<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8">

<link href="https://amp.autobild.de/artikel/audi-eq1-2022-vorschau-design-preis-14130275.html" rel="amphtml" >
<meta http-equiv="X-UA-Compatible" content="IE=7, IE=9, IE=10">
<link type="text/css" rel="stylesheet" href="https://i.auto-bild.de/assets/modules/cms/css/desktop/styles-b856d2dbf1.css" >

<title>Audi eQ1 (2022): Vorschau, Design, Preis - autobild.de</title>
<!-- Google Tag Manager -->
<script> var dataLayer = [{"no_ligatus":0,"no_ads":0,"no_intellitxt":0,"contentType":"article","platform":"desktop"}]; </script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KLSQ4G');</script>
<!-- End Google Tag Manager --><meta name="robots" content="index, follow, noodp">
<meta name="description" content="Über einen Q1 denkt Audi schon lange nach. Jetzt soll das Mini-SUV ausschließlich als E-Version kommen - und günstiger als der i3 sein.">
<link rel="canonical" href="http://www.autobild.de/artikel/audi-eq1-2022-vorschau-design-preis-14130259.html">
<meta property="og:title" content="Audi eQ1 (2022): Vorschau, Design, Preis - autobild.de">
<meta property="og:image" content="https://i.auto-bild.de/ir_img/2/2/1/1/9/0/3/Audi-eQ1-Illustration-474x316-f0d2dc34e125080a.jpg">
<meta property="og:description" content="Über einen Q1 denkt Audi schon lange nach. Jetzt soll das Mini-SUV ausschließlich als E-Version kommen - und günstiger als der i3 sein.">
<meta property="og:url" content="http://www.autobild.de/artikel/audi-eq1-2022-vorschau-design-preis-14130259.html">
<meta property="og:type" content="article">
<meta property="og:site_name" content="autobild.de">
<meta name="p:domain_verify" content="4bddaa07e2b6785b63678e79bc5fbf3a">
<meta property="fb:pages" content="48766015974">
<meta property="fb:app_id" content="344359888988150">

	<link rel="preload" href="https://i.auto-bild.de/ab/images/base/favicon.ico"
		  as="image" onload="this.rel='shortcut icon'" sizes="196x196">
	<noscript><link rel="shortcut icon" sizes="196x196"  href="https://i.auto-bild.de/ab/images/base/favicon.ico"></noscript>
	
<link rel="alternate" type="application/rss+xml" title="Schlagzeilen - autobild.de als RSS-Feed" href="https://feeds.feedburner.com/autobild-news">

<script type="text/javascript">
	if (typeof window.AUBIGL == "undefined") {
		var AUBIGL = {};
	}
	if (typeof window.AUBIGL.Multilinks == "undefined") {
		AUBIGL.Multilinks = {
			render: function(settings) {
				try {
					if (typeof settings != "undefined" && settings != null) {

						var areacssclass = 'teaserbox sponsoredlinks';

						if (typeof multilinksarea != "undefined" && multilinksarea != null) {
							if(multilinksarea == 'article') {
								areacssclass = 'inline inlinesponsoredlinks';
							}
						}

						var multilinksoutput = '<div class="' + areacssclass + '">' +
							'<div class="partnerlabel">Anzeige<\/div>' +
							'<div class="content horizontal clearfix">' +
							'<div class="header"><p class="title">' + settings.title + '<\/p><\/div>' +
							'<div class="pictureblock">' +
							'<img alt="" src="' + settings.image + '">' +
							'</div>' +
							'<div class="textblock clearfix">';

						hasOutput = false;
						for (key in settings.urls) {
							var obj = settings.urls[key];

							if (typeof obj.label != 'undefined' && typeof obj.url != 'undefined' && typeof obj.target != 'undefined') {
								hasOutput = true;
								multilinksoutput += '<a href="' + obj.url + '" target="' + obj.target + '">' + obj.label + '<\/a>';
							}
						}

						multilinksoutput += '<\/div>' +
							'<\/div>' +
							'<\/div>';
						if (hasOutput) {
							var t = document.getElementById('multilink');
							if (t) {
								var e = document.createElement('div');
								e.id = "multilinksBox";
								e.innerHTML = multilinksoutput;
								document.getElementById('multilink').appendChild(e);
								document.querySelector('.multilink-clone').appendChild(e);
							}
						}
						multilinksoutput = null;
					}
				} catch(err) { }
			}
		}
	}

</script>



<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
	var iam_data = {"st":"autobild","cp":"ab-aub-c-04-02","sv":"in","co":"","mg":"yes"};
		iom.c(iam_data);
	</script>

<script type="text/javascript">
adSSetup = {"view":"d","colorBg":true,"bgClick":true,"stickySky":true,"pageName":"themen\/news_story","target":"audi;eq1;2022;vorschau;design;preis;bid=2211903","adPlacements":["superbanner","sky","billboard","mrec","sky_btf","menuad","multilink","inpage"],"adSlotSizes":{"inpage":[{"minWidth":1,"sizes":[[1,1],[640,360],[1000,300]]}],"superbanner":[{"minWidth":1,"sizes":[[728,90],[728,600],[1000,600]]}],"sky":[{"minWidth":1,"sizes":[[160,600],[120,600],[300,600],[500,1000],[1000,1000]]}],"sky_btf":[{"minWidth":1,"sizes":[[160,600],[120,600],[300,600],[500,1000],[1000,1000]]}],"menuad":[{"minWidth":1,"sizes":[[4,4]]}],"billboard":[{"minWidth":799,"sizes":[[800,250]]},{"minWidth":969,"sizes":[[970,250],[800,250]]}],"multilink":[{"minWidth":1,"sizes":[[290,79]]}],"mrec":[{"minWidth":1,"sizes":[[300,250],[300,600]]}]}}
</script>
<script type="text/javascript" src="https://acdn.adnxs.com/as/1h/pages/autobild.js"></script>


			<script type='text/javascript'>
				var _sf_async_config = _sf_async_config || {};
				_sf_async_config.uid = 65266; // Account Number
				_sf_async_config.domain = "www.autobild.de"; // Domain to be tracked
				_sf_async_config.useCanonical = true;
				var _sf_startpt = (new Date()).getTime();
			</script>
			<script async src='//static.chartbeat.com/js/chartbeat_mab.js'></script>
		

<script type="text/javascript" data-charset="utf-8">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</script>
</head>

	<body itemscope
		  itemtype="http://schema.org/WebPage"
		  
		  class="mandant_online"
		  data-container="14130259"
		  data-content="article">
<script type="text/javascript">
	// <![CDATA[

	var aubi = aubi || {};
	if (aubi.ga) {
		aubi.ga.default.prefix = 't3.';
	}

	var _gaq = _gaq || [];
	_gaq.push(
		["t3._setAccount", "UA-333980-18"],
		["t3._setDomainName", ".autobild.de"],
		["t3._setCustomVar", 3, "Vollbildgalerie", "NULL", 2],
		["_gat._anonymizeIp"]
    );
_gaq.push(["t3._setCustomVar", 1, "Submarke", "autobild-online", 3]);
_gaq.push(["t3._setCustomVar", 2, "Bereich", "Startseite|News|News", 3]);

	_gaq.push(["t3._trackPageview"]);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = (('https:' == document.location.protocol) ? 'https://ssl' : 'http://www')
			+ '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
	// ]]>
</script>

<script>
var aubi=window.aubi||{};aubi.pageTitle="Audi eQ1 (2022): Vorschau, Design, Preis";aubi.subbrandPrefix="autobild-";aubi.currpage=window.aubi.currpage||{};aubi.currpage.bid=2211903;aubi.currpage.tracking=true;aubi.gallery=window.aubi.gallery||{};aubi.gallery.gaPrefix="Gallery2_";aubi.debug=window.aubi.debug||{};aubi.debug.test="test";aubi.analytics=window.aubi.analytics||{};aubi.analytics.mainProperty="UA-333980-18";aubi.analytics.mainPrefix="bf8325e8";aubi.noAds=false;
</script>



            <script type="text/javascript">var utag_data = {
    "page_type": "Artikel",
    "page_name": "Audi eQ1 (2022): Vorschau, Design, Preis",
    "cid": 14130273,
    "bid": 2211903,
    "page_publish_date": "2018-10-05",
    "platform": "desktop",
    "nav1": "Startseite",
    "nav2": "News",
    "nav3": "News",
    "nav4": "",
    "nav5": "",
    "nav6": "",
    "subbrand": "autobild",
    "modb_brands": [

    ],
    "modb_models": [

    ],
    "modb_generations": [

    ]
};</script>
			<script type="text/javascript">(function(a,b,c,d){
				a="//tags.tiqcdn.com/utag/axelspringer/abo-autobild.de/prod/utag.js";
				b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;
				a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
			})();</script>

<!-- IVW -->
<div id="overDiv" style="position: absolute; visibility: hidden;"></div>

<div id="superbannercontainer"><div id="superbanner" class="appnexus"></div></div>
<div id="skyscrapercontainer">
    <div id="skyscraperprimary" class="skyscrapercontent">
        <div id="sky" class="appnexus"></div>    </div>
    <div id="skyscrapersecondary" class="skyscrapercontent">
        <div id="sky_btf" class="appnexus"></div>    </div>
</div>

<div id="pagemargins" >
    
<div class="mobileswitchWrapper">

	<script type="text/javascript">
		var aubi = window.aubi || {};
		aubi.mobileSwitch = {
			selectors: {
				stylesheet: '#switchcss',
				switchTop: {
					switchSelector: '#mobileswitchTop',
					targetSelectorToShow: '#page'
				},
				switchFix: {
					switchSelector: '#mobileswitch',
					targetSelectorToShow: 'body'
				}
			},
			available : true,
			mobileNotUsedButAvailable : {
				url : '?noMobileCookie=1',
				css : 'https://i.auto-bild.de/css/mobile/mobileswitch.css'
			},
			mobileNotAvailable : {
				url : 'http://www.autobild.de/?noMobileCookie=1',
				css : 'https://i.auto-bild.de/css/mobile/mobileswitch2.css'
			}
		};
	</script>

	<link id="switchcss" href="https://i.auto-bild.de/css/mobile/mobileswitch.css" rel="stylesheet" type="text/css" />
	<div id="mobileswitchTop" class="mobileswitchTop clearfix" style="display: none;">
		<div class="mobileswitchtext">
			<p>Sie befinden sich in der Webansicht.</p><a class="mobilebutton" href="?noMobileCookie=1">Zur Mobilansicht</a>		</div>
	</div>
	<div id="mobileswitch" class="mobileswitchFix" style="display: none;">
		<div class="mobileswitchcontent">
			<input id="mobileswitchstatus" type="checkbox" />
			<label for="mobileswitchstatus" id="mobileswitchview">
				<a href="?noMobileCookie=1"></a>
			</label>
		</div>
	</div>
</div>
<div id="header" class="clearfix">
	<div id="logo"><a id="header_logo" href="http://www.autobild.de" title="Zur Startseite von autobild.de"></a></div>
	<ul id="mandant" class="clearfix">
		<li><a href="http://www.autobild.de/sportscars/" class="sportscars"
			   title="AUTOBILD Sportscars"><span>Sportscars</span></a></li>
		<li><a href="http://www.autobild.de/allrad/" class="allrad" title="AUTOBILD Allrad"><span>Allrad</span></a></li>
		<li><a href="http://www.autobild.de/tuning/" class="tuning" title="AUTOBILD Tuning"><span>Tuning</span></a></li>
		<li><a href="http://www.autobild.de/motorsport/" class="motorsport"
			   title="AUTOBILD Motorsport"><span>Motorsport</span></a></li>
		<li><a href="http://www.autobild.de/klassik/index.html" class="klassik"
			   title="AUTOBILD Klassik"><span>Klassik</span></a></li>
		<li><a href="http://www.autobild.de/autotest/" class="autotest" title="AUTOBILD Autotest"><span>Autotest</span></a>
		</li>
		<li><a href="http://www.autobild.de/ratgeber/wohnmobile/" class="reisemobil" title="AUTOBILD Reisemobil"><span>Reisemobil</span></a>
		</li>
		<li><a href="http://www.autobild.de/specials/connected-car/" class="connectedcar" title="Connected Car"><span>Connected Car</span></a>
		</li>
		<li><a href="http://www.autohaus24.de/" class="autohaus24" title="Autohaus 24"><span>Autohaus 24</span></a></li>
		<li>
			<a class="login" title="Login" href="http://www.autobild.de/usercard/login.html">Login</a>
		</li>
	</ul>
	<ul id="toplinks" class="clearfix">

		<li>
			<a class="cttag-hdr-link" title="VIP-LOUNGE" href="https://marketing.autobild.de/npzfzq">
				<span>VIP-LOUNGE</span>
			</a>
		</li>

		<li>
			<a href="http://www.autobild.de/abo-3881526.html" title="Abo" class="cttag-hdr-link">
				<span>Abo</span>
			</a>
		</li>

		<li>
			<a href="http://itunes.apple.com/de/app/auto-bild/id391089783?mt=8" target="_blank" title="iPad"
			   class="cttag-hdr-link">
				<span>iPad</span>
			</a>
		</li>

		<li>
			<a href="http://www.autobild.de/?noMobileCookie=1" title="Mobil" class="cttag-hdr-link">
				<span>Mobil</span>
			</a>
		</li>

		<li>
			<a href="http://www.autobild.de/newsletter/" title="Newsletter" class="cttag-hdr-link">
				<span>Newsletter</span>
			</a>
		</li>

		<li>
			<a href="http://www.autobild.de/rss/rss_uebersicht.html" title="RSS" class="cttag-hdr-link">
				<span>RSS</span>
			</a>
		</li>

	</ul>
	
<form id="search" method="post" action="http://www.autobild.de/suche"
	  data-form="http://www.autobild.de/suche"
	  data-type="search">
	<fieldset class="clearfix">
		<div class="textinput">
			<div class="textinputcontent"><input type="text" class="searchboxinput9"
												 title="Suchbegriff oder Inserats-ID eingeben"
												 placeholder="Suchbegriff oder Inserats-ID eingeben"
												 name="q" /></div>
		</div>
		<div class="submit">
			<div class="submitcontent"><span><input type="submit" value="Suchen" /></span></div>
		</div>
	</fieldset>
</form>

<div class="navigation">
	<ul id="navigation" class="clearfix" itemtype="http://schema.org/SiteNavigationElement">
	<li id="menu-60886"><a href="http://www.autobild.de/marken-modelle/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Auto-Katalog</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<p class="title">Beliebte Marken</p>
<div class="interspacebox clearfix">
	<div class="boxblock clearfix">
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/audi.jpg" /></div>
			<div class="textblock expand"><a href="http://www.autobild.de/marken-modelle/audi/">Audi</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/bmw.jpg" /></div>
			<div class="textblock expand"><a href="http://www.autobild.de/marken-modelle/bmw/">BMW</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/citoen.jpg" /></div>
			<div class="textblock expand"><a href="http://www.autobild.de/marken-modelle/citroen/">Citroën</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/dacia.jpg" /></div>
			<div class="textblock expand"><a href="http://www.autobild.de/marken-modelle/dacia/">Dacia</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/ford.jpg" /></div>
			<div class="textblock expand"><a href="http://www.autobild.de/marken-modelle/ford/">Ford</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/hyundai.jpg" /></div>
			<div class="textblock expand"><a href="http://www.autobild.de/marken-modelle/hyundai/">Hyundai</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/mazda.jpg" /></div>
			<div class="textblock expand"><a href="http://www.autobild.de/marken-modelle/mazda/">Mazda</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/mercedes.jpg" /></div>
			<div class="textblock expand"><a href="http://www.autobild.de/marken-modelle/mercedes-benz/">Mercedes-Benz</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/opel.jpg" /></div>
			<div class="textblock expand"><a href="http://www.autobild.de/marken-modelle/opel/">Opel</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/renault.jpg" /></div>
			<div class="textblock expand"><a href="http://www.autobild.de/marken-modelle/renault/">Renault</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/seat.jpg" /></div>
			<div class="textblock expand"><a href="http://www.autobild.de/marken-modelle/seat/">Seat</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/vw.jpg" /></div>
			<div class="textblock expand"><a href="http://www.autobild.de/marken-modelle/vw/">VW</a></div>
		</div>
	</div>
</div>
<ul class="sectionlinks clearfix">
	<li><a href="http://www.autobild.de/marken-modelle">Alle Marken</a></li>
	<li><a href="http://www.autobild.de/klassik/marken">Klassische Marken</a></li>
</ul>

					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60358"><a href="http://www.autobild.de/tests/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Test</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
<div class="submenu navigationboxm clearfix">
	<p class="title">Test</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60362" href="http://www.autobild.de/tests/fahrberichte/" itemprop="url" class="level-1"><span>Fahrbericht</span></a><a  id="menu-61694" href="http://www.autobild.de/tests/einzeltests/" itemprop="url" class="level-1"><span>Einzeltest</span></a><a  id="menu-60366" href="http://www.autobild.de/tests/vergleichstests/" itemprop="url" class="level-1"><span>Vergleichstest</span></a><a  id="menu-60360" href="http://www.autobild.de/tests/tracktest/" itemprop="url" class="level-1"><span>Tracktest</span></a><a  id="menu-60364" href="http://www.autobild.de/tests/dauertests/" itemprop="url" class="level-1"><span>Dauertest</span></a><a  id="menu-60359" href="http://www.autobild.de/tests/crashtests/" itemprop="url" class="level-1"><span>Crashtest</span></a><a  id="menu-60363" href="http://www.autobild.de/tests/gebrauchtwagen/" itemprop="url" class="level-1"><span>Gebrauchtwagentest</span></a></div><div class="boxcontent"><a  id="menu-60368" href="http://www.autobild.de/ratgeber/reifen/" itemprop="url" class="level-1"><span>Reifentests</span></a><a  id="menu-60361" href="http://www.autobild.de/ratgeber/autoteile/" itemprop="url" class="level-1"><span>Zubehörtests</span></a><a  id="menu-60367" href="http://www.autobild.de/tests/kaufberatung/" itemprop="url" class="level-1"><span>Kaufberatung</span></a><a  id="menu-61102" href="http://www.autobild.de/tests/sitzproben/" itemprop="url" class="level-1"><span>Sitzprobe</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/1/2/5/4/7/BMW-X2-20d-Supertest-219x146-0939651c11cb3272.jpg" title="BMW X2 20d: Supertest" alt="BMW X2 20d: Supertest" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/artikel/bmw-x2-xdrive-20d-test-14135627.html">BMW X2 xDrive 20d: Test</a></p>
					<p class="headline">Sportfahrwerk? Nein, danke!</p>
					<p class="text">Der neue BMW X2 ist die Coupéversion des X1 – teurer und dazu weniger praktisch. Was der schöne Münchner draufhat, zeigt der Supertest.</p>
					
				</div>
			</div>
		</div>		<div class="teaserm  videomark">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/0/1/4/4/5/1/1827-106x60-6759e9a4fda4fbb3.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/artikel/polestar-1-2019-test-reichweite-preis-bestellstart-12708553.html">Polestar 1 (2019)</a></p>
					<p class="headline">Polestar 1 geht in Produktion</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/1/2/0/1/1/1827-106x60-733e5ca33cab55d1.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/artikel/hennessey-bureko-6x6-test-14131393.html">Hennessey Bureko 6x6: Test</a></p>
					<p class="headline">6x6-Pick-up-Monster mit 700 PS</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60371" class="active"><a href="http://www.autobild.de/news/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">News</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">News</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60350" href="http://www.autobild.de/messen/" itemprop="url" class="level-1"><span>Messen</span></a><a  id="menu-66216" href="http://www.autobild.de/autos-der-zukunft/" itemprop="url" class="level-1"><span>Autos der Zukunft</span></a><a  id="menu-60375" href="http://www.autobild.de/news/wirtschaft/" itemprop="url" class="level-1"><span>Wirtschaft</span></a><a  id="menu-60383" href="http://www.autobild.de/news/verkehr/" itemprop="url" class="level-1"><span>Verkehr</span></a><a  id="menu-60373" href="http://www.autobild.de/news/rueckrufe/" itemprop="url" class="level-1"><span>Rückrufe</span></a><a  id="menu-60381" href="http://www.autobild.de/news/neuzulassungen/" itemprop="url" class="level-1"><span>Neuzulassungen</span></a><a  id="menu-60889" href="http://www.autobild.de/umfrage/index.html" target="_blank" itemprop="url" class="level-1"><span>Umfragen</span></a><a  id="menu-65830" href="http://www.autobild.de/specials/nutzfahrzeuge/" itemprop="url" class="level-1"><span>Nutzfahrzeuge</span></a><a  id="menu-70529" href="http://www.autobild.de/motorrad/" itemprop="url" class="level-1"><span>Motorrad</span></a>
		</div>
	</div>
</div>		<div class="teasers  videomark">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/1/7/2/8/5/5/1/Mercedes-AMG-R50-2017-Vorschau-219x146-42f81dc6a60cc2f9.jpg" title="Mercedes-AMG R50 (2017): Vorschau" alt="Mercedes-AMG R50 (2017): Vorschau" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/artikel/mercedes-amg-one-preis-ps-alle-infos-zum-hypercar-10641195.html">Mercedes-AMG One</a></p>
					<p class="headline">Hypercar heißt One!</p>
					<p class="text">Das über 1000 PS starke Hypercar von Mercedes-AMG bekommt einene neuen Namen: Der Vorname "Project" wird beim Serienmodell gestrichen!</p>
					
				</div>
			</div>
		</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/1/2/2/4/9/Hamburg-Motor-Classics-Vorschau-219x146-2f6467b4beca3c69.jpg" title="Hamburg Motor Classics: Vorschau" alt="Hamburg Motor Classics: Vorschau" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/klassik/artikel/hamburg-motor-classics-2018-vorschau-14133291.html">Hamburg Motor Classics: Vorschau</a></p>
					<p class="headline">Alles zur Klassik-Messe</p>
					<p class="text">Die Klassiker-Messe Hamburg Motor Classics findet zum zweiten Mal in der Hansestadt statt. Das erwartet die Besucher auf dem Messegelände.</p>
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/1/7/6/9/4/2/3/1827-106x60-e69091d417430a95.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/artikel/formel-1-vettel-bleibt-gelassen-10929053.html">Formel 1: Vettel bleibt gelassen</a></p>
					<p class="headline">"Morgen ist ein neuer Tag"</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/1/7/6/9/5/1/9/1827-106x60-8e6f5119eb2446af.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/artikel/formel-1-silberpfeil-update-schlaegt-ein-10929821.html">Formel 1: Silberpfeil-Update schlägt ein</a></p>
					<p class="headline">So meistert Mercedes die Reifen</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60385"><a href="http://www.autobild.de/ratgeber/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Ratgeber</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
<div class="submenu navigationboxm clearfix">
	<p class="title">Ratgeber</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60408" href="http://www.autobild.de/ratgeber/autokauf/" itemprop="url" class="level-1"><span>Autokauf</span></a><a  id="menu-60391" href="http://www.autobild.de/ratgeber/autofinanzierung/" itemprop="url" class="level-1"><span>Autofinanzierung</span></a><a  id="menu-60403" href="http://www.autobild.de/ratgeber/pflege/" itemprop="url" class="level-1"><span>Autopflege</span></a><a  id="menu-60424" href="http://www.autobild.de/ratgeber/autoteile/" itemprop="url" class="level-1"><span>Autoteile</span></a><a  id="menu-64082" href="http://www.autobild.de/ratgeber/carsharing/" itemprop="url" class="level-1"><span>Carsharing</span></a><a  id="menu-68657" href="http://www.autobild.de/specials/connected-car/" itemprop="url" class="level-1"><span>Connected Car</span></a><a  id="menu-64310" href="http://www.autobild.de/ratgeber/felgen/" itemprop="url" class="level-1"><span>Felgen</span></a><a  id="menu-62003" href="http://www.autobild.de/ratgeber/fuehrerschein/" itemprop="url" class="level-1"><span>Führerschein</span></a><a  id="menu-64254" href="http://www.autobild.de/kaufberatung/" target="_blank" itemprop="url" class="level-1"><span>Kaufberatung</span></a><a  id="menu-63756" href="http://www.autobild.de/ratgeber/kfz-kennzeichen/" itemprop="url" class="level-1"><span>Kfz-Kennzeichen</span></a></div><div class="boxcontent"><a  id="menu-63285" href="http://www.autobild.de/kfz-steuer/" itemprop="url" class="level-1"><span>Kfz-Steuer</span></a><a  id="menu-60421" href="http://www.autobild.de/ratgeber/kfz-versicherung/" target="_blank" itemprop="url" class="level-1"><span>Kfz-Versicherung</span></a><a  id="menu-65582" href="http://www.autobild.de/kindersitze/" target="_blank" itemprop="url" class="level-1"><span>Kindersitze</span></a><a  id="menu-72137" href="https://www.autobild.de/vergleich/" target="_blank" itemprop="url" class="level-1"><span>Produktvergleich</span></a><a  id="menu-60415" href="http://www.autobild.de/ratgeber/recht/" itemprop="url" class="level-1"><span>Recht</span></a><a  id="menu-60386" href="http://www.autobild.de/ratgeber/reifen/" itemprop="url" class="level-1"><span>Reifen</span></a><a  id="menu-60397" href="http://www.autobild.de/ratgeber/reparatur-technik/" itemprop="url" class="level-1"><span>Reparatur & Technik</span></a><a  id="menu-60410" href="http://www.autobild.de/ratgeber/sicherheit/" itemprop="url" class="level-1"><span>Sicherheit</span></a><a  id="menu-61912" href="http://www.autobild.de/ratgeber/spritsparen/" itemprop="url" class="level-1"><span>Spritsparen</span></a><a  id="menu-63381" href="http://www.autobild.de/ratgeber/wohnmobile/" itemprop="url" class="level-1"><span>Wohnmobile</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/1/7/5/2/9/0/1/Winterreifen-Test-2016-205-55-R-16-219x146-e566d1d43100800c.jpg" title="Winterreifen-Test 2016: 205/55 R 16" alt="Winterreifen-Test 2016: 205/55 R 16" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/artikel/winterreifen-test-10811081.html">Winterreifen-Test 2018: 195/65 R 15</a></p>
					<p class="headline">51 Winterreifen im Test</p>
					<p class="text">Vier Winterreifen sind "vorbildlich", die meisten Billigheimer und No-Name-Produkte enttäuschen – doch es gibt auch Überraschungen.</p>
					
				</div>
			</div>
		</div>		<div class="teaserm  videomark">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/1/2/8/6/6/1/4/1827-106x60-22e262667c578714.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/artikel/scheibenreiniger-test-sommer-5801403.html">Scheibenreiniger im Test</a></p>
					<p class="headline">Wer wischt am besten?</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/9/2/2/6/6/3/1827-106x60-327b2a55f9600ab9.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/artikel/stauprognose-aktuelle-staumeldungen-2763642.html">Aktuelle Stauprognose</a></p>
					<p class="headline">So umfahren Sie den Herbst-Stau!</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60293"><a href="http://gebrauchtwagen.autobild.de/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Automarkt</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">Automarkt</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60450" href="http://gebrauchtwagen.autobild.de/" target="_blank" itemprop="url" class="level-1"><span>Gebrauchtwagen kaufen</span></a><a  id="menu-69245" href="http://reisemobilmarkt.autobild.de" target="_blank" itemprop="url" class="level-1"><span>Wohnmobile kaufen</span></a><a  id="menu-60452" href="http://www.autobild.de/konfigurator/" target="_blank" itemprop="url" class="level-1"><span>Neuwagen suchen</span></a><a  id="menu-60453" href="http://www.autobild.de/konfigurator/" target="_blank" itemprop="url" class="level-1"><span>Neuwagenkonfigurator</span></a><a  id="menu-61107" href="http://www.autobild.de/specials/probefahrten/" itemprop="url" class="level-1"><span>Probefahrten</span></a><a  id="menu-60451" href="http://www.autobild.de/fahrzeugbewertung-1764785.html" target="_blank" itemprop="url" class="level-1"><span>Fahrzeugbewertung</span></a><a  id="menu-60455" href="http://www.autobild.de/news/neuzulassungen/" itemprop="url" class="level-1"><span>Neuzulassungen</span></a>
		</div>
	</div>
</div><div class="teasers">
	<div class="teaser clearfix ">
		<div class="pictureblock">
			<img alt="" src="https://i.auto-bild.de/ir_img/1/4/6/9/9/8/5/1855-219x146-89ea6c24e1b9329f.jpg">
		</div>
		<div class="textblock">
			<p class="kicker"><a  target="_blank" href="https://gebrauchtwagen.autobild.de/">Gebrauchtwagenmarkt</a></p>
			<p class="headline">Gebrauchtwagen finden</p>
			<p class="text">Mehr als 800.000 Inserate von Händlern und Privatanbietern: Hier finden Sie Ihren passenden Gebrauchten! Auch Youngtimer und Oldtimer!</p>
			
		</div>
	</div>
</div><div class="teasers">
	<div class="teaser clearfix ">
		<div class="pictureblock">
			<img alt="" src="https://i.auto-bild.de/ir_img/1/7/3/8/6/4/9/1855-219x146-e3cf4eea0cc42988.jpg">
		</div>
		<div class="textblock">
			<p class="kicker"><a  target="_blank" href="https://reisemobilmarkt.autobild.de/">Ein Service von AutoScout24</a></p>
			<p class="headline">Neu: Traummobil finden!</p>
			<p class="text">Im Reisemobilmarkt können Sie bei autobild.de jetzt nach gebrauchten Wohnmobilen stöbern oder selbst ein Inserat aufgeben.</p>
			
		</div>
	</div>
</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60428"><a href="http://www.autobild.de/aktionen/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Aktionen</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxl clearfix">
	<p class="title">Aktionen</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60432" href="http://www.autobild.de/artikel/deutschlands-beste-autohaendler-2018-13391919.html" itemprop="url" class="level-1"><span>1000 Beste Autohändler </span></a><a  id="menu-62595" href="http://www.autobild.de/artikel/deutschlands-beste-werkstaetten-2018-19-14096469.html" itemprop="url" class="level-1"><span>1000 beste Werkstätten</span></a><a  id="menu-61106" href="http://www.autobild.de/artikel/alfa-romeo-performance-days-13955337.html" itemprop="url" class="level-1"><span>Alfa Performance Days</span></a><a  id="menu-61083" href="http://www.autobild.de/heftarchiv/index.html" target="_blank" itemprop="url" class="level-1"><span>Artikel kaufen</span></a><a  id="menu-61103" href="https://marketing.autobild.de/npzg09" style="background: url('https://i.auto-bild.de/ir_img/8/4/5/6/8/3/viplounge-logo-flyout-de9c8cbe1b1a0a15.png') no-repeat right;" target="_blank" itemprop="url" class="level-1"><span>AUTO BILD VIP-LOUNGE</span></a><a  id="menu-62118" href="http://www.autobild.de/artikel/partneraktion-bridgestone-test-am-sachsenring-14051593.html" itemprop="url" class="level-1"><span>Bridgestone Reifentest</span></a><a  id="menu-66339" href="http://www.autobild.de/artikel/connected-car-award-2018-14076431.html" itemprop="url" class="level-1"><span>Connected Car Award 2018</span></a><a  id="menu-61635" href="http://www.autobild.de/specials/deutschlands-bester-reismobilist/" itemprop="url" class="level-1"><span>Beste Reisemobilisten gesucht</span></a><a  id="menu-66641" href="http://www.autobild.de/index_5677633.html" itemprop="url" class="level-1"><span>DBA 2018</span></a><a  id="menu-60888" href="http://www.autobild.de/artikel/abstimmen-und-einen-nagelneuen-vw-t-roc-gewinnen--13939139.html" itemprop="url" class="level-1"><span>Firmenwagen-Award</span></a></div><div class="boxcontent"><a  id="menu-60899" href="http://www.autobild.de/ford-active-days" target="_blank" itemprop="url" class="level-1"><span>Ford Active Days</span></a><a  id="menu-66049" href="http://www.autobild.de/ford-stories/" itemprop="url" class="level-1"><span>Ford Stories</span></a><a  id="menu-61104" href="http://www.autobild.de/specials/special-goldenes-lenkrad/" itemprop="url" class="level-1"><span>Goldenes Lenkrad 2017</span></a><a  id="menu-62561" href="http://www.autobild.de/klassik/artikel/goldene-klassiker-2018-die-wahl-11561847.html" itemprop="url" class="level-1"><span>Goldener Klassiker 2018</span></a><a  id="menu-62103" href="http://www.autobild.de/artikel/goldenes-reisemobil-2018-13695379.html" itemprop="url" class="level-1"><span>Goldenes Reisemobil 2018</span></a><a  id="menu-60429" href="http://www.autobild.de/kummerkasten/" target="_blank" itemprop="url" class="level-1"><span>Kummerkasten</span></a><a  id="menu-62472" href="http://www.autobild.de/artikel/k-n-luftfilter-fuer-ihr-auto-14080381.html" itemprop="url" class="level-1"><span>K&N Luftfilter</span></a><a  id="menu-61168" href="http://www.autobild.de/artikel/die-maennerbox-13299201.html" itemprop="url" class="level-1"><span>Männerbox bestellen</span></a><a  id="menu-60430" href="http://www.autobild.de/artikel/partneraktion-im-mazda-929-zur-european-5000-14076457.html" itemprop="url" class="level-1"><span>Mit Mazda zur European 5000</span></a><a  id="menu-61264" href="http://www.autobild.de/index_2288214.html" target="_blank" itemprop="url" class="level-1"><span>Mazda Stories</span></a></div><div class="boxcontent"><a  id="menu-60894" href="http://www.autobild.de/specials/postbank-serie-mein-erster-traumwagen/" itemprop="url" class="level-1"><span>Mein erster Traumwagen</span></a><a  id="menu-62156" href="http://ad-emea.doubleclick.net/clk;278586921;105809201;j" target="_blank" itemprop="url" class="level-1"><span>Michelin High Performance</span></a><a  id="menu-60892" href="http://www.autobild.de/artikel/motorsport-award-2017-10815177.html" itemprop="url" class="level-1"><span>MOTORSPORT AWARD 2017</span></a><a  id="menu-61105" href="https://aktionen.autobild.de/seat-city-guide/?ref=autobild-flyout" target="_blank" itemprop="url" class="level-1"><span>SEAT City Guide</span></a><a  id="menu-60431" href="http://www.autobild.de/artikel/neue-technologien-von-zf-14052873.html" itemprop="url" class="level-1"><span>Smarte Paketzustellung mit ZF</span></a><a  id="menu-62398" href="http://www.autobild.de/artikel/sportscars-des-jahres-2018-13933843.html" itemprop="url" class="level-1"><span>Sportscars des Jahres 2018</span></a><a  id="menu-61855" href="http://www.autobild.de/subaru-suvs-im-praxistest/" itemprop="url" class="level-1"><span>Subaru Kaufberater</span></a><a  id="menu-62616" href="http://www.autobild.de/specials/suv-special/" itemprop="url" class="level-1"><span>SUV Special</span></a><a  id="menu-62261" href="http://www.autobild.de/index_3527101.html" itemprop="url" class="level-1"><span>Toyota Stories</span></a>
		</div>
	</div>
</div>		<div class="teaserm labeling videomark">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/0/0/8/8/1/1827-106x60-995e8acaacd306f4.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/artikel/premium-hersteller-hankook-14044109.html">Premium-Hersteller Hankook</a></p>
					<p class="headline">Top gerüstet für den Winter</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm labeling videomark">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/0/5/7/3/5/1827-106x60-f937c63593383cd2.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/artikel/k-n-luftfilter-fuer-ihr-auto-14080381.html">K&N Luftfilter für Ihr Auto</a></p>
					<p class="headline">Mehr Leistung mit K&N</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm labeling">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/0/7/3/5/5/1867-106x60-c58e53ca6778f36e.jpg" title="" alt="" width="106" height="60" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/videos/video-k-n-luftfilter-2018--14092953.html">K&N Luftfilter für Ihr Auto</a></p>
					<p class="headline">Mehr Leistung mit K&N</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/0/7/6/7/5/1827-106x60-89710250e8eccfa6.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/artikel/partneraktion-toyota-14095533.html">Partneraktion: Toyota</a></p>
					<p class="headline">Coole Camper gesucht</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60433"><a href="http://www.autobild.de/videos/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Videos</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">Videos</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-65934" href="http://www.autobild.de/index_5377086.html" itemprop="url" class="level-1"><span>TV-MAGAZIN N24</span></a><a  id="menu-60439" href="http://www.autobild.de/videos/tests/" itemprop="url" class="level-1"><span>Test</span></a><a  id="menu-63819" href="http://www.autobild.de/videos/fahrberichte/" itemprop="url" class="level-1"><span>Fahrbericht</span></a><a  id="menu-63820" href="http://www.autobild.de/videos/neuvorstellungen/" itemprop="url" class="level-1"><span>Neuvorstellung</span></a><a  id="menu-64522" href="http://www.autobild.de/videos/motorsounds/" itemprop="url" class="level-1"><span>Motorsounds</span></a><a  id="menu-60435" href="http://www.autobild.de/videos/erlkoenige/" itemprop="url" class="level-1"><span>Erlkönige</span></a><a  id="menu-60436" href="http://www.autobild.de/videos/klassik/" itemprop="url" class="level-1"><span>Klassik</span></a><a  id="menu-60438" href="http://www.autobild.de/videos/messen/" itemprop="url" class="level-1"><span>Messen</span></a><a  id="menu-61187" href="http://www.autobild.de/videos/ratgeber/" itemprop="url" class="level-1"><span>Ratgeber</span></a><a  id="menu-61916" href="http://www.autobild.de/videos/sportscars/" itemprop="url" class="level-1"><span>Sportscars</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/1/1/7/9/3/Diese-Autos-wuerden-wir-kaufen-219x146-cfdc93315cb9414c.jpg" title="Diese Autos würden wir kaufen" alt="Diese Autos würden wir kaufen" width="219" height="146" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/videos/video-auto-neuheiten-paris-2018-14129351.html">Video: Auto-Neuheiten</a></p>
					<p class="headline">Diese Autos würden wir kaufen</p>
					<p class="text">Auf dem Pariser Autosalon 2018 zeigen sich wieder zahlreiche Auto-Neuheiten. Die AUTO BILD-Redakteure verraten, welche Messe-Autos sie kaufen würden.</p>
					<p class="link">Video: Auto-Neuheiten (Paris 2018)</p>
				</div>
			</div>
		</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/1/2/6/9/7/Ollis-Witz-am-Freitag-219x146-189d7e9d99ab37ac.jpg" title="Ollis Witz am Freitag" alt="Ollis Witz am Freitag" width="219" height="146" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/videos/video-witz-vom-olli-2018-14136665.html">Video: Witz vom Olli (2018)</a></p>
					<p class="headline">Ollis Witz am Freitag</p>
					<p class="text">Für den Start ins Wochenende gibt es wie jeden Freitag den "Witz vom Olli". Der Hobby-Comedian Oliver Gimber ist durch seine Witze auf Youtube bekannt geworden.</p>
					<p class="link">Video: Witz vom Olli (2018)</p>
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/1/2/2/9/9/1867-106x60-ebe623938fc690fe.jpg" title="" alt="" width="106" height="60" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/videos/video-bmw-3er-g20-connectivity-2018--14133739.html">Video: BMW 3er G20 Connectivity (2018)</a></p>
					<p class="headline">Neuer 3er: alles voll digital</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/1/2/2/6/3/1867-106x60-77c742b148332b56.jpg" title="" alt="" width="106" height="60" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/videos/video-porsche-911-992-2019--14133417.html">Video: Porsche 911/992 (2019)</a></p>
					<p class="headline">Neuer 911 fast ungetarnt</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
	<li id="nav1">
		<ul>
            <div id="menuad" class="appnexus"></div>        </ul>
	</li>
</ul>
	<div id="subnavigation" class="clearfix"></div>
</div>

<p id="area">

			News
		</p></div>

    <div id="page">
        <div data-ob-template="autobild" data-widget-id="TR_1" data-src="http://www.autobild.de/artikel/audi-eq1-2022-vorschau-design-preis-14130259.html" class="OUTBRAIN"></div>        <div id="content" class="clearfix">
            <div id="billboardcontainer"><div id="billboard" class="appnexus"></div></div>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.autobild.de/artikel/audi-eq1-2022-vorschau-design-preis-14130259.html"
  },
  "headline": "Der Q1 wird zum E-SUV",
  "image": [
  	"https://i.auto-bild.de/ir_img/2/2/1/1/9/0/3/Audi-eQ1-Illustration-474x316-f0d2dc34e125080a.jpg"   ],
  "datePublished": "2018-10-04T07:02:00+01:00",
  "author": {
    "@type": "Person",
    "name": "Georg Kacher"
  },
   "publisher": {
    "@type": "Organization",
    "url": "http://www.autobild.de",
    "name": "AUTO BILD",
    "logo": {
      "@type": "ImageObject",
      "url": "https://i.auto-bild.de/assets/i/amp-logo/logo.png",
      "width": 600,
      "height": 60
    }
  },
  "description": "Über einen Q1 denkt Audi schon lange nach. Jetzt soll das Mini-SUV ausschließlich als E-Version kommen - und günstiger als der i3 sein."
}
</script>


<div class="articleheader mainrowcontent clearfix">
	
<div class="pictureblock teaserl">
	    <img itemprop="image" src="https://i.auto-bild.de/ir_img/2/2/1/1/9/0/3/Audi-eQ1-Illustration-474x316-f0d2dc34e125080a.jpg"
         width="474" height="316"
         alt=""
         title="">
    <div class="button buttonoverlay clearfix">
        <a href="http://www.autobild.de/bilder/neue-audi-2018-2019-2020-2021-2022-bis-2025--5300170.html" class="buttoncontent">
            <span><span><span>Zur Bildergalerie</span></span></span>
        </a>
    </div>
</div>
	<div class="teaserl">
		

<div class="teaserbox inlinefotostrecke">
	<div class="content clearfix">
		<div class="header">
			<p class="title">Neue Audi (2018, 2019, 2020, 2021, 2022 bis 2025)</p>
		</div>
		<div class="pictureblock clearfix">
											<a href="http://www.autobild.de/bilder/neue-audi-2018-2019-2020-2021-2022-bis-2025--5300170.html"><img
						src="https://i.auto-bild.de/ir_img/1/2/0/5/9/9/3/1848-134x89-67d39c15861e3dc7.jpg" width="134" height="89"
						alt=""></a>
															<a href="http://www.autobild.de/bilder/neue-audi-2018-2019-2020-2021-2022-bis-2025--5300170.html"><img
						src="https://i.auto-bild.de/ir_img/1/2/0/5/9/9/3/1849-134x89-cba9e691808380c3.jpg" width="134" height="89"
						alt=""></a>
															<a href="http://www.autobild.de/bilder/neue-audi-2018-2019-2020-2021-2022-bis-2025--5300170.html"><img
						src="https://i.auto-bild.de/ir_img/1/2/0/5/9/9/3/1870-134x89-9448404ed1cba833.jpg" width="134" height="89"
						alt=""></a>
														<a href="http://www.autobild.de/bilder/neue-audi-2018-2019-2020-2021-2022-bis-2025--5300170.html"
				   class="link"
				   title="Neue Audi (2018, 2019, 2020, 2021, 2022 bis 2025)"></a>
					</div>
	</div>
</div>
		<script type="text/javascript">
			document.addEventListener('DOMContentLoaded', function () {
				var cid = '14130273';
				var $topBoxElement = $('.teaserbox.inlinelist');

				$topBoxElement.find('a.link').on('click', {
					'action': 'Topbox',
					'label': 'Übersicht',
					'value': cid
				}, callGAEvent);

				$topBoxElement.find('a.mandant').on('click', {
					'action': 'Topbox',
					'label': 'Submarke',
					'value': cid
				}, callGAEvent);

				$topBoxElement.find('a:not(.link):not(.mandant)').on('click', {
					'action': 'Topbox',
					'label': 'Link',
					'value': cid
				}, callGAEvent);
			});
		</script>


		<div class="teaserbox inlinelist">
			
<div class="content horizontal clearfix">
	<div class="header">
		<p class="title">
			News: Die neuesten Artikel		</p>
	</div>

	<div class="textblock">
		<ul class="list clearfix">
							<li>
					<a href="http://www.autobild.de/artikel/mercedes-amg-one-preis-ps-alle-infos-zum-hypercar-10641195.html">
						<span>Mercedes-AMG One</span>
						- Hypercar heißt One!					</a>
				</li>
							<li>
					<a href="http://www.autobild.de/artikel/formel-1-silberpfeil-update-schlaegt-ein-10929821.html">
						<span>Formel 1: Silberpfeil-Update schlägt ein</span>
						- So meistert Mercedes die Reifen 					</a>
				</li>
							<li>
					<a href="http://www.autobild.de/artikel/formel-1-vettel-bleibt-gelassen-10929053.html">
						<span>Formel 1: Vettel bleibt gelassen</span>
						- "Morgen ist ein neuer Tag"					</a>
				</li>
							<li>
					<a href="http://www.autobild.de/artikel/diesel-urteil-infos-zu-fahrverboten-13288503.html">
						<span>Diesel-Urteil und Fahrverbote</span>
						- Bald Fahrverbote in Berlin?					</a>
				</li>
							<li>
					<a href="http://www.autobild.de/artikel/formel-1-hamilton-dominiert-in-japan-10962549.html">
						<span>Formel 1: Hamilton dominiert in Japan</span>
						- Ferrari startet mit großem Rückstand					</a>
				</li>
							<li>
					<a href="http://www.autobild.de/artikel/formel-1-japan-gp-2018-ergebnis-10928093.html">
						<span>Formel 1: Japan GP 2018 - Ergebnis</span>
						- Alle Zeiten und Zahlen aus Suzuka					</a>
				</li>
					</ul>
	</div>

	<a class="link" href="http://www.autobild.de/news/alle/">
		News: Alle Beiträge im Überblick	</a>
	</div>

		</div>

	</div>
</div>

<div id="inpage" class="appnexus"></div>
<div class="article">
	<div class="articlecontent">
		<div class="textbox">
			<div class="kicker">
				<h1>Audi eQ1 (2022): Vorschau, Design, Preis</h1> — <time itemprop="datePublished" datetime="2018-10-04 07:02">04.10.2018</time>			</div>
			<h2 class="title">Der Q1 wird zum E-SUV</h2>
			<div class="intro">Über den Q1 denkt Audi schon lange nach. Jetzt soll das Mini-SUV ausschließlich als E-Version kommen – und günstiger als der BMW i3 sein.&nbsp;</div>
		</div>
		
		
<div class="google_afc_small adsensebox">
	<script type="text/javascript">
	<!--
			google_language = "de";
		google_ad_client = "pub-2557501611105071";
		google_ad_channel = "9748851192";
		google_color_bg = "#ffffff";
		google_color_link = "#ff0000";
		google_color_border = "#e3e3e3";
		google_color_text = "#000000";
		google_color_url = "#000000";
		google_font_face = "Open Sans, Arial";
		google_ad_width = "600";
		google_ad_height = "70";
		google_ad_format = "600x70";
		google_max_num_ads = "1";
		google_override_format = "true";
		google_ad_type = "text";
	//-->
	</script>

	
	<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>

<div class="maincontentbox"><div class="paragraph"><span class="initial">A</span>us dem geplanten Q1 hat <a href="http://www.autobild.de/marken-modelle/audi/" class="wordparser mdb-b" title="">Audi</a> den A1 City Carver gemacht, der eigentliche Q1 soll nun erst 2025 als Mild-Hybrid mit 95 bis 231 PS kommen. Oder gar nicht: Denn statt des klassischen Q1 könnte Audi auch ein Vier-Meter-SUV auf Basis des bei <a href="http://www.autobild.de/marken-modelle/vw/" class="wordparser mdb-b" title="">VW</a> entwickelten Elektrobaukastens (MEB) bringen. Auf der nächsten China-Messe im Frühjahr 2019 wollen die Ingolstädter eine erste <a href="http://www.autobild.de/themen/studie/" class="wordparser theme" title="">Studie</a> vorstellen, die dann in einem zweiten Schritt für Asien auch im Reich der Mitte gebaut werden soll. Der eQ1, „Projektname City Q“, soll das Thema urbane Mobilität mit Lifestyle-Themen und spannendem <a href="http://www.autobild.de/themen/auto-design/" class="wordparser theme-synonym" title="">Design</a> verknüpfen.</div>
<h3 class="subtitle">Günstiger als der BMW i3</h3>
<div class="paragraph">Das dürfte nicht ganz einfach werden, denn im Sinne einer möglichst kompakten Verkehrsfläche muss das Auto relativ kurz und hoch sein sowie den Radstand voll ausreizen. Der eQ1 wird mit einem variablen Tür- und Innenraumkonzept an den Start gehen – und daher teurer sein als seine Schwestermodelle aus Wolfsburg. Aber er ist auch besser ausgestattet, stilistisch progressiver und vor allem im Innenraum viel hochwertiger. Insider rechnen mit einem Basispreis von rund 32.000 Euro – der einfachste <a href="http://www.autobild.de/marken-modelle/bmw/" class="wordparser mdb-b" title="">BMW</a> i3 kostet 5.000 Euro mehr.
			<div class="inline inlinefotostrecke">
		<div class="content horizontal clearfix">
			<div class="header"><p class="title">Neue Plug-in-Hybrid- und Elektroautos bis 2025</p></div>
				<div class="pictureblock clearfix">
					<a href="http://www.autobild.de/bilder/neue-plug-in-hybrid-und-elektroautos-bis-2024-5777507.html"><img src="https://i.auto-bild.de/ir_img/1/2/8/2/9/1/5/1838-134x89-0d584ec99c0060b4.jpg" title="" alt="" width="134" height="89" /></a><a href="http://www.autobild.de/bilder/neue-plug-in-hybrid-und-elektroautos-bis-2024-5777507.html"><img src="https://i.auto-bild.de/ir_img/1/2/8/2/9/1/5/1848-134x89-55ef20489b588a24.jpg" title="Hybrid- und Elektro-Neuheiten bis 2025" alt="Hybrid- und Elektro-Neuheiten bis 2025" width="134" height="89" /></a><a href="http://www.autobild.de/bilder/neue-plug-in-hybrid-und-elektroautos-bis-2024-5777507.html"><img src="https://i.auto-bild.de/ir_img/1/2/8/2/9/1/5/1849-134x89-cba9e691808380c3.jpg" title="Hybrid- und Elektro-Neuheiten bis 2025" alt="Hybrid- und Elektro-Neuheiten bis 2025" width="134" height="89" /></a>
				</div>
			<div class="button clearfix"><a href="http://www.autobild.de/bilder/neue-plug-in-hybrid-und-elektroautos-bis-2024-5777507.html" class="buttoncontent"><span><span>zur Galerie</span></span></a></div>
		</div>
	</div>
		 </div>
<h3 class="subtitle">Voll vernetzt und Update-fähig</h3>
<div class="paragraph">Der eQ1 ist abgesehen vom R8 der erste Audi mit Hinterradantrieb. Weil dieses Auto nur selten auf Langstrecke geht, spielen Batteriegröße und Leistung eine weniger entscheidende Rolle als schnelle Ladezyklen bei hoher Lebensdauer. Der modulare Aufbau eröffnet ganz neue digitale Möglichkeiten. Dazu gehören alle Smartphone-Funktionen inklusive Bezahl-App für mautpflichtige Strecken und Ladestrom, eine flexible Software-Architektur mit Schnittstellen für diverse Provider sowie ein adaptives Navigationssystem, das in Echtzeit immer auf Stand ist. Der saubere Stadtwagen kann zwar noch nicht vollautonom fahren, aber er besitzt ein updatefähiges Paket von Assistenzsystemen, das in puncto Bewegungsplanung (Abstand, Aufschließen, Bremsen, Spurhalten/Spurwechsel) die Konkurrenz überflügeln soll.
			<div class="inline inlinefotostrecke">
		<div class="content horizontal clearfix">
			<div class="header"><p class="title">Neue SUVs: Kleinwagen (2018, 2019, 2020, 2021, 2022 und 2023)</p></div>
				<div class="pictureblock clearfix">
					<a href="http://www.autobild.de/bilder/neue-suvs-kleinwagen-2018-2019-2020-2021-2022-und-2023--11813489.html"><img src="https://i.auto-bild.de/ir_img/1/8/9/4/1/5/7/1838-134x89-67d39c15861e3dc7.jpg" title="Audi eQ1" alt="Audi eQ1" width="134" height="89" /></a><a href="http://www.autobild.de/bilder/neue-suvs-kleinwagen-2018-2019-2020-2021-2022-und-2023--11813489.html"><img src="https://i.auto-bild.de/ir_img/1/8/9/4/1/5/7/1848-134x89-cba9e691808380c3.jpg" title="" alt="" width="134" height="89" /></a><a href="http://www.autobild.de/bilder/neue-suvs-kleinwagen-2018-2019-2020-2021-2022-und-2023--11813489.html"><img src="https://i.auto-bild.de/ir_img/1/8/9/4/1/5/7/1849-134x89-8ffbb1b1d959dd06.jpg" title="" alt="" width="134" height="89" /></a>
				</div>
			<div class="button clearfix"><a href="http://www.autobild.de/bilder/neue-suvs-kleinwagen-2018-2019-2020-2021-2022-und-2023--11813489.html" class="buttoncontent"><span><span>zur Galerie</span></span></a></div>
		</div>
	</div>
		 </div></div>
	<div class="author clearfix">
		<div class="textblock">
			<p class="headline">
				Autoren: Georg Kacher, Michael Gebhardt			</p>
		</div>
	</div>
	
	
<div class="tagblock clearfix">
	<p class="headline">Stichworte:</p>
	<p class="text">
					<a href="http://www.autobild.de/themen/suv/">SUV</a>
			</p>
</div>

	</div>
	
		
<div class="socialmediabox teaserbox">
    <div class="content" style="width: 463px;">
        <div class="header">
            <p class="title">Diesen Beitrag empfehlen</p>
        </div>
        <div class="clearfix">
            <div class="socialmedia extended">
                <div class="hide clearfix"></div>
            </div>
        </div>
    </div>


    <div class="button clearfix" id="homepage-btn">
        <a href="http://www.autobild.de" class="buttoncontent"><span><span>Zu Autobild.de</span></span></a>
    </div>

    <script>
	    document.addEventListener('DOMContentLoaded', function () {
						var $button = $('#homepage-btn a > span > span');
			var btnArr = [
				{"text": "Zu Autobild.de", "event": "Button-ZuAutobild", "css": {"width": "436px"}}, // Klassik Button
				{"text": "Zur Homepage", "event": "Button-Homepage", "css": {"width": "463px"}} // Autobild Button
			];
			var artikelRegex = window.location.href.match(/\/artikel\//i);
			if (artikelRegex === null) {
				$button.hide();
			}
			else {
				var klassikRegex = window.location.href.match(/\/klassik\//i);
				var btnObj = klassikRegex !== null ? btnArr[0] : btnArr[1];
				// GA Event
				$button.on('click', function () {
					_gaq.push(['t3._trackEvent', 'Homepage-Traffic', 'Artikel', btnObj.event]);
				});
				// Button Text
				document.addEventListener('DOMContentLoaded', function () {
					$('.socialmediabox.teaserbox > .content').css(btnObj.css);
					$button.text(btnObj.text);
				});
			}
		});
    </script>

</div>

			
		<div class="additionaltopics">
			<div class="content">
                
<div id="taboola-below-article-thumbnails-sponsored"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-below-article-thumbnails-sponsored" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-a","container":"taboola-below-article-thumbnails-sponsored","placement":"Below Article Thumbnails Sponsored","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-below-article-thumbnails-sponsored"] = true;
	}
</script>
				
<div id="taboola-below-aticle-thumbnails-organic"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-below-aticle-thumbnails-organic" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"organic-thumbnails-a","container":"taboola-below-aticle-thumbnails-organic","placement":"Below Article Thumbnails Organic","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-below-aticle-thumbnails-organic"] = true;
	}
</script>
								<!-- <div class="OUTBRAIN" style="display: none;" data-src=""
					 data-widget-id="AR_20" data-ob-template="autobild"></div> -->
								<div style="clear: both;"></div>
			</div>
		</div>
	
		<div class="searchbox clearfix">
			<label class="headline" for="search54445">Sie suchen weitere Artikel?</label>
			<form action="http://www.autobild.de/suche/?q=" method="get">
				<fieldset class="clearfix">
					<div class="submit clearfix">
						<div class="submitcontent"><span><input type="submit" value="Suchen"/></span></div>
					</div>
					<div class="textinput large">
						<div class="textinputcontent"><input id="search54445" type="text" class="searchboxinput9"
															 value="Suchbegriff oder Inserats-ID eingeben" name="q">
						</div>
					</div>
				</fieldset>
			</form>
		</div>
	
	
<div class="google_afc_small adsensebox">
	<script type="text/javascript">
	<!--
			google_language = "de";
		google_ad_client = "pub-2557501611105071";
		google_ad_channel = "2498890175";
		google_color_bg = "#ffffff";
		google_color_link = "#ff0000";
		google_color_border = "#e3e3e3";
		google_color_text = "#000000";
		google_color_url = "#000000";
		google_font_face = "Open Sans, Arial";
		google_ad_width = "600";
		google_ad_height = "240";
		google_ad_format = "600x240";
		google_max_num_ads = "3";
		google_override_format = "true";
		google_ad_type = "text";
	//-->
	</script>

	
	<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>

	
		<script type="text/javascript">
		document.addEventListener('DOMContentLoaded', function () {
			$(".overlayimage").click(function () {
				$("body").append('<iframe id="overlaywall" src="http://www.autobild.de/php_incl/imageoverlay.php?adPfad=service/autoreparatur_story&sasTarget=bid=35659;rostschutzmittel;test" frameborder="0" allowtransparency="true"></iframe>' +
					'<div id="overlayshadow"></div>' +
					'<div id="overlay" class="picture">' +
					'<div class="overlaycontent close clearfix">' +
					'<div class="clearfix">' +
					'<img width="560" height="373" border="0" alt="" src="' + $(this).attr("href") + '" />' +
					'</div>' +

					'<div class="overlayfooter clearfix">' +
					'<a href="javascript:void(0);" class="link" onclick="_gaq.push([\'t3._trackEvent\', \'Homepage-Traffic\', \'InlineBild\', \'Schliessen\']);">Schließen</a>' +
					'<a href="http://www.autobild.de" target="_blank" class="bigbutton" onclick="_gaq.push([\'t3._trackEvent\', \'Homepage-Traffic\', \'InlineBild\', \'Homepage-Button\']);">' +
					'<span>Alle Neuen Autos</span>' +
					'</a>' +
					'</div>' +
					'</div>' +
					'</div>'
				);
				_gaq.push(['t3._trackPageview', location.pathname + '?lightbox']);
				iom.c(iam_data, 1);
				overlay();
				return false;
			});
		});
	</script>

</div>

<div class="aside asidekn">
<div class="aside">

	<script type="text/javascript">
		var multilinksarea = 'aside';
	</script>
	<div id="multilink" class="appnexus"></div>
	<div class="partnerlabel">Anzeige</div>
	<div class="teaserbox rectangle">
		<div class="content horizontal clearfix">
			<div id="mrec" class="appnexus"></div>		</div>
	</div>
	
	
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-right-rail-thumbnails" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-rr","container":"taboola-right-rail-thumbnails","placement":"Right Rail Thumbnails","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-right-rail-thumbnails"] = true;
	}
</script>


<div id="taboola-right-rail-thumbnails-video"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-right-rail-thumbnails-video" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-rr-video","container":"taboola-right-rail-thumbnails-video","placement":"Right Rail Thumbnails II","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-right-rail-thumbnails-video"] = true;
	}
</script>



	<div id="automarktteaserrr" class="teaserbox" style="clear:both; padding-top:15px">
			</div>


	<style type="text/css">
		.teaserblock.automarkt {
			margin-bottom: 40px;
			font-size: 14px;
			line-height: 1.6;
		}

		.teaserblock.automarkt header {
			margin-bottom: 20px;
			padding: 6px 9px 3px 9px;
			background: #000;
			font-size: 16px;
			line-height: 1;
			text-transform: uppercase;
			color: #fff;
		}

		.teaserblock.automarkt header .headline {
			padding: 0;
			color: #fff;
		}

		.teaserblock.automarkt .content {
			border: 0;
			padding: 0;
		}

		.teaserblock.automarkt .teaser {
			margin-bottom: 20px;
			padding: 5px 0;
			border-bottom: 1px solid #e3e3e3;
		}

		.teaserblock.automarkt .teaser .textblock {
			padding: 0;
			width: 122px;
			height: auto;
			min-height: 90px;
		}

		.teaserblock.automarkt .teaser.neuwagen {
			background: url(https://i.auto-bild.de/assets/i/randspalte/automarkt_neuwagen.jpg) no-repeat 100% 0;
		}

		.teaserblock.automarkt .teaser.gebrauchtwagen {
			background: url(https://i.auto-bild.de/assets/i/randspalte/automarkt_gebrauchtwagen.jpg) no-repeat 100% 0;
		}
	</style>


	<section class="teaserblock automarkt clearfix">
		<header>
			<h3 class="headline">Automarkt</h3>
		</header>
		<div class="content">
			<div class="teaser neuwagen clearfix">
				<div class="textblock">
					<p>Bei autohaus24.de Neuwagen günstig kaufen und Geld sparen.</p>
				</div>
				<div class="clearfix">
					<a class="bigbutton light"
					   href="http://www.autobild.de/konfigurator/"
					   onclick="_gaq.push(['t3._trackEvent', 'AB-zu-AH24','Artikel-Randspalten-Teaser','Click']);"><span>Neuwagen suchen</span></a>
				</div>
			</div>
			<div class="teaser gebrauchtwagen clearfix">
				<div class="textblock">
					<p>Finden Sie im Automarkt von autobild.de Ihren Gebrauchtwagen.</p>
				</div>
				<div class="clearfix">
					<a class="bigbutton light" href="http://gebrauchtwagen.autobild.de"
					   onclick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM','Artikel-Randspalten-Teaser','Click']);"
					   title="Gebrauchtwagen"><span>Gebrauchtwagen finden</span></a>
				</div>
			</div>
		</div>
	</section>

</div>

<div id="ie_clearing" class="ie_clearing">&nbsp;</div>
</div>
        </div>

        
<div id="taboola-below-comments-thumbnails"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-below-comments-thumbnails" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-c","container":"taboola-below-comments-thumbnails","placement":"Below Comments Thumbnails","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-below-comments-thumbnails"] = true;
	}
</script>


<div id="finish" class="clearfix">
	<a href="http://www.autobild.de/" class="logo"></a>
</div>

<div id="servicetools">
	<div class="header clearfix">
		<p class="title"><span>Service</span></p>
	</div>
	<div class="content">
		<ul class="clearfix">
			<li class="section1">
				<p class="headline"><span>Social Media</span></p>
				<ul>
					<li><a rel="nofollow" target="_blank" href="https://www.facebook.com/autobild/">Facebook</a></li>
					<li><a rel="nofollow" target="_blank" href="https://www.youtube.com/user/Autobild">Youtube</a></li>
					<li><a rel="nofollow" target="_blank" href="https://www.instagram.com/autobildde/">Instagram</a>
					</li>
					<li><a rel="nofollow" target="_blank" href="https://www.xing.com/news/pages/auto-bild-275">Xing</a>
					</li>
					<li><a rel="nofollow" target="_blank" href="https://plus.google.com/+AUTOBILD">Google+</a></li>
					<li><a rel="nofollow" target="_blank" href="https://www.pinterest.de/autobild/">Pinterest</a></li>
					<li><a rel="nofollow" target="_blank" href="https://twitter.com/autobild">Twitter</a></li>
				</ul>
			</li>
			<li class="section2">
				<p class="headline"><span>Messen</span></p>
				<ul>
					<li><a href="http://www.autobild.de/messen/iaa/">IAA</a></li>
					<li><a href="http://www.autobild.de/messen/auto-salon-genf/">Genfer Autosalon</a></li>
					<li><a href="http://www.autobild.de/messen/auto-salon-paris/">Autosalon Paris</a></li>
					<li><a href="http://www.autobild.de/messen/detroit-auto-show/">Detroit Auto Show</a></li>
					<li><a href="http://www.autobild.de/messen/auto-shanghai/">Shanghai Auto Show</a></li>
					<li><a href="http://www.autobild.de/messen/peking-motor-show/">Auto China Peking</a></li>
				</ul>
			</li>
			<li class="section3">
				<p class="headline"><span>Auto Kaufen</span></p>
				<ul>
					<li><a href="http://www.autobild.de/konfigurator/">Neuwagen</a></li>
					<li><a href="http://gebrauchtwagen.autobild.de/">Gebrauchtwagen</a></li>
					<li><a href="http://www.autobild.de/fahrzeugbewertung-1764785.html">Fahrzeugbewertung</a></li>
					<li><a href="http://www.autobild.de/kaufberatung/">Kaufberatung</a></li>
					<li><a href="http://www.autobild.de/artikel/kfz-kaufvertrag-43875.html">Musterkaufvertrag</a></li>
					<li><a href="http://www.autobild.de/ratgeber/autofinanzierung/">Autofinanzierung</a></li>
					<li><a href="http://www.autobild.de/ratgeber/leasing/">Leasing</a></li>
				</ul>
			</li>
			<li class="section4">
				<p class="headline"><span>Rechner</span></p>
				<ul>
					<li><a href="http://www.autobild.de/autokredit-vergleich-5500751.html">Autokredit-Vergleich</a>
					</li>
					<li><a href="http://www.autobild.de/kfz-steuer/">Kfz-Steuer</a></li>
					<li><a href="http://www.autobild.de/firmenwagenrechner-1764475.html">Firmenwagenrechner</a></li>
					<li><a href="http://www.autobild.de/bussgeldrechner-1764477.html">Bußgeldrechner</a></li>
					<li><a href="http://www.autobild.de/artikel/urteil-zur-pendlerpauschale-818351.html">Kilometergeldrechner</a>
					<li><a href="http://www.autobild.de/artikel/hitliste-der-spritsparer-819373.html">CO2-Rechner</a>
				</ul>
			</li>
			<li class="section5">
				<p class="headline"><span>Ratgeber</span></p>
				<ul>
					<li><a href="http://www.autobild.de/ratgeber/kfz-versicherung/">Kfz-Versicherung</a></li>
					<li><a href="http://www.autobild.de/ratgeber/wohnmobile/">Wohnmobile</a></li>
					<li><a href="http://www.autobild.de/ratgeber/sommerreifen/">Sommerreifen</a></li>
					<li><a href="http://www.autobild.de/ratgeber/kfz-kennzeichen/">Kfz-Kennzeichen</a></li>
					<li><a href="http://www.autobild.de/ratgeber/felgen/">Felgen</a></li>
					<li><a href="http://www.autobild.de/ratgeber/fuehrerschein/">Führerschein</a></li>
					<li><a href="http://www.autobild.de/kummerkasten/">Kummerkasten</a></li>
				</ul>
			</li>
		</ul>
	</div>
</div>

<div id="footer">
	<ul class="main">
		<li><a href="http://www.autobild.de/sonderseite/agb_217129.html" title="AGB">AGB</a></li> <li><a href="http://www.autobild.de/datenschutz/" title="Datenschutz">Datenschutz</a></li> <li><a href="http://www.autobild.de/widerrufsbelehrung-5159624.html" title="Widerrufsbelehrung">Widerrufsbelehrung</a></li> <li><a href="http://www.autobild.de/impressum.html" title="Impressum">Impressum</a></li> <li><a href="http://www.axelspringer-mediapilot.de/Unsere-Medien-Auto-und-Sport_551226.html" title="Media" target="_blank">Media</a></li> <li><a href="http://www.autobild-syndication.com/" title="Fotosyndication" target="_blank">Fotosyndication</a></li> <li><a href="http://www.autobild.de/kontakt/kontakt.html" title="Kontakt">Kontakt</a></li></ul></div>

							<script src="https://i.auto-bild.de/js/speedometer/speedometer.js"></script>
				<div id="articleoverscroll">
					<div id="speedometer">
						<div class="needle"></div>
					</div>
					<div class="overscrolloverlay"></div>
					<img src="https://i.auto-bild.de/dl/1250786/homepage_start.jpg" width="1000px">
				</div>
										<script src="https://i.auto-bild.de/js/inactivityOverlay/overlay.min.js"></script>
						
			<script>
									document.addEventListener('DOMContentLoaded', function () {
						var speedometerGa = new SpeedometerGoogleAnalytics();
						speedometerGa.gaPrefix = 't3.';
						var speedometer = new Speedometer('#articleoverscroll', '#speedometer', '.needle');
						speedometer.addTracker(speedometerGa);
					});
				
									document.addEventListener('DOMContentLoaded', function () {
						var listener = new InactivityTimer.IdleTimerShowHomepage();
						var idleTimerGA = new InactivityTimer.IdleTimerGoogleAnalytics();
						idleTimerGA.gaPrefix = 't3.';
						listener.addAnalyticsInterface(idleTimerGA);
						var timer = new InactivityTimer.IdleTimer();
						timer.registerListener(listener);
						timer.startTimeouts();
					});
				
				document.addEventListener('DOMContentLoaded', function() {
					$(".searchboxinput9").click(function () {
						if ($(this).val() == "Suchbegriff oder Inserats-ID eingeben") { $(this).val(''); }
					});
					var facebookactivated = false;
					var googleplusactivated = false;
					var twitteractivated = false;
					var currurl = $(location).attr('href');
					var currtitle = document.title;

					$(".socialmedia .hide").append('<div class="facebook deactivated clearfix"><div class="box"><\/div><\/div><div class="googleplus deactivated clearfix"><div class="box"><\/div><\/div><div class="twitter deactivated clearfix"><div class="box"><\/div><\/div>');

					// GOOGLE PROBLEME IM IE8 IE7 WIRD VON GOOGLE NICHT SUPPORTET
					$(".socialmedia .hide .googleplus .box").append('<div class="g-plusone" data-size="medium" data-count="false"><\/div>');

					function getfacebook() {
						if (facebookactivated === false) {
							$("body").append('<div id="fb-root"><\/div>');

							var e = document.createElement('script'); e.async = true;
							e.src = '//connect.facebook.net/de_DE/all.js#xfbml=1';
							document.getElementById('fb-root').appendChild(e);

							$("#header .socialmedia .facebook .box").prepend('<fb:like href="http://www.autobild.de" layout="button_count" width="125" font="verdana"><\/fb:like>');
							$("#footer .socialmedia .facebook .box").prepend('<fb:like href="http://www.autobild.de" layout="button_count" width="125" font="verdana"><\/fb:like>');
							$("#content .socialmedia .facebook .box").prepend('<fb:like href="' + currurl + '" layout="button_count" width="125" font="verdana"><\/fb:like>');
							facebookactivated = true;
						}
					}

					function getgoogleplus() {
						if (googleplusactivated === false) {
							var e = document.createElement('script'); e.async = true;
							e.src = 'https://apis.google.com/js/plusone.js';
							var lg = document.createTextNode("{lang: \'de\'}");
							e.appendChild(lg);
							document.body.appendChild(e);
							googleplusactivated = true;
						}
					}

					function gettwitter() {
						if (twitteractivated === false) {
							$("#header .socialmedia .twitter .box").append('<a target="_blank" title="Diesen Artikel twittern" alt="Diesen Artikel twittern" class="twitter_icon" href="http://twitter.com/share?url=http://www.autobild.de&amp;text=AUTOBILD.DE%20-%20Testberichte%20-%20Automarkt%20-%20Autokauf"><\/a>');
							$("#footer .socialmedia .twitter .box").append('<a target="_blank" title="Diesen Artikel twittern" alt="Diesen Artikel twittern" class="twitter_icon" href="http://twitter.com/share?url=http://www.autobild.de&amp;text=AUTOBILD.DE%20-%20Testberichte%20-%20Automarkt%20-%20Autokauf"><\/a>');
							$("#content .socialmedia .twitter .box").append('<a target="_blank" title="Diesen Artikel twittern" alt="Diesen Artikel twittern" class="twitter_icon" href="http://twitter.com/share?url=' + currurl + '&amp;text='+ currtitle +'"><\/a>');

							twitteractivated = true;
						}
					}

					$(".socialmedia").hover(
						function () {
							$(this).find(".hide").addClass('active');
						},
						function () {
						}
					);

					if(!$.browser.msie || ($.browser.msie && parseInt($.browser.version) > 8)){
						getfacebook();
					}
					getgoogleplus();
					gettwitter();

					$(".socialmedia .hide").not(".socialmedia.extended .hide").append('<div class="close"><\/div>');

					$(".socialmedia .hide .close").live("click", function() {
						$(this).parents('.hide:eq(0)').removeClass('active');
					});
				});

			</script>

					
    </div>
</div>

<script type="text/javascript" language="JavaScript">
	<!--
	var r2sz = screen.width + 'x' + screen.height + 'x' + screen.colorDepth;
	var con = navigator.cookieEnabled ? 1 : 0;
	var image = '<img id="rholive1" src="https://r1.autobild.de/images/pic.gif?m=autobild.de;b=2211903;c=14130259;tit=Audi+eQ1+%282022%29%3A+Vorschau%2C+Design%2C+Preis;url=http%3A%2F%2Fwww.autobild.de%2Fartikel%2Faudi-eq1-2022-vorschau-design-preis-14130259.html;sep=%7C;tce=%7C;tid=60376;tn=News;tp=59270%7C59276%7C60371;tc=59270%7C59276%7C60371%7C60376;tpn=AuBi-Navigation%7CStartseite%7CNews;random=' + Math.random() + ';r=' + escape(document.referrer) + ';json=1;con=' + con + ';sz=' + r2sz + ';cs=1" width="1" height="1" alt="" />';
	document.write(image);
	//-->
</script>
<noscript>
	<img id="rholive1" src="https://r1.autobild.de/images/pic.gif?m=autobild.de;b=2211903;c=14130259;tit=Audi+eQ1+%282022%29%3A+Vorschau%2C+Design%2C+Preis;url=http%3A%2F%2Fwww.autobild.de%2Fartikel%2Faudi-eq1-2022-vorschau-design-preis-14130259.html;sep=%7C;tce=%7C;tid=60376;tn=News;tp=59270%7C59276%7C60371;tc=59270%7C59276%7C60371%7C60376;tpn=AuBi-Navigation%7CStartseite%7CNews;random=262774774;r=;cs=1" width="1" height="1" alt="" />
</noscript><script type="text/javascript" src="https://i.auto-bild.de/assets/modules/cms/js/desktop/main-a31b71f963.js" ></script>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js" ></script>



			<script type='text/javascript'>
			var _sf_async_config = _sf_async_config || {};
			
			_sf_async_config.sections = 'Artikel,Startseite,News';
			_sf_async_config.authors = 'AUTO BILD';
			
			(function() {
				function loadChartbeat() {
					window._sf_endpt = (new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					
					document.body.appendChild(e);
				}
				var oldonload = window.onload;
				window.onload = (typeof window.onload !== 'function') ?
				loadChartbeat : function() {
					oldonload();
					loadChartbeat();
				};
			})();
			</script>
		

</body></html>