<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8">


<meta http-equiv="X-UA-Compatible" content="IE=7, IE=9, IE=10">
<link type="text/css" rel="stylesheet" href="https://i.auto-bild.de/assets/modules/cms/css/desktop/styles-b856d2dbf1.css" >

<title>Das sind die besten Werkstätten Deutschlands - autobild.de</title>
<!-- Google Tag Manager -->
<script> var dataLayer = [{"no_ligatus":0,"no_ads":0,"no_intellitxt":0,"contentType":"article","platform":"desktop"}]; </script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KLSQ4G');</script>
<!-- End Google Tag Manager --><meta name="robots" content="index, follow, noodp">
<meta name="description" content="Welche Kfz-Betriebe bieten den besten Service, die größte Kompetenz und machen die ehrlichste Arbeit? AUTO BILD hat die Top-Werkstätten ermittelt.">
<link rel="canonical" href="http://www.autobild.de/artikel/deutschlands-beste-werkstaetten-2018-19-14096469.html">
<meta property="og:title" content="Das sind die besten Werkstätten Deutschlands - autobild.de">
<meta property="og:image" content="https://i.auto-bild.de/ir_img/2/2/0/7/7/9/5/Deutschlands-beste-Werkstaetten-474x316-ea6b5b9344fc8d16.jpg">
<meta property="og:description" content="Welche Kfz-Betriebe bieten den besten Service, die größte Kompetenz und machen die ehrlichste Arbeit? AUTO BILD hat die Top-Werkstätten ermittelt.">
<meta property="og:url" content="http://www.autobild.de/artikel/deutschlands-beste-werkstaetten-2018-19-14096469.html">
<meta property="og:type" content="article">
<meta property="og:site_name" content="autobild.de">
<meta name="p:domain_verify" content="4bddaa07e2b6785b63678e79bc5fbf3a">
<meta property="fb:pages" content="48766015974">
<meta property="fb:app_id" content="344359888988150">

	<link rel="preload" href="https://i.auto-bild.de/ab/images/base/favicon.ico"
		  as="image" onload="this.rel='shortcut icon'" sizes="196x196">
	<noscript><link rel="shortcut icon" sizes="196x196"  href="https://i.auto-bild.de/ab/images/base/favicon.ico"></noscript>
	
<link rel="alternate" type="application/rss+xml" title="Schlagzeilen - autobild.de als RSS-Feed" href="https://feeds.feedburner.com/autobild-news">

<script type="text/javascript">
	if (typeof window.AUBIGL == "undefined") {
		var AUBIGL = {};
	}
	if (typeof window.AUBIGL.Multilinks == "undefined") {
		AUBIGL.Multilinks = {
			render: function(settings) {
				try {
					if (typeof settings != "undefined" && settings != null) {

						var areacssclass = 'teaserbox sponsoredlinks';

						if (typeof multilinksarea != "undefined" && multilinksarea != null) {
							if(multilinksarea == 'article') {
								areacssclass = 'inline inlinesponsoredlinks';
							}
						}

						var multilinksoutput = '<div class="' + areacssclass + '">' +
							'<div class="partnerlabel">Anzeige<\/div>' +
							'<div class="content horizontal clearfix">' +
							'<div class="header"><p class="title">' + settings.title + '<\/p><\/div>' +
							'<div class="pictureblock">' +
							'<img alt="" src="' + settings.image + '">' +
							'</div>' +
							'<div class="textblock clearfix">';

						hasOutput = false;
						for (key in settings.urls) {
							var obj = settings.urls[key];

							if (typeof obj.label != 'undefined' && typeof obj.url != 'undefined' && typeof obj.target != 'undefined') {
								hasOutput = true;
								multilinksoutput += '<a href="' + obj.url + '" target="' + obj.target + '">' + obj.label + '<\/a>';
							}
						}

						multilinksoutput += '<\/div>' +
							'<\/div>' +
							'<\/div>';
						if (hasOutput) {
							var t = document.getElementById('multilink');
							if (t) {
								var e = document.createElement('div');
								e.id = "multilinksBox";
								e.innerHTML = multilinksoutput;
								document.getElementById('multilink').appendChild(e);
								document.querySelector('.multilink-clone').appendChild(e);
							}
						}
						multilinksoutput = null;
					}
				} catch(err) { }
			}
		}
	}

</script>



<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
	var iam_data = {"st":"autobild","cp":"ab-aub-c-03","sv":"in","co":"","mg":"yes"};
		iom.c(iam_data);
	</script>

<script type="text/javascript">
adSSetup = {"view":"d","colorBg":true,"bgClick":true,"stickySky":true,"pageName":"aktionen_story","target":"sind;besten;werkstaetten;deutschlands;bid=2207795","adPlacements":["superbanner","sky","billboard","mrec","sky_btf","menuad","multilink","inpage"],"adSlotSizes":{"inpage":[{"minWidth":1,"sizes":[[1,1],[640,360],[1000,300]]}],"superbanner":[{"minWidth":1,"sizes":[[728,90],[728,600],[1000,600]]}],"sky":[{"minWidth":1,"sizes":[[160,600],[120,600],[300,600],[500,1000],[1000,1000]]}],"sky_btf":[{"minWidth":1,"sizes":[[160,600],[120,600],[300,600],[500,1000],[1000,1000]]}],"menuad":[{"minWidth":1,"sizes":[[4,4]]}],"billboard":[{"minWidth":799,"sizes":[[800,250]]},{"minWidth":969,"sizes":[[970,250],[800,250]]}],"multilink":[{"minWidth":1,"sizes":[[290,79]]}],"mrec":[{"minWidth":1,"sizes":[[300,250],[300,600]]}]}}
</script>
<script type="text/javascript" src="https://acdn.adnxs.com/as/1h/pages/autobild.js"></script>


			<script type='text/javascript'>
				var _sf_async_config = _sf_async_config || {};
				_sf_async_config.uid = 65266; // Account Number
				_sf_async_config.domain = "www.autobild.de"; // Domain to be tracked
				_sf_async_config.useCanonical = true;
				var _sf_startpt = (new Date()).getTime();
			</script>
			<script async src='//static.chartbeat.com/js/chartbeat_mab.js'></script>
		

<script type="text/javascript" data-charset="utf-8">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</script>
</head>

	<body itemscope
		  itemtype="http://schema.org/WebPage"
		  
		  class="mandant_online"
		  data-container="14096469"
		  data-content="article">
<script type="text/javascript">
	// <![CDATA[

	var aubi = aubi || {};
	if (aubi.ga) {
		aubi.ga.default.prefix = 't3.';
	}

	var _gaq = _gaq || [];
	_gaq.push(
		["t3._setAccount", "UA-333980-18"],
		["t3._setDomainName", ".autobild.de"],
		["t3._gat._anonymizeIp"],
		["t3._setCustomVar", 3, "Vollbildgalerie", "NULL", 2]
    );
_gaq.push(["t3._setCustomVar", 1, "Submarke", "autobild-online", 3]);
_gaq.push(["t3._setCustomVar", 2, "Bereich", "Startseite|Aktionen", 3]);

	_gaq.push(["t3._trackPageview"]);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = (('https:' == document.location.protocol) ? 'https://ssl' : 'http://www')
			+ '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
	// ]]>
</script>

<script>
var aubi=window.aubi||{};aubi.pageTitle="Das sind die besten Werkst\u00e4tten Deutschlands";aubi.subbrandPrefix="autobild-";aubi.currpage=window.aubi.currpage||{};aubi.currpage.bid=2207795;aubi.currpage.tracking=true;aubi.gallery=window.aubi.gallery||{};aubi.gallery.gaPrefix="Gallery2_";aubi.debug=window.aubi.debug||{};aubi.debug.test="test";aubi.analytics=window.aubi.analytics||{};aubi.analytics.mainProperty="UA-333980-18";aubi.analytics.mainPrefix="bf8325e8";aubi.noAds=false;
</script>



            <script type="text/javascript">var utag_data = {
    "page_type": "Artikel",
    "page_name": "Das sind die besten Werkst\u00e4tten Deutschlands",
    "cid": 14096483,
    "bid": 2207795,
    "page_publish_date": "2018-09-27",
    "platform": "desktop",
    "nav1": "Startseite",
    "nav2": "Aktionen",
    "nav3": "",
    "nav4": "",
    "nav5": "",
    "nav6": "",
    "subbrand": "autobild",
    "modb_brands": [

    ],
    "modb_models": [

    ],
    "modb_generations": [

    ]
};</script>
			<script type="text/javascript">(function(a,b,c,d){
				a="//tags.tiqcdn.com/utag/axelspringer/abo-autobild.de/prod/utag.js";
				b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;
				a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
			})();</script>

<!-- IVW -->
<div id="overDiv" style="position: absolute; visibility: hidden;"></div>

<div id="superbannercontainer"><div id="superbanner" class="appnexus"></div></div>
<div id="skyscrapercontainer">
    <div id="skyscraperprimary" class="skyscrapercontent">
        <div id="sky" class="appnexus"></div>    </div>
    <div id="skyscrapersecondary" class="skyscrapercontent">
        <div id="sky_btf" class="appnexus"></div>    </div>
</div>

<div id="pagemargins" >
    
<div class="mobileswitchWrapper">

	<script type="text/javascript">
		var aubi = window.aubi || {};
		aubi.mobileSwitch = {
			selectors: {
				stylesheet: '#switchcss',
				switchTop: {
					switchSelector: '#mobileswitchTop',
					targetSelectorToShow: '#page'
				},
				switchFix: {
					switchSelector: '#mobileswitch',
					targetSelectorToShow: 'body'
				}
			},
			available : true,
			mobileNotUsedButAvailable : {
				url : '?noMobileCookie=1',
				css : 'https://i.auto-bild.de/css/mobile/mobileswitch.css'
			},
			mobileNotAvailable : {
				url : 'http://www.autobild.de/?noMobileCookie=1',
				css : 'https://i.auto-bild.de/css/mobile/mobileswitch2.css'
			}
		};
	</script>

	<link id="switchcss" href="https://i.auto-bild.de/css/mobile/mobileswitch.css" rel="stylesheet" type="text/css" />
	<div id="mobileswitchTop" class="mobileswitchTop clearfix" style="display: none;">
		<div class="mobileswitchtext">
			<p>Sie befinden sich in der Webansicht.</p><a class="mobilebutton" href="?noMobileCookie=1">Zur Mobilansicht</a>		</div>
	</div>
	<div id="mobileswitch" class="mobileswitchFix" style="display: none;">
		<div class="mobileswitchcontent">
			<input id="mobileswitchstatus" type="checkbox" />
			<label for="mobileswitchstatus" id="mobileswitchview">
				<a href="?noMobileCookie=1"></a>
			</label>
		</div>
	</div>
</div>
<div id="header" class="clearfix">
	<div id="logo"><a id="header_logo" href="http://www.autobild.de" title="Zur Startseite von autobild.de"></a></div>
	<ul id="mandant" class="clearfix">
		<li><a href="http://www.autobild.de/sportscars/" class="sportscars"
			   title="AUTOBILD Sportscars"><span>Sportscars</span></a></li>
		<li><a href="http://www.autobild.de/allrad/" class="allrad" title="AUTOBILD Allrad"><span>Allrad</span></a></li>
		<li><a href="http://www.autobild.de/tuning/" class="tuning" title="AUTOBILD Tuning"><span>Tuning</span></a></li>
		<li><a href="http://www.autobild.de/motorsport/" class="motorsport"
			   title="AUTOBILD Motorsport"><span>Motorsport</span></a></li>
		<li><a href="http://www.autobild.de/klassik/index.html" class="klassik"
			   title="AUTOBILD Klassik"><span>Klassik</span></a></li>
		<li><a href="http://www.autobild.de/autotest/" class="autotest" title="AUTOBILD Autotest"><span>Autotest</span></a>
		</li>
		<li><a href="http://www.autobild.de/ratgeber/wohnmobile/" class="reisemobil" title="AUTOBILD Reisemobil"><span>Reisemobil</span></a>
		</li>
		<li><a href="http://www.autobild.de/specials/connected-car/" class="connectedcar" title="Connected Car"><span>Connected Car</span></a>
		</li>
		<li><a href="http://www.autohaus24.de/" class="autohaus24" title="Autohaus 24"><span>Autohaus 24</span></a></li>
		<li>
			<a class="login" title="Login" href="http://www.autobild.de/usercard/login.html">Login</a>
		</li>
	</ul>
	<ul id="toplinks" class="clearfix">

		<li>
			<a class="cttag-hdr-link" title="VIP-LOUNGE" href="https://marketing.autobild.de/npzfzq">
				<span>VIP-LOUNGE</span>
			</a>
		</li>

		<li>
			<a href="http://www.autobild.de/abo-3881526.html" title="Abo" class="cttag-hdr-link">
				<span>Abo</span>
			</a>
		</li>

		<li>
			<a href="http://itunes.apple.com/de/app/auto-bild/id391089783?mt=8" target="_blank" title="iPad"
			   class="cttag-hdr-link">
				<span>iPad</span>
			</a>
		</li>

		<li>
			<a href="http://www.autobild.de/?noMobileCookie=1" title="Mobil" class="cttag-hdr-link">
				<span>Mobil</span>
			</a>
		</li>

		<li>
			<a href="http://www.autobild.de/newsletter/" title="Newsletter" class="cttag-hdr-link">
				<span>Newsletter</span>
			</a>
		</li>

		<li>
			<a href="http://www.autobild.de/rss/rss_uebersicht.html" title="RSS" class="cttag-hdr-link">
				<span>RSS</span>
			</a>
		</li>

	</ul>
	
<form id="search" method="post" action="http://www.autobild.de/suche"
	  data-form="http://www.autobild.de/suche"
	  data-type="search">
	<fieldset class="clearfix">
		<div class="textinput">
			<div class="textinputcontent"><input type="text" class="searchboxinput9"
												 title="Suchbegriff oder Inserats-ID eingeben"
												 placeholder="Suchbegriff oder Inserats-ID eingeben"
												 name="q" /></div>
		</div>
		<div class="submit">
			<div class="submitcontent"><span><input type="submit" value="Suchen" /></span></div>
		</div>
	</fieldset>
</form>

<div class="navigation">
	<ul id="navigation" class="clearfix" itemtype="http://schema.org/SiteNavigationElement">
	<li id="menu-60886"><a href="http://www.autobild.de/marken-modelle/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Auto-Katalog</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<p class="title">Beliebte Marken</p>
<div class="interspacebox clearfix">
	<div class="boxblock clearfix">
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/audi.jpg" /></div>
			<div class="textblock expand"><a href="http://www.autobild.de/marken-modelle/audi/">Audi</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/bmw.jpg" /></div>
			<div class="textblock expand"><a href="http://www.autobild.de/marken-modelle/bmw/">BMW</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/citoen.jpg" /></div>
			<div class="textblock expand"><a href="http://www.autobild.de/marken-modelle/citroen/">Citroën</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/dacia.jpg" /></div>
			<div class="textblock expand"><a href="http://www.autobild.de/marken-modelle/dacia/">Dacia</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/ford.jpg" /></div>
			<div class="textblock expand"><a href="http://www.autobild.de/marken-modelle/ford/">Ford</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/hyundai.jpg" /></div>
			<div class="textblock expand"><a href="http://www.autobild.de/marken-modelle/hyundai/">Hyundai</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/mazda.jpg" /></div>
			<div class="textblock expand"><a href="http://www.autobild.de/marken-modelle/mazda/">Mazda</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/mercedes.jpg" /></div>
			<div class="textblock expand"><a href="http://www.autobild.de/marken-modelle/mercedes-benz/">Mercedes-Benz</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/opel.jpg" /></div>
			<div class="textblock expand"><a href="http://www.autobild.de/marken-modelle/opel/">Opel</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/renault.jpg" /></div>
			<div class="textblock expand"><a href="http://www.autobild.de/marken-modelle/renault/">Renault</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/seat.jpg" /></div>
			<div class="textblock expand"><a href="http://www.autobild.de/marken-modelle/seat/">Seat</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/vw.jpg" /></div>
			<div class="textblock expand"><a href="http://www.autobild.de/marken-modelle/vw/">VW</a></div>
		</div>
	</div>
</div>
<ul class="sectionlinks clearfix">
	<li><a href="http://www.autobild.de/marken-modelle">Alle Marken</a></li>
	<li><a href="http://www.autobild.de/klassik/marken">Klassische Marken</a></li>
</ul>

					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60358"><a href="http://www.autobild.de/tests/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Test</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
<div class="submenu navigationboxm clearfix">
	<p class="title">Test</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60362" href="http://www.autobild.de/tests/fahrberichte/" itemprop="url" class="level-1"><span>Fahrbericht</span></a><a  id="menu-61694" href="http://www.autobild.de/tests/einzeltests/" itemprop="url" class="level-1"><span>Einzeltest</span></a><a  id="menu-60366" href="http://www.autobild.de/tests/vergleichstests/" itemprop="url" class="level-1"><span>Vergleichstest</span></a><a  id="menu-60360" href="http://www.autobild.de/tests/tracktest/" itemprop="url" class="level-1"><span>Tracktest</span></a><a  id="menu-60364" href="http://www.autobild.de/tests/dauertests/" itemprop="url" class="level-1"><span>Dauertest</span></a><a  id="menu-60359" href="http://www.autobild.de/tests/crashtests/" itemprop="url" class="level-1"><span>Crashtest</span></a><a  id="menu-60363" href="http://www.autobild.de/tests/gebrauchtwagen/" itemprop="url" class="level-1"><span>Gebrauchtwagentest</span></a></div><div class="boxcontent"><a  id="menu-60368" href="http://www.autobild.de/ratgeber/reifen/" itemprop="url" class="level-1"><span>Reifentests</span></a><a  id="menu-60361" href="http://www.autobild.de/ratgeber/autoteile/" itemprop="url" class="level-1"><span>Zubehörtests</span></a><a  id="menu-60367" href="http://www.autobild.de/tests/kaufberatung/" itemprop="url" class="level-1"><span>Kaufberatung</span></a><a  id="menu-61102" href="http://www.autobild.de/tests/sitzproben/" itemprop="url" class="level-1"><span>Sitzprobe</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/0/7/8/7/9/DS-3-Crossback-Vorstellung-219x146-e9214e8af6a99597.jpg" title="DS 3 Crossback: Vorstellung" alt="DS 3 Crossback: Vorstellung" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/artikel/ds-3-crossback-elektro-suv-im-check-14097053.html">DS 3 Crossback: Sitzprobe</a></p>
					<p class="headline">Her mit dem Franzosen!</p>
					<p class="text">Citroëns Edel-Tochter DS Automobiles präsentiert auf dem Pariser Salon den DS 3 Crossback. Wir haben uns das ersten Elektro-SUV von PSA schon angeschaut.</p>
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/0/7/2/5/9/1827-106x60-75dd3142b0c8bfc6.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/artikel/ford-focus-kia-ceed-vw-golf-test-14092167.html">Ford Focus/Kia Ceed/VWGolf: Test</a></p>
					<p class="headline">Macht's der neue Focus wie der Ceed?</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm  videomark">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/1/4/6/4/7/4/1/1827-106x60-826084671bc9a194.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/artikel/bmw-x5-g05-2018-test-preis-innenraum-motoren-8557599.html">BMW X5 G05: Fahrbericht</a></p>
					<p class="headline">Überraschend agil, dieser X5</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60371"><a href="http://www.autobild.de/news/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">News</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">News</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60350" href="http://www.autobild.de/messen/" itemprop="url" class="level-1"><span>Messen</span></a><a  id="menu-66216" href="http://www.autobild.de/autos-der-zukunft/" itemprop="url" class="level-1"><span>Autos der Zukunft</span></a><a  id="menu-60375" href="http://www.autobild.de/news/wirtschaft/" itemprop="url" class="level-1"><span>Wirtschaft</span></a><a  id="menu-60383" href="http://www.autobild.de/news/verkehr/" itemprop="url" class="level-1"><span>Verkehr</span></a><a  id="menu-60373" href="http://www.autobild.de/news/rueckrufe/" itemprop="url" class="level-1"><span>Rückrufe</span></a><a  id="menu-60381" href="http://www.autobild.de/news/neuzulassungen/" itemprop="url" class="level-1"><span>Neuzulassungen</span></a><a  id="menu-60889" href="http://www.autobild.de/umfrage/index.html" target="_blank" itemprop="url" class="level-1"><span>Umfragen</span></a><a  id="menu-65830" href="http://www.autobild.de/specials/nutzfahrzeuge/" itemprop="url" class="level-1"><span>Nutzfahrzeuge</span></a><a  id="menu-70529" href="http://www.autobild.de/motorrad/" itemprop="url" class="level-1"><span>Motorrad</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/0/9/0/4/7/Porsche-Fahrer-im-Tempo-Rausch-219x146-a283907d8a084c41.jpg" title="Porsche-Fahrer im Tempo-Rausch" alt="Porsche-Fahrer im Tempo-Rausch" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/artikel/oesterreich-rekord-raser-geschnappt-14106923.html">Tempo-Rausch im Porsche</a></p>
					<p class="headline">Raser mit 338 Km/h gestoppt</p>
					<p class="text">In einem Porsche 911 GT3 raste ein Österreicher mit über 300 km/h über die Autobahn. Dem Mann droht eine happige Geldstrafe!</p>
					
				</div>
			</div>
		</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/1/7/6/8/7/6/5/Formel-1-Aktuell-219x146-89079f182275f1f7.jpg" title="Formel 1: Aktuell" alt="Formel 1: Aktuell" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/artikel/formel-1-glock-ueber-vettel-und-hamilton-10924171.html">Formel 1: Glock über Vettel und Hamilton</a></p>
					<p class="headline">„Hamilton ist offenbar abgezockter“</p>
					<p class="text">Timo Glock spricht in der neuen Ausgabe von AUTO BILD MOTORSPORT über den WM-Kampf und über die Zukunft der DTM.</p>
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/1/7/7/9/4/7/1/1827-106x60-eff858c12baa829a.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/artikel/formel-1-neues-qualiformat-10993091.html">Formel 1: Neues Qualiformat</a></p>
					<p class="headline">Kommt bald das Q4?</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/1/8/2/6/6/9/5/1827-106x60-84f0a6bcb2ddec93.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/artikel/formel-1-renault-jagt-die-top-teams-11329169.html">Formel 1: Renault jagt die Top-Teams</a></p>
					<p class="headline">Ricciardo-Zusage hat selbst Renault überrascht</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60385"><a href="http://www.autobild.de/ratgeber/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Ratgeber</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
<div class="submenu navigationboxm clearfix">
	<p class="title">Ratgeber</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60408" href="http://www.autobild.de/ratgeber/autokauf/" itemprop="url" class="level-1"><span>Autokauf</span></a><a  id="menu-60391" href="http://www.autobild.de/ratgeber/autofinanzierung/" itemprop="url" class="level-1"><span>Autofinanzierung</span></a><a  id="menu-60403" href="http://www.autobild.de/ratgeber/pflege/" itemprop="url" class="level-1"><span>Autopflege</span></a><a  id="menu-60424" href="http://www.autobild.de/ratgeber/autoteile/" itemprop="url" class="level-1"><span>Autoteile</span></a><a  id="menu-64082" href="http://www.autobild.de/ratgeber/carsharing/" itemprop="url" class="level-1"><span>Carsharing</span></a><a  id="menu-68657" href="http://www.autobild.de/specials/connected-car/" itemprop="url" class="level-1"><span>Connected Car</span></a><a  id="menu-64310" href="http://www.autobild.de/ratgeber/felgen/" itemprop="url" class="level-1"><span>Felgen</span></a><a  id="menu-62003" href="http://www.autobild.de/ratgeber/fuehrerschein/" itemprop="url" class="level-1"><span>Führerschein</span></a><a  id="menu-64254" href="http://www.autobild.de/kaufberatung/" target="_blank" itemprop="url" class="level-1"><span>Kaufberatung</span></a><a  id="menu-63756" href="http://www.autobild.de/ratgeber/kfz-kennzeichen/" itemprop="url" class="level-1"><span>Kfz-Kennzeichen</span></a></div><div class="boxcontent"><a  id="menu-63285" href="http://www.autobild.de/kfz-steuer/" itemprop="url" class="level-1"><span>Kfz-Steuer</span></a><a  id="menu-60421" href="http://www.autobild.de/ratgeber/kfz-versicherung/" target="_blank" itemprop="url" class="level-1"><span>Kfz-Versicherung</span></a><a  id="menu-65582" href="http://www.autobild.de/kindersitze/" target="_blank" itemprop="url" class="level-1"><span>Kindersitze</span></a><a  id="menu-72137" href="https://www.autobild.de/vergleich/" target="_blank" itemprop="url" class="level-1"><span>Produktvergleich</span></a><a  id="menu-60415" href="http://www.autobild.de/ratgeber/recht/" itemprop="url" class="level-1"><span>Recht</span></a><a  id="menu-60386" href="http://www.autobild.de/ratgeber/reifen/" itemprop="url" class="level-1"><span>Reifen</span></a><a  id="menu-60397" href="http://www.autobild.de/ratgeber/reparatur-technik/" itemprop="url" class="level-1"><span>Reparatur & Technik</span></a><a  id="menu-60410" href="http://www.autobild.de/ratgeber/sicherheit/" itemprop="url" class="level-1"><span>Sicherheit</span></a><a  id="menu-61912" href="http://www.autobild.de/ratgeber/spritsparen/" itemprop="url" class="level-1"><span>Spritsparen</span></a><a  id="menu-63381" href="http://www.autobild.de/ratgeber/wohnmobile/" itemprop="url" class="level-1"><span>Wohnmobile</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/1/7/5/2/9/0/1/Winterreifen-Test-2016-205-55-R-16-219x146-e566d1d43100800c.jpg" title="Winterreifen-Test 2016: 205/55 R 16" alt="Winterreifen-Test 2016: 205/55 R 16" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/artikel/winterreifen-test-10811081.html">Winterreifen-Test 2018: 195/65 R 15</a></p>
					<p class="headline">51 Winterreifen im Test</p>
					<p class="text">Vier Winterreifen sind "vorbildlich", die meisten Billigheimer und No-Name-Produkte enttäuschen – doch es gibt auch Überraschungen.</p>
					
				</div>
			</div>
		</div>		<div class="teaserm  videomark">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/1/2/8/6/6/1/4/1827-106x60-22e262667c578714.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/artikel/scheibenreiniger-test-sommer-5801403.html">Scheibenreiniger im Test</a></p>
					<p class="headline">Wer wischt am besten?</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/0/1/2/1/9/1827-106x60-4eb226f59d3a013e.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/artikel/motorradkleidung-14046671.html">Motorradkleidung: Auswahl und Kauftipps</a></p>
					<p class="headline">Die richtige Motorradkleidung</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60293"><a href="http://gebrauchtwagen.autobild.de/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Automarkt</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">Automarkt</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60450" href="http://gebrauchtwagen.autobild.de/" target="_blank" itemprop="url" class="level-1"><span>Gebrauchtwagen kaufen</span></a><a  id="menu-69245" href="http://reisemobilmarkt.autobild.de" target="_blank" itemprop="url" class="level-1"><span>Wohnmobile kaufen</span></a><a  id="menu-60452" href="http://www.autobild.de/konfigurator/" target="_blank" itemprop="url" class="level-1"><span>Neuwagen suchen</span></a><a  id="menu-60453" href="http://www.autobild.de/konfigurator/" target="_blank" itemprop="url" class="level-1"><span>Neuwagenkonfigurator</span></a><a  id="menu-61107" href="http://www.autobild.de/specials/probefahrten/" itemprop="url" class="level-1"><span>Probefahrten</span></a><a  id="menu-60451" href="http://www.autobild.de/fahrzeugbewertung-1764785.html" target="_blank" itemprop="url" class="level-1"><span>Fahrzeugbewertung</span></a><a  id="menu-60455" href="http://www.autobild.de/news/neuzulassungen/" itemprop="url" class="level-1"><span>Neuzulassungen</span></a>
		</div>
	</div>
</div><div class="teasers">
	<div class="teaser clearfix ">
		<div class="pictureblock">
			<img alt="" src="https://i.auto-bild.de/ir_img/1/4/6/9/9/8/5/1855-219x146-89ea6c24e1b9329f.jpg">
		</div>
		<div class="textblock">
			<p class="kicker"><a  target="_blank" href="https://gebrauchtwagen.autobild.de/">Gebrauchtwagenmarkt</a></p>
			<p class="headline">Gebrauchtwagen finden</p>
			<p class="text">Mehr als 800.000 Inserate von Händlern und Privatanbietern: Hier finden Sie Ihren passenden Gebrauchten! Auch Youngtimer und Oldtimer!</p>
			
		</div>
	</div>
</div><div class="teasers">
	<div class="teaser clearfix ">
		<div class="pictureblock">
			<img alt="" src="https://i.auto-bild.de/ir_img/1/7/3/8/6/4/9/1855-219x146-e3cf4eea0cc42988.jpg">
		</div>
		<div class="textblock">
			<p class="kicker"><a  target="_blank" href="https://reisemobilmarkt.autobild.de/">Ein Service von AutoScout24</a></p>
			<p class="headline">Neu: Traummobil finden!</p>
			<p class="text">Im Reisemobilmarkt können Sie bei autobild.de jetzt nach gebrauchten Wohnmobilen stöbern oder selbst ein Inserat aufgeben.</p>
			
		</div>
	</div>
</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60428" class="active"><a href="http://www.autobild.de/aktionen/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Aktionen</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxl clearfix">
	<p class="title">Aktionen</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60432" href="http://www.autobild.de/artikel/deutschlands-beste-autohaendler-2018-13391919.html" itemprop="url" class="level-1"><span>1000 Beste Autohändler </span></a><a  id="menu-62472" href="http://www.autobild.de/artikel/leseraktion-abarth-driving-academy-13995127.html" itemprop="url" class="level-1"><span>Abarth Driving Academy</span></a><a  id="menu-61106" href="http://www.autobild.de/artikel/alfa-romeo-performance-days-13955337.html" itemprop="url" class="level-1"><span>Alfa Performance Days</span></a><a  id="menu-61083" href="http://www.autobild.de/heftarchiv/index.html" target="_blank" itemprop="url" class="level-1"><span>Artikel kaufen</span></a><a  id="menu-61103" href="https://marketing.autobild.de/npzg09" style="background: url('https://i.auto-bild.de/ir_img/8/4/5/6/8/3/viplounge-logo-flyout-de9c8cbe1b1a0a15.png') no-repeat right;" target="_blank" itemprop="url" class="level-1"><span>AUTO BILD VIP-LOUNGE</span></a><a  id="menu-62118" href="http://www.autobild.de/artikel/partneraktion-bridgestone-test-am-sachsenring-14051593.html" itemprop="url" class="level-1"><span>Bridgestone Reifentest</span></a><a  id="menu-66339" href="http://www.autobild.de/artikel/connected-car-award-2018-14076431.html" itemprop="url" class="level-1"><span>Connected Car Award 2018</span></a><a  id="menu-61635" href="http://www.autobild.de/specials/deutschlands-bester-reismobilist/" itemprop="url" class="level-1"><span>Beste Reisemobilisten gesucht</span></a><a  id="menu-66641" href="http://www.autobild.de/index_5677633.html" itemprop="url" class="level-1"><span>DBA 2018</span></a><a  id="menu-60888" href="http://www.autobild.de/artikel/abstimmen-und-einen-nagelneuen-vw-t-roc-gewinnen--13939139.html" itemprop="url" class="level-1"><span>Firmenwagen-Award</span></a></div><div class="boxcontent"><a  id="menu-60899" href="http://www.autobild.de/ford-active-days" target="_blank" itemprop="url" class="level-1"><span>Ford Active Days</span></a><a  id="menu-66049" href="http://www.autobild.de/ford-stories/" itemprop="url" class="level-1"><span>Ford Stories</span></a><a  id="menu-61104" href="http://www.autobild.de/specials/special-goldenes-lenkrad/" itemprop="url" class="level-1"><span>Goldenes Lenkrad 2017</span></a><a  id="menu-62561" href="http://www.autobild.de/klassik/artikel/goldene-klassiker-2018-die-wahl-11561847.html" itemprop="url" class="level-1"><span>Goldener Klassiker 2018</span></a><a  id="menu-62103" href="http://www.autobild.de/artikel/goldenes-reisemobil-2018-13695379.html" itemprop="url" class="level-1"><span>Goldenes Reisemobil 2018</span></a><a  id="menu-60429" href="http://www.autobild.de/kummerkasten/" target="_blank" itemprop="url" class="level-1"><span>Kummerkasten</span></a><a  id="menu-61168" href="http://www.autobild.de/artikel/die-maennerbox-13299201.html" itemprop="url" class="level-1"><span>Männerbox bestellen</span></a><a  id="menu-60430" href="http://www.autobild.de/artikel/partneraktion-im-mazda-929-zur-european-5000-14076457.html" itemprop="url" class="level-1"><span>Mit Mazda zur European 5000</span></a><a  id="menu-61264" href="http://www.autobild.de/index_2288214.html" target="_blank" itemprop="url" class="level-1"><span>Mazda Stories</span></a><a  id="menu-60894" href="http://www.autobild.de/specials/postbank-serie-mein-erster-traumwagen/" itemprop="url" class="level-1"><span>Mein erster Traumwagen</span></a></div><div class="boxcontent"><a  id="menu-62156" href="http://ad-emea.doubleclick.net/clk;278586921;105809201;j" target="_blank" itemprop="url" class="level-1"><span>Michelin High Performance</span></a><a  id="menu-60892" href="http://www.autobild.de/artikel/motorsport-award-2017-10815177.html" itemprop="url" class="level-1"><span>MOTORSPORT AWARD 2017</span></a><a  id="menu-61105" href="https://aktionen.autobild.de/seat-city-guide/?ref=autobild-flyout" target="_blank" itemprop="url" class="level-1"><span>SEAT City Guide</span></a><a  id="menu-60431" href="http://www.autobild.de/artikel/neue-technologien-von-zf-14052873.html" itemprop="url" class="level-1"><span>Smarte Paketzustellung mit ZF</span></a><a  id="menu-62398" href="http://www.autobild.de/artikel/sportscars-des-jahres-2018-13933843.html" itemprop="url" class="level-1"><span>Sportscars des Jahres 2018</span></a><a  id="menu-61855" href="http://www.autobild.de/subaru-suvs-im-praxistest/" itemprop="url" class="level-1"><span>Subaru Kaufberater</span></a><a  id="menu-62616" href="http://www.autobild.de/specials/suv-special/" itemprop="url" class="level-1"><span>SUV Special</span></a><a  id="menu-62261" href="http://www.autobild.de/index_3527101.html" itemprop="url" class="level-1"><span>Toyota Stories</span></a>
		</div>
	</div>
</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/0/7/6/7/5/1827-106x60-89710250e8eccfa6.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/artikel/partneraktion-toyota-14095533.html">Partneraktion: Toyota</a></p>
					<p class="headline">Coole Camper gesucht</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/0/8/2/5/7/1827-106x60-be30a300985afd92.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/artikel/postbank-praesentiert-mein-erster-traumwagen-14100333.html">Postbank Serie: Mein erster Traumwagen</a></p>
					<p class="headline">Die Liebe meiner Jugend</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/0/7/7/9/5/1827-106x60-7b9ac58634d63211.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/artikel/deutschlands-beste-werkstaetten-2018-19-14096469.html">Deutschlands beste Werkstätten 2018/19</a></p>
					<p class="headline">Das sind die Besten</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/0/8/5/1/5/1827-106x60-f00cf98516cd3c48.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/artikel/deutschlands-beste-autofahrer-2018-14102507.html">Deutschlands beste Autofahrer 2018</a></p>
					<p class="headline">Rivalen der Rutschbahn</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60433"><a href="http://www.autobild.de/videos/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Videos</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">Videos</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-65934" href="http://www.autobild.de/index_5377086.html" itemprop="url" class="level-1"><span>TV-MAGAZIN N24</span></a><a  id="menu-60439" href="http://www.autobild.de/videos/tests/" itemprop="url" class="level-1"><span>Test</span></a><a  id="menu-63819" href="http://www.autobild.de/videos/fahrberichte/" itemprop="url" class="level-1"><span>Fahrbericht</span></a><a  id="menu-63820" href="http://www.autobild.de/videos/neuvorstellungen/" itemprop="url" class="level-1"><span>Neuvorstellung</span></a><a  id="menu-64522" href="http://www.autobild.de/videos/motorsounds/" itemprop="url" class="level-1"><span>Motorsounds</span></a><a  id="menu-60435" href="http://www.autobild.de/videos/erlkoenige/" itemprop="url" class="level-1"><span>Erlkönige</span></a><a  id="menu-60436" href="http://www.autobild.de/videos/klassik/" itemprop="url" class="level-1"><span>Klassik</span></a><a  id="menu-60438" href="http://www.autobild.de/videos/messen/" itemprop="url" class="level-1"><span>Messen</span></a><a  id="menu-61187" href="http://www.autobild.de/videos/ratgeber/" itemprop="url" class="level-1"><span>Ratgeber</span></a><a  id="menu-61916" href="http://www.autobild.de/videos/sportscars/" itemprop="url" class="level-1"><span>Sportscars</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/0/8/3/9/7/Wer-kommt-schneller-durch-Hamburg-219x146-8c30e81730d7f20f.jpg" title="Wer kommt schneller durch Hamburg?" alt="Wer kommt schneller durch Hamburg?" width="219" height="146" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/videos/video-auto-vs-fahrrad-14101533.html">Video: Auto vs. Fahrrad</a></p>
					<p class="headline">Wer kommt schneller durch Hamburg?</p>
					<p class="text">Matthias Müller von BIKE BILD und AUTO BILD Digital-Chef Boris Pieritz liefern sich ein Duell: Fahrrad oder Auto – womit bin ich schneller unterwegs in Hamburg?</p>
					<p class="link">Video: Auto vs. Fahrrad</p>
				</div>
			</div>
		</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/0/7/9/3/5/Panamera-Gegner-im-Check-219x146-a6e87abceae2decd.jpg" title="Panamera-Gegner im Check" alt="Panamera-Gegner im Check" width="219" height="146" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/videos/video-mercedes-amg-gt-4-tuerer-2018-panamera-gegner-im-check-14097515.html">Video: AMG GT 4 Türer (2018)</a></p>
					<p class="headline">Panamera-Gegner im Test</p>
					<p class="text">Die stärkste Version des Mercedes-AMG GT 4 Türer Coupé leistet gewaltige 639 PS und ist somit einer der heißesten Konkurrenten für den Porsche Panamera. Fahrbericht!</p>
					<p class="link">Video: Mercedes-AMG GT 4 Türer (2018)</p>
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/0/8/3/7/3/1867-106x60-bc90505ae5904b9d.jpg" title="" alt="" width="106" height="60" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/videos/video-bmw-x5-2018-14101327.html">Video: BMW X5 (2018)</a></p>
					<p class="headline">So fährt der neue X5</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/0/7/7/2/7/1867-106x60-7d044669c4d0fe10.jpg" title="" alt="" width="106" height="60" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/videos/video-hyundai-i30-fastback-n-2019-14095969.html">Video: Hyundai i30 Fastback N (2019)</a></p>
					<p class="headline">Check im schnellen i30-Fließheck</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
	<li id="nav1">
		<ul>
            <div id="menuad" class="appnexus"></div>        </ul>
	</li>
</ul>
	<div id="subnavigation" class="clearfix"></div>
</div>

<p id="area">

			Aktionen
		</p></div>

    <div id="page">
        <div data-ob-template="autobild" data-widget-id="TR_1" data-src="http://www.autobild.de/artikel/deutschlands-beste-werkstaetten-2018-19-14096469.html" class="OUTBRAIN"></div>        <div id="content" class="clearfix">
            <div id="billboardcontainer"><div id="billboard" class="appnexus"></div></div>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.autobild.de/artikel/deutschlands-beste-werkstaetten-2018-19-14096469.html"
  },
  "headline": "Das sind die besten Werkstätten",
  "image": [
  	"https://i.auto-bild.de/ir_img/2/2/0/7/7/9/5/Deutschlands-beste-Werkstaetten-474x316-ea6b5b9344fc8d16.jpg"   ],
  "datePublished": "2018-09-27T10:00:00+01:00",
  "author": {
    "@type": "Organization",
    "name": "AUTO BILD"
  },
   "publisher": {
    "@type": "Organization",
    "url": "http://www.autobild.de",
    "name": "AUTO BILD",
    "logo": {
      "@type": "ImageObject",
      "url": "https://i.auto-bild.de/assets/i/amp-logo/logo.png",
      "width": 600,
      "height": 60
    }
  },
  "description": "Welche Kfz-Betriebe bieten den besten Service, die größte Kompetenz und machen die ehrlichste Arbeit? AUTO BILD hat die Top-Werkstätten ermittelt."
}
</script>


<div class="articleheader mainrowcontent clearfix">
	
<div class="pictureblock teaserl">
	<img itemprop="image" src="https://i.auto-bild.de/ir_img/2/2/0/7/7/9/5/Deutschlands-beste-Werkstaetten-474x316-ea6b5b9344fc8d16.jpg"
		 width="474" height="316"
		 alt="Deutschlands beste Werkstätten"
		 title="Deutschlands beste Werkstätten">
</div>
	<div class="teaserl">
		<div class="teaserbox inlineservicetools">
	<div class="content clearfix">
		<div class="header"><p class="title">Service-Tools</p></div>
		<div class="textblock">
			<ul class="servicetoollist clearfix">
				<li><a class="vergleich" href="http://www.autobild.de/Kfz-Versicherungsvergleich-1254753.html">Versicherungsvergleich</a></li>
				<li><a class="download" href="http://www.autobild.de/heftarchiv/index.html">Artikel-Download</a></li>
				<li><a class="gebrauchtwagen" href="http://gebrauchtwagen.autobild.de/">Gebrauchtwagenmarkt</a></li>
				<li><a class="reifen" href="http://www.autobild.de/ratgeber/sommerreifen/">Sommerreifen</a></li>
				<li><a class="neuwagen" href="http://www.autobild.de/konfigurator/">Neuwagenkonfigurator</a></li>
				<li><a class="autohaus24" href="http://www.autobild.de/themen/">Alle Themen</a></li>
			</ul>
		</div>
	</div>
</div>		<script type="text/javascript">
			document.addEventListener('DOMContentLoaded', function () {
				var cid = '14096483';
				var $topBoxElement = $('.teaserbox.inlinelist');

				$topBoxElement.find('a.link').on('click', {
					'action': 'Topbox',
					'label': 'Übersicht',
					'value': cid
				}, callGAEvent);

				$topBoxElement.find('a.mandant').on('click', {
					'action': 'Topbox',
					'label': 'Submarke',
					'value': cid
				}, callGAEvent);

				$topBoxElement.find('a:not(.link):not(.mandant)').on('click', {
					'action': 'Topbox',
					'label': 'Link',
					'value': cid
				}, callGAEvent);
			});
		</script>


		<div class="teaserbox inlinelist">
			
<div class="content horizontal clearfix">
	<div class="header">
		<p class="title">
			Aktionen: Mitmachen bei autobild.de		</p>
	</div>
	
	<div class="textblock">
		<ul class="list clearfix">
							<li>
					<a href="http://www.autobild.de/heftarchiv/index.html">
						<span>Artikelarchiv</span>
						- Online Heftartikel als PDF kaufen					</a>
				</li>
							<li>
					<a href="">
						<span>Kreuzworträtsel</span>
						- Tolle Preise gewinnen					</a>
				</li>
										<li>
					<a href="http://www.autobild.de/artikel/partneraktion-toyota-14095533.html">
						<span>Partneraktion: Toyota</span>
						- Coole Camper gesucht					</a>
				</li>
							<li>
					<a href="http://www.autobild.de/artikel/postbank-praesentiert-mein-erster-traumwagen-14100333.html">
						<span>Postbank Serie: Mein erster Traumwagen</span>
						- Die Liebe meiner Jugend					</a>
				</li>
							<li>
					<a href="http://www.autobild.de/artikel/deutschlands-beste-autofahrer-2018-14102507.html">
						<span>Deutschlands beste Autofahrer 2018</span>
						- Rivalen der Rutschbahn					</a>
				</li>
					</ul>
	</div>

	<a class="link" href="http://www.autobild.de/aktionen/">
		Aktionen - Alle Beiträge im Überblick	</a>
	
	</div>
		</div>

	</div>
</div>

<div id="inpage" class="appnexus"></div>
<div class="article">
	<div class="articlecontent">
		<div class="textbox">
			<div class="kicker">
				<h1>Deutschlands beste Werkstätten 2018/19</h1> — <time itemprop="datePublished" datetime="2018-09-27 10:00">27.09.2018</time>			</div>
			<h2 class="title">Das sind die besten Werkstätten</h2>
			<div class="intro">Eine gute Werkstatt ist Gold wert. Deshalb wollte AUTO BILD auch in diesem Jahr von Ihnen wissen, welche Kfz-Betriebe Sie empfehlen. Die Ergebnisse finden Sie hier.</div>
		</div>
		
		
<div class="google_afc_small adsensebox">
	<script type="text/javascript">
	<!--
			google_language = "de";
		google_ad_client = "pub-2557501611105071";
		google_ad_channel = "9748851192";
		google_color_bg = "#ffffff";
		google_color_link = "#ff0000";
		google_color_border = "#e3e3e3";
		google_color_text = "#000000";
		google_color_url = "#000000";
		google_font_face = "Open Sans, Arial";
		google_ad_width = "600";
		google_ad_height = "70";
		google_ad_format = "600x70";
		google_max_num_ads = "1";
		google_override_format = "true";
		google_ad_type = "text";
	//-->
	</script>

	
	<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>

<div class="maincontentbox"><div class="paragraph"><span class="nichtverlinken"> 
			
<div class="inline_right imgsizer inlineimage">
	<div class="content">
		<div class="pictureblock">
			<a class="overlayimage" href="https://i.auto-bild.de/ir_img/2/2/0/7/7/9/5/Deutschlands-beste-Werkstaetten-560x373-760d30b38dbc1d8e.jpg">
				<img src="https://i.auto-bild.de/ir_img/2/2/0/7/7/9/5/Deutschlands-beste-Werkstaetten-560x373-760d30b38dbc1d8e.jpg" title="Deutschlands beste Werkstätten" alt="Deutschlands beste Werkstätten" width="560" height="373" />			</a>
		</div>
		<div class="textblock">
			<p class="text">Das Gütesiegel "Beste Werkstätten 2018/19" weist darauf hin: Sie haben eine Top-Werkstatt gefunden.</p>
					</div>
	</div>
</div>

		Was zeichnet einen guten Schrauber aus? Er sollte selbst komplizierte Fehler fix und kompetent erkennen, verständlich beraten und fachgerecht sowie zu einem fairen Preis reparieren. Und das bitte freundlich und pünktlich. Alles klar? Nun ja, bei einem Dschungel aus rund 3</span><span class="nichtverlinken">8.</span><span class="nichtverlinken">000 Kfz-Werkstätten in ganz Deutschland bleibt die Suche nach einer guten Werkstatt trotzdem schwierig.</span></div>
<h3 class="subtitle">Etwa 13.000 Werkstattkunden und AUTO BILD-Leser</h3>
<div class="paragraph"><span class="nichtverlinken">Deshalb haben wir in diesem Jahr zusammen mit den Statistikprofis von Statista, einem </span><span class="nichtverlinken">unabhängigem Meinungsforschungsinstitut, zum dritten Mal die 1000 besten Werkstätten Deutschlands ermittelt. Und bei dieser Umfrage hatten – anders als bei den von uns durchgeführten Werkstatttests – Sie das Wort. Wir wollten wissen, welche Werkstatt Sie uns oder Ihren Freunden empfehlen würden, und wer Ihrer Meinung nach zu den</span><span class="nichtverlinken"> besten Schraubern der Republik gehört. </span><span class="nichtverlinken">Etwa 13.000 Werkstattkunden und AUTO BILD-Leser haben an der Aktion teilgenommen und unsere Online-Fragebögen etwa auf autobild.de ausgefüllt. Darin wurden unter anderem die Qualität der Arbeit, des Service, die Zuverlässigkeit bei Terminen sowie </span><span class="nichtverlinken">
			
<div class="inline_left imgsizer inlineimage">
	<div class="content">
		<div class="pictureblock">
			<a class="overlayimage" href="https://i.auto-bild.de/ir_img/2/2/0/7/7/9/5/Deutschlands-beste-Werkstaetten-560x373-9b91aae95fef2eb0.jpg">
				<img src="https://i.auto-bild.de/ir_img/2/2/0/7/7/9/5/Deutschlands-beste-Werkstaetten-560x373-9b91aae95fef2eb0.jpg" title="Deutschlands beste Werkstätten" alt="Deutschlands beste Werkstätten" width="560" height="373" />			</a>
		</div>
		<div class="textblock">
			<p class="text">Keine offenen Fragen: Zum guten Service gehört eine Dialogannahme. Die notwendigen Reparaturen werden am Fahrzeug besprochen, dann wird ein schriftlicher Auftrag erstellt.</p>
					</div>
	</div>
</div>

		</span><span class="nichtverlinken">die Transparenz der Rechnung und die Sauberkeit der Werkstatt bewertet. Außerdem konnten rund 20.000 Werkstattbetriebe einen Kollegen empfehlen. Dabei spielte es keine Rolle, ob es sich um eine Vertragswerkstatt oder einen freien Kfz-Betrieb handelte. Am Ende ermittelte Statista aus allen Daten die 1000 Werkstätten, die über ganz Deutschland verteilt die besten Bewertungen erhalten haben. Glückwunsch an alle Betriebe, denen seriöse, zuverlässige Arbeit wichtiger ist als der schnelle Euro! Wir haben hier die Top-Werkstätten nach Postleitzahlen sortiert mit der Kundennote aus der Umfrage dargestellt. So können Sie schnell eine passende Werkstatt für Ihr Fahrzeugmodell finden und schauen, welcher Betrieb in Ihrer Nähe auftrumpft. Diese Übersicht ist eine echte Hilfe bei der Werkstattsuche und nur </span><span class="nichtverlinken">in Teamarbeit mit Ihnen möglich. Dafür ein großes Dankeschön aus der AUTO BILD-Redaktion!</span><span class="nichtverlinken"> Alle Ergebnisse finden Sie in AUTO BILD 39/2018.</span><span class="nichtverlinken">
			<div class="inlineslot info clearfix">
    <div class="icon"></div>
    <div class="textblock">
                    <div class="button clearfix">
                <a class="buttoncontent" href="https://de.statista.com/page/beste-kfz-werkstaetten"
                    target=" onclick="window.open(this.href); return false;"">
                    <span><span>Anfrage Siegelnutzung</span></span>
                </a>
            </div>
                <p class="headline">Das Siegel für Ihre Werkstatt?</p>
    </div>
</div>
		 </span></div>
<h3 class="subtitle">So funktionierte die Befragung</h3>
<div class="paragraph"><span class="nichtverlinken">Das Statistikunternehmen Statista hat für AUTO BILD die besten Werkstätten ermittelt. </span><span class="nichtverlinken">Wie genau die Ermittlung der 1000 besten Werkstätten funktionierte, lesen Sie im nachfolgenden Textabschnitt. </span></div>
<h3 class="subtitle">Was steht hinter der Auszeichnung "Beste Kfz-Werkstätten 2018/19"?</h3>
<div class="paragraph"><span class="nichtverlinken">AUTO BILD und die Statista GmbH ermittelten zum dritten Mal die besten 1.000 Kfz-Werkstätten in Deutschland, um Autobesitzern Orientierung in der regionalen Werkstatt-Landschaft mit über 38.000 Werkstätten in Deutschland anzubieten. Die Top-Liste der besten 1.000 Werkstätten wurde dabei auf Basis der Urteile einer breiten Kundenbefragung und den Empfehlungen der Werkstätten selbst erstellt.</span></div>
<h3 class="subtitle">Wer konnte an der Befragung teilnehmen?</h3>
<div class="paragraph"><b>• Kfz-Werkstätten</b><br /><span class="nichtverlinken"> Ein Großteil der Werkstätten in Deutschland wurden dem unabhängigen Marktforschungsinstitut Statista GmbH, per E-Mail zu einer Online-Befragung eingeladen. Die Werkstätten hatten dort die Möglichkeit, andere Betriebe zu empfehlen. <br /> Die Liste der eingeladenen Werkstätten wurde sorgfältig über Unternehmensdatenbanken, Branchenverbände und Internetverzeichnisse recherchiert. <br />Zudem hatte jede Werkstatt über autobild.de die Möglichkeit direkt an der Befragung teilzunehmen.</span><span class="nichtverlinken">
			<div class="inlineslot info clearfix">
    <div class="icon"></div>
    <div class="textblock">
                    <div class="button clearfix">
                <a class="buttoncontent" href="https://de.statista.com/page/beste-kfz-werkstaetten"
                    target=" onclick="window.open(this.href); return false;"">
                    <span><span>Anfrage Siegelnutzung</span></span>
                </a>
            </div>
                <p class="headline">Das Siegel für Ihre Werkstatt?</p>
    </div>
</div>
		 </span><br /><b>• Kunden</b><br /><span class="nichtverlinken">Personen, die innerhalb der letzten 24 Monate einen Werkstatt-Service für PKW in Anspruch genommen hatten, wurden über ein Online-Access-Panel befragt. Zudem hatten Kunden auch die Möglichkeit über autobild.de ihre Bewertungen abzugeben.<br />Insgesamt wurden über 12.000 Kunden befragt.<br /></span><span class="nichtverlinken"> Die Teilnahme an den Umfragen war selbstverständlich kostenlos und ohne weitere Verpflichtungen für die Teilnehmer. Die ausgesprochenen Empfehlungen und Bewertungen bleiben, auch AUTO BILD gegenüber, anonym und wurden nur aggregiert ausgewertet .</span></div>
<h3 class="subtitle">Wann fanden die Befragungen statt?</h3>
<div class="paragraph"><span class="nichtverlinken"> Die Werkstatt- und Kundenbefragungen fanden im Mai und Juli 2018 statt.</span></div>
<h3 class="subtitle">Was wurde in der Befragung abgefragt?</h3>
<div class="paragraph"><b>• Werkstätten</b><br /><span class="nichtverlinken">Die Werkstätten konnten deutschlandweit alle anderen Werkstätten empfehlen, die sie selbst einem Kunden weiterempfehlen würden. Eigennennungen waren hierbei selbstverständlich nicht zulässig und wurden in der Datenkontrolle und –validierung von Statista aussortiert und somit nicht gewertet.<br /><br /></span><span class="nichtverlinken">Die Werkstätten wurden außerdem nach ihrem Leistungsangebot befragt. Zusätzlich wurde abgefragt, ob die Werkstätten typenoffen oder markengebunden sind und ob sie einer Gruppe, einer Kette oder einem System zugehörig sind.</span></div>
<div class="paragraph"><b>• Kunden</b><br /><span class="nichtverlinken">Die Befragten konnten alle Werkstätten nennen, die sie kennen. Für die genannten Werkstätten, wurde die Weiterempfehlungsbereitschaft abgefragt. Außerdem konnten die Kunden für jede Werkstatt Aussagen aus den folgenden vier Themen bewerten:<br />• Beratung: z.B. Erläuterung der benötigten Arbeiten, Fachkenntnisse der Mitarbeiter<br />• Angebot: z.B. Umfang des Serviceangebots, direkte Durchführung kleinerer Reparaturen<br />• Preis: z.B. Preis-Leistung, transparente KVAs und Rechnungen<br />• Gesamtzufriedenheit: z.B. Zufriedenheit mit der Qualität der durchgeführten Leistungen, Eindruck der Werkstatt-Räumlichkeiten</span></div>
<h3 class="subtitle">Welche Werkstätten konnten empfohlen und bewertet werden?</h3>
<div class="paragraph"><span class="nichtverlinken">In den Online-Befragungen konnten Werkstätten und Kunden jede ihnen bekannte Werkstatt empfehlen bzw. bewerten, so dass jede Werkstatt die Chance hatte, in der Auswertung berücksichtigt zu werden. In der Befragung berücksichtigt wurden alle Werkstätten mit Standort in Deutschland, die PKW-Services anbieten.<br /></span><span class="nichtverlinken"> Als Unterstützung bei der Nennung der Werkstätten war in den Fragebögen eine Longlist mit über 20.000 Werkstätten hinterlegt. Diese Werkstätten wurden entweder in den Vorjahren in unseren Umfragen zu den besten Autohändlern und Werkstätten Deutschlands von Kunden genannt und daraufhin von uns identifiziert und geprüft, waren Mitglied im Bundesverband Freier Kfz-Mehrmarkenwerkstätten, oder gehörten einer der fünf Werkstattketten an, die in den letzten zwei Jahren die größte Anzahl an Kunden hatten. Die Befragungsteilnehmer erhielten anhand einer Autovervollständigungsfunktion passende Vorschläge zu ihrer Eingabe. Alle nicht in der Longlist hinterlegten Werkstätten konnten aber natürlich ebenfalls als freie Nennung eingegeben und bewertet werden.</span></div>
<h3 class="subtitle">Wie wurden die "Besten Kfz-Werkstätten 2018/19" ermittelt?</h3>
<div class="paragraph"><span class="nichtverlinken">Die Werkstättenempfehlungen und Kundenurteile wurden nach Abschluss der Feldphase in einem Scoringmodell zur Ermittlung der besten Werkstätten 2018/19 zusammengeführt. Berücksichtigt wurden darin für jeden Standort:<br />• Anzahl von Empfehlungen durch andere Werkstätten<br />• Anzahl von Nennungen durch Kunden (Bekanntheit der Werkstätten)<br />• Weiterempfehlungsbereitschaft der Kunden<br />• Kundenbewertung in den Themen Beratung, Angebot, Preis und Gesamtzufriedenheit</span>
			<div class="area_cs preview"><style type="text/css">
	.inlineteaser.werkstattsuche_ver02 .inlinelist li:before {border-left-color: #00468c;}
	.inlineteaser.werkstattsuche_ver02 .content .service {
		top: auto;
		left: 20px;
		bottom: 13px;
	}
	.inlineteaser.werkstattsuche_ver02 .content .service p {display: block;}
	.inlineteaser.werkstattsuche_ver02 .inlinelist li {
		display: block:;
		margin-left: 0;
	}
</style>

<section class="inlineteaser werkstattsuche_ver02 labeling">
	<div class="content">
		<div class="header">
			<p class="title">Werkstattsuche</p>
		</div>
		<div class="service">
			<p>Ein Service von</p>
			<img src="https://i.auto-bild.de/dl/1298679/caroobi_logo.png" alt="logo" />
		</div>
		<div class="gridarea clearfix">
			<div class="row items2">
				<div class="field">
					<img src="https://i.auto-bild.de/dl/1298679/caroobi_werkstattsuche.jpg" />
					<div class="textblock">
						<p class="subtitle">Finden Sie die passende Werkstatt</p>
						<ul class="inlinelist">
							<li>2 Jahre Gewährleistung</li>
							<li>Finanzierung ohne Aufpreis</li>
							<li>TÜV-zertifiziert</li>
						</ul>
					</div>
				</div>
				<div class="field">
					<form class="formblock clearfix" action="https://caroobi.com/" method="get" target="_blank" enctype="application/x-www-form-urlencoded" onsubmit="_gaq.push(['t3._trackEvent', 'caroobi', 'Werkstattsuche_InlineTeaser', 'Click']);" accept-charset="UTF-8">
						<div class="row items1 clearfix">
							<div class="field">
								<label for="serviceType">Serviceleistung</label>
								<select class="inputFullWidth" id="serviceType" name="s">
									<option value="">Bitte wählen</option>
									<option value="Austausch Dieselpartikelfilter">Austausch Dieselpartikelfilter</option>
									<option value="Austausch Getriebe">Austausch Getriebe</option>
									<option value="Austausch Motor">Austausch Motor</option>
									<option value="Austausch Motor gebraucht">Austausch Motor gebraucht</option>
									<option value="Austausch Steuerkette">Austausch Steuerkette</option>
									<option value="Austausch Turbolader">Austausch Turbolader</option>
									<option value="Austausch Zahnriemen">Austausch Zahnriemen</option>
									<option value="Bremsenservice">Bremsenservice</option>
									<option value="Folierung">Folierung</option>
									<option value="Getriebereparatur">Getriebereparatur</option>
									<option value="Getriebespülung">Getriebespülung</option>
									<option value="Inspektion nach Herstellervorgaben">Inspektion nach Herstellervorgaben</option>
									<option value="Kostenlose Problemdiagnose">Kostenlose Problemdiagnose</option>
									<option value="Klimaanlagenwartung">Klimaanlagenwartung</option>
									<option value="Kupplungsreparatur">Kupplungsreparatur</option>
									<option value="Lichtcheck">Lichtcheck</option>
									<option value="Motor Reparatur">Motor Reparatur</option>
									<option value="Motorinstandsetzung">Motorinstandsetzung</option>
									<option value="Motoröl und Filter">Motoröl und Filter</option>
									<option value="Nachrüstung Dieselpartikelfilter">Nachrüstung Dieselpartikelfilter</option>
									<option value="Reinigung Dieselpartikelfilter">Reinigung Dieselpartikelfilter</option>
									<option value="Scheibentönung">Scheibentönung</option>
									<option value="Sicherheitscheck">Sicherheitscheck</option>                        
									<option value="Zylinderkopfdichtung">Zylinderkopfdichtung</option>
								</select>
							</div>
						</div>
						<div class="row items1 clearfix">
							<div class="field">
								<label for="MakeId">Automarke</label>
								<select class="inputFullWidth" id="MakeId" name="cb">
									<option value="">Bitte wählen</option>
									<option value="ABARTH">Abarth</option>
									<option value="Alfa Romeo">Alfa Romeo</option>
									<option value="Alpina">Alpina</option>
									<option value="ALPINE">Alpine</option>
									<option value="Aston Martin">Aston Martin</option>
									<option value="Audi">Audi</option>
									<option value="Bentley">Bentley</option>
									<option value="BMW">BMW</option>
									<option value="Bugatti">Bugatti</option>
									<option value="CADILLAC">Cadillac</option>
									<option value="Chevrolet">Chevrolet</option>
									<option value="Chrysler">Chrysler</option>
									<option value="Citroén">Citroén</option>
									<option value="Dacia">Dacia</option>
									<option value="Daihatsu">Daihatsu</option>
									<option value="Daimler">Daimler</option>
									<option value="Dodge">Dodge</option>
									<option value="Ferrari">Ferrari</option>
									<option value="Fiat">Fiat</option>
									<option value="Ford">Ford</option>
									<option value="Honda">Honda</option>
									<option value="Hummer">Hummer</option>
									<option value="Hyundai">Hyundai</option>
									<option value="Isuzu">Isuzu</option>
									<option value="Iveco">Iveco</option>
									<option value="Jaguar">Jaguar</option>
									<option value="Jeep">Jeep</option>
									<option value="Kia ">Kia</option>
									<option value="Lada">Lada</option>
									<option value="Lamborghini">Lamborghini</option>
									<option value="Lancia">Lancia</option>
									<option value="Land Rover">Land Rover</option>
									<option value="Lexus">Lexus</option>
									<option value="Lotus">Lotus</option>
									<option value="Maserati">Maserati</option>
									<option value="Maybach">Maybach</option>
									<option value="Mazda">Mazda</option>
									<option value="McLaren">McLaren</option>
									<option value="Mercedes">Mercedes</option>
									<option value="MG">MG</option>
									<option value="MINI">MINI</option>
									<option value="Mitsubishi">Mitsubishi</option>
									<option value="Nissan">Nissan</option>
									<option value="Opel">Opel</option>
									<option value="Peugeot">Peugeot</option>
									<option value="Porsche">Porsche</option>
									<option value="Renault">Renault</option>
									<option value="Roll-Royce">Roll-Royce</option>
									<option value="Rover">Rover</option>
									<option value="Saab">Saab</option>
									<option value="Seat">Seat</option>
									<option value="Skoda">Skoda</option>
									<option value="Smart">Smart</option>
									<option value="Subaru">Subaru</option>
									<option value="Suzuki">Suzuki</option>
									<option value="Tesla">Tesla</option>
									<option value="Toyota">Toyota</option>
									<option value="Trabant">Trabant</option>
									<option value="Triumph">Triumph</option>
									<option value="Vauxhall">Vauxhall</option>
									<option value="Volkswagen">Volkswagen</option>
									<option value="Volvo">Volvo</option>
									<option value="Wartburg">Wartburg</option>
								</select>
							</div>
						</div>
						<div class="row items1 clearfix">
							<div class="field">
								<label for="zip">PLZ/Ort</label>
								<input id="zip" placeholder="PLZ angeben" type="text" name="zip">
							</div>
						</div>
						<input type="hidden" name="ar" value="1">
						<input type="hidden" name="rf" value="autobild_ct">
						<input type="hidden" name="utm_campaign" value="autobild">
						<input type="hidden" name="utm_medium" value="cpl">
						<input type="hidden" name="utm_source" value="partner">
						<div class="row items1 clearfix">
							<div class="field" style="float: right;">
								<div class="bigsubmit clearfix"><input type="submit" value="Werkstatt Finden"></div>
							</div>
						</div>
					</form>
				</div>
			</div>
		</div>
	</div>
</section></div>
		<span class="nichtverlinken"><br />Zu den Einzelaspekten der Kategorien wurden die Teilnehmer der Kundenbefragung gefragt, wie wichtig ihnen diese bei einer Werkstatt sind. Auf Basis dieser Antworten und einer Regressionsanalyse der erhobenen Daten wurden die jeweiligen Aspekte in der Auswertung unterschiedlich gewichtet und in eine Gesamtnote (in Schulnoten) überführt.</span><span class="nichtverlinken"> Des Weiteren musste eine Mindestzahl an Bewertungen, sowie eine Mindestnote erreicht werden, um bei der Ermittlung der besten Werkstätten 2018/19 berücksichtigt zu werden.</span><span class="nichtverlinken"> Im Anschluss wurde für jeden der besten 1.000 Werkstätten die Markenbindung, sowie die angebotenen Leistungen ermittelt. Die Recherche zur Ermittlung des jeweiligen Angebots erfolgte über die Webseiten der Werkstätten und den Angaben aus der Befragung. Sofern die Informationen nicht über diese Kanäle ermittelt werden konnten, wurden die Werkstätten telefonisch kontaktiert.</span></div>
<div class="paragraph"><span class="nichtverlinken">Die kompletten Fragen &amp; Antworten können Sie <a href="http://www.autobild.de/freie_downloads_14096583.html" target="_blank" title="">hier</a> auch noch einmal als PDF downloaden.</span><span class="nichtverlinken"><br /></span></div>
<div class="paragraph"></div></div>
<div class="tagblock clearfix">
	<p class="headline">Stichworte:</p>
	<p class="text">
					<a href="http://www.autobild.de/themen/werkstatt/">Werkstatt</a>
			</p>
</div>

	</div>
	
		
<div class="socialmediabox teaserbox">
    <div class="content" style="width: 463px;">
        <div class="header">
            <p class="title">Diesen Beitrag empfehlen</p>
        </div>
        <div class="clearfix">
            <div class="socialmedia extended">
                <div class="hide clearfix"></div>
            </div>
        </div>
    </div>


    <div class="button clearfix" id="homepage-btn">
        <a href="http://www.autobild.de" class="buttoncontent"><span><span>Zu Autobild.de</span></span></a>
    </div>

    <script>
	    document.addEventListener('DOMContentLoaded', function () {
						var $button = $('#homepage-btn a > span > span');
			var btnArr = [
				{"text": "Zu Autobild.de", "event": "Button-ZuAutobild", "css": {"width": "436px"}}, // Klassik Button
				{"text": "Zur Homepage", "event": "Button-Homepage", "css": {"width": "463px"}} // Autobild Button
			];
			var artikelRegex = window.location.href.match(/\/artikel\//i);
			if (artikelRegex === null) {
				$button.hide();
			}
			else {
				var klassikRegex = window.location.href.match(/\/klassik\//i);
				var btnObj = klassikRegex !== null ? btnArr[0] : btnArr[1];
				// GA Event
				$button.on('click', function () {
					_gaq.push(['t3._trackEvent', 'Homepage-Traffic', 'Artikel', btnObj.event]);
				});
				// Button Text
				document.addEventListener('DOMContentLoaded', function () {
					$('.socialmediabox.teaserbox > .content').css(btnObj.css);
					$button.text(btnObj.text);
				});
			}
		});
    </script>

</div>

			
		<div class="additionaltopics">
			<div class="content">
				<div data-ob-template="autobild" data-widget-id="AR_11" data-src="http://www.autobild.de/artikel/deutschlands-beste-werkstaetten-2018-19-14096469.html" class="OUTBRAIN"></div>								<div class="OUTBRAIN" style="display: none;" data-src="http://www.autobild.de/artikel/deutschlands-beste-werkstaetten-2018-19-14096469.html"
					 data-widget-id="AR_20" data-ob-template="autobild"></div>
								<div style="clear: both;"></div>
			</div>
		</div>
	
		<div class="searchbox clearfix">
			<label class="headline" for="search54445">Sie suchen weitere Artikel?</label>
			<form action="http://www.autobild.de/suche/?q=" method="get">
				<fieldset class="clearfix">
					<div class="submit clearfix">
						<div class="submitcontent"><span><input type="submit" value="Suchen"/></span></div>
					</div>
					<div class="textinput large">
						<div class="textinputcontent"><input id="search54445" type="text" class="searchboxinput9"
															 value="Suchbegriff oder Inserats-ID eingeben" name="q">
						</div>
					</div>
				</fieldset>
			</form>
		</div>
	
	
<div class="google_afc_small adsensebox">
	<script type="text/javascript">
	<!--
			google_language = "de";
		google_ad_client = "pub-2557501611105071";
		google_ad_channel = "2498890175";
		google_color_bg = "#ffffff";
		google_color_link = "#ff0000";
		google_color_border = "#e3e3e3";
		google_color_text = "#000000";
		google_color_url = "#000000";
		google_font_face = "Open Sans, Arial";
		google_ad_width = "600";
		google_ad_height = "240";
		google_ad_format = "600x240";
		google_max_num_ads = "3";
		google_override_format = "true";
		google_ad_type = "text";
	//-->
	</script>

	
	<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>

	
		<script type="text/javascript">
		document.addEventListener('DOMContentLoaded', function () {
			$(".overlayimage").click(function () {
				$("body").append('<iframe id="overlaywall" src="http://www.autobild.de/php_incl/imageoverlay.php?adPfad=service/autoreparatur_story&sasTarget=bid=35659;rostschutzmittel;test" frameborder="0" allowtransparency="true"></iframe>' +
					'<div id="overlayshadow"></div>' +
					'<div id="overlay" class="picture">' +
					'<div class="overlaycontent close clearfix">' +
					'<div class="clearfix">' +
					'<img width="560" height="373" border="0" alt="" src="' + $(this).attr("href") + '" />' +
					'</div>' +

					'<div class="overlayfooter clearfix">' +
					'<a href="javascript:void(0);" class="link" onclick="_gaq.push([\'t3._trackEvent\', \'Homepage-Traffic\', \'InlineBild\', \'Schliessen\']);">Schließen</a>' +
					'<a href="http://www.autobild.de" target="_blank" class="bigbutton" onclick="_gaq.push([\'t3._trackEvent\', \'Homepage-Traffic\', \'InlineBild\', \'Homepage-Button\']);">' +
					'<span>Alle Neuen Autos</span>' +
					'</a>' +
					'</div>' +
					'</div>' +
					'</div>'
				);
				_gaq.push(['t3._trackPageview', location.pathname + '?lightbox']);
				iom.c(iam_data, 1);
				overlay();
				return false;
			});
		});
	</script>

</div>

<div class="aside asidekn">
<div class="aside">

	<script type="text/javascript">
		var multilinksarea = 'aside';
	</script>
	<div id="multilink" class="appnexus"></div>
	<div class="partnerlabel">Anzeige</div>
	<div class="teaserbox rectangle">
		<div class="content horizontal clearfix">
			<div id="mrec" class="appnexus"></div>		</div>
	</div>
	
	<div data-ob-template="autobild" data-widget-id="SB_5" data-src="http://www.autobild.de/artikel/deutschlands-beste-werkstaetten-2018-19-14096469.html" class="OUTBRAIN"></div>
<div data-ob-template="autobild" data-widget-id="SB_1" data-src="http://www.autobild.de/artikel/deutschlands-beste-werkstaetten-2018-19-14096469.html" class="OUTBRAIN"></div>
<div data-ob-template="autobild" data-widget-id="SB_4" data-src="http://www.autobild.de/artikel/deutschlands-beste-werkstaetten-2018-19-14096469.html" class="OUTBRAIN"></div>
    

    <div id="automarktteaserrr" class="teaserbox" style="clear:both; padding-top:15px">
            </div>


    <style type="text/css">
        .teaserblock.automarkt {
            margin-bottom: 40px;
            font-size: 14px;
            line-height: 1.6;
        }
        .teaserblock.automarkt header {
            margin-bottom: 20px;
            padding: 6px 9px 3px 9px;
            background: #000;
            font-size: 16px;
            line-height: 1;
            text-transform: uppercase;
            color: #fff;
        }
        .teaserblock.automarkt header .headline {
            padding: 0;
            color: #fff;
        }
        .teaserblock.automarkt .content {
            border: 0;
            padding: 0;
        }
        .teaserblock.automarkt .teaser {
            margin-bottom: 20px;
            padding: 5px 0;
            border-bottom: 1px solid #e3e3e3;
        }
        .teaserblock.automarkt .teaser .textblock {
            padding: 0;
            width: 122px;
            height: auto;
            min-height: 90px;
        }
        .teaserblock.automarkt .teaser.neuwagen {
            background: url(https://i.auto-bild.de/assets/i/randspalte/automarkt_neuwagen.jpg) no-repeat 100% 0;
        }
        .teaserblock.automarkt .teaser.gebrauchtwagen {
            background: url(https://i.auto-bild.de/assets/i/randspalte/automarkt_gebrauchtwagen.jpg) no-repeat 100% 0;
        }
    </style>


    <section class="teaserblock automarkt clearfix">
        <header>
            <h3 class="headline">Automarkt</h3>
        </header>
        <div class="content">
            <div class="teaser neuwagen clearfix">
                <div class="textblock">
                    <p>Bei autohaus24.de Neuwagen günstig kaufen und Geld sparen.</p>
                </div>
                <div class="clearfix">
                    <a class="bigbutton light"
					   href="http://www.autobild.de/konfigurator/"
					   onclick="_gaq.push(['t3._trackEvent', 'AB-zu-AH24','Artikel-Randspalten-Teaser','Click']);"><span>Neuwagen suchen</span></a>
                </div>
            </div>
            <div class="teaser gebrauchtwagen clearfix">
                <div class="textblock">
                    <p>Finden Sie im Automarkt von autobild.de Ihren Gebrauchtwagen.</p>
                </div>
                <div class="clearfix">
                    <a class="bigbutton light" href="http://gebrauchtwagen.autobild.de"
                       onclick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM','Artikel-Randspalten-Teaser','Click']);"
                       title="Gebrauchtwagen"><span>Gebrauchtwagen finden</span></a>
                </div>
            </div>
        </div>
    </section>

</div>


<div id="ie_clearing" class="ie_clearing">&nbsp;</div>
</div>
        </div>

                <div id="lig_Autobild_footer_desktop_4ads"></div>
        
        
<div id="finish" class="clearfix">
	<a href="http://www.autobild.de/" class="logo"></a>
</div>

<div id="servicetools">
	<div class="header clearfix">
		<p class="title"><span>Service</span></p>
	</div>
	<div class="content">
		<ul class="clearfix">
			<li class="section1">
				<p class="headline"><span>Social Media</span></p>
				<ul>
					<li><a rel="nofollow" target="_blank" href="https://www.facebook.com/autobild/">Facebook</a></li>
					<li><a rel="nofollow" target="_blank" href="https://www.youtube.com/user/Autobild">Youtube</a></li>
					<li><a rel="nofollow" target="_blank" href="https://www.instagram.com/autobildde/">Instagram</a>
					</li>
					<li><a rel="nofollow" target="_blank" href="https://www.xing.com/news/pages/auto-bild-275">Xing</a>
					</li>
					<li><a rel="nofollow" target="_blank" href="https://plus.google.com/+AUTOBILD">Google+</a></li>
					<li><a rel="nofollow" target="_blank" href="https://www.pinterest.de/autobild/">Pinterest</a></li>
					<li><a rel="nofollow" target="_blank" href="https://twitter.com/autobild">Twitter</a></li>
				</ul>
			</li>
			<li class="section2">
				<p class="headline"><span>Messen</span></p>
				<ul>
					<li><a href="http://www.autobild.de/messen/iaa/">IAA</a></li>
					<li><a href="http://www.autobild.de/messen/auto-salon-genf/">Genfer Autosalon</a></li>
					<li><a href="http://www.autobild.de/messen/auto-salon-paris/">Autosalon Paris</a></li>
					<li><a href="http://www.autobild.de/messen/detroit-auto-show/">Detroit Auto Show</a></li>
					<li><a href="http://www.autobild.de/messen/auto-shanghai/">Shanghai Auto Show</a></li>
					<li><a href="http://www.autobild.de/messen/peking-motor-show/">Auto China Peking</a></li>
				</ul>
			</li>
			<li class="section3">
				<p class="headline"><span>Auto Kaufen</span></p>
				<ul>
					<li><a href="http://www.autobild.de/konfigurator/">Neuwagen</a></li>
					<li><a href="http://gebrauchtwagen.autobild.de/">Gebrauchtwagen</a></li>
					<li><a href="http://www.autobild.de/fahrzeugbewertung-1764785.html">Fahrzeugbewertung</a></li>
					<li><a href="http://www.autobild.de/kaufberatung/">Kaufberatung</a></li>
					<li><a href="http://www.autobild.de/artikel/kfz-kaufvertrag-43875.html">Musterkaufvertrag</a></li>
					<li><a href="http://www.autobild.de/ratgeber/autofinanzierung/">Autofinanzierung</a></li>
					<li><a href="http://www.autobild.de/ratgeber/leasing/">Leasing</a></li>
				</ul>
			</li>
			<li class="section4">
				<p class="headline"><span>Rechner</span></p>
				<ul>
					<li><a href="http://www.autobild.de/autokredit-vergleich-5500751.html">Autokredit-Vergleich</a></li>
					<li><a href="http://www.autobild.de/kfz-steuer/">Kfz-Steuer</a></li>
					<li><a href="http://www.autobild.de/firmenwagenrechner-1764475.html">Firmenwagenrechner</a></li>
					<li><a href="http://www.autobild.de/bussgeldrechner-1764477.html">Bußgeldrechner</a></li>
					<li><a href="http://www.autobild.de/artikel/urteil-zur-pendlerpauschale-818351.html">Kilometergeldrechner</a>
					<li><a href="http://www.autobild.de/artikel/hitliste-der-spritsparer-819373.html">CO2-Rechner</a>
				</ul>
			</li>
			<li class="section5">
				<p class="headline"><span>Ratgeber</span></p>
				<ul>
					<li><a href="http://www.autobild.de/ratgeber/kfz-versicherung/">Kfz-Versicherung</a></li>
					<li><a href="http://www.autobild.de/ratgeber/wohnmobile/">Wohnmobile</a></li>
					<li><a href="http://www.autobild.de/ratgeber/sommerreifen/">Sommerreifen</a></li>
					<li><a href="http://www.autobild.de/ratgeber/kfz-kennzeichen/">Kfz-Kennzeichen</a></li>
					<li><a href="http://www.autobild.de/ratgeber/felgen/">Felgen</a></li>
					<li><a href="http://www.autobild.de/ratgeber/fuehrerschein/">Führerschein</a></li>
					<li><a href="http://www.autobild.de/kummerkasten/">Kummerkasten</a></li>
				</ul>
			</li>
		</ul>
	</div>
</div>

<div id="footer">
	<ul class="main">
		<li><a href="http://www.autobild.de/sonderseite/agb_217129.html" title="AGB">AGB</a></li> <li><a href="http://www.autobild.de/datenschutz/" title="Datenschutz">Datenschutz</a></li> <li><a href="http://www.autobild.de/widerrufsbelehrung-5159624.html" title="Widerrufsbelehrung">Widerrufsbelehrung</a></li> <li><a href="http://www.autobild.de/impressum.html" title="Impressum">Impressum</a></li> <li><a href="http://www.axelspringer-mediapilot.de/Unsere-Medien-Auto-und-Sport_551226.html" title="Media" target="_blank">Media</a></li> <li><a href="http://www.autobild-syndication.com/" title="Fotosyndication" target="_blank">Fotosyndication</a></li> <li><a href="http://www.autobild.de/kontakt/kontakt.html" title="Kontakt">Kontakt</a></li></ul>
        <div id="taboola-newsroom"></div>
        <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'newsroom',
                container: 'taboola-newsroom',
                placement: 'Newsroom',
                target_type: 'mix'
            });
        </script>
</div>

							<script src="https://i.auto-bild.de/js/speedometer/speedometer.js"></script>
				<div id="articleoverscroll">
					<div id="speedometer">
						<div class="needle"></div>
					</div>
					<div class="overscrolloverlay"></div>
					<img src="https://i.auto-bild.de/dl/1250786/homepage_start.jpg" width="1000px">
				</div>
										<script src="https://i.auto-bild.de/js/inactivityOverlay/overlay.min.js"></script>
						
			<script>
									document.addEventListener('DOMContentLoaded', function () {
						var speedometerGa = new SpeedometerGoogleAnalytics();
						speedometerGa.gaPrefix = 't3.';
						var speedometer = new Speedometer('#articleoverscroll', '#speedometer', '.needle');
						speedometer.addTracker(speedometerGa);
					});
				
									document.addEventListener('DOMContentLoaded', function () {
						var listener = new InactivityTimer.IdleTimerShowHomepage();
						var idleTimerGA = new InactivityTimer.IdleTimerGoogleAnalytics();
						idleTimerGA.gaPrefix = 't3.';
						listener.addAnalyticsInterface(idleTimerGA);
						var timer = new InactivityTimer.IdleTimer();
						timer.registerListener(listener);
						timer.startTimeouts();
					});
				
				document.addEventListener('DOMContentLoaded', function() {
					$(".searchboxinput9").click(function () {
						if ($(this).val() == "Suchbegriff oder Inserats-ID eingeben") { $(this).val(''); }
					});
					var facebookactivated = false;
					var googleplusactivated = false;
					var twitteractivated = false;
					var currurl = $(location).attr('href');
					var currtitle = document.title;

					$(".socialmedia .hide").append('<div class="facebook deactivated clearfix"><div class="box"><\/div><\/div><div class="googleplus deactivated clearfix"><div class="box"><\/div><\/div><div class="twitter deactivated clearfix"><div class="box"><\/div><\/div>');

					// GOOGLE PROBLEME IM IE8 IE7 WIRD VON GOOGLE NICHT SUPPORTET
					$(".socialmedia .hide .googleplus .box").append('<div class="g-plusone" data-size="medium" data-count="false"><\/div>');

					function getfacebook() {
						if (facebookactivated === false) {
							$("body").append('<div id="fb-root"><\/div>');

							var e = document.createElement('script'); e.async = true;
							e.src = '//connect.facebook.net/de_DE/all.js#xfbml=1';
							document.getElementById('fb-root').appendChild(e);

							$("#header .socialmedia .facebook .box").prepend('<fb:like href="http://www.autobild.de" layout="button_count" width="125" font="verdana"><\/fb:like>');
							$("#footer .socialmedia .facebook .box").prepend('<fb:like href="http://www.autobild.de" layout="button_count" width="125" font="verdana"><\/fb:like>');
							$("#content .socialmedia .facebook .box").prepend('<fb:like href="' + currurl + '" layout="button_count" width="125" font="verdana"><\/fb:like>');
							facebookactivated = true;
						}
					}

					function getgoogleplus() {
						if (googleplusactivated === false) {
							var e = document.createElement('script'); e.async = true;
							e.src = 'https://apis.google.com/js/plusone.js';
							var lg = document.createTextNode("{lang: \'de\'}");
							e.appendChild(lg);
							document.body.appendChild(e);
							googleplusactivated = true;
						}
					}

					function gettwitter() {
						if (twitteractivated === false) {
							$("#header .socialmedia .twitter .box").append('<a target="_blank" title="Diesen Artikel twittern" alt="Diesen Artikel twittern" class="twitter_icon" href="http://twitter.com/share?url=http://www.autobild.de&amp;text=AUTOBILD.DE%20-%20Testberichte%20-%20Automarkt%20-%20Autokauf"><\/a>');
							$("#footer .socialmedia .twitter .box").append('<a target="_blank" title="Diesen Artikel twittern" alt="Diesen Artikel twittern" class="twitter_icon" href="http://twitter.com/share?url=http://www.autobild.de&amp;text=AUTOBILD.DE%20-%20Testberichte%20-%20Automarkt%20-%20Autokauf"><\/a>');
							$("#content .socialmedia .twitter .box").append('<a target="_blank" title="Diesen Artikel twittern" alt="Diesen Artikel twittern" class="twitter_icon" href="http://twitter.com/share?url=' + currurl + '&amp;text='+ currtitle +'"><\/a>');

							twitteractivated = true;
						}
					}

					$(".socialmedia").hover(
						function () {
							$(this).find(".hide").addClass('active');
						},
						function () {
						}
					);

					if(!$.browser.msie || ($.browser.msie && parseInt($.browser.version) > 8)){
						getfacebook();
					}
					getgoogleplus();
					gettwitter();

					$(".socialmedia .hide").not(".socialmedia.extended .hide").append('<div class="close"><\/div>');

					$(".socialmedia .hide .close").live("click", function() {
						$(this).parents('.hide:eq(0)').removeClass('active');
					});
				});

			</script>

					
    </div>
</div>

<script type="text/javascript" language="JavaScript">
	<!--
	var r2sz = screen.width + 'x' + screen.height + 'x' + screen.colorDepth;
	var con = navigator.cookieEnabled ? 1 : 0;
	var image = '<img id="rholive1" src="https://r1.autobild.de/images/pic.gif?m=autobild.de;b=2207795;c=14096469;tit=Das+sind+die+besten+Werkst%C3%A4tten+Deutschlands;url=http%3A%2F%2Fwww.autobild.de%2Fartikel%2Fdeutschlands-beste-werkstaetten-2018-19-14096469.html;sep=%7C;tce=%7C;tid=60428;tn=Aktionen;tp=59270%7C59276;tc=59270%7C59276%7C60428;tpn=AuBi-Navigation%7CStartseite;random=' + Math.random() + ';r=' + escape(document.referrer) + ';json=1;con=' + con + ';sz=' + r2sz + ';cs=1" width="1" height="1" alt="" />';
	document.write(image);
	//-->
</script>
<noscript>
	<img id="rholive1" src="https://r1.autobild.de/images/pic.gif?m=autobild.de;b=2207795;c=14096469;tit=Das+sind+die+besten+Werkst%C3%A4tten+Deutschlands;url=http%3A%2F%2Fwww.autobild.de%2Fartikel%2Fdeutschlands-beste-werkstaetten-2018-19-14096469.html;sep=%7C;tce=%7C;tid=60428;tn=Aktionen;tp=59270%7C59276;tc=59270%7C59276%7C60428;tpn=AuBi-Navigation%7CStartseite;random=2092507609;r=;cs=1" width="1" height="1" alt="" />
</noscript><script type="text/javascript" src="https://i.auto-bild.de/assets/modules/cms/js/desktop/main-a31b71f963.js" ></script>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js" ></script>



			<script type='text/javascript'>
			var _sf_async_config = _sf_async_config || {};
			
			_sf_async_config.sections = 'Artikel,Startseite,Aktionen';
			_sf_async_config.authors = 'AUTO BILD';
			
			(function() {
				function loadChartbeat() {
					window._sf_endpt = (new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					
					document.body.appendChild(e);
				}
				var oldonload = window.onload;
				window.onload = (typeof window.onload !== 'function') ?
				loadChartbeat : function() {
					oldonload();
					loadChartbeat();
				};
			})();
			</script>
		

</body></html>