<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8">

<link href="https://amp.autobild.de/artikel/nissan-leaf-connectivity-check-13799483.html" rel="amphtml" >
<meta http-equiv="X-UA-Compatible" content="IE=7, IE=9, IE=10">
<link type="text/css" rel="stylesheet" href="http://i.auto-bild.de/assets/modules/cms/css/desktop/styles-edac8cae2d.css" >
<link type="text/css" rel="stylesheet" href="http://i.auto-bild.de/assets/modules/mediaplayer/themes/autobild/mediaplayer-autobild.css" >

<title>Nissan Leaf: ProPilot und Connectivity im Test - autobild.de</title>
<meta name="robots" content="index, follow, noodp">
<meta name="description" content="Connectivity lenkt ab? AUTO BILD zeigt mit dem neuen Leaf, wie ein gut vernetztes Auto den Fahrer sinnvoll unterstützen kann.">
<link rel="canonical" href="http://www.autobild.de/artikel/nissan-leaf-connectivity-check-13799467.html">
<meta property="og:title" content="Nissan Leaf: ProPilot und Connectivity im Test - autobild.de">
<meta property="og:image" content="http://i.auto-bild.de/ir_img/2/1/5/2/2/3/1/Nissan-Leaf-Connectivity-Check-474x316-d334f03d16650fbe.jpg">
<meta property="og:description" content="Connectivity lenkt ab? AUTO BILD zeigt mit dem neuen Leaf, wie ein gut vernetztes Auto den Fahrer sinnvoll unterstützen kann.">
<meta property="og:url" content="http://www.autobild.de/artikel/nissan-leaf-connectivity-check-13799467.html">
<meta property="og:type" content="article">
<meta property="og:site_name" content="autobild.de">
<meta name="p:domain_verify" content="4bddaa07e2b6785b63678e79bc5fbf3a">
<meta property="fb:pages" content="48766015974">
<meta property="fb:app_id" content="344359888988150">

	<link rel="preload" href="http://i.auto-bild.de/ab/images/base/favicon.ico"
		  as="image" onload="this.rel='shortcut icon'" sizes="196x196">
	<noscript><link rel="shortcut icon" sizes="196x196"  href="http://i.auto-bild.de/ab/images/base/favicon.ico"></noscript>
	
<link rel="alternate" type="application/rss+xml" title="Schlagzeilen - autobild.de als RSS-Feed" href="https://feeds.feedburner.com/autobild-news">

<script type="text/javascript">
	if (typeof window.AUBIGL == "undefined") {
		var AUBIGL = {};
	}
	if (typeof window.AUBIGL.Multilinks == "undefined") {
		AUBIGL.Multilinks = {
			render: function(settings) {
				try {
					if (typeof settings != "undefined" && settings != null) {

						var areacssclass = 'teaserbox sponsoredlinks';

						if (typeof multilinksarea != "undefined" && multilinksarea != null) {
							if(multilinksarea == 'article') {
								areacssclass = 'inline inlinesponsoredlinks';
							}
						}

						var multilinksoutput = '<div class="' + areacssclass + '">' +
							'<div class="partnerlabel">Anzeige<\/div>' +
							'<div class="content horizontal clearfix">' +
							'<div class="header"><p class="title">' + settings.title + '<\/p><\/div>' +
							'<div class="pictureblock">' +
							'<img alt="" src="' + settings.image + '">' +
							'</div>' +
							'<div class="textblock clearfix">';

						hasOutput = false;
						for (key in settings.urls) {
							var obj = settings.urls[key];

							if (typeof obj.label != 'undefined' && typeof obj.url != 'undefined' && typeof obj.target != 'undefined') {
								hasOutput = true;
								multilinksoutput += '<a href="' + obj.url + '" target="' + obj.target + '">' + obj.label + '<\/a>';
							}
						}

						multilinksoutput += '<\/div>' +
							'<\/div>' +
							'<\/div>';
						if (hasOutput) {
							var t = document.getElementById('multilink');
							if (t) {
								var e = document.createElement('div');
								e.id = "multilinksBox";
								e.innerHTML = multilinksoutput;
								document.getElementById('multilink').appendChild(e);
								document.querySelector('.multilink-clone').appendChild(e);
							}
						}
						multilinksoutput = null;
					}
				} catch(err) { }
			}
		}
	}

</script>


<script language="JavaScript" charset="UTF-8">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</script>

<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
	var iam_data = {"st":"autobild","cp":"ab-aub-c-09-32","sv":"in","co":"","mg":"yes"};
		iom.c(iam_data);
	</script>

<script type="text/javascript">
adSSetup = {"view":"d","colorBg":true,"bgClick":true,"stickySky":true,"pageName":"connectedcar_story","target":"nissan;leaf;propilot;connectivity;test;bid=2152231;marke=nissan;model=nissan-1;generation=nissan-1-ze1","adPlacements":["superbanner","sky","billboard","mrec","sky_btf","menuad","multilink","inpage"],"adSlotSizes":{"inpage":[{"minWidth":1,"sizes":[[1,1],[640,360],[1000,300]]}],"superbanner":[{"minWidth":1,"sizes":[[728,90],[728,600],[1000,600]]}],"sky":[{"minWidth":1,"sizes":[[160,600],[120,600],[300,600],[500,1000],[1000,1000]]}],"sky_btf":[{"minWidth":1,"sizes":[[160,600],[120,600],[300,600],[500,1000],[1000,1000]]}],"menuad":[{"minWidth":1,"sizes":[[4,4]]}],"billboard":[{"minWidth":799,"sizes":[[800,250]]},{"minWidth":969,"sizes":[[970,250],[800,250]]}],"multilink":[{"minWidth":1,"sizes":[[290,79]]}],"mrec":[{"minWidth":1,"sizes":[[300,250],[300,600]]}]}}
</script>
<script type="text/javascript" src="https://acdn.adnxs.com/as/1h/pages/autobild.js"></script>


			<script type='text/javascript'>
				var _sf_async_config = _sf_async_config || {};
				_sf_async_config.uid = 65266; // Account Number
				_sf_async_config.domain = "www.autobild.de"; // Domain to be tracked
				_sf_async_config.useCanonical = true;
				var _sf_startpt = (new Date()).getTime();
			</script>
			<script async src='//static.chartbeat.com/js/chartbeat_mab.js'></script>
		

<script type="text/javascript" data-charset="utf-8">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</script>
</head>

	<body itemscope
		  itemtype="http://schema.org/WebPage"
		  
		  class="mandant_greencars"
		  data-container="13799467"
		  data-content="article">
<script>
    window.dataLayer = [];
    window.dataLayer.push({
        'no_ligatus': 0,
        'no_ad': 0,
        'no_intellitxt': 0    });
</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KLSQ4G"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KLSQ4G');</script>
<script type="text/javascript">
	// <![CDATA[

	var aubi = aubi || {};
	if (aubi.ga) {
		aubi.ga.default.prefix = 't3.';
	}

	var _gaq = _gaq || [];
	_gaq.push(
		["t3._setAccount", "UA-333980-18"],
		["t3._setDomainName", ".autobild.de"],
		["t3._gat._anonymizeIp"],
		["t3._setCustomVar", 3, "Vollbildgalerie", "NULL", 2]
    );
_gaq.push(["t3._setCustomVar", 1, "Submarke", "autobild-greencars", 3]);
_gaq.push(["t3._setCustomVar", 2, "Bereich", "Startseite|News|News - §SPEC: Startseite|Specials|Connected Car§", 3]);

	_gaq.push(["t3._trackPageview"]);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = (('https:' == document.location.protocol) ? 'https://ssl' : 'http://www')
			+ '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
	// ]]>
</script>

<script>
var aubi=window.aubi||{};aubi.pageTitle="Nissan Leaf: ProPilot und Connectivity im Test";aubi.subbrandPrefix="autobild-";aubi.currpage=window.aubi.currpage||{};aubi.currpage.bid=2152231;aubi.currpage.tracking=true;aubi.gallery=window.aubi.gallery||{};aubi.gallery.gaPrefix="Gallery2_";aubi.debug=window.aubi.debug||{};aubi.debug.test="test";aubi.analytics=window.aubi.analytics||{};aubi.analytics.mainProperty="UA-333980-18";aubi.analytics.mainPrefix="bf8325e8";aubi.noAds=false;
</script>



            <script type="text/javascript">var utag_data = {
    "page_type": "Artikel",
    "page_name": "Nissan Leaf: ProPilot und Connectivity im Test",
    "cid": 13799481,
    "bid": 2152231,
    "page_publish_date": "2018-07-09",
    "platform": "desktop",
    "nav1": "Startseite",
    "nav2": "News",
    "nav3": "News",
    "nav4": "",
    "nav5": "",
    "nav6": "",
    "subbrand": "greencars",
    "modb_brands": [
        "nissan"
    ],
    "modb_models": [
        "nissan 1"
    ],
    "modb_generations": [
        "nissan 1 ze1"
    ]
};</script>
			<script type="text/javascript">(function(a,b,c,d){
				a="//tags.tiqcdn.com/utag/axelspringer/abo-autobild.de/prod/utag.js";
				b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;
				a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
			})();</script>

<!-- IVW -->
<div id="overDiv" style="position: absolute; visibility: hidden;"></div>

<div id="superbannercontainer"><div id="superbanner" class="appnexus"></div></div>
<div id="skyscrapercontainer">
    <div id="skyscraperprimary" class="skyscrapercontent">
        <div id="sky" class="appnexus"></div>    </div>
    <div id="skyscrapersecondary" class="skyscrapercontent">
        <div id="sky_btf" class="appnexus"></div>    </div>
</div>

<div id="pagemargins" >
    
<div class="mobileswitchWrapper">

	<script type="text/javascript">
		var aubi = window.aubi || {};
		aubi.mobileSwitch = {
			selectors: {
				stylesheet: '#switchcss',
				switchTop: {
					switchSelector: '#mobileswitchTop',
					targetSelectorToShow: '#page'
				},
				switchFix: {
					switchSelector: '#mobileswitch',
					targetSelectorToShow: 'body'
				}
			},
			available : true,
			mobileNotUsedButAvailable : {
				url : '?noMobileCookie=1',
				css : 'http://i.auto-bild.de/css/mobile/mobileswitch.css'
			},
			mobileNotAvailable : {
				url : 'http://www.autobild.de/?noMobileCookie=1',
				css : 'http://i.auto-bild.de/css/mobile/mobileswitch2.css'
			}
		};
	</script>

	<link id="switchcss" href="http://i.auto-bild.de/css/mobile/mobileswitch.css" rel="stylesheet" type="text/css" />
	<div id="mobileswitchTop" class="mobileswitchTop clearfix" style="display: none;">
		<div class="mobileswitchtext">
			<p>Sie befinden sich in der Webansicht.</p><a class="mobilebutton" href="?noMobileCookie=1">Zur Mobilansicht</a>		</div>
	</div>
	<div id="mobileswitch" class="mobileswitchFix" style="display: none;">
		<div class="mobileswitchcontent">
			<input id="mobileswitchstatus" type="checkbox" />
			<label for="mobileswitchstatus" id="mobileswitchview">
				<a href="?noMobileCookie=1"></a>
			</label>
		</div>
	</div>
</div>
<div id="header" class="clearfix">
	<div id="logo"><a id="header_logo" href="http://www.autobild.de" title="Zur Startseite von autobild.de"></a></div>
	<ul id="mandant" class="clearfix">
		<li><a href="http://www.autobild.de/sportscars/" class="sportscars"
			   title="AUTOBILD Sportscars"><span>Sportscars</span></a></li>
		<li><a href="http://www.autobild.de/allrad/" class="allrad" title="AUTOBILD Allrad"><span>Allrad</span></a></li>
		<li><a href="http://www.autobild.de/tuning/" class="tuning" title="AUTOBILD Tuning"><span>Tuning</span></a></li>
		<li><a href="http://www.autobild.de/motorsport/" class="motorsport"
			   title="AUTOBILD Motorsport"><span>Motorsport</span></a></li>
		<li><a href="http://www.autobild.de/klassik/index.html" class="klassik"
			   title="AUTOBILD Klassik"><span>Klassik</span></a></li>
		<li><a href="http://www.autobild.de/autotest/" class="autotest" title="AUTOBILD Autotest"><span>Autotest</span></a>
		</li>
		<li><a href="http://www.autobild.de/ratgeber/wohnmobile/" class="reisemobil" title="AUTOBILD Reisemobil"><span>Reisemobil</span></a>
		</li>
		<li><a href="http://www.autobild.de/specials/connected-car/" class="connectedcar" title="Connected Car"><span>Connected Car</span></a>
		</li>
		<li><a href="http://www.autohaus24.de/" class="autohaus24" title="Autohaus 24"><span>Autohaus 24</span></a></li>
		<li>
			<a class="login" title="Login" href="https://www.autobild.de/usercard/login.html">Login</a>
		</li>
	</ul>
	<ul id="toplinks" class="clearfix">

		<li>
			<a class="cttag-hdr-link" title="VIP-LOUNGE" href="https://marketing.autobild.de/npzfzq">
				<span>VIP-LOUNGE</span>
			</a>
		</li>

		<li>
			<a href="http://www.autobild.de/abo-3881526.html" title="Abo" class="cttag-hdr-link">
				<span>Abo</span>
			</a>
		</li>

		<li>
			<a href="http://itunes.apple.com/de/app/auto-bild/id391089783?mt=8" target="_blank" title="iPad"
			   class="cttag-hdr-link">
				<span>iPad</span>
			</a>
		</li>

		<li>
			<a href="http://www.autobild.de/?noMobileCookie=1" title="Mobil" class="cttag-hdr-link">
				<span>Mobil</span>
			</a>
		</li>

		<li>
			<a href="http://www.autobild.de/newsletter/" title="Newsletter" class="cttag-hdr-link">
				<span>Newsletter</span>
			</a>
		</li>

		<li>
			<a href="http://www.autobild.de/rss/rss_uebersicht.html" title="RSS" class="cttag-hdr-link">
				<span>RSS</span>
			</a>
		</li>

	</ul>
	<form id="search" method="post" action="http://www.autobild.de/suche"
	  data-form="http://www.autobild.de/suche"
	  data-type="search">
	<fieldset class="clearfix">
		<div class="textinput">
			<div class="textinputcontent"><input type="text" class="searchboxinput9"
												 title="Suchbegriff oder Inserats-ID eingeben"
												 placeholder="Suchbegriff oder Inserats-ID eingeben"
												 name="q" /></div>
		</div>
		<div class="submit">
			<div class="submitcontent"><span><input type="submit" value="Suchen" /></span></div>
		</div>
	</fieldset>
</form>
<div class="navigation">
	<ul id="navigation" class="clearfix" itemtype="http://schema.org/SiteNavigationElement">
	<li id="menu-60886"><a href="http://www.autobild.de/marken-modelle/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Auto-Katalog</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<p class="title">Beliebte Marken</p>
<div class="interspacebox clearfix">
	<div class="boxblock clearfix">
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="http://i.auto-bild.de/i/static/flyout/marken/audi.jpg" /></div>
			<div class="textblock expand"><a href="http://www.autobild.de/marken-modelle/audi/">Audi</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="http://i.auto-bild.de/i/static/flyout/marken/bmw.jpg" /></div>
			<div class="textblock expand"><a href="http://www.autobild.de/marken-modelle/bmw/">BMW</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="http://i.auto-bild.de/i/static/flyout/marken/citoen.jpg" /></div>
			<div class="textblock expand"><a href="http://www.autobild.de/marken-modelle/citroen/">Citroën</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="http://i.auto-bild.de/i/static/flyout/marken/dacia.jpg" /></div>
			<div class="textblock expand"><a href="http://www.autobild.de/marken-modelle/dacia/">Dacia</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="http://i.auto-bild.de/i/static/flyout/marken/ford.jpg" /></div>
			<div class="textblock expand"><a href="http://www.autobild.de/marken-modelle/ford/">Ford</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="http://i.auto-bild.de/i/static/flyout/marken/hyundai.jpg" /></div>
			<div class="textblock expand"><a href="http://www.autobild.de/marken-modelle/hyundai/">Hyundai</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="http://i.auto-bild.de/i/static/flyout/marken/mazda.jpg" /></div>
			<div class="textblock expand"><a href="http://www.autobild.de/marken-modelle/mazda/">Mazda</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="http://i.auto-bild.de/i/static/flyout/marken/mercedes.jpg" /></div>
			<div class="textblock expand"><a href="http://www.autobild.de/marken-modelle/mercedes-benz/">Mercedes-Benz</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="http://i.auto-bild.de/i/static/flyout/marken/opel.jpg" /></div>
			<div class="textblock expand"><a href="http://www.autobild.de/marken-modelle/opel/">Opel</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="http://i.auto-bild.de/i/static/flyout/marken/renault.jpg" /></div>
			<div class="textblock expand"><a href="http://www.autobild.de/marken-modelle/renault/">Renault</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="http://i.auto-bild.de/i/static/flyout/marken/seat.jpg" /></div>
			<div class="textblock expand"><a href="http://www.autobild.de/marken-modelle/seat/">Seat</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="http://i.auto-bild.de/i/static/flyout/marken/vw.jpg" /></div>
			<div class="textblock expand"><a href="http://www.autobild.de/marken-modelle/vw/">VW</a></div>
		</div>
	</div>
</div>
<ul class="sectionlinks clearfix">
	<li><a href="http://www.autobild.de/marken-modelle">Alle Marken</a></li>
	<li><a href="http://www.autobild.de/klassik/marken">Klassische Marken</a></li>
</ul>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60358"><a href="http://www.autobild.de/tests/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Test</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
<div class="submenu navigationboxm clearfix">
	<p class="title">Test</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60362" href="http://www.autobild.de/tests/fahrberichte/" itemprop="url" class="level-1"><span>Fahrbericht</span></a><a  id="menu-61694" href="http://www.autobild.de/tests/einzeltests/" itemprop="url" class="level-1"><span>Einzeltest</span></a><a  id="menu-60366" href="http://www.autobild.de/tests/vergleichstests/" itemprop="url" class="level-1"><span>Vergleichstest</span></a><a  id="menu-60360" href="http://www.autobild.de/tests/tracktest/" itemprop="url" class="level-1"><span>Tracktest</span></a><a  id="menu-60364" href="http://www.autobild.de/tests/dauertests/" itemprop="url" class="level-1"><span>Dauertest</span></a><a  id="menu-60359" href="http://www.autobild.de/tests/crashtests/" itemprop="url" class="level-1"><span>Crashtest</span></a><a  id="menu-60363" href="http://www.autobild.de/tests/gebrauchtwagen/" itemprop="url" class="level-1"><span>Gebrauchtwagentest</span></a></div><div class="boxcontent"><a  id="menu-60368" href="http://www.autobild.de/ratgeber/reifen/" itemprop="url" class="level-1"><span>Reifentests</span></a><a  id="menu-60361" href="http://www.autobild.de/ratgeber/autoteile/" itemprop="url" class="level-1"><span>Zubehörtests</span></a><a  id="menu-60367" href="http://www.autobild.de/tests/kaufberatung/" itemprop="url" class="level-1"><span>Kaufberatung</span></a><a  id="menu-61102" href="http://www.autobild.de/tests/sitzproben/" itemprop="url" class="level-1"><span>Sitzprobe</span></a>
		</div>
	</div>
</div>		<div class="teasers  videomark">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="http://i.auto-bild.de/ir_img/1/1/9/2/2/4/4/Tesla-bestaetigt-neues-Modell-219x146-3acca5b01ef37c98.jpg" title="Tesla bestätigt neues Modell" alt="Tesla bestätigt neues Modell" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/artikel/tesla-model-3-2018-infos-5215630.html">Tesla Model 3 (2018): Produktion</a></p>
					<p class="headline">Model 3 parkt selbst ein</p>
					<p class="text">Software-Update: Der Tesla Model 3 kann autonom in engen Garagen einparken und sogar das Tor öffnen. Alle Infos zum Tesla-Massenauto! Mit Video.</p>
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="http://i.auto-bild.de/ir_img/2/1/1/4/2/6/3/1827-106x60-d38712d1cc4967ee.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/artikel/vergleichstest-kleinstwagen-adam-aygo-citigo-up-und-co-13504031.html">Vergleichstest: Kleinstwagen</a></p>
					<p class="headline">Die beliebtesten Kleinstwagen im Test</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="http://i.auto-bild.de/ir_img/2/1/4/6/0/7/7/1827-106x60-39557a78805e0683.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/artikel/gt2-rs-civic-tt-m550d-co.-turbos-im-test-13756297.html">GT2 RS, Civic, TT, M550d & Co.: Turbos im Test</a></p>
					<p class="headline">Turbo-Lust: Sechs Kracher mit 3210 PS!</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60371" class="active"><a href="http://www.autobild.de/news/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">News</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">News</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60350" href="http://www.autobild.de/messen/" itemprop="url" class="level-1"><span>Messen</span></a><a  id="menu-66216" href="http://www.autobild.de/autos-der-zukunft/" itemprop="url" class="level-1"><span>Autos der Zukunft</span></a><a  id="menu-60375" href="http://www.autobild.de/news/wirtschaft/" itemprop="url" class="level-1"><span>Wirtschaft</span></a><a  id="menu-60383" href="http://www.autobild.de/news/verkehr/" itemprop="url" class="level-1"><span>Verkehr</span></a><a  id="menu-60373" href="http://www.autobild.de/news/rueckrufe/" itemprop="url" class="level-1"><span>Rückrufe</span></a><a  id="menu-60381" href="http://www.autobild.de/news/neuzulassungen/" itemprop="url" class="level-1"><span>Neuzulassungen</span></a><a  id="menu-60889" href="http://www.autobild.de/umfrage/index.html" target="_blank" itemprop="url" class="level-1"><span>Umfragen</span></a><a  id="menu-65830" href="http://www.autobild.de/specials/nutzfahrzeuge/" itemprop="url" class="level-1"><span>Nutzfahrzeuge</span></a><a  id="menu-70529" href="http://www.autobild.de/motorrad/" itemprop="url" class="level-1"><span>Motorrad</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="http://i.auto-bild.de/ir_img/2/0/1/0/5/5/9/Formel-2-Leclerc-neuer-Meister-219x146-7626266ffdca26e8.jpg" title="Formel 2: Leclerc neuer Meister" alt="Formel 2: Leclerc neuer Meister" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/artikel/formel-2-auf-formel-1-kurs--12680127.html">Formel 2: Auf Formel-1-Kurs?</a></p>
					<p class="headline">Erster deutscher Sieg seit sieben Jahren!</p>
					<p class="text">Maximilian Günther hat das Formel-2-Sprintrennen in Silverstone gewonnen – und damit den ersten deutschen Sieg seit sieben Jahren gefeiert. Wohin führt sein Weg?</p>
					
				</div>
			</div>
		</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="http://i.auto-bild.de/ir_img/2/1/4/6/6/9/5/Fehlende-Zulassung-VW-parkt-Autos-auf-BER-219x146-dfea8d75d31893e0.jpg" title="Fehlende Zulassung: VW parkt Autos auf BER" alt="Fehlende Zulassung: VW parkt Autos auf BER" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/artikel/fehlende-wltp-freigabe-vw-parkt-autos-in-berlin-13761215.html">Fehlende Zulassung</a></p>
					<p class="headline">VW hält zeitweilig Bänder an</p>
					<p class="text">Fehlende Zulassung wegen der neuen WLTP-Abgastests: VW muss für mehrere Tage die Bänder stoppen. Auch andere Hersteller haben deswegen Probleme.</p>
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="http://i.auto-bild.de/ir_img/2/1/5/1/6/5/1/1827-106x60-120868d6ca8949cc.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/artikel/renault-kaptur-coupe-2018-erlkoenig-neue-infos-13794855.html">Renault Kaptur Coupé (2018): Erlkönig</a></p>
					<p class="headline">Kleines SUV-Coupé von Renault erwischt!</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm  videomark">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="http://i.auto-bild.de/ir_img/2/1/5/2/2/3/1/1827-106x60-58a2cc8c6dab309d.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/artikel/nissan-leaf-connectivity-check-13799467.html">Nissan Leaf: Connectivity-Check</a></p>
					<p class="headline">ProPilot: Perfekt für Pendler</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60385"><a href="http://www.autobild.de/ratgeber/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Ratgeber</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
<div class="submenu navigationboxm clearfix">
	<p class="title">Ratgeber</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60408" href="http://www.autobild.de/ratgeber/autokauf/" itemprop="url" class="level-1"><span>Autokauf</span></a><a  id="menu-60391" href="http://www.autobild.de/ratgeber/autofinanzierung/" itemprop="url" class="level-1"><span>Autofinanzierung</span></a><a  id="menu-60403" href="http://www.autobild.de/ratgeber/pflege/" itemprop="url" class="level-1"><span>Autopflege</span></a><a  id="menu-60424" href="http://www.autobild.de/ratgeber/autoteile/" itemprop="url" class="level-1"><span>Autoteile</span></a><a  id="menu-64082" href="http://www.autobild.de/ratgeber/carsharing/" itemprop="url" class="level-1"><span>Carsharing</span></a><a  id="menu-68657" href="http://www.autobild.de/specials/connected-car/" itemprop="url" class="level-1"><span>Connected Car</span></a><a  id="menu-64310" href="http://www.autobild.de/ratgeber/felgen/" itemprop="url" class="level-1"><span>Felgen</span></a><a  id="menu-62003" href="http://www.autobild.de/ratgeber/fuehrerschein/" itemprop="url" class="level-1"><span>Führerschein</span></a><a  id="menu-64254" href="http://www.autobild.de/kaufberatung/" target="_blank" itemprop="url" class="level-1"><span>Kaufberatung</span></a><a  id="menu-63756" href="http://www.autobild.de/ratgeber/kfz-kennzeichen/" itemprop="url" class="level-1"><span>Kfz-Kennzeichen</span></a></div><div class="boxcontent"><a  id="menu-63285" href="http://www.autobild.de/kfz-steuer/" itemprop="url" class="level-1"><span>Kfz-Steuer</span></a><a  id="menu-60421" href="http://www.autobild.de/ratgeber/kfz-versicherung/" target="_blank" itemprop="url" class="level-1"><span>Kfz-Versicherung</span></a><a  id="menu-65582" href="http://www.autobild.de/kindersitze/" target="_blank" itemprop="url" class="level-1"><span>Kindersitze</span></a><a  id="menu-60415" href="http://www.autobild.de/ratgeber/recht/" itemprop="url" class="level-1"><span>Recht</span></a><a  id="menu-60386" href="http://www.autobild.de/ratgeber/reifen/" itemprop="url" class="level-1"><span>Reifen</span></a><a  id="menu-60397" href="http://www.autobild.de/ratgeber/reparatur-technik/" itemprop="url" class="level-1"><span>Reparatur & Technik</span></a><a  id="menu-60410" href="http://www.autobild.de/ratgeber/sicherheit/" itemprop="url" class="level-1"><span>Sicherheit</span></a><a  id="menu-61912" href="http://www.autobild.de/ratgeber/spritsparen/" itemprop="url" class="level-1"><span>Spritsparen</span></a><a  id="menu-63381" href="http://www.autobild.de/ratgeber/wohnmobile/" itemprop="url" class="level-1"><span>Wohnmobile</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="http://i.auto-bild.de/ir_img/1/2/8/8/4/7/6/Acht-Fahrradtraeger-im-Test-219x146-6650bf461cb8487e.jpg" title="Acht Fahrradträger im Test" alt="Acht Fahrradträger im Test" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/artikel/fahrradtraeger-im-test-5813248.html">Fahrradträger-Test</a></p>
					<p class="headline">Fahrradträger im Vergleich</p>
					<p class="text">Der günstigste Fahrradträger kostet nur 39 Euro – entpuppt sich im Test aber als echtes Sicherheitsrisiko. Alle Ergebnisse und wertvolle Tipps!</p>
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="http://i.auto-bild.de/ir_img/2/1/3/7/8/9/5/1827-106x60-55cedae6714a74b4.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/artikel/elektroroller-test-13693043.html">Elektroroller: Test</a></p>
					<p class="headline">Welcher E-Roller ist top?</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="http://i.auto-bild.de/ir_img/2/1/2/1/0/3/3/1827-106x60-211ceca9b8ca17ed.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/artikel/handyhalterung-auto-test-13558845.html">Handyhalterungen im Test</a></p>
					<p class="headline">Zwei halten nicht, was sie versprechen</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60293"><a href="http://gebrauchtwagen.autobild.de/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Automarkt</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">Automarkt</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60450" href="http://gebrauchtwagen.autobild.de/" target="_blank" itemprop="url" class="level-1"><span>Gebrauchtwagen kaufen</span></a><a  id="menu-69245" href="http://reisemobilmarkt.autobild.de" target="_blank" itemprop="url" class="level-1"><span>Wohnmobile kaufen</span></a><a  id="menu-60452" href="http://www.autobild.de/konfigurator/" target="_blank" itemprop="url" class="level-1"><span>Neuwagen suchen</span></a><a  id="menu-60453" href="http://www.autobild.de/konfigurator/" target="_blank" itemprop="url" class="level-1"><span>Neuwagenkonfigurator</span></a><a  id="menu-61107" href="http://www.autobild.de/specials/probefahrten/" itemprop="url" class="level-1"><span>Probefahrten</span></a><a  id="menu-60451" href="http://www.autobild.de/fahrzeugbewertung-1764785.html" target="_blank" itemprop="url" class="level-1"><span>Fahrzeugbewertung</span></a><a  id="menu-60455" href="http://www.autobild.de/news/neuzulassungen/" itemprop="url" class="level-1"><span>Neuzulassungen</span></a>
		</div>
	</div>
</div><div class="teasers">
	<div class="teaser clearfix ">
		<div class="pictureblock">
			<img alt="" src="http://i.auto-bild.de/ir_img/1/4/6/9/9/8/5/1855-219x146-89ea6c24e1b9329f.jpg">
		</div>
		<div class="textblock">
			<p class="kicker"><a  target="_blank" href="http://gebrauchtwagen.autobild.de/">Gebrauchtwagenmarkt</a></p>
			<p class="headline">Gebrauchtwagen finden</p>
			<p class="text">Mehr als 800.000 Inserate von Händlern und Privatanbietern: Hier finden Sie Ihren passenden Gebrauchten! Auch Youngtimer und Oldtimer!</p>
			
		</div>
	</div>
</div><div class="teasers">
	<div class="teaser clearfix ">
		<div class="pictureblock">
			<img alt="" src="http://i.auto-bild.de/ir_img/1/7/3/8/6/4/9/1855-219x146-e3cf4eea0cc42988.jpg">
		</div>
		<div class="textblock">
			<p class="kicker"><a  target="_blank" href="http://reisemobilmarkt.autobild.de/">Ein Service von AutoScout24</a></p>
			<p class="headline">Neu: Traummobil finden!</p>
			<p class="text">Im Reisemobilmarkt können Sie bei autobild.de jetzt nach gebrauchten Wohnmobilen stöbern oder selbst ein Inserat aufgeben.</p>
			
		</div>
	</div>
</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60428"><a href="http://www.autobild.de/aktionen/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Aktionen</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxl clearfix">
	<p class="title">Aktionen</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60432" href="http://www.autobild.de/artikel/deutschlands-beste-autohaendler-2018-13391919.html" itemprop="url" class="level-1"><span>1000 Beste Autohändler </span></a><a  id="menu-61169" href="http://www.autobild.de/artikel/deutschlands-beste-werkstaetten-2018-2019-13676935.html" itemprop="url" class="level-1"><span>1000 beste Werkstätten 18/19</span></a><a  id="menu-60431" href="http://www.autobild.de/artikel/abarth-driving-academy-13763993.html" itemprop="url" class="level-1"><span>Abarth Driving Academy</span></a><a  id="menu-61083" href="http://www.autobild.de/heftarchiv/index.html" target="_blank" itemprop="url" class="level-1"><span>Artikel kaufen</span></a><a  id="menu-61103" href="https://marketing.autobild.de/npzg09" style="background: url('http://i.auto-bild.de/ir_img/8/4/5/6/8/3/viplounge-logo-flyout-de9c8cbe1b1a0a15.png') no-repeat right;" target="_blank" itemprop="url" class="level-1"><span>AUTO BILD VIP-LOUNGE</span></a><a  id="menu-66339" href="http://www.autobild.de/artikel/connected-car-award-2017-13096791.html" itemprop="url" class="level-1"><span>Connected Car Award 2017</span></a><a  id="menu-61635" href="http://www.autobild.de/artikel/deutschlands-beste-reisemobilisten-2018-13686715.html" itemprop="url" class="level-1"><span>DBR 2018</span></a><a  id="menu-66641" href="http://www.autobild.de/index_5677633.html" itemprop="url" class="level-1"><span>DBA 2018</span></a><a  id="menu-60430" href="https://aktionen.autobild.de/ford-active-days" target="_blank" itemprop="url" class="level-1"><span>Ford Active Days</span></a><a  id="menu-66049" href="http://www.autobild.de/ford-stories/" itemprop="url" class="level-1"><span>Ford Stories</span></a></div><div class="boxcontent"><a  id="menu-61104" href="http://www.autobild.de/specials/special-goldenes-lenkrad/" itemprop="url" class="level-1"><span>Goldenes Lenkrad 2017</span></a><a  id="menu-62561" href="http://www.autobild.de/klassik/artikel/goldene-klassiker-2018-die-wahl-11561847.html" itemprop="url" class="level-1"><span>Goldener Klassiker 2018</span></a><a  id="menu-62103" href="http://www.autobild.de/artikel/goldenes-reisemobil-2018-13695379.html" itemprop="url" class="level-1"><span>Goldenes Reisemobil 2018</span></a><a  id="menu-60429" href="http://www.autobild.de/kummerkasten/" target="_blank" itemprop="url" class="level-1"><span>Kummerkasten</span></a><a  id="menu-62398" href="http://www.autobild.de/artikel/neue-technologien-von-zf-13730953.html" itemprop="url" class="level-1"><span>Künstliche Intelligenz bei ZF</span></a><a  id="menu-61168" href="http://www.autobild.de/artikel/die-maennerbox-13299201.html" itemprop="url" class="level-1"><span>Männerbox bestellen</span></a><a  id="menu-61264" href="http://www.autobild.de/index_2288214.html" target="_blank" itemprop="url" class="level-1"><span>Mazda Stories</span></a><a  id="menu-60894" href="http://www.autobild.de/artikel/postbank-serie-mein-erster-traumwagen-13786179.html" itemprop="url" class="level-1"><span>Mein erster Traumwagen</span></a><a  id="menu-62156" href="http://ad-emea.doubleclick.net/clk;278586921;105809201;j" target="_blank" itemprop="url" class="level-1"><span>Michelin High Performance</span></a><a  id="menu-60892" href="http://www.autobild.de/artikel/motorsport-award-2017-10815177.html" itemprop="url" class="level-1"><span>MOTORSPORT AWARD 2017</span></a></div><div class="boxcontent"><a  id="menu-61855" href="http://www.autobild.de/artikel/partneraktion-bridgestone-reifentest-13725513.html" itemprop="url" class="level-1"><span>Reifentester gesucht</span></a><a  id="menu-61105" href="https://aktionen.autobild.de/seat-city-guide/?ref=autobild-flyout" target="_blank" itemprop="url" class="level-1"><span>SEAT City Guide</span></a><a  id="menu-62616" href="http://www.autobild.de/specials/suv-special/" itemprop="url" class="level-1"><span>SUV Special</span></a><a  id="menu-62261" href="http://www.autobild.de/index_3527101.html" itemprop="url" class="level-1"><span>Toyota Stories</span></a><a  id="menu-62118" href="http://www.autobild.de/wm-sommer-gewinnspiel/" target="_blank" itemprop="url" class="level-1"><span>WM-Sommer-Gewinnspiel</span></a>
		</div>
	</div>
</div>		<div class="teaserm labeling">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="http://i.auto-bild.de/ir_img/2/1/5/0/7/6/1/1827-106x60-47d50d4683ceff0c.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/artikel/amazon-prime-day-2018-13788621.html">Amazon Prime Day 2018</a></p>
					<p class="headline">Preiskracher bei Amazon</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="http://i.auto-bild.de/ir_img/2/1/4/7/0/4/3/1827-106x60-756c351ce9f48b37.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/artikel/abarth-driving-academy-13763993.html">Abarth Driving Academy</a></p>
					<p class="headline">Sind Sie mutig genug?</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="http://i.auto-bild.de/ir_img/2/1/5/0/4/4/7/1827-106x60-7a7c82f3dd5c92bf.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/artikel/postbank-serie-mein-erster-traumwagen-13786179.html">Postbank Serie: Mein erster Traumwagen</a></p>
					<p class="headline">Fahren à la Kart</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm labeling">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="http://i.auto-bild.de/ir_img/2/1/4/5/1/8/1/1827-106x60-1915b5d5645dc330.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/artikel/advertorial-readly-13749387.html">Vollgas-Lesespaß: Readly App</a></p>
					<p class="headline">Die Magazin-Flatrate</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60433"><a href="http://www.autobild.de/videos/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Videos</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">Videos</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-65934" href="http://www.autobild.de/index_5377086.html" itemprop="url" class="level-1"><span>TV-MAGAZIN N24</span></a><a  id="menu-60439" href="http://www.autobild.de/videos/tests/" itemprop="url" class="level-1"><span>Test</span></a><a  id="menu-63819" href="http://www.autobild.de/videos/fahrberichte/" itemprop="url" class="level-1"><span>Fahrbericht</span></a><a  id="menu-63820" href="http://www.autobild.de/videos/neuvorstellungen/" itemprop="url" class="level-1"><span>Neuvorstellung</span></a><a  id="menu-64522" href="http://www.autobild.de/videos/motorsounds/" itemprop="url" class="level-1"><span>Motorsounds</span></a><a  id="menu-60435" href="http://www.autobild.de/videos/erlkoenige/" itemprop="url" class="level-1"><span>Erlkönige</span></a><a  id="menu-60436" href="http://www.autobild.de/videos/klassik/" itemprop="url" class="level-1"><span>Klassik</span></a><a  id="menu-60438" href="http://www.autobild.de/videos/messen/" itemprop="url" class="level-1"><span>Messen</span></a><a  id="menu-61187" href="http://www.autobild.de/videos/ratgeber/" itemprop="url" class="level-1"><span>Ratgeber</span></a><a  id="menu-61916" href="http://www.autobild.de/videos/sportscars/" itemprop="url" class="level-1"><span>Sportscars</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="http://i.auto-bild.de/ir_img/2/1/5/0/7/6/7/Connectivity-Check-im-Leaf-219x146-9bc9190cdae6ae51.jpg" title="Connectivity-Check im Leaf" alt="Connectivity-Check im Leaf" width="219" height="146" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/videos/video-nissan-leaf-2018-13788675.html">Video: Nissan Leaf (2018)</a></p>
					<p class="headline">Connectivity-Check im Leaf</p>
					<p class="text">AUTO BILD testet die Connectivity (z. B. Apple Car Play oder Android Auto) und Fahrerasisstenzsyteme (z. B. ProPilot) der neuen Nissan Leaf-Generation.</p>
					<p class="link">Video: Nissan Leaf (2018)</p>
				</div>
			</div>
		</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="http://i.auto-bild.de/ir_img/2/1/4/9/3/4/7/Polo-SUV-gesichtet-219x146-34d4fda6cd0c0f7a.jpg" title="Polo-SUV gesichtet!" alt="Polo-SUV gesichtet!" width="219" height="146" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/videos/video-vw-t-cross-erlkoenig-2019-13777563.html">Video: VW T-Cross Erlkönig (2019)</a></p>
					<p class="headline">Polo-SUV gesichtet!</p>
					<p class="text">Im Herbst 2018 soll der VW T-Cross durchstarten. Die AUTO BILD-Erlkönigjäger haben das nur 4,11 Meter lange Polo-SUV schon bei Tests erwischt.</p>
					<p class="link">Video: VW T-Cross Erlkönig (2019)</p>
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="http://i.auto-bild.de/ir_img/2/1/5/0/3/1/7/1867-106x60-8f70600caf277891.jpg" title="" alt="" width="106" height="60" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/videos/video-mazda-3-2018-13785063.html">Video: Mazda3 (2018)</a></p>
					<p class="headline">Mazda3 mit Diesel-Killer</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="http://i.auto-bild.de/ir_img/2/1/5/0/8/8/5/1867-106x60-b4135a74b9311eb8.jpg" title="" alt="" width="106" height="60" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/videos/video-audi-e-tron-2018-13789569.html">Video: Audi e-tron (2018)</a></p>
					<p class="headline">Audis Angriff auf Tesla</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
	<li id="nav1">
		<ul>
            <div id="menuad" class="appnexus"></div>        </ul>
	</li>
</ul>
	<div id="subnavigation" class="special clearfix"><a href="http://www.autobild.de/specials/connected-car/" target="_top" title="Connected Car"><img src="/dl/1067839/Connected-Car-Header-Streifen-2016-wide.jpg" border="0" alt="Connected Car" width="871" height="30px"></a><img src="http://www.autobild.de/specials/connected-car/" width="1" height="1">
</div>
</div>

<p id="area">

			News
		</p></div>

    <div id="page">
        <div data-ob-template="autobild" data-widget-id="TR_1" data-src="http://www.autobild.de/artikel/nissan-leaf-connectivity-check-13799467.html" class="OUTBRAIN"></div>        <div id="content" class="clearfix">
            <div id="billboardcontainer"><div id="billboard" class="appnexus"></div></div>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.autobild.de/artikel/nissan-leaf-connectivity-check-13799467.html"
  },
  "headline": "ProPilot: Perfekt für Pendler",
  "image": [
  	"http://i.auto-bild.de/ir_img/2/1/5/2/2/3/1/Nissan-Leaf-Connectivity-Check-474x316-d334f03d16650fbe.jpg"   ],
  "datePublished": "2018-07-09T12:00:00+01:00",
  "author": {
    "@type": "Person",
    "name": "Robin Hornig"
  },
   "publisher": {
    "@type": "Organization",
    "url": "http://www.autobild.de",
    "name": "AUTO BILD",
    "logo": {
      "@type": "ImageObject",
      "url": "http://i.auto-bild.de/assets/i/amp-logo/logo.png",
      "width": 600,
      "height": 60
    }
  },
  "description": "Connectivity lenkt ab? AUTO BILD zeigt mit dem neuen Leaf, wie ein gut vernetztes Auto den Fahrer sinnvoll unterstützen kann."
}
</script>


<div class="articleheader mainrowcontent clearfix">
	
<div class="teaserl">

    <div class="videobox clearfix">
        <div class="video clearfix">
			<div id="opener_player2150767" class="mediaplayer" data-theme="autobild"></div>
            <script type="text/javascript">
	            document.addEventListener('DOMContentLoaded', function () {
					mediaplayer.defaults.basePath = "http://i.auto-bild.de/assets/modules/mediaplayer/";
                    mediaplayer.defaults.muted = false;
					mediaplayer.core.create($('#opener_player2150767'), {"id":"13788675","flashProvider":{"path":"..\/assets\/swf\/Flex_video.swf"},"title":"Connectivity-Check im Leaf","headline":"Video: Nissan Leaf (2018)","description":"","autoplay":true,"loop":false,"muted":false,"tracking":true,"hdDefault":false,"hdAdaptive":true,"durationSec":641000,"copyright":null,"canonicalUrl":"http:\/\/www.autobild.de\/videos\/video-nissan-leaf-2018-13788675.html","poster":"http:\/\/i.auto-bild.de\/ir_img\/2\/1\/5\/0\/7\/6\/7\/Connectivity-Check-im-Leaf-644x363-f7f0fba75d32f44c.jpg","relatedVideos":"http:\/\/www.autobild.de\/videos\/video-nissan-leaf-2018-13788675.html?getchannel=1","clipList":[{"type":"main","srces":[{"src":"http:\/\/video.autobild.de\/files\/video\/2150767\/180627_AB_Nissan_Leaf_DRT_432p-17a388fc598cea49.mp4","type":"video\/mp4"}]}],"bookmarks":[{"type":"Facebook","href":"http%3A%2F%2Fwww.autobild.de%2Fvideos%2Fvideo-nissan-leaf-2018-13788675.html"},{"type":"Googleplus","href":"http%3A%2F%2Fwww.autobild.de%2Fvideos%2Fvideo-nissan-leaf-2018-13788675.html"},{"type":"Twitter","href":"http%3A%2F%2Fwww.autobild.de%2Fvideos%2Fvideo-nissan-leaf-2018-13788675.html"}],"plugins":[{"name":"Tracking","params":{"webtrekk":{"docPath":"","durationSec":171,"adType":"","adKeyword":"","description":"","pubDate":"","premium":"","isPlaylist":false,"playInline":true},"ivw":{"ivwCode":""},"ivw2":{"contentCode":"","ivw2Code":"ab-v"},"pixel":""}},{"name":"Controls","params":{}},{"name":"errorscreen","params":{"messages":{"default":{"text":"<p><strong>Ein Fehler ist aufgetreten.<\/strong> Bitte laden Sie das Video neu.<\/p>","hasReplayButton":true},"DATAERROR":{"default":{"text":"<p><strong>Ein Fehler ist aufgetreten.<\/strong> Die Daten zum Video haben einen Fehler.<\/p>","hasReplayButton":true},"expired":{"text":"<p><strong>Ein Fehler ist aufgetreten.<\/strong> Dieses Video ist nicht mehr verf&uuml;gbar.<\/p>"}},"MEDIASUPPORT":{"default":{"text":"<p><strong>Ein Fehler ist aufgetreten.<\/strong> Bitte nutzen Sie einen alternativen Browser.<\/p>"}}}}},{"name":"GoogleAnalyticsPlugin","params":{"containerId":"13788675","gaPrefix":"t3.","events":{"started":{"main":{"action":"VideoAufmacher","value":"Play"},"preroll":{"action":"VideoAufmacher_Details","value":"Pre-Roll"},"midroll":{"action":"VideoAufmacher_Details","value":"Mid-Roll"},"postroll":{"action":"VideoAufmacher_Details","value":"Post-Roll"}},"ended":{"main":{"action":"VideoAufmacher_Details","value":"Ended"}},"doom":{"main":{"action":"VideoAufmacher_Details","value":"Exit"},"postroll":{"action":"VideoAufmacher_Details","value":"Exit"}}}}},{"name":"Endscreen","params":{"more":true,"revolverDelay":10,"videoHomeUrl":"http:\/\/www.autobild.de\/videos\/"}},{"name":"Mutedautoplay","params":{"status":false}}],"disabledPlugins":[],"ads":{"keywords":"","vast":{"srces":[{"src":"https:\/\/ib.adnxs.com\/ptv?member=7823&inv_code=autobild.de-desktop-autobild_video-[format]&vplaybackmethod=3&kw_vidContentId=2150767&kw_misc=&pt0=21009&pt1=autobild&pt2=www.autobild.de&pt3=autobild&vwidth=[width]&vheight=[height]","type":"application\/xml"}],"formats":[{"name":"preroll","id":"preroll"},{"name":"postroll","id":"postroll"},{"name":"midroll","id":"midroll"},{"name":"overlay","id":"overlay"}]}}});
				});
            </script>
        </div>
    </div>
	
	</div>
	<div class="teaserl">
		<div class="teaserbox inlineservicetools">
	<div class="content clearfix">
		<div class="header"><p class="title">Service-Tools</p></div>
		<div class="textblock">
			<ul class="servicetoollist clearfix">
				<li><a class="vergleich" href="http://www.autobild.de/Kfz-Versicherungsvergleich-1254753.html">Versicherungsvergleich</a></li>
				<li><a class="download" href="http://www.autobild.de/heftarchiv/index.html">Artikel-Download</a></li>
				<li><a class="gebrauchtwagen" href="http://gebrauchtwagen.autobild.de/">Gebrauchtwagenmarkt</a></li>
				<li><a class="reifen" href="http://www.autobild.de/ratgeber/sommerreifen/">Sommerreifen</a></li>
				<li><a class="neuwagen" href="http://www.autobild.de/konfigurator/">Neuwagenkonfigurator</a></li>
				<li><a class="autohaus24" href="http://www.autobild.de/themen/">Alle Themen</a></li>
			</ul>
		</div>
	</div>
</div>		<script type="text/javascript">
			document.addEventListener('DOMContentLoaded', function () {
				var cid = '13799481';
				var $topBoxElement = $('.teaserbox.inlinelist');

				$topBoxElement.find('a.link').on('click', {
					'action': 'Topbox',
					'label': 'Übersicht',
					'value': cid
				}, callGAEvent);

				$topBoxElement.find('a.mandant').on('click', {
					'action': 'Topbox',
					'label': 'Submarke',
					'value': cid
				}, callGAEvent);

				$topBoxElement.find('a:not(.link):not(.mandant)').on('click', {
					'action': 'Topbox',
					'label': 'Link',
					'value': cid
				}, callGAEvent);
			});
		</script>


		<div class="teaserbox inlinelist">
			
<div class="content horizontal clearfix">
	<div class="header">
		<p class="title">
			Weitere 

			Connected Car
		 Beiträge		</p>
	</div>

	<div class="textblock">
		<ul class="list clearfix">
							<li>
					<a href="http://www.autobild.de/artikel/tesla-model-3-2018-infos-5215630.html">
						<span>Tesla Model 3 (2018): Produktion</span>
						- Model 3 parkt selbst ein					</a>
				</li>
							<li>
					<a href="http://www.autobild.de/artikel/mercedes-c-klasse-facelift-2018-12784434.html">
						<span>Mercedes C 200 Facelift: Preise</span>
						- Das kostet die C-Klasse!					</a>
				</li>
							<li>
					<a href="http://www.autobild.de/artikel/audi-a7-2018-connectivity-check-13763807.html">
						<span>Audi A7 (2018): Connectivity-Check</span>
						- A7 im Connectivity-Check					</a>
				</li>
							<li>
					<a href="http://www.autobild.de/artikel/einparkhilfe-nachruesten-kennzeichenhalter-9837981.html">
						<span>Einparkhilfe</span>
						- Einparkhilfe ab 50 Euro					</a>
				</li>
							<li>
					<a href="http://www.autobild.de/artikel/wm-ticker-fuers-auto-2018-ratgeber-13712365.html">
						<span>WM-Ticker fürs Auto (2018): Vorstellung</span>
						- So verpassen Sie kein Spiel					</a>
				</li>
					</ul>
	</div>

	<a class="link" href="">
		Zur 

			Connected Car
		 Übersicht	</a>
	</div>

		</div>

	</div>
</div>

<div id="inpage" class="appnexus"></div>
<div class="article">
	<div class="articlecontent">
		<div class="textbox">
			<div class="kicker">
				<h1>Nissan Leaf: Connectivity-Check</h1> — <time itemprop="datePublished" datetime="2018-07-09 12:00">09.07.2018</time>			</div>
			<h2 class="title">ProPilot: Perfekt für Pendler</h2>
			<div class="intro">Connectivity lenkt ab? AUTO BILD zeigt mit dem neuen Leaf, wie ein gut vernetztes Auto den Fahrer sinnvoll unterstützen kann. Connectivity-Check!</div>
		</div>
		
		
<div class="google_afc_small adsensebox">
	<script type="text/javascript">
	<!--
			google_language = "de";
		google_ad_client = "pub-2557501611105071";
		google_ad_channel = "9748851192";
		google_color_bg = "#ffffff";
		google_color_link = "#ff0000";
		google_color_border = "#e3e3e3";
		google_color_text = "#000000";
		google_color_url = "#000000";
		google_font_face = "Open Sans, Arial";
		google_ad_width = "600";
		google_ad_height = "70";
		google_ad_format = "600x70";
		google_max_num_ads = "1";
		google_override_format = "true";
		google_ad_type = "text";
	//-->
	</script>

	
	<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>

<div class="maincontentbox"><div class="paragraph"><span class="initial">A</span>ssistenzsysteme und gute Connectivity sollen beim Fahren unterstützen. Offenbar funktioniert das bei vielen Fahrzeugen noch nicht einwandfrei: AUTO BILD-Leser äußern immer wieder <b>starke Bedenken</b>, dass viele technische Innovationen mehr ablenken, als zu helfen. <a href="http://www.autobild.de/marken-modelle/nissan/" class="wordparser mdb-b" title="">Nissan</a> hat <a href="http://www.autobild.de/artikel/nissan-leaf-2018-11768681.html" title="Zum Artikel">mit dem neuen Leaf</a> ein modernes Fahrzeug auf den Markt gebracht, das dabei helfen könnte, <b>mehr Vertrauen</b> in Fahrassistenten und Connectivity zu bekommen. Allerdings nicht zum Einstiegspreis von 31.500 Euro: Um up to date zu sein, muss der Kunde mindesten zum N-Connecta-Ausstattungspaket für 37.500 Euro greifen. <b>Was der Nissan Leaf damit kann, zeigt AUTO BILD im Connectivity-Check!</b></div>
<h3 class="subtitle">ProPilot: Auf dem Weg zum autonomen Fahren</h3>
<div class="paragraph"><b>Vorteile:</b> Beim assistierten Fahren rangiert der ProPilot im Nissan Leaf weit vorne im <a href="http://www.autobild.de/artikel/autonomes-fahren-fuenf-stufen-12883819.html" title="Zum Artikel">autonomen Fahr-Level 2</a> und steht einem vergleichbaren modernen ACC in VW Golf 7 Facelift, Passat, aber auch Assistenssystemen im BMW 5er, 7er oder einer Distronic bei Mercedes in nichts nach (Mercedes füttert seinen Autopilot allerdings zusätzlich mit Navidaten). Was Nissans ProPilot auszeichnet, ist die <b>einfache Bedienung</b> und seine Visualisierung im Kombiinstrument. Damit sieht man, was der Leaf gerade so anstellt: aktiv lenken zum Beispiel, für rund sieben Sekunden auch warntonfrei ohne Hände am Volant. Auch Spur und Abstand zum Vordermann halten – das alles kann der ProPilot gut, funktioniert ab 30 km/h und unterstützt sogar beim <b>Stop-and-go</b> bis zum Stillstand. Maximal drei Sekunden dürfen dann vergehen, damit der Leaf vollkommen selbstständig wieder anfährt. Bei längerem Stillstand muss er mit der "+" Taste oder it einem kleinen Tritt aufs Gaspedal geweckt werden. Gelbe Baustellenmarkierungen erkennt das System – es wird aber von den weißen Standardmarkierungen abgelenkt, wenn diese in einer <a href="http://www.autobild.de/themen/baustelle/" class="wordparser theme" title="">Baustelle</a> zusätzlich vorhanden sind. Zumindest nach der Fahrt über <a href="http://www.autobild.de/themen/autobahn/" class="wordparser theme-synonym" title="">Autobahnen</a> und Schnellstraßen zieht AUTO BILD ein positives <b>Fazit:</b> <b>Der Propilot ist einfach zu bedienen, gut visualisiert, unterstützt beim Fahren und sollte gerade Pendlern im dichten Berufsverkehr den Alltag erleichtern.<br /></b></div>
<div class="paragraph"><b>Nachteile:&nbsp;</b>Im innerstädtischen <a href="http://www.autobild.de/themen/verkehr/" class="wordparser theme" title="">Verkehr</a> warteten wir bei den Tests meist vergeblich darauf, dass der Propilot auch das Lenken übernahm. <b>Mehr als Abstandhalten war meist nicht drin.</b> Nur selten zeigte sich der ProPilot auch im dichten und stockenden Hamburger Berufsverkehr als echte Entlastung für den Fahrer. Hier geht sicherlich noch mehr. Zudem der Leaf mit seiner wirklich realistischen Reichweite von 275 Kilometern (WLTP) sicherlich mehr im Stadtverkehr als auf Autobahnen genutzt wird. Ein weiteres Manko zeigte sich bei der Nutzung der <b><a href="http://www.autobild.de/themen/einparkhilfe/" class="wordparser theme" title="">Einparkhilfe</a></b> des ProPilot: Auch hier brauchte es immer wieder mehrere Anläufe, bis der Leaf tatsächlich eine freie Lücke erkannte. Danach ging's dann aber meist problemlos autonom auf den Stellplatz.&nbsp;</div>
<h3 class="subtitle">Apple CarPlay und Android Auto</h3>
<div class="paragraph"><b>Vorteile: </b>Apple Karten, <a href="http://www.autobild.de/themen/google/" class="wordparser theme" title="">Google</a> Maps und Waze funktionieren weitaus besser als das Navi von Nissan. Die Navigations-Apps führen um den <a href="http://www.autobild.de/themen/stau/" class="wordparser theme" title="">Stau</a> herum und liegen bei der Ankunftszeit meist richtig. Allerdings benötigen sie eine Internetverbindung und fressen auch Datenvolumen. Neben dem Navi ist die Sprachsteuerung von Apple und Google der von Nissan weit überlegen. AUTO BILD zeigt im Video, wie man zahlreiche Funktionen per Sprache bedient, ohne abgelenkt zu werden.&nbsp;</div>
<div class="paragraph"><b>Nachteile: </b>Im Testwagen mussten wir nach dem Neustart des Leaf das iPhone immer wieder neu anschließen, um CarPlay zu aktivieren. Einfach am Kabel stecken lassen, reichte nicht aus.&nbsp;</div>
<h3 class="subtitle">Das ist uns außerdem aufgefallen</h3>
<div class="paragraph"><b>+</b> Der USB-Zugang ist leicht zu erreichen und das Ablagefach groß genug für jedes Handymodell.</div>
<div class="paragraph"><b>+</b> Der Mix aus digitalem Bildschirm und analogem Tacho ist übersichtlich und verständlich.</div>
<div class="paragraph"><b>+/-</b> Die Nissan Connect EV <a href="http://www.autobild.de/themen/app/" class="wordparser theme" title="">App</a> hilft beim Überprüfen der verfügbaren Reichweite. Außerdem lassen sich damit Klimafunktionen fernsteuern. Leider lässt sich das Fahrzeug nicht wie bei Konkurrenz-Apps ferngesteuert auf- und zuschließen. Der Umfang der App könnte insgesamt größer sein. &nbsp;</div>
<div class="paragraph"><b>-</b> Die Auflösung des Siebenzoll-Touchscreens könnte besser sein und ist nicht zeitgemäß.</div></div>
	<div class="author clearfix">
		<div class="textblock">
			<p class="headline">
				Autor: <a href="http://www.autobild.de/autoren/robin-hornig_3482785.html" rel="author" itemprop="author">Robin Hornig</a>			</p>
		</div>
	</div>
	
	
	</div>
	
		
<div class="socialmediabox teaserbox">
    <div class="content" style="width: 463px;">
        <div class="header">
            <p class="title">Diesen Beitrag empfehlen</p>
        </div>
        <div class="clearfix">
            <div class="socialmedia extended">
                <div class="hide clearfix"></div>
            </div>
        </div>
    </div>


    <div class="button clearfix" id="homepage-btn">
        <a href="http://www.autobild.de" class="buttoncontent"><span><span>Zu Autobild.de</span></span></a>
    </div>

    <script>
	    document.addEventListener('DOMContentLoaded', function () {
						var $button = $('#homepage-btn a > span > span');
			var btnArr = [
				{"text": "Zu Autobild.de", "event": "Button-ZuAutobild", "css": {"width": "436px"}}, // Klassik Button
				{"text": "Zur Homepage", "event": "Button-Homepage", "css": {"width": "463px"}} // Autobild Button
			];
			var artikelRegex = window.location.href.match(/\/artikel\//i);
			if (artikelRegex === null) {
				$button.hide();
			}
			else {
				var klassikRegex = window.location.href.match(/\/klassik\//i);
				var btnObj = klassikRegex !== null ? btnArr[0] : btnArr[1];
				// GA Event
				$button.on('click', function () {
					_gaq.push(['t3._trackEvent', 'Homepage-Traffic', 'Artikel', btnObj.event]);
				});
				// Button Text
				document.addEventListener('DOMContentLoaded', function () {
					$('.socialmediabox.teaserbox > .content').css(btnObj.css);
					$button.text(btnObj.text);
				});
			}
		});
    </script>

</div>

			
		<div class="additionaltopics">
			<div class="content">
				<div data-ob-template="autobild" data-widget-id="AR_11" data-src="http://www.autobild.de/artikel/nissan-leaf-connectivity-check-13799467.html" class="OUTBRAIN"></div>								<div class="OUTBRAIN" style="display: none;" data-src="http://www.autobild.de/artikel/nissan-leaf-connectivity-check-13799467.html"
					 data-widget-id="AR_20" data-ob-template="autobild"></div>
								<div style="clear: both;"></div>
			</div>
		</div>
	
		<div class="searchbox clearfix">
			<label class="headline" for="search54445">Sie suchen weitere Artikel?</label>
			<form action="http://www.autobild.de/suche/?q=" method="get">
				<fieldset class="clearfix">
					<div class="submit clearfix">
						<div class="submitcontent"><span><input type="submit" value="Suchen"/></span></div>
					</div>
					<div class="textinput large">
						<div class="textinputcontent"><input id="search54445" type="text" class="searchboxinput9"
															 value="Suchbegriff oder Inserats-ID eingeben" name="q">
						</div>
					</div>
				</fieldset>
			</form>
		</div>
	
	
<div class="google_afc_small adsensebox">
	<script type="text/javascript">
	<!--
			google_language = "de";
		google_ad_client = "pub-2557501611105071";
		google_ad_channel = "2498890175";
		google_color_bg = "#ffffff";
		google_color_link = "#ff0000";
		google_color_border = "#e3e3e3";
		google_color_text = "#000000";
		google_color_url = "#000000";
		google_font_face = "Open Sans, Arial";
		google_ad_width = "600";
		google_ad_height = "240";
		google_ad_format = "600x240";
		google_max_num_ads = "3";
		google_override_format = "true";
		google_ad_type = "text";
	//-->
	</script>

	
	<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>

	
		<script type="text/javascript">
		document.addEventListener('DOMContentLoaded', function () {
			$(".overlayimage").click(function () {
				$("body").append('<iframe id="overlaywall" src="http://www.autobild.de/php_incl/imageoverlay.php?adPfad=service/autoreparatur_story&sasTarget=bid=35659;rostschutzmittel;test" frameborder="0" allowtransparency="true"></iframe>' +
					'<div id="overlayshadow"></div>' +
					'<div id="overlay" class="picture">' +
					'<div class="overlaycontent close clearfix">' +
					'<div class="clearfix">' +
					'<img width="560" height="373" border="0" alt="" src="' + $(this).attr("href") + '" />' +
					'</div>' +

					'<div class="overlayfooter clearfix">' +
					'<a href="javascript:void(0);" class="link" onclick="_gaq.push([\'t3._trackEvent\', \'Homepage-Traffic\', \'InlineBild\', \'Schliessen\']);">Schließen</a>' +
					'<a href="<? $this->baseUrl(); ?>" target="_blank" class="bigbutton" onclick="_gaq.push([\'t3._trackEvent\', \'Homepage-Traffic\', \'InlineBild\', \'Homepage-Button\']);">' +
					'<span>Alle Neuen Autos</span>' +
					'</a>' +
					'</div>' +
					'</div>' +
					'</div>'
				);
				_gaq.push(['t3._trackPageview', location.pathname + '?lightbox']);
				iom.c(iam_data, 1);
				overlay();
				return false;
			});
		});
	</script>

</div>

<div class="aside asidekn">
<div class="aside">

	<script type="text/javascript">
		var multilinksarea = 'aside';
	</script>
	<div id="multilink" class="appnexus"></div>
	<div class="partnerlabel">Anzeige</div>
	<div class="teaserbox rectangle">
		<div class="content horizontal clearfix">
			<div id="mrec" class="appnexus"></div>		</div>
	</div>
	
	<div data-ob-template="autobild" data-widget-id="SB_5" data-src="http://www.autobild.de/artikel/nissan-leaf-connectivity-check-13799467.html" class="OUTBRAIN"></div>
<div data-ob-template="autobild" data-widget-id="SB_1" data-src="http://www.autobild.de/artikel/nissan-leaf-connectivity-check-13799467.html" class="OUTBRAIN"></div>
<div data-ob-template="autobild" data-widget-id="SB_4" data-src="http://www.autobild.de/artikel/nissan-leaf-connectivity-check-13799467.html" class="OUTBRAIN"></div>


	<div id="automarktteaserrr" class="teaserbox" style="clear:both; padding-top:15px">
		<style type="text/css">

			#automarktteaserrr .text a {
				text-decoration: underline;
				color: #333;
			}

			#automarktteaserrr .text a:hover {
				color: #f00000;
			}

			#automarktteaserrr .textblock {
				padding: 0;
			}

			#automarktteaserrr .leftblock,
			#automarktteaserrr .rightblock {
				border-right: 1px solid #e3e3e3;
				width: 140px;
				float: left;
				margin-bottom: -150px;
				padding-bottom: 150px;
				padding-right: 9px;
			}

			#automarktteaserrr .rightblock {
				margin-left: -1px;
				padding-right: 0;
				padding-left: 9px;
				border-right: 0;
				border-left: 1px solid #e3e3e3;
			}

			#automarktteaserrr .textblock {
				overflow: hidden;
				position: relative;
				padding-bottom: 0px;
			}

			#automarktteaserrr .button {
				position: absolute;
				bottom: 0;
				width: 140px;
			}
		</style>

		<div class="content clearfix">
			<div class="header"><p class="title">Automarkt</p></div>
			<div class="textblock clearfix">
				<a class="buttoncontent" href="http://gebrauchtwagen.autobild.de"
				   onclick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM','Artikel-Randspalten-Teaser','Click']);"
				   title="Gebrauchtwagen"><img
							src="http://i.auto-bild.de/dl/1243146/gebrauchtwagen-button-randspalte.png" border="0"
							width="302" height="148" alt="Gebrauchtwagen"/></a>
			</div>
		</div>

        	</div>

</div>

<div id="ie_clearing" class="ie_clearing">&nbsp;</div>
</div>
        </div>

                <div id="lig_Autobild_footer_desktop_4ads"></div>
        <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=94318&amp;t=js&amp;s=1"></script>

        
<div id="finish" class="clearfix">
	<a href="http://www.autobild.de/" class="logo"></a>
</div>

<div id="servicetools">
	<div class="header clearfix">
		<p class="title"><span>Service</span></p>
	</div>
	<div class="content">
		<ul class="clearfix">
			<li class="section1">
				<p class="headline"><span>Social Media</span></p>
				<ul>
					<li><a rel="nofollow" target="_blank" href="https://www.facebook.com/autobild/">Facebook</a></li>
					<li><a rel="nofollow" target="_blank" href="https://www.youtube.com/user/Autobild">Youtube</a></li>
					<li><a rel="nofollow" target="_blank" href="https://www.instagram.com/autobildde/">Instagram</a>
					</li>
					<li><a rel="nofollow" target="_blank" href="https://www.xing.com/news/pages/auto-bild-275">Xing</a>
					</li>
					<li><a rel="nofollow" target="_blank" href="https://plus.google.com/+AUTOBILD">Google+</a></li>
					<li><a rel="nofollow" target="_blank" href="https://www.pinterest.de/autobild/">Pinterest</a></li>
					<li><a rel="nofollow" target="_blank" href="https://twitter.com/autobild">Twitter</a></li>
				</ul>
			</li>
			<li class="section2">
				<p class="headline"><span>Messen</span></p>
				<ul>
					<li><a href="http://www.autobild.de/messen/iaa/">IAA</a></li>
					<li><a href="http://www.autobild.de/messen/auto-salon-genf/">Genfer Autosalon</a></li>
					<li><a href="http://www.autobild.de/messen/auto-salon-paris/">Autosalon Paris</a></li>
					<li><a href="http://www.autobild.de/messen/detroit-auto-show/">Detroit Auto Show</a></li>
					<li><a href="http://www.autobild.de/messen/auto-shanghai/">Shanghai Auto Show</a></li>
					<li><a href="http://www.autobild.de/messen/peking-motor-show/">Auto China Peking</a></li>
				</ul>
			</li>
			<li class="section3">
				<p class="headline"><span>Auto Kaufen</span></p>
				<ul>
					<li><a href="http://www.autobild.de/konfigurator/">Neuwagen</a></li>
					<li><a href="http://gebrauchtwagen.autobild.de/">Gebrauchtwagen</a></li>
					<li><a href="http://www.autobild.de/fahrzeugbewertung-1764785.html">Fahrzeugbewertung</a></li>
					<li><a href="http://www.autobild.de/kaufberatung/">Kaufberatung</a></li>
					<li><a href="http://www.autobild.de/artikel/kfz-kaufvertrag-43875.html">Musterkaufvertrag</a></li>
					<li><a href="http://www.autobild.de/ratgeber/autofinanzierung/">Autofinanzierung</a></li>
					<li><a href="http://www.autobild.de/ratgeber/leasing/">Leasing</a></li>
				</ul>
			</li>
			<li class="section4">
				<p class="headline"><span>Rechner</span></p>
				<ul>
					<li><a href="http://www.autobild.de/autokredit-vergleich-5500751.html">Autokredit-Vergleich</a></li>
					<li><a href="http://www.autobild.de/kfz-steuer/">Kfz-Steuer</a></li>
					<li><a href="http://www.autobild.de/firmenwagenrechner-1764475.html">Firmenwagenrechner</a></li>
					<li><a href="http://www.autobild.de/bussgeldrechner-1764477.html">Bußgeldrechner</a></li>
					<li><a href="http://www.autobild.de/artikel/urteil-zur-pendlerpauschale-818351.html">Kilometergeldrechner</a>
					<li><a href="http://www.autobild.de/artikel/hitliste-der-spritsparer-819373.html">CO2-Rechner</a>
				</ul>
			</li>
			<li class="section5">
				<p class="headline"><span>Ratgeber</span></p>
				<ul>
					<li><a href="http://www.autobild.de/ratgeber/kfz-versicherung/">Kfz-Versicherung</a></li>
					<li><a href="http://www.autobild.de/ratgeber/wohnmobile/">Wohnmobile</a></li>
					<li><a href="http://www.autobild.de/ratgeber/sommerreifen/">Sommerreifen</a></li>
					<li><a href="http://www.autobild.de/ratgeber/kfz-kennzeichen/">Kfz-Kennzeichen</a></li>
					<li><a href="http://www.autobild.de/ratgeber/felgen/">Felgen</a></li>
					<li><a href="http://www.autobild.de/ratgeber/fuehrerschein/">Führerschein</a></li>
					<li><a href="http://www.autobild.de/kummerkasten/">Kummerkasten</a></li>
				</ul>
			</li>
		</ul>
	</div>
</div>

<div id="footer">
	<ul class="main">
		<li><a href="http://www.autobild.de/sonderseite/agb_217129.html" title="AGB">AGB</a></li> <li><a href="http://www.autobild.de/datenschutz/" title="Datenschutz">Datenschutz</a></li> <li><a href="http://www.autobild.de/widerrufsbelehrung-5159624.html" title="Widerrufsbelehrung">Widerrufsbelehrung</a></li> <li><a href="http://www.autobild.de/impressum.html" title="Impressum">Impressum</a></li> <li><a href="http://www.axelspringer-mediapilot.de/Unsere-Medien-Auto-und-Sport_551226.html" title="Media" target="_blank">Media</a></li> <li><a href="http://www.autobild-syndication.com/" title="Fotosyndication" target="_blank">Fotosyndication</a></li> <li><a href="http://www.autobild.de/kontakt/kontakt.html" title="Kontakt">Kontakt</a></li></ul></div>

<script type="text/javascript" src="http://autobild.de.intellitxt.com/ast/js/asmi/autobild/autobild_cs.js"></script>
						<script src="http://i.auto-bild.de/js/speedometer/speedometer.js"></script>
			<div id="articleoverscroll">
				<div id="speedometer">
					<div class="needle"></div>
				</div>
				<div class="overscrolloverlay"></div>
				<img src="http://i.auto-bild.de/dl/1250786/homepage_start.jpg" width="1000px">
			</div>
									<script src="http://i.auto-bild.de/js/inactivityOverlay/overlay.min.js"></script>
						<script>

								document.addEventListener('DOMContentLoaded', function () {
					var speedometerGa = new SpeedometerGoogleAnalytics();
					speedometerGa.gaPrefix = 't3.';
					var speedometer = new Speedometer('#articleoverscroll', '#speedometer', '.needle');
					speedometer.addTracker(speedometerGa);
				});
				
								document.addEventListener('DOMContentLoaded', function () {
					var listener = new InactivityTimer.IdleTimerShowHomepage();
					var idleTimerGA = new InactivityTimer.IdleTimerGoogleAnalytics();
					idleTimerGA.gaPrefix = 't3.';
					listener.addAnalyticsInterface(idleTimerGA);
					var timer = new InactivityTimer.IdleTimer();
					timer.registerListener(listener);
					timer.startTimeouts();
				});
				
				document.addEventListener('DOMContentLoaded', function() {
					$(".searchboxinput9").click(function () {
						if ($(this).val() == "Suchbegriff oder Inserats-ID eingeben") { $(this).val(''); }
					});
					var facebookactivated = false;
					var googleplusactivated = false;
					var twitteractivated = false;
					var currurl = $(location).attr('href');
					var currtitle = document.title;

					$(".socialmedia .hide").append('<div class="facebook deactivated clearfix"><div class="box"><\/div><\/div><div class="googleplus deactivated clearfix"><div class="box"><\/div><\/div><div class="twitter deactivated clearfix"><div class="box"><\/div><\/div>');

					// GOOGLE PROBLEME IM IE8 IE7 WIRD VON GOOGLE NICHT SUPPORTET
					$(".socialmedia .hide .googleplus .box").append('<div class="g-plusone" data-size="medium" data-count="false"><\/div>');

					function getfacebook() {
						if (facebookactivated === false) {
							$("body").append('<div id="fb-root"><\/div>');

							var e = document.createElement('script'); e.async = true;
							e.src = '//connect.facebook.net/de_DE/all.js#xfbml=1';
							document.getElementById('fb-root').appendChild(e);

							$("#header .socialmedia .facebook .box").prepend('<fb:like href="http://www.autobild.de" layout="button_count" width="125" font="verdana"><\/fb:like>');
							$("#footer .socialmedia .facebook .box").prepend('<fb:like href="http://www.autobild.de" layout="button_count" width="125" font="verdana"><\/fb:like>');
							$("#content .socialmedia .facebook .box").prepend('<fb:like href="' + currurl + '" layout="button_count" width="125" font="verdana"><\/fb:like>');
							facebookactivated = true;
						}
					}

					function getgoogleplus() {
						if (googleplusactivated === false) {
							var e = document.createElement('script'); e.async = true;
							e.src = 'https://apis.google.com/js/plusone.js';
							var lg = document.createTextNode("{lang: \'de\'}");
							e.appendChild(lg);
							document.body.appendChild(e);
							googleplusactivated = true;
						}
					}

					function gettwitter() {
						if (twitteractivated === false) {
							$("#header .socialmedia .twitter .box").append('<a target="_blank" title="Diesen Artikel twittern" alt="Diesen Artikel twittern" class="twitter_icon" href="http://twitter.com/share?url=http://www.autobild.de&amp;text=AUTOBILD.DE%20-%20Testberichte%20-%20Automarkt%20-%20Autokauf"><\/a>');
							$("#footer .socialmedia .twitter .box").append('<a target="_blank" title="Diesen Artikel twittern" alt="Diesen Artikel twittern" class="twitter_icon" href="http://twitter.com/share?url=http://www.autobild.de&amp;text=AUTOBILD.DE%20-%20Testberichte%20-%20Automarkt%20-%20Autokauf"><\/a>');
							$("#content .socialmedia .twitter .box").append('<a target="_blank" title="Diesen Artikel twittern" alt="Diesen Artikel twittern" class="twitter_icon" href="http://twitter.com/share?url=' + currurl + '&amp;text='+ currtitle +'"><\/a>');

							twitteractivated = true;
						}
					}

					$(".socialmedia").hover(
						function () {
							$(this).find(".hide").addClass('active');
						},
						function () {
						}
					);

					if(!$.browser.msie || ($.browser.msie && parseInt($.browser.version) > 8)){
						getfacebook();
					}
					getgoogleplus();
					gettwitter();

					$(".socialmedia .hide").not(".socialmedia.extended .hide").append('<div class="close"><\/div>');

					$(".socialmedia .hide .close").live("click", function() {
						$(this).parents('.hide:eq(0)').removeClass('active');
					});
				});

			</script>

					
    </div>
</div>

<script type="text/javascript" language="JavaScript">
	<!--
	var r2sz = screen.width + 'x' + screen.height + 'x' + screen.colorDepth;
	var con = navigator.cookieEnabled ? 1 : 0;
	var image = '<img id="rholive1" src="http://r1.autobild.de/images/pic.gif?m=autobild.de;b=2152231;c=13799467;tit=Nissan+Leaf%3A+ProPilot+und+Connectivity+im+Test;url=http%3A%2F%2Fwww.autobild.de%2Fartikel%2Fnissan-leaf-connectivity-check-13799467.html;sep=%7C;tce=%7C;tid=60376;tn=News;tp=59270%7C59276%7C60371;tc=59270%7C59276%7C60371%7C60376;tpn=AuBi-Navigation%7CStartseite%7CNews;random=' + Math.random() + ';r=' + escape(document.referrer) + ';json=1;con=' + con + ';sz=' + r2sz + ';cs=1" width="1" height="1" alt="" />';
	document.write(image);
	//-->
</script>
<noscript>
	<img id="rholive1" src="http://r1.autobild.de/images/pic.gif?m=autobild.de;b=2152231;c=13799467;tit=Nissan+Leaf%3A+ProPilot+und+Connectivity+im+Test;url=http%3A%2F%2Fwww.autobild.de%2Fartikel%2Fnissan-leaf-connectivity-check-13799467.html;sep=%7C;tce=%7C;tid=60376;tn=News;tp=59270%7C59276%7C60371;tc=59270%7C59276%7C60371%7C60376;tpn=AuBi-Navigation%7CStartseite%7CNews;random=1372170070;r=http%3A%2F%2Fwww.autobild.de%2Frss%2Frss_uebersicht.html;cs=1" width="1" height="1" alt="" />
</noscript><script type="text/javascript" src="http://i.auto-bild.de/assets/modules/cms/js/desktop/main-696dce535f.js" ></script>
<script type="text/javascript" src="http://i.auto-bild.de/js/videoplayer/swfobject-2.2.js" ></script>
<script type="text/javascript" src="http://i.auto-bild.de/assets/modules/mediaplayer/js/mediaplayer-autobild.js" ></script>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js" ></script>



			<script type='text/javascript'>
			var _sf_async_config = _sf_async_config || {};
			
			_sf_async_config.sections = 'Artikel,Startseite,News';
			_sf_async_config.authors = 'AUTO BILD';
			
			(function() {
				function loadChartbeat() {
					window._sf_endpt = (new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					
					document.body.appendChild(e);
				}
				var oldonload = window.onload;
				window.onload = (typeof window.onload !== 'function') ?
				loadChartbeat : function() {
					oldonload();
					loadChartbeat();
				};
			})();
			</script>
		

</body></html>