<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8">


<meta http-equiv="X-UA-Compatible" content="IE=7, IE=9, IE=10">
<link type="text/css" rel="stylesheet" href="http://i.auto-bild.de/assets/modules/cms/css/desktop/styles-c58588050b.css" >

<title>SUV oder Kombi? Ein Konzeptvergleich in vier Duellen - autobild.de</title>
<meta name="robots" content="index, follow, noodp">
<meta name="description" content="Fast 27 Prozent aller Neuwagen sind SUVs – trotz attraktiver Alternativen wie dem Kombi. AUTO BILD sagt, was sich wirklich für Sie lohnt.">
<link rel="canonical" href="http://www.autobild.de/artikel/suv-gegen-kombi-test-13658381.html">
<meta property="og:title" content="SUV oder Kombi? Ein Konzeptvergleich in vier Duellen - autobild.de">
<meta property="og:image" content="http://i.auto-bild.de/ir_img/2/1/3/3/5/8/3/BMW-3er-BMW-X1-474x316-165d6c222bde63b9.jpg">
<meta property="og:description" content="Fast 27 Prozent aller Neuwagen sind SUVs – trotz attraktiver Alternativen wie dem Kombi. AUTO BILD sagt, was sich wirklich für Sie lohnt.">
<meta property="og:url" content="http://www.autobild.de/artikel/suv-gegen-kombi-test-13658381.html">
<meta property="og:type" content="article">
<meta property="og:site_name" content="autobild.de">
<meta name="p:domain_verify" content="4bddaa07e2b6785b63678e79bc5fbf3a">
<meta property="fb:app_id" content="344359888988150">

<link rel="shortcut icon" sizes="196x196" href="http://i.auto-bild.de/ab/images/base/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="Schlagzeilen - autobild.de als RSS-Feed" href="https://feeds.feedburner.com/autobild-news">

<script type="text/javascript">
	if(typeof window.AUBIGL == "undefined") {
		var AUBIGL = {};
	}
	if(typeof window.AUBIGL.Multilinks == "undefined") {
		AUBIGL.Multilinks = {
			render: function(settings) {
				try {
					if (typeof settings != "undefined" && settings != null) {

						var areacssclass = 'teaserbox sponsoredlinks';

						if (typeof multilinksarea != "undefined" && multilinksarea != null) {
							if(multilinksarea == 'article') {
								areacssclass = 'inline inlinesponsoredlinks';
							}
						}

						var multilinksoutput = '<div class="' + areacssclass + '">' +
							'<div class="partnerlabel">Anzeige<\/div>' +
							'<div class="content horizontal clearfix">' +
							'<div class="header"><p class="title">' + settings.title + '<\/p><\/div>' +
							'<div class="pictureblock">' +
							'<img alt="" src="' + settings.image + '">' +
							'</div>' +
							'<div class="textblock clearfix">';

						hasOutput = false;
						for (key in settings.urls) {
							var obj = settings.urls[key];

							if (typeof obj.label != 'undefined' && typeof obj.url != 'undefined' && typeof obj.target != 'undefined') {
								hasOutput = true;
								multilinksoutput += '<a href="' + obj.url + '" target="' + obj.target + '">' + obj.label + '<\/a>';
							}
						}

						multilinksoutput += '<\/div>' +
							'<\/div>' +
							'<\/div>';
						if (hasOutput) {
							var t = document.getElementById('multilink');
							if (t) {
								var e = document.createElement('div');
								e.id = "multilinksBox";
								e.innerHTML = multilinksoutput;
								document.getElementById('multilink').appendChild(e);
								jQuery('.multilink-clone').append(jQuery(e).clone());
							}
						}
						multilinksoutput = null;
					}
				} catch(err) { }
			}
		}
	}

</script>

<script type="text/javascript" src="//cdn.optimizely.com/js/8091130321.js" ></script>
<script type="text/javascript" src="http://i.auto-bild.de/assets/modules/cms/js/desktop/main-696dce535f.js" ></script>


<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
	var iam_data = {"st":"autobild","cp":"ab-aub-c-07-11","sv":"in","co":"","mg":"yes"};
		iom.c(iam_data);
	</script>

<script type="text/javascript">
adSSetup = {"view":"d","colorBg":true,"bgClick":true,"stickySky":true,"pageName":"themen\/testberichte_story","target":"suv;kombi;konzeptvergleich;vier;duellen;bid=2133583","adPlacements":["superbanner","sky","billboard","mrec","sky_btf","menuad","multilink","inpage"],"adSlotSizes":{"inpage":[{"minWidth":1,"sizes":[[1,1],[640,360],[1000,300]]}],"superbanner":[{"minWidth":1,"sizes":[[728,90],[728,600],[1000,600]]}],"sky":[{"minWidth":1,"sizes":[[160,600],[120,600],[300,600],[500,1000],[1000,1000]]}],"sky_btf":[{"minWidth":1,"sizes":[[160,600],[120,600],[300,600],[500,1000],[1000,1000]]}],"menuad":[{"minWidth":1,"sizes":[[4,4]]}],"billboard":[{"minWidth":799,"sizes":[[800,250]]},{"minWidth":969,"sizes":[[970,250],[800,250]]}],"multilink":[{"minWidth":1,"sizes":[[290,79]]}],"mrec":[{"minWidth":1,"sizes":[[300,250],[300,600]]}]}}
</script>
<script type="text/javascript" src="https://acdn.adnxs.com/as/1h/pages/autobild.js"></script>


			<script type='text/javascript'>
				var _sf_async_config = _sf_async_config || {};
				_sf_async_config.uid = 65266; // Account Number
				_sf_async_config.domain = "www.autobild.de"; // Domain to be tracked
				_sf_async_config.useCanonical = true;
				var _sf_startpt = (new Date()).getTime();
			</script>
			<script async src='//static.chartbeat.com/js/chartbeat_mab.js'></script>
		
<script type="text/javascript" data-charset="utf-8">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</script>
</head>

	<body itemscope
		  itemtype="http://schema.org/WebPage"
		  
		  class="mandant_online"
		  data-container="13658381"
		  data-content="article">
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KLSQ4G"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KLSQ4G');</script><script type="text/javascript">
// <![CDATA[

var aubi = aubi || {};

if (aubi.ga) {
	aubi.ga.default.prefix = 't3.';
}

var _gaq = _gaq || [];
_gaq.push(["t3._setAccount", "UA-333980-18"],
	["t3._setDomainName", ".autobild.de"],
	["t3._gat._anonymizeIp"],
	["t3._setCustomVar", 3, "Vollbildgalerie", "NULL", 2]);
_gaq.push(["t3._setCustomVar", 1, "Submarke", "autobild-online", 3]);
_gaq.push(["t3._setCustomVar", 2, "Bereich", "Startseite|Test|Vergleichstest", 3]);
var aufloesung = 'Querformat';
if ($(window).width() <= $(window).height()) {
	aufloesung = 'Hochformat';
}

_gaq.push(["t3._setCustomVar", 4, "Displayaufloesung", aufloesung, 3]);
_gaq.push(["t3._trackPageview"]);
(function () {
	var ga = document.createElement('script');
	ga.type = 'text/javascript';
	ga.async = true;
	ga.src = (('https:' == document.location.protocol) ? 'https://ssl' : 'http://www')
	+ '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0];
	s.parentNode.insertBefore(ga, s);
})();
// ]]>
</script>
<script>
var aubi=window.aubi||{};aubi.pageTitle="SUV oder Kombi? Ein Konzeptvergleich in vier Duellen";aubi.subbrandPrefix="autobild-";aubi.currpage=window.aubi.currpage||{};aubi.currpage.bid=2133583;aubi.currpage.tracking=true;aubi.gallery=window.aubi.gallery||{};aubi.gallery.gaPrefix="Gallery2_";aubi.debug=window.aubi.debug||{};aubi.debug.test="test";aubi.analytics=window.aubi.analytics||{};aubi.analytics.mainProperty="UA-333980-18";aubi.analytics.mainPrefix="bf8325e8";
</script>



			<script>

				var displayOrientation = 'querformat';
				if ($(window).width() <= $(window).height()) {
					displayOrientation = 'hochformat';
				}
				var utag_data = {
    "page_type": "Artikel",
    "page_name": "SUV oder Kombi? Ein Konzeptvergleich in vier Duellen",
    "cid": 13658395,
    "bid": 2133583,
    "page_publish_date": "2018-05-29",
    "platform": "desktop",
    "nav1": "Startseite",
    "nav2": "Test",
    "nav3": "Vergleichstest",
    "nav4": "",
    "nav5": "",
    "nav6": "",
    "subbrand": "autobild",
    "modb_brands": [

    ],
    "modb_models": [

    ],
    "modb_generations": [

    ]
};

				//utag_data.display_orientation = displayOrientation;
			</script>

			<script type="text/javascript">(function(a,b,c,d){
				a="//tags.tiqcdn.com/utag/axelspringer/abo-autobild.de/prod/utag.js";
				b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;
				a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
			})();</script>

<!-- IVW -->
<div id="overDiv" style="position: absolute; visibility: hidden;"></div>

<div id="superbannercontainer"><div id="superbanner" class="appnexus"></div></div>
<div id="skyscrapercontainer">
    <div id="skyscraperprimary" class="skyscrapercontent">
        <div id="sky" class="appnexus"></div>    </div>
    <div id="skyscrapersecondary" class="skyscrapercontent">
        <div id="sky_btf" class="appnexus"></div>    </div>
</div>

<div id="pagemargins" >
    
<div class="mobileswitchWrapper">

	<script type="text/javascript">
		var aubi = window.aubi || {};
		aubi.mobileSwitch = {
			selectors: {
				stylesheet: '#switchcss',
				switchTop: {
					switchSelector: '#mobileswitchTop',
					targetSelectorToShow: '#page'
				},
				switchFix: {
					switchSelector: '#mobileswitch',
					targetSelectorToShow: 'body'
				}
			},
			available : true,
			mobileNotUsedButAvailable : {
				url : '?noMobileCookie=1',
				css : 'http://i.auto-bild.de/css/mobile/mobileswitch.css'
			},
			mobileNotAvailable : {
				url : 'http://www.autobild.de/?noMobileCookie=1',
				css : 'http://i.auto-bild.de/css/mobile/mobileswitch2.css'
			}
		};
	</script>

	<link id="switchcss" href="http://i.auto-bild.de/css/mobile/mobileswitch.css" rel="stylesheet" type="text/css" />
	<div id="mobileswitchTop" class="mobileswitchTop clearfix" style="display: none;">
		<div class="mobileswitchtext">
			<p>Sie befinden sich in der Webansicht.</p><a class="mobilebutton" href="?noMobileCookie=1">Zur Mobilansicht</a>		</div>
	</div>
	<div id="mobileswitch" class="mobileswitchFix" style="display: none;">
		<div class="mobileswitchcontent">
			<input id="mobileswitchstatus" type="checkbox" />
			<label for="mobileswitchstatus" id="mobileswitchview">
				<a href="?noMobileCookie=1"></a>
			</label>
		</div>
	</div>
</div>
<div id="header" class="clearfix">
	<div id="logo"><a id="header_logo" href="http://www.autobild.de" title="Zur Startseite von autobild.de"></a></div>
	<ul id="mandant" class="clearfix">
		<li><a href="http://www.autobild.de/sportscars/" class="sportscars"
			   title="AUTOBILD Sportscars"><span>Sportscars</span></a></li>
		<li><a href="http://www.autobild.de/allrad/" class="allrad" title="AUTOBILD Allrad"><span>Allrad</span></a></li>
		<li><a href="http://www.autobild.de/tuning/" class="tuning" title="AUTOBILD Tuning"><span>Tuning</span></a></li>
		<li><a href="http://www.autobild.de/motorsport/" class="motorsport"
			   title="AUTOBILD Motorsport"><span>Motorsport</span></a></li>
		<li><a href="http://www.autobild.de/klassik/index.html" class="klassik"
			   title="AUTOBILD Klassik"><span>Klassik</span></a></li>
		<li><a href="http://www.autobild.de/autotest/" class="autotest" title="AUTOBILD Autotest"><span>Autotest</span></a>
		</li>
		<li><a href="http://www.autobild.de/ratgeber/wohnmobile/" class="reisemobil" title="AUTOBILD Reisemobil"><span>Reisemobil</span></a>
		</li>
		<li><a href="http://www.autobild.de/specials/connected-car/" class="connectedcar" title="Connected Car"><span>Connected Car</span></a>
		</li>
		<li><a href="http://www.autohaus24.de/" class="autohaus24" title="Autohaus 24"><span>Autohaus 24</span></a></li>
		<li>
			<a class="login" title="Login" href="https://www.autobild.de/usercard/login.html">Login</a>
		</li>
	</ul>
	<ul id="toplinks" class="clearfix">

		<li>
			<a class="cttag-hdr-link" title="VIP-LOUNGE" href="https://marketing.autobild.de/npzfzq">
				<span>VIP-LOUNGE</span>
			</a>
		</li>

		<li>
			<a href="http://www.autobild.de/abo-3881526.html" title="Abo" class="cttag-hdr-link">
				<span>Abo</span>
			</a>
		</li>

		<li>
			<a href="http://itunes.apple.com/de/app/auto-bild/id391089783?mt=8" target="_blank" title="iPad"
			   class="cttag-hdr-link">
				<span>iPad</span>
			</a>
		</li>

		<li>
			<a href="http://www.autobild.de/?noMobileCookie=1" title="Mobil" class="cttag-hdr-link">
				<span>Mobil</span>
			</a>
		</li>

		<li>
			<a href="http://www.autobild.de/newsletter/" title="Newsletter" class="cttag-hdr-link">
				<span>Newsletter</span>
			</a>
		</li>

		<li>
			<a href="http://www.autobild.de/rss/rss_uebersicht.html" title="RSS" class="cttag-hdr-link">
				<span>RSS</span>
			</a>
		</li>

	</ul>
	<form id="search" method="post" action="http://www.autobild.de/suche"
	  data-form="http://www.autobild.de/suche"
	  data-type="search">
	<fieldset class="clearfix">
		<div class="textinput">
			<div class="textinputcontent"><input type="text" class="searchboxinput9"
												 title="Suchbegriff oder Inserats-ID eingeben"
												 placeholder="Suchbegriff oder Inserats-ID eingeben"
												 name="q" /></div>
		</div>
		<div class="submit">
			<div class="submitcontent"><span><input type="submit" value="Suchen" /></span></div>
		</div>
	</fieldset>
</form>
<div class="navigation">
	<ul id="navigation" class="clearfix" itemtype="http://schema.org/SiteNavigationElement">
	<li id="menu-60886"><a href="http://www.autobild.de/marken-modelle/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Auto-Katalog</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<p class="title">Beliebte Marken</p>
<div class="interspacebox clearfix">
	<div class="boxblock clearfix">
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="http://i.auto-bild.de/i/static/flyout/marken/audi.jpg" /></div>
			<div class="textblock expand"><a href="http://www.autobild.de/marken-modelle/audi/">Audi</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="http://i.auto-bild.de/i/static/flyout/marken/bmw.jpg" /></div>
			<div class="textblock expand"><a href="http://www.autobild.de/marken-modelle/bmw/">BMW</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="http://i.auto-bild.de/i/static/flyout/marken/citoen.jpg" /></div>
			<div class="textblock expand"><a href="http://www.autobild.de/marken-modelle/citroen/">Citroën</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="http://i.auto-bild.de/i/static/flyout/marken/dacia.jpg" /></div>
			<div class="textblock expand"><a href="http://www.autobild.de/marken-modelle/dacia/">Dacia</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="http://i.auto-bild.de/i/static/flyout/marken/ford.jpg" /></div>
			<div class="textblock expand"><a href="http://www.autobild.de/marken-modelle/ford/">Ford</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="http://i.auto-bild.de/i/static/flyout/marken/hyundai.jpg" /></div>
			<div class="textblock expand"><a href="http://www.autobild.de/marken-modelle/hyundai/">Hyundai</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="http://i.auto-bild.de/i/static/flyout/marken/mazda.jpg" /></div>
			<div class="textblock expand"><a href="http://www.autobild.de/marken-modelle/mazda/">Mazda</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="http://i.auto-bild.de/i/static/flyout/marken/mercedes.jpg" /></div>
			<div class="textblock expand"><a href="http://www.autobild.de/marken-modelle/mercedes-benz/">Mercedes-Benz</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="http://i.auto-bild.de/i/static/flyout/marken/opel.jpg" /></div>
			<div class="textblock expand"><a href="http://www.autobild.de/marken-modelle/opel/">Opel</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="http://i.auto-bild.de/i/static/flyout/marken/renault.jpg" /></div>
			<div class="textblock expand"><a href="http://www.autobild.de/marken-modelle/renault/">Renault</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="http://i.auto-bild.de/i/static/flyout/marken/seat.jpg" /></div>
			<div class="textblock expand"><a href="http://www.autobild.de/marken-modelle/seat/">Seat</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="http://i.auto-bild.de/i/static/flyout/marken/vw.jpg" /></div>
			<div class="textblock expand"><a href="http://www.autobild.de/marken-modelle/vw/">VW</a></div>
		</div>
	</div>
</div>
<ul class="sectionlinks clearfix">
	<li><a href="http://www.autobild.de/marken-modelle">Alle Marken</a></li>
	<li><a href="http://www.autobild.de/klassik/marken">Klassische Marken</a></li>
</ul>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60358" class="active"><a href="http://www.autobild.de/tests/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Test</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
<div class="submenu navigationboxm clearfix">
	<p class="title">Test</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60362" href="http://www.autobild.de/tests/fahrberichte/" itemprop="url" class="level-1"><span>Fahrbericht</span></a><a  id="menu-61694" href="http://www.autobild.de/tests/einzeltests/" itemprop="url" class="level-1"><span>Einzeltest</span></a><a  id="menu-60366" href="http://www.autobild.de/tests/vergleichstests/" itemprop="url" class="level-1"><span>Vergleichstest</span></a><a  id="menu-60360" href="http://www.autobild.de/tests/tracktest/" itemprop="url" class="level-1"><span>Tracktest</span></a><a  id="menu-60364" href="http://www.autobild.de/tests/dauertests/" itemprop="url" class="level-1"><span>Dauertest</span></a><a  id="menu-60359" href="http://www.autobild.de/tests/crashtests/" itemprop="url" class="level-1"><span>Crashtest</span></a><a  id="menu-60363" href="http://www.autobild.de/tests/gebrauchtwagen/" itemprop="url" class="level-1"><span>Gebrauchtwagentest</span></a></div><div class="boxcontent"><a  id="menu-60368" href="http://www.autobild.de/ratgeber/reifen/" itemprop="url" class="level-1"><span>Reifentests</span></a><a  id="menu-60361" href="http://www.autobild.de/ratgeber/autoteile/" itemprop="url" class="level-1"><span>Zubehörtests</span></a><a  id="menu-60367" href="http://www.autobild.de/tests/kaufberatung/" itemprop="url" class="level-1"><span>Kaufberatung</span></a><a  id="menu-61102" href="http://www.autobild.de/tests/sitzproben/" itemprop="url" class="level-1"><span>Sitzprobe</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="http://i.auto-bild.de/ir_img/2/1/3/1/6/4/7/Lamborghini-Countach-Fahrbericht-219x146-952b3be1936f2b29.jpg" title="Lamborghini Countach: Fahrbericht" alt="Lamborghini Countach: Fahrbericht" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/artikel/lamborghini-countach-test-13643953.html">Lamborghini Countach: Test</a></p>
					<p class="headline">Der jagt dir Angst ein</p>
					<p class="text">Mit dem Countach stieß Lamborghini 1974 in eine neue Sphäre von Design und Leistung vor. Ist er tatsächlich so faszinierend, wie wir ihn erträumten?</p>
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="http://i.auto-bild.de/ir_img/2/1/3/3/5/8/3/1827-106x60-52d5e0da6286ec0e.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/artikel/suv-gegen-kombi-test-13658381.html">Konzept-Vergleich</a></p>
					<p class="headline">SUV oder Kombi? Vier Duelle!</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="http://i.auto-bild.de/ir_img/2/1/3/0/3/5/9/1827-106x60-453ee0149fb17c42.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/artikel/ac-schnitzer-acs5-40i-xdrive-acs5-40d-xdrive-test-13633655.html">ACS5 40i xDrive/ACS5 40d xDrive: Test</a></p>
					<p class="headline">Tiefergelegte Lust-Laster</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60371"><a href="http://www.autobild.de/news/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">News</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">News</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60350" href="http://www.autobild.de/messen/" itemprop="url" class="level-1"><span>Messen</span></a><a  id="menu-66216" href="http://www.autobild.de/autos-der-zukunft/" itemprop="url" class="level-1"><span>Autos der Zukunft</span></a><a  id="menu-60375" href="http://www.autobild.de/news/wirtschaft/" itemprop="url" class="level-1"><span>Wirtschaft</span></a><a  id="menu-60383" href="http://www.autobild.de/news/verkehr/" itemprop="url" class="level-1"><span>Verkehr</span></a><a  id="menu-60373" href="http://www.autobild.de/news/rueckrufe/" itemprop="url" class="level-1"><span>Rückrufe</span></a><a  id="menu-60381" href="http://www.autobild.de/news/neuzulassungen/" itemprop="url" class="level-1"><span>Neuzulassungen</span></a><a  id="menu-60889" href="http://www.autobild.de/umfrage/index.html" target="_blank" itemprop="url" class="level-1"><span>Umfragen</span></a><a  id="menu-65830" href="http://www.autobild.de/specials/nutzfahrzeuge/" itemprop="url" class="level-1"><span>Nutzfahrzeuge</span></a><a  id="menu-70529" href="http://www.autobild.de/motorrad/" itemprop="url" class="level-1"><span>Motorrad</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="http://i.auto-bild.de/ir_img/1/0/6/5/1/7/4/SUV-4x4-Gelaendewagen-Extrem-219x146-f8832e8e069c2431.jpg" title="SUV/4x4/Geländewagen: Extrem" alt="SUV/4x4/Geländewagen: Extrem" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/artikel/extreme-suv-offroader-und-gelaendewagen-3893378.html">SUV/4x4/Geländewagen: Extrem</a></p>
					<p class="headline">Monster mit acht Rädern!</p>
					<p class="text">Vom gewaltigen Avtoros Shaman mit acht Rädern bis zum monstermäßigen Rezvani Tank: AUTO BILD zeigt die extremsten SUVs und Offroader der Welt!</p>
					
				</div>
			</div>
		</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="http://i.auto-bild.de/ir_img/2/1/3/4/4/8/9/Speed-Academy-Dennis-Marschall-219x146-12260c91e6488a0d.jpg" title="Speed Academy: Dennis Marschall" alt="Speed Academy: Dennis Marschall" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/artikel/speed-academy-dennis-marschall-13666503.html">Speed Academy: Dennis Marschall</a></p>
					<p class="headline">BMWs junger GT-Master</p>
					<p class="text">Die Kandidaten der Deutsche Post Speed Academy im Porträt. Diesmal: BMW-Motorsport-Junior Dennis Marschall.</p>
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="http://i.auto-bild.de/ir_img/2/1/3/3/9/1/5/1827-106x60-5487116dbf2c4d4f.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/artikel/soko-autoposer-hamburg-juengste-faelle-13661797.html">Soko Autoposer in Hamburg</a></p>
					<p class="headline">Bekifft im Smart über den Jungfernstieg</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm  videomark">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="http://i.auto-bild.de/ir_img/1/8/9/8/0/1/3/1827-106x60-f044d513123d9646.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/artikel/neue-suvs-oberklasse-2018-2019-2020-2021-und-2022--11845121.html">SUV-Neuheiten: Oberklasse (bis 2022)</a></p>
					<p class="headline">Die dicken SUVs aus der Oberklasse</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60385"><a href="http://www.autobild.de/ratgeber/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Ratgeber</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
<div class="submenu navigationboxm clearfix">
	<p class="title">Ratgeber</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60408" href="http://www.autobild.de/ratgeber/autokauf/" itemprop="url" class="level-1"><span>Autokauf</span></a><a  id="menu-60391" href="http://www.autobild.de/ratgeber/autofinanzierung/" itemprop="url" class="level-1"><span>Autofinanzierung</span></a><a  id="menu-60403" href="http://www.autobild.de/ratgeber/pflege/" itemprop="url" class="level-1"><span>Autopflege</span></a><a  id="menu-60424" href="http://www.autobild.de/ratgeber/autoteile/" itemprop="url" class="level-1"><span>Autoteile</span></a><a  id="menu-64082" href="http://www.autobild.de/ratgeber/carsharing/" itemprop="url" class="level-1"><span>Carsharing</span></a><a  id="menu-68657" href="http://www.autobild.de/specials/connected-car/" itemprop="url" class="level-1"><span>Connected Car</span></a><a  id="menu-64310" href="http://www.autobild.de/ratgeber/felgen/" itemprop="url" class="level-1"><span>Felgen</span></a><a  id="menu-62003" href="http://www.autobild.de/ratgeber/fuehrerschein/" itemprop="url" class="level-1"><span>Führerschein</span></a><a  id="menu-64254" href="http://www.autobild.de/kaufberatung/" target="_blank" itemprop="url" class="level-1"><span>Kaufberatung</span></a><a  id="menu-63756" href="http://www.autobild.de/ratgeber/kfz-kennzeichen/" itemprop="url" class="level-1"><span>Kfz-Kennzeichen</span></a></div><div class="boxcontent"><a  id="menu-63285" href="http://www.autobild.de/kfz-steuer/" itemprop="url" class="level-1"><span>Kfz-Steuer</span></a><a  id="menu-60421" href="http://www.autobild.de/ratgeber/kfz-versicherung/" target="_blank" itemprop="url" class="level-1"><span>Kfz-Versicherung</span></a><a  id="menu-65582" href="http://www.autobild.de/kindersitze/" target="_blank" itemprop="url" class="level-1"><span>Kindersitze</span></a><a  id="menu-60415" href="http://www.autobild.de/ratgeber/recht/" itemprop="url" class="level-1"><span>Recht</span></a><a  id="menu-60386" href="http://www.autobild.de/ratgeber/reifen/" itemprop="url" class="level-1"><span>Reifen</span></a><a  id="menu-60397" href="http://www.autobild.de/ratgeber/reparatur-technik/" itemprop="url" class="level-1"><span>Reparatur & Technik</span></a><a  id="menu-60410" href="http://www.autobild.de/ratgeber/sicherheit/" itemprop="url" class="level-1"><span>Sicherheit</span></a><a  id="menu-61912" href="http://www.autobild.de/ratgeber/spritsparen/" itemprop="url" class="level-1"><span>Spritsparen</span></a><a  id="menu-63381" href="http://www.autobild.de/ratgeber/wohnmobile/" itemprop="url" class="level-1"><span>Wohnmobile</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="http://i.auto-bild.de/ir_img/2/1/2/1/0/3/3/Handyhalterung-fuers-Auto-Test-219x146-803a1c0a65bb61f6.jpg" title="Handyhalterung fürs Auto: Test" alt="Handyhalterung fürs Auto: Test" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/artikel/handyhalterung-auto-test-13558845.html">Handyhalterungen im Test</a></p>
					<p class="headline">Zehn Modelle im Check</p>
					<p class="text">AUTO BILD hat zehn Handyhalterungen für das Auto getestet. Nur ein Modell überzeugt mit voller Punktzahl in Sachen Sicherheit. Die Ergebnisse!</p>
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="http://i.auto-bild.de/ir_img/2/1/2/3/0/4/3/1827-106x60-05a41bbcc94c98d9.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/artikel/felgen-lackieren-13575103.html">Felgen lackieren: Tipps und Anleitung</a></p>
					<p class="headline">Neuer Look für die Räder</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="http://i.auto-bild.de/ir_img/1/8/4/3/8/1/9/1827-106x60-a2836e9d636b8ad4.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/artikel/sommerreifen-testsieger-11452237.html">Sommerreifen: Testsieger 2018</a></p>
					<p class="headline">Die besten Reifen der Saison</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60293"><a href="http://gebrauchtwagen.autobild.de/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Automarkt</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">Automarkt</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60450" href="http://gebrauchtwagen.autobild.de/" target="_blank" itemprop="url" class="level-1"><span>Gebrauchtwagen kaufen</span></a><a  id="menu-69245" href="http://reisemobilmarkt.autobild.de" target="_blank" itemprop="url" class="level-1"><span>Wohnmobile kaufen</span></a><a  id="menu-60452" href="http://www.autobild.de/konfigurator/" target="_blank" itemprop="url" class="level-1"><span>Neuwagen suchen</span></a><a  id="menu-60453" href="http://www.autobild.de/konfigurator/" target="_blank" itemprop="url" class="level-1"><span>Neuwagenkonfigurator</span></a><a  id="menu-61107" href="http://www.autobild.de/specials/probefahrten/" itemprop="url" class="level-1"><span>Probefahrten</span></a><a  id="menu-60451" href="http://www.autobild.de/fahrzeugbewertung-1764785.html" target="_blank" itemprop="url" class="level-1"><span>Fahrzeugbewertung</span></a><a  id="menu-60455" href="http://www.autobild.de/news/neuzulassungen/" itemprop="url" class="level-1"><span>Neuzulassungen</span></a>
		</div>
	</div>
</div><div class="teasers">
	<div class="teaser clearfix ">
		<div class="pictureblock">
			<img alt="" src="http://i.auto-bild.de/ir_img/1/4/6/9/9/8/5/1855-219x146-89ea6c24e1b9329f.jpg">
		</div>
		<div class="textblock">
			<p class="kicker"><a  target="_blank" href="http://gebrauchtwagen.autobild.de/">Gebrauchtwagenmarkt</a></p>
			<p class="headline">Gebrauchtwagen finden</p>
			<p class="text">Mehr als 800.000 Inserate von Händlern und Privatanbietern: Hier finden Sie Ihren passenden Gebrauchten! Auch Youngtimer und Oldtimer!</p>
			
		</div>
	</div>
</div><div class="teasers">
	<div class="teaser clearfix ">
		<div class="pictureblock">
			<img alt="" src="http://i.auto-bild.de/ir_img/1/7/3/8/6/4/9/1855-219x146-e3cf4eea0cc42988.jpg">
		</div>
		<div class="textblock">
			<p class="kicker"><a  target="_blank" href="http://reisemobilmarkt.autobild.de/">Ein Service von AutoScout24</a></p>
			<p class="headline">Neu: Traummobil finden!</p>
			<p class="text">Im Reisemobilmarkt können Sie bei autobild.de jetzt nach gebrauchten Wohnmobilen stöbern oder selbst ein Inserat aufgeben.</p>
			
		</div>
	</div>
</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60428"><a href="http://www.autobild.de/aktionen/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Aktionen</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxl clearfix">
	<p class="title">Aktionen</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60432" href="http://www.autobild.de/artikel/deutschlands-beste-autohaendler-2018-13391919.html" itemprop="url" class="level-1"><span>1000 Beste Autohändler </span></a><a  id="menu-61169" href="http://www.autobild.de/artikel/deutschlands-beste-werkstaetten-2017-18-12649671.html" itemprop="url" class="level-1"><span>1000 beste Werkstätten 17/18</span></a><a  id="menu-61083" href="http://www.autobild.de/heftarchiv/index.html" target="_blank" itemprop="url" class="level-1"><span>Artikel kaufen</span></a><a  id="menu-62405" href="http://www.autobild.de/artikel/michelin-formel-e-gewinnspiel-13575333.html" itemprop="url" class="level-1"><span>Als Fanreporter zur Formel E</span></a><a  id="menu-61103" href="https://marketing.autobild.de/npzg09" style="background: url('http://i.auto-bild.de/ir_img/8/4/5/6/8/3/viplounge-logo-flyout-de9c8cbe1b1a0a15.png') no-repeat right;" target="_blank" itemprop="url" class="level-1"><span>AUTO BILD VIP-LOUNGE</span></a><a  id="menu-66339" href="http://www.autobild.de/artikel/connected-car-award-2017-13096791.html" itemprop="url" class="level-1"><span>Connected Car Award 2017</span></a><a  id="menu-66641" href="http://www.autobild.de/index_5677633.html" itemprop="url" class="level-1"><span>DBA 2018</span></a><a  id="menu-66049" href="http://www.autobild.de/ford-stories/" itemprop="url" class="level-1"><span>Ford Stories</span></a><a  id="menu-61635" href="http://www.autobild.de/artikel/aktion-ford-erfahren-13617377.html" itemprop="url" class="level-1"><span>Ford Premierentester gesucht</span></a><a  id="menu-61104" href="http://www.autobild.de/specials/special-goldenes-lenkrad/" itemprop="url" class="level-1"><span>Goldenes Lenkrad 2017</span></a></div><div class="boxcontent"><a  id="menu-62561" href="http://www.autobild.de/klassik/artikel/goldene-klassiker-2018-die-wahl-11561847.html" itemprop="url" class="level-1"><span>Goldener Klassiker 2017</span></a><a  id="menu-62103" href="http://www.autobild.de/artikel/das-goldene-reisemobil-2017-12538229.html" itemprop="url" class="level-1"><span>Goldenes Reisemobil 2017</span></a><a  id="menu-62118" href="http://www.autobild.de/artikel/aston-martin-leseraktion-13591365.html" itemprop="url" class="level-1"><span>Im DB11 Volante durch England</span></a><a  id="menu-61855" href="http://www.autobild.de/artikel/k-n-luftfilter-fuer-ihr-auto-13535225.html" itemprop="url" class="level-1"><span>K&N-Luftfilter</span></a><a  id="menu-60429" href="http://www.autobild.de/kummerkasten/" target="_blank" itemprop="url" class="level-1"><span>Kummerkasten</span></a><a  id="menu-61168" href="http://www.autobild.de/artikel/die-maennerbox-13299201.html" itemprop="url" class="level-1"><span>Männerbox bestellen</span></a><a  id="menu-61264" href="http://www.autobild.de/index_2288214.html" target="_blank" itemprop="url" class="level-1"><span>Mazda Stories</span></a><a  id="menu-62156" href="http://ad-emea.doubleclick.net/clk;278586921;105809201;j" target="_blank" itemprop="url" class="level-1"><span>Michelin High Performance</span></a><a  id="menu-60892" href="http://www.autobild.de/artikel/motorsport-award-2017-10815177.html" itemprop="url" class="level-1"><span>MOTORSPORT AWARD 2017</span></a><a  id="menu-62616" href="http://www.autobild.de/specials/suv-special/" itemprop="url" class="level-1"><span>SUV Special</span></a></div><div class="boxcontent"><a  id="menu-62261" href="http://www.autobild.de/index_3527101.html" itemprop="url" class="level-1"><span>Toyota Stories</span></a><a  id="menu-62398" href="http://www.autobild.de/artikel/concept-2020-von-zf-13398077.html" itemprop="url" class="level-1"><span>ZF Concept 2020</span></a><a  id="menu-61105" href="http://www.autobild.de/artikel/neue-technologien-von-zf-13532273.html" itemprop="url" class="level-1"><span>ZF-Knie-Airbag</span></a>
		</div>
	</div>
</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="http://i.auto-bild.de/ir_img/2/1/3/0/4/1/3/1827-106x60-dba74bd59a28188d.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/artikel/postbank-serie-mein-erster-traumwagen-13634101.html">Postbank Serie: Mein erster Traumwagen</a></p>
					<p class="headline">Im BMW Z3 einmal wie Bond sein</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="http://i.auto-bild.de/ir_img/2/1/2/8/3/2/5/1827-106x60-eb5d8ce6e5ad5d7c.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/artikel/aktion-ford-erfahren-13617377.html">Aktion Ford erfahren</a></p>
					<p class="headline">Ford Premierentester gesucht</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="http://i.auto-bild.de/ir_img/1/8/5/9/0/6/1/1827-106x60-0e32ffc7f54bb75b.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/klassik/artikel/goldene-klassiker-2018-die-wahl-11561847.html">Der Goldene Klassiker 2018: Die Wahl</a></p>
					<p class="headline">Jetzt sind Sie gefragt!</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="http://i.auto-bild.de/ir_img/1/7/1/4/4/6/3/1827-106x60-2824a1a738ae7e4c.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/artikel/top-bestseller-bei-amazon-werkzeug-und-wartung-10543627.html">Amazon-Bestseller: Werkzeug und Wartung</a></p>
					<p class="headline">Das hält Ihr Auto in Schuss</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60433"><a href="http://www.autobild.de/videos/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Videos</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">Videos</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-65934" href="http://www.autobild.de/index_5377086.html" itemprop="url" class="level-1"><span>TV-MAGAZIN N24</span></a><a  id="menu-60439" href="http://www.autobild.de/videos/tests/" itemprop="url" class="level-1"><span>Test</span></a><a  id="menu-63819" href="http://www.autobild.de/videos/fahrberichte/" itemprop="url" class="level-1"><span>Fahrbericht</span></a><a  id="menu-63820" href="http://www.autobild.de/videos/neuvorstellungen/" itemprop="url" class="level-1"><span>Neuvorstellung</span></a><a  id="menu-64522" href="http://www.autobild.de/videos/motorsounds/" itemprop="url" class="level-1"><span>Motorsounds</span></a><a  id="menu-60435" href="http://www.autobild.de/videos/erlkoenige/" itemprop="url" class="level-1"><span>Erlkönige</span></a><a  id="menu-60436" href="http://www.autobild.de/videos/klassik/" itemprop="url" class="level-1"><span>Klassik</span></a><a  id="menu-60438" href="http://www.autobild.de/videos/messen/" itemprop="url" class="level-1"><span>Messen</span></a><a  id="menu-61187" href="http://www.autobild.de/videos/ratgeber/" itemprop="url" class="level-1"><span>Ratgeber</span></a><a  id="menu-61916" href="http://www.autobild.de/videos/sportscars/" itemprop="url" class="level-1"><span>Sportscars</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="http://i.auto-bild.de/ir_img/2/1/3/2/7/6/9/Explosiver-Sonderkracher-219x146-8a2c8f12c9870a35.jpg" title="Explosiver Sonderkracher" alt="Explosiver Sonderkracher" width="219" height="146" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/videos/video-witz-vom-olli-2018-13651973.html">Video: Witz vom Olli (2018)</a></p>
					<p class="headline">Explosiver Sonderkracher</p>
					<p class="text">Jeden Freitag neu: Der über Youtube bekannt gewordene Hobby-Comedian Oliver Gimber erzählt für AUTO BILD den "Witz vom Olli"!</p>
					<p class="link">Video: Witz vom Olli (2018)</p>
				</div>
			</div>
		</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="http://i.auto-bild.de/ir_img/2/1/3/3/6/2/1/Mit-625-PS-auf-der-Rennstrecke-219x146-7410289deff03199.jpg" title="Mit 625 PS auf der Rennstrecke" alt="Mit 625 PS auf der Rennstrecke" width="219" height="146" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/videos/video-bmw-m5-2018-13658765.html">Video: BMW M5 (2018)</a></p>
					<p class="headline">600 PS im 4x4-M5</p>
					<p class="text">Der V8 des neuen BMW M5 leistet 600 PS und hängt an einer neuen Achtstufen-Automatik. AUTO BILD hat den 4x4-Boliden über den Sachsenring gescheucht!</p>
					<p class="link">Video: BMW M5 (2018)</p>
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="http://i.auto-bild.de/ir_img/2/1/3/2/6/7/3/1867-106x60-3aa44ba7de19522d.jpg" title="" alt="" width="106" height="60" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/videos/video-tuev-report-2018-13651351.html">Video: TÜV-Report (2018)</a></p>
					<p class="headline">Gebrauchte bis 5000 Euro</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="http://i.auto-bild.de/ir_img/2/1/3/2/8/7/7/1867-106x60-32eb1bc39e1959b8.jpg" title="" alt="" width="106" height="60" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="http://www.autobild.de/videos/video-hyundai-kona-n-2018-13652667.html">Video: Hyundai Kona N (2018)</a></p>
					<p class="headline">Kona als N-Version?</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
	<li id="nav1">
		<ul>
            <div id="menuad" class="appnexus"></div>        </ul>
	</li>
</ul>
	<div id="subnavigation" class="clearfix"></div>
</div>

<p id="area">

			Vergleichstest
		</p></div>
<div id="cookienotifier" class="clearfix" style="display: none;">
    <div class="close"></div>
    <span class="infobox">Hinweis:</span>
    Durch die Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu.
    <a class="link" href="http://www.autobild.de/sonderseite/cookies_5486677.html">Mehr erfahren</a>
</div>

    <div id="page">
        <div data-ob-template="autobild" data-widget-id="TR_1" data-src="http://www.autobild.de/artikel/suv-gegen-kombi-test-13658381.html" class="OUTBRAIN"></div>        <div id="content" class="clearfix">
            <div id="billboardcontainer"><div id="billboard" class="appnexus"></div></div>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.autobild.de/artikel/suv-gegen-kombi-test-13658381.html"
  },
  "headline": "Warum wollt Ihr alle SUV fahren?",
  "image": [
  	"http://i.auto-bild.de/ir_img/2/1/3/3/5/8/3/BMW-3er-BMW-X1-474x316-165d6c222bde63b9.jpg"   ],
  "datePublished": "2018-05-29T12:52:00+01:00",
  "author": {
    "@type": "Person",
    "name": "Gerald Czajka"
  },
   "publisher": {
    "@type": "Organization",
    "url": "http://www.autobild.de",
    "name": "AUTO BILD",
    "logo": {
      "@type": "ImageObject",
      "url": "http://i.auto-bild.de/assets/i/amp-logo/logo.png",
      "width": 600,
      "height": 60
    }
  },
  "description": "Fast 27 Prozent aller Neuwagen sind SUVs – trotz attraktiver Alternativen wie dem Kombi. AUTO BILD sagt, was sich wirklich für Sie lohnt."
}
</script>


<div class="articleheader mainrowcontent clearfix">
	
<div class="pictureblock teaserl">
	    <img itemprop="image" src="http://i.auto-bild.de/ir_img/2/1/3/3/5/8/3/BMW-3er-BMW-X1-474x316-165d6c222bde63b9.jpg"
         width="474" height="316"
         alt=""
         title="">
    <div class="button buttonoverlay clearfix">
        <a href="http://www.autobild.de/bilder/suv-gegen-kombi-13660095.html" class="buttoncontent">
            <span><span><span>Zur Bildergalerie</span></span></span>
        </a>
    </div>
</div>
	<div class="teaserl">
		

<div class="teaserbox inlinefotostrecke">
	<div class="content clearfix">
		<div class="header">
			<p class="title">SUV gegen Kombi</p>
		</div>
		<div class="pictureblock clearfix">
											<a href="http://www.autobild.de/bilder/suv-gegen-kombi-13660095.html"><img
						src="http://i.auto-bild.de/ir_img/2/1/3/3/7/4/5/1848-134x89-024fedab66794bf9.jpg" width="134" height="89"
						alt=""></a>
															<a href="http://www.autobild.de/bilder/suv-gegen-kombi-13660095.html"><img
						src="http://i.auto-bild.de/ir_img/2/1/3/3/7/4/5/1849-134x89-bcb3d3b7bece2483.jpg" width="134" height="89"
						alt=""></a>
															<a href="http://www.autobild.de/bilder/suv-gegen-kombi-13660095.html"><img
						src="http://i.auto-bild.de/ir_img/2/1/3/3/7/4/5/1870-134x89-75c28a8ae631b66b.jpg" width="134" height="89"
						alt=""></a>
														<a href="http://www.autobild.de/bilder/suv-gegen-kombi-13660095.html"
				   class="link"
				   title="SUV gegen Kombi"></a>
					</div>
	</div>
</div>
		<script type="text/javascript">
			jQuery(document).ready(function ($) {
				var cid = '13658395';
				var $topBoxElement = $('.teaserbox.inlinelist');

				$topBoxElement.find('a.link').on('click', {
					'action': 'Topbox',
					'label': 'Übersicht',
					'value': cid
				}, callGAEvent);

				$topBoxElement.find('a.mandant').on('click', {
					'action': 'Topbox',
					'label': 'Submarke',
					'value': cid
				}, callGAEvent);

				$topBoxElement.find('a:not(.link):not(.mandant)').on('click', {
					'action': 'Topbox',
					'label': 'Link',
					'value': cid
				}, callGAEvent);
			});
		</script>


		<div class="teaserbox inlinelist">
			
<div class="content horizontal clearfix">
	<div class="header">
		<p class="title">
			Test: Die neuesten Artikel		</p>
	</div>

	<div class="textblock">
		<ul class="list clearfix">
							<li>
					<a href="http://www.autobild.de/artikel/ac-schnitzer-acs5-40i-xdrive-acs5-40d-xdrive-test-13633655.html">
						<span>ACS5 40i xDrive/ACS5 40d xDrive: Test</span>
						- Tiefergelegte Lust-Laster					</a>
				</li>
							<li>
					<a href="http://www.autobild.de/artikel/bmw-m5-cadillac-cts-v-mercedes-amg-e-63-s-porsche-panamera-turbo-test-13613335.html">
						<span>M5/CTS-V/AMG E 63 S/Panamera Turbo: Test</span>
						- M5 versägt die Konkurrenz					</a>
				</li>
							<li>
					<a href="http://www.autobild.de/artikel/china-suvs-im-test-13632289.html">
						<span>China-SUVs im Test</span>
						- China-SUVs – klingen komisch, fahren gut!					</a>
				</li>
							<li>
					<a href="http://www.autobild.de/artikel/citroen-c4-cactus-honda-civic-renault-megane-seat-leon-test-13631705.html">
						<span>C4 Cactus/Civic/Mégane/Leon: Test</span>
						- Wenig Motor, viel Auto					</a>
				</li>
							<li>
					<a href="http://www.autobild.de/artikel/bmw-x2-opel-grandland-x-volvo-xc40-diesel-suvs-im-test-13626289.html">
						<span>X2/Grandland X/XC40: Diesel-SUVs im Test</span>
						- Drei SUVs, drei Konzepte					</a>
				</li>
					</ul>
	</div>

	<a class="link" href="http://www.autobild.de/tests/vergleichstests/">
		Vergleichstest: Alle Beiträge im Überblick	</a>
	</div>

		</div>

	</div>
</div>

<div id="inpage" class="appnexus"></div>
<div class="article">
	<div class="articlecontent">
		<div class="textbox">
			<div class="kicker">
				<h1>SUV gegen Kombi: Test</h1> — <time itemprop="datePublished" datetime="2018-05-29 12:52">29.05.2018</time>			</div>
			<h2 class="title">Warum wollt Ihr alle SUV fahren?</h2>
			<div class="intro">SUV oder Kombi – vier Paare im Vergleich: BMW X2 gegen 3er, Skoda Kodiaq gegen Superb, Audi Q2 gegen A3, Volvo XC60 gegen V90.</div>
		</div>
		
		
<div class="google_afc_small adsensebox">
	<script type="text/javascript">
	<!--
			google_language = "de";
		google_ad_client = "pub-2557501611105071";
		google_ad_channel = "9748851192";
		google_color_bg = "#ffffff";
		google_color_link = "#ff0000";
		google_color_border = "#e3e3e3";
		google_color_text = "#000000";
		google_color_url = "#000000";
		google_font_face = "Open Sans, Arial";
		google_ad_width = "600";
		google_ad_height = "70";
		google_ad_format = "600x70";
		google_max_num_ads = "1";
		google_override_format = "true";
		google_ad_type = "text";
	//-->
	</script>

	
	<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>

<div class="maincontentbox"><div class="paragraph"><span class="initial">W</span>o soll das alles enden? Die SUVs legen in Deutschland weiterhin vehement zu, gewinnen in fast allen Klassen Marktanteile und bestimmen mehr und mehr unser Straßenbild. Ein Volk hoch auf dem rustikalen Wagen. </div>
<h3 class="subtitle">Es gibt viele gute Gründe für einen Kombi</h3>
<div class="paragraph">
			
<div class="inline_right imgsizer inlineimage">
	<div class="content">
		<div class="pictureblock">
			<a class="overlayimage" href="http://i.auto-bild.de/ir_img/2/1/3/3/5/8/3/Skoda-Kodiaq-Skoda-Superb-560x373-9a9e361c9af6ea94.jpg">
				<img src="http://i.auto-bild.de/ir_img/2/1/3/3/5/8/3/Skoda-Kodiaq-Skoda-Superb-560x373-9a9e361c9af6ea94.jpg" title="Skoda Kodiaq Skoda Superb" alt="Skoda Kodiaq Skoda Superb" width="560" height="373" />			</a>
		</div>
		<div class="textblock">
			<p class="text">Unentschieden: Bei Skoda gibt es keinen Sieger.</p>
					</div>
	</div>
</div>

		Und wir fragen einfach mal: wieso eigentlich? Immerhin stehen unbestrittenen Vorteilen wie hoher Sitzposition und gutem Überblick durchaus nennenswerte Nachteile gegenüber. So ein <a href="http://www.autobild.de/themen/suv/" class="wordparser theme" title="">SUV</a> verbraucht zum Beispiel meist mehr als sein konventioneller Kombi-Bruder. Weil er oft mehr wiegt und immer höher baut, dem Wind also mehr Widerstand leistet. Außerdem sorgt der höhere Schwerpunkt für ein weniger dynamisches Fahrverhalten. Genug Gründe, um der Sache auf den Grund zu gehen. Sind SUVs eigentlich zu Recht so beliebt?</div>
<div class="paragraph"><b>Die Antwort auf diese Frage finden Sie in der Bildergalerie. </b></div></div>
	<div class="author horizontal clearfix">
					<div class="pictureblock">
				<img src="http://i.auto-bild.de/ir_img/62974090_5dfffb1bdd.jpg"
					 alt="Gerald Czajka">
			</div>
		
		<div class="textblock">
			<p class="headline">
				Gerald Czajka			</p>
			<div class="fazit clearfix">
				<p class="headline">Fazit</p>
								<p class="text">
					<div class="fliesstext">
						<div class="fliesstext">Die SUVs befinden sich auf dem Vormarsch – nicht nur, was die Verkaufszahlen angeht, sondern auch bezüglich ihrer Alltagsqualitäten. Einen Sieg und ein Unentschieden erkämpfen sie sich hier, unterliegen den Kombis denkbar knapp. Die praktischen Kastenhecks müssen also nachlegen und (auch preislich) attraktiver werden – sonst siegen bald die SUVs.<br></div>					</div>
				</p>
			</div>
		</div>
	</div>
	
	
	<div class="author clearfix">
		<div class="textblock">
			<p class="headline">
				Autoren: Gerald Czajka, Manfred Klangwald			</p>
		</div>
	</div>
	
	
<div class="tagblock clearfix">
	<p class="headline">Stichworte:</p>
	<p class="text">
					<a href="http://www.autobild.de/themen/suv/">SUV</a>
					<a href="http://www.autobild.de/themen/kombi/">Kombi</a>
			</p>
</div>

	</div>
	
		
<div class="socialmediabox teaserbox">
    <div class="content" style="width: 463px;">
        <div class="header">
            <p class="title">Diesen Beitrag empfehlen</p>
        </div>
        <div class="clearfix">
            <div class="socialmedia extended">
                <div class="hide clearfix"></div>
            </div>
        </div>
    </div>


    <div class="button clearfix" id="homepage-btn">
        <a href="http://www.autobild.de" class="buttoncontent"><span><span>Zu Autobild.de</span></span></a>
    </div>

    <script>
		(function () {
						var $button = $('#homepage-btn a > span > span');
			var btnArr = [
				{"text": "Zu Autobild.de", "event": "Button-ZuAutobild", "css": {"width": "436px"}}, // Klassik Button
				{"text": "Zur Homepage", "event": "Button-Homepage", "css": {"width": "463px"}} // Autobild Button
			];
			var artikelRegex = window.location.href.match(/\/artikel\//i);
			if (artikelRegex === null) {
				$button.hide();
			}
			else {
				var klassikRegex = window.location.href.match(/\/klassik\//i);
				var btnObj = klassikRegex !== null ? btnArr[0] : btnArr[1];
				// GA Event
				$button.on('click', function () {
					_gaq.push(['t3._trackEvent', 'Homepage-Traffic', 'Artikel', btnObj.event]);
				});
				// Button Text
				$(function () {
					$('.socialmediabox.teaserbox > .content').css(btnObj.css);
					$button.text(btnObj.text);
				});
			}
		})();
    </script>

</div>

			
		<div class="additionaltopics">
			<div class="content">
				<div data-ob-template="autobild" data-widget-id="AR_11" data-src="http://www.autobild.de/artikel/suv-gegen-kombi-test-13658381.html" class="OUTBRAIN"></div>								<div class="OUTBRAIN" style="display: none;" data-src="http://www.autobild.de/artikel/suv-gegen-kombi-test-13658381.html"
					 data-widget-id="AR_20" data-ob-template="autobild"></div>
								<div style="clear: both;"></div>
			</div>
		</div>
	
		<div class="searchbox clearfix">
			<label class="headline" for="search54445">Sie suchen weitere Artikel?</label>
			<form action="http://www.autobild.de/suche/?q=" method="get">
				<fieldset class="clearfix">
					<div class="submit clearfix">
						<div class="submitcontent"><span><input type="submit" value="Suchen"/></span></div>
					</div>
					<div class="textinput large">
						<div class="textinputcontent"><input id="search54445" type="text" class="searchboxinput9"
															 value="Suchbegriff oder Inserats-ID eingeben" name="q">
						</div>
					</div>
				</fieldset>
			</form>
		</div>
	
	
<div class="google_afc_small adsensebox">
	<script type="text/javascript">
	<!--
			google_language = "de";
		google_ad_client = "pub-2557501611105071";
		google_ad_channel = "2498890175";
		google_color_bg = "#ffffff";
		google_color_link = "#ff0000";
		google_color_border = "#e3e3e3";
		google_color_text = "#000000";
		google_color_url = "#000000";
		google_font_face = "Open Sans, Arial";
		google_ad_width = "600";
		google_ad_height = "240";
		google_ad_format = "600x240";
		google_max_num_ads = "3";
		google_override_format = "true";
		google_ad_type = "text";
	//-->
	</script>

	
	<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>

	
		<script type="text/javascript">
		$(function () {
			$(".overlayimage").click(function () {
				$("body").append('<iframe id="overlaywall" src="http://www.autobild.de/php_incl/imageoverlay.php?adPfad=service/autoreparatur_story&sasTarget=bid=35659;rostschutzmittel;test" frameborder="0" allowtransparency="true"></iframe>' +
					'<div id="overlayshadow"></div>' +
					'<div id="overlay" class="picture">' +
					'<div class="overlaycontent close clearfix">' +
					'<div class="clearfix">' +
					'<img width="560" height="373" border="0" alt="" src="' + $(this).attr("href") + '" />' +
					'</div>' +

					'<div class="overlayfooter clearfix">' +
					'<a href="javascript:void(0);" class="link" onclick="_gaq.push([\'t3._trackEvent\', \'Homepage-Traffic\', \'InlineBild\', \'Schliessen\']);">Schließen</a>' +
					'<a href="<? $this->baseUrl(); ?>" target="_blank" class="bigbutton" onclick="_gaq.push([\'t3._trackEvent\', \'Homepage-Traffic\', \'InlineBild\', \'Homepage-Button\']);">' +
					'<span>Alle Neuen Autos</span>' +
					'</a>' +
					'</div>' +
					'</div>' +
					'</div>'
				);
				_gaq.push(['t3._trackPageview', location.pathname + '?lightbox']);
				iom.c(iam_data, 1);
				overlay();
				return false;
			});
		});
	</script>

</div>

<div class="aside asidekn">
<div class="aside">

	<script type="text/javascript">
		var multilinksarea = 'aside';
	</script>
	<div id="multilink" class="appnexus"></div>
	<div class="partnerlabel">Anzeige</div>
	<div class="teaserbox rectangle">
		<div class="content horizontal clearfix">
			<div id="mrec" class="appnexus"></div>		</div>
	</div>
	
	<div data-ob-template="autobild" data-widget-id="SB_5" data-src="http://www.autobild.de/artikel/suv-gegen-kombi-test-13658381.html" class="OUTBRAIN"></div>
<div data-ob-template="autobild" data-widget-id="SB_1" data-src="http://www.autobild.de/artikel/suv-gegen-kombi-test-13658381.html" class="OUTBRAIN"></div>
<div data-ob-template="autobild" data-widget-id="SB_4" data-src="http://www.autobild.de/artikel/suv-gegen-kombi-test-13658381.html" class="OUTBRAIN"></div>


	<div id="automarktteaserrr" class="teaserbox" style="clear:both; padding-top:15px">
		<style type="text/css">

			#automarktteaserrr .text a {
				text-decoration: underline;
				color: #333;
			}

			#automarktteaserrr .text a:hover {
				color: #f00000;
			}

			#automarktteaserrr .textblock {
				padding: 0;
			}

			#automarktteaserrr .leftblock,
			#automarktteaserrr .rightblock {
				border-right: 1px solid #e3e3e3;
				width: 140px;
				float: left;
				margin-bottom: -150px;
				padding-bottom: 150px;
				padding-right: 9px;
			}

			#automarktteaserrr .rightblock {
				margin-left: -1px;
				padding-right: 0;
				padding-left: 9px;
				border-right: 0;
				border-left: 1px solid #e3e3e3;
			}

			#automarktteaserrr .textblock {
				overflow: hidden;
				position: relative;
				padding-bottom: 0px;
			}

			#automarktteaserrr .button {
				position: absolute;
				bottom: 0;
				width: 140px;
			}
		</style>

		<div class="content clearfix">
			<div class="header"><p class="title">Automarkt</p></div>
			<div class="textblock clearfix">
				<a class="buttoncontent" href="http://gebrauchtwagen.autobild.de"
				   onclick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM','Artikel-Randspalten-Teaser','Click']);"
				   title="Gebrauchtwagen"><img
							src="http://i.auto-bild.de/dl/1243146/gebrauchtwagen-button-randspalte.png" border="0"
							width="302" height="148" alt="Gebrauchtwagen"/></a>
			</div>
		</div>

        	</div>

</div>

<div id="ie_clearing" class="ie_clearing">&nbsp;</div>
</div>
        </div>

                <div id="lig_Autobild_footer_desktop_4ads"></div>
        <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=94318&amp;t=js&amp;s=1"></script>

        
<div id="finish" class="clearfix">
	<a href="http://www.autobild.de/" class="logo"></a>
</div>

<div id="servicetools">
	<div class="header clearfix">
		<p class="title"><span>Service</span></p>
	</div>
	<div class="content">
		<ul class="clearfix">
			<li class="section1">
				<p class="headline"><span>Social Media</span></p>
				<ul>
					<li><a rel="nofollow" target="_blank" href="https://www.facebook.com/autobild/">Facebook</a></li>
					<li><a rel="nofollow" target="_blank" href="https://www.youtube.com/user/Autobild">Youtube</a></li>
					<li><a rel="nofollow" target="_blank" href="https://www.instagram.com/autobildde/">Instagram</a>
					</li>
					<li><a rel="nofollow" target="_blank" href="https://www.xing.com/news/pages/auto-bild-275">Xing</a>
					</li>
					<li><a rel="nofollow" target="_blank" href="https://plus.google.com/+AUTOBILD">Google+</a></li>
					<li><a rel="nofollow" target="_blank" href="https://www.pinterest.de/autobild/">Pinterest</a></li>
					<li><a rel="nofollow" target="_blank" href="https://twitter.com/autobild">Twitter</a></li>
				</ul>
			</li>
			<li class="section2">
				<p class="headline"><span>Messen</span></p>
				<ul>
					<li><a href="http://www.autobild.de/messen/iaa/">IAA</a></li>
					<li><a href="http://www.autobild.de/messen/auto-salon-genf/">Genfer Autosalon</a></li>
					<li><a href="http://www.autobild.de/messen/auto-salon-paris/">Autosalon Paris</a></li>
					<li><a href="http://www.autobild.de/messen/detroit-auto-show/">Detroit Auto Show</a></li>
					<li><a href="http://www.autobild.de/messen/auto-shanghai/">Shanghai Auto Show</a></li>
					<li><a href="http://www.autobild.de/messen/peking-motor-show/">Auto China Peking</a></li>
				</ul>
			</li>
			<li class="section3">
				<p class="headline"><span>Auto Kaufen</span></p>
				<ul>
					<li><a href="http://www.autobild.de/konfigurator/">Neuwagen</a></li>
					<li><a href="http://gebrauchtwagen.autobild.de/">Gebrauchtwagen</a></li>
					<li><a href="http://www.autobild.de/fahrzeugbewertung-1764785.html">Fahrzeugbewertung</a></li>
					<li><a href="http://www.autobild.de/kaufberatung/">Kaufberatung</a></li>
					<li><a href="http://www.autobild.de/artikel/kfz-kaufvertrag-43875.html">Musterkaufvertrag</a></li>
					<li><a href="http://www.autobild.de/ratgeber/autofinanzierung/">Autofinanzierung</a></li>
					<li><a href="http://www.autobild.de/ratgeber/leasing/">Leasing</a></li>
				</ul>
			</li>
			<li class="section4">
				<p class="headline"><span>Rechner</span></p>
				<ul>
					<li><a href="http://www.autobild.de/autokredit-vergleich-5500751.html">Autokredit-Vergleich</a></li>
					<li><a href="http://www.autobild.de/kfz-steuer/">Kfz-Steuer</a></li>
					<li><a href="http://www.autobild.de/firmenwagenrechner-1764475.html">Firmenwagenrechner</a></li>
					<li><a href="http://www.autobild.de/bussgeldrechner-1764477.html">Bußgeldrechner</a></li>
					<li><a href="http://www.autobild.de/artikel/urteil-zur-pendlerpauschale-818351.html">Kilometergeldrechner</a>
					<li><a href="http://www.autobild.de/artikel/hitliste-der-spritsparer-819373.html">CO2-Rechner</a>
				</ul>
			</li>
			<li class="section5">
				<p class="headline"><span>Ratgeber</span></p>
				<ul>
					<li><a href="http://www.autobild.de/ratgeber/kfz-versicherung/">Kfz-Versicherung</a></li>
					<li><a href="http://www.autobild.de/ratgeber/wohnmobile/">Wohnmobile</a></li>
					<li><a href="http://www.autobild.de/ratgeber/sommerreifen/">Sommerreifen</a></li>
					<li><a href="http://www.autobild.de/ratgeber/kfz-kennzeichen/">Kfz-Kennzeichen</a></li>
					<li><a href="http://www.autobild.de/ratgeber/felgen/">Felgen</a></li>
					<li><a href="http://www.autobild.de/ratgeber/fuehrerschein/">Führerschein</a></li>
					<li><a href="http://www.autobild.de/kummerkasten/">Kummerkasten</a></li>
				</ul>
			</li>
		</ul>
	</div>
</div>

<div id="footer">
	<ul class="main">
		<li><a href="http://www.autobild.de/sonderseite/agb_217129.html" title="AGB">AGB</a></li> <li><a href="http://www.autobild.de/datenschutz/" title="Datenschutz">Datenschutz</a></li> <li><a href="http://www.autobild.de/widerrufsbelehrung-5159624.html" title="Widerrufsbelehrung">Widerrufsbelehrung</a></li> <li><a href="http://www.autobild.de/impressum.html" title="Impressum">Impressum</a></li> <li><a href="http://www.axelspringer-mediapilot.de/Unsere-Medien-Auto-und-Sport_551226.html" title="Media" target="_blank">Media</a></li> <li><a href="http://www.autobild-syndication.com/" title="Fotosyndication" target="_blank">Fotosyndication</a></li> <li><a href="http://www.autobild.de/kontakt/kontakt.html" title="Kontakt">Kontakt</a></li></ul></div>

<script type="text/javascript" src="http://autobild.de.intellitxt.com/ast/js/asmi/autobild/autobild_cs.js"></script>
						<script src="http://i.auto-bild.de/js/speedometer/speedometer.js"></script>
			<div id="articleoverscroll">
				<div id="speedometer">
					<div class="needle"></div>
				</div>
				<div class="overscrolloverlay"></div>
				<img src="http://i.auto-bild.de/dl/1250786/homepage_start.jpg" width="1000px">
			</div>
									<script src="http://i.auto-bild.de/js/inactivityOverlay/overlay.min.js"></script>
						<script>

								$(function () {
					var speedometerGa = new SpeedometerGoogleAnalytics();
					speedometerGa.gaPrefix = 't3.';
					var speedometer = new Speedometer('#articleoverscroll', '#speedometer', '.needle');
					speedometer.addTracker(speedometerGa);
				});
				
								$(function () {
					var listener = new InactivityTimer.IdleTimerShowHomepage();
					var idleTimerGA = new InactivityTimer.IdleTimerGoogleAnalytics();
					idleTimerGA.gaPrefix = 't3.';
					listener.addAnalyticsInterface(idleTimerGA);
					var timer = new InactivityTimer.IdleTimer();
					timer.registerListener(listener);
					timer.startTimeouts();
				});
				
				$(".searchboxinput9").click(function () {
					if ($(this).val() == "Suchbegriff oder Inserats-ID eingeben") { $(this).val(''); }
				});

				$(function() {
					var facebookactivated = false;
					var googleplusactivated = false;
					var twitteractivated = false;
					var currurl = $(location).attr('href');
					var currtitle = document.title;

					$(".socialmedia .hide").append('<div class="facebook deactivated clearfix"><div class="box"><\/div><\/div><div class="googleplus deactivated clearfix"><div class="box"><\/div><\/div><div class="twitter deactivated clearfix"><div class="box"><\/div><\/div>');

					// GOOGLE PROBLEME IM IE8 IE7 WIRD VON GOOGLE NICHT SUPPORTET
					$(".socialmedia .hide .googleplus .box").append('<div class="g-plusone" data-size="medium" data-count="false"><\/div>');

					function getfacebook() {
						if (facebookactivated === false) {
							$("body").append('<div id="fb-root"><\/div>');

							var e = document.createElement('script'); e.async = true;
							e.src = '//connect.facebook.net/de_DE/all.js#xfbml=1';
							document.getElementById('fb-root').appendChild(e);

							$("#header .socialmedia .facebook .box").prepend('<fb:like href="http://www.autobild.de" layout="button_count" width="125" font="verdana"><\/fb:like>');
							$("#footer .socialmedia .facebook .box").prepend('<fb:like href="http://www.autobild.de" layout="button_count" width="125" font="verdana"><\/fb:like>');
							$("#content .socialmedia .facebook .box").prepend('<fb:like href="' + currurl + '" layout="button_count" width="125" font="verdana"><\/fb:like>');
							facebookactivated = true;
						}
					}

					function getgoogleplus() {
						if (googleplusactivated === false) {
							var e = document.createElement('script'); e.async = true;
							e.src = 'https://apis.google.com/js/plusone.js';
							var lg = document.createTextNode("{lang: \'de\'}");
							e.appendChild(lg);
							document.body.appendChild(e);
							googleplusactivated = true;
						}
					}

					function gettwitter() {
						if (twitteractivated === false) {
							$("#header .socialmedia .twitter .box").append('<a target="_blank" title="Diesen Artikel twittern" alt="Diesen Artikel twittern" class="twitter_icon" href="http://twitter.com/share?url=http://www.autobild.de&amp;text=AUTOBILD.DE%20-%20Testberichte%20-%20Automarkt%20-%20Autokauf"><\/a>');
							$("#footer .socialmedia .twitter .box").append('<a target="_blank" title="Diesen Artikel twittern" alt="Diesen Artikel twittern" class="twitter_icon" href="http://twitter.com/share?url=http://www.autobild.de&amp;text=AUTOBILD.DE%20-%20Testberichte%20-%20Automarkt%20-%20Autokauf"><\/a>');
							$("#content .socialmedia .twitter .box").append('<a target="_blank" title="Diesen Artikel twittern" alt="Diesen Artikel twittern" class="twitter_icon" href="http://twitter.com/share?url=' + currurl + '&amp;text='+ currtitle +'"><\/a>');

							twitteractivated = true;
						}
					}

					$(".socialmedia").hover(
						function () {
							$(this).find(".hide").addClass('active');
						},
						function () {
						}
					);

					if(!$.browser.msie || ($.browser.msie && parseInt($.browser.version) > 8)){
						getfacebook();
					}
					getgoogleplus();
					gettwitter();

					$(".socialmedia .hide").not(".socialmedia.extended .hide").append('<div class="close"><\/div>');

					$(".socialmedia .hide .close").live("click", function() {
						$(this).parents('.hide:eq(0)').removeClass('active');
					});
				});

			</script>

					
    </div>
</div>

<script type="text/javascript" language="JavaScript">
	<!--
	var r2sz = screen.width + 'x' + screen.height + 'x' + screen.colorDepth;
	var con = navigator.cookieEnabled ? 1 : 0;
	var image = '<img id="rholive1" src="http://r1.autobild.de/images/pic.gif?m=autobild.de;b=2133583;c=13658381;tit=SUV+oder+Kombi%3F+Ein+Konzeptvergleich+in+vier+Duellen;url=http%3A%2F%2Fwww.autobild.de%2Fartikel%2Fsuv-gegen-kombi-test-13658381.html;sep=%7C;tce=%7C;tid=60366;tn=Vergleichstest;tp=59270%7C59276%7C60358;tc=59270%7C59276%7C60358%7C60366;tpn=AuBi-Navigation%7CStartseite%7CTest;random=' + Math.random() + ';r=' + escape(document.referrer) + ';json=1;con=' + con + ';sz=' + r2sz + ';cs=1" width="1" height="1" alt="" />';
	document.write(image);
	//-->
</script>
<noscript>
	<img id="rholive1" src="http://r1.autobild.de/images/pic.gif?m=autobild.de;b=2133583;c=13658381;tit=SUV+oder+Kombi%3F+Ein+Konzeptvergleich+in+vier+Duellen;url=http%3A%2F%2Fwww.autobild.de%2Fartikel%2Fsuv-gegen-kombi-test-13658381.html;sep=%7C;tce=%7C;tid=60366;tn=Vergleichstest;tp=59270%7C59276%7C60358;tc=59270%7C59276%7C60358%7C60366;tpn=AuBi-Navigation%7CStartseite%7CTest;random=1863147401;r=http%3A%2F%2Fjetsli.de%2Fcrawler;cs=1" width="1" height="1" alt="" />
</noscript><script type="text/javascript" src="http://i.auto-bild.de/ab/javascripts/base/cookienotifier.min.js" ></script>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js" ></script>



			<script type='text/javascript'>
			var _sf_async_config = _sf_async_config || {};
			
			_sf_async_config.sections = 'Artikel,Startseite,Test,Vergleichstest';
			_sf_async_config.authors = 'AUTO BILD';
			
			(function() {
				function loadChartbeat() {
					window._sf_endpt = (new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					
					document.body.appendChild(e);
				}
				var oldonload = window.onload;
				window.onload = (typeof window.onload !== 'function') ?
				loadChartbeat : function() {
					oldonload();
					loadChartbeat();
				};
			})();
			</script>
		

</body></html>