<!DOCTYPE html>
<html>
<head>
    <script>
		var _cmpconfig_ = {
			siteId: 7029,
			privacyManagerId: 329396,
			autoRender: false,
			technical: [
				'5f204210e2d97779146961a9'
			],
			event: {
			    afterRender: function() {
			        var consent = undefined;
			        _cmp_.getNonIabVendors(function (consentObj) { consent = consentObj });

			                      var heycarIframes = document.querySelectorAll('.heycar-iframe');
              heycarIframes.forEach(function (iframe) {
                  if (typeof consent !== "undefined" && consent.grants["5e542b3a4cd8884eb41b5a72"].vendorGrant) {
                     iframe.src = iframe.dataset.url + "&ga-consent=1";
                  } else {
                      iframe.src = iframe.dataset.url + "&ga-consent=0";
                  }
              });          },
				toggle: function (embed) {
					window._gaq && window._gaq.push && window._gaq.push(['_trackEvent', 'CMP:Toggle', embed.getAttribute("data-cmp-type")]);
					embed.getAttribute('data-cmp-purpose') === 'social' && _cmp_.activateVendorByPurpose('5f3cdbfffdb98f12e749b655');
					embed.getAttribute('data-cmp-purpose') !== 'social' && _cmp_.activateVendorByEmbed(embed);
				}
			},
			template: function (embed) {
				var type = embed.getAttribute('data-cmp-type');
				switch (type) {
					case 'facebook':
						return document.querySelector('.cmp-template-social').innerHTML.replace(/\{type\}/g, 'facebook').replace(/\{text\}/g, 'Facebook').replace(/\{id\}/g, embed.getAttribute('data-cmp-id'));
					case 'twitter':
						return document.querySelector('.cmp-template-social').innerHTML.replace(/\{type\}/g, 'twitter').replace(/\{text\}/g, 'Twitter').replace(/\{id\}/g, embed.getAttribute('data-cmp-id'));
					case 'youtube':
						return document.querySelector('.cmp-template-social').innerHTML.replace(/\{type\}/g, 'youtube').replace(/\{text\}/g, 'Youtube').replace(/\{id\}/g, embed.getAttribute('data-cmp-id'));
					case 'instagram':
						return document.querySelector('.cmp-template-social').innerHTML.replace(/\{type\}/g, 'instagram').replace(/\{text\}/g, 'Instagram').replace(/\{id\}/g, embed.getAttribute('data-cmp-id'));
					case 'googleCSE':
						return document.querySelector('.cmp-template-googleCSE').innerHTML.replace(/\{id\}/g,embed.getAttribute('data-cmp-id'));
				}

				return document.querySelector('.cmp-template-default').innerHTML.replace(/\{id\}/g, embed.getAttribute('data-cmp-id'));
			},
			base64Decode: function (encodedData) {
				var decodeUTF8string = function (str) {
					// Going backwards: from bytestream, to percent-encoding, to original string.
					return decodeURIComponent(str.split('').map(function (c) {
						return '%' + ('00' + c.charCodeAt(0).toString(16)).slice(-2)
					}).join(''))
				};

				if (typeof window !== 'undefined') {
					if (typeof window.atob !== 'undefined') {
						return window.atob(encodedData)
					}
				} else {
					return new Buffer(encodedData, 'base64').toString('utf-8')
				}

				var b64 = 'ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=';
				var o1;
				var o2;
				var o3;
				var h1;
				var h2;
				var h3;
				var h4;
				var bits;
				var i = 0;
				var ac = 0;
				var dec = '';
				var tmpArr = [];

				if (!encodedData) {
					return encodedData
				}

				encodedData += '';

				do {
					// unpack four hexets into three octets using index points in b64
					h1 = b64.indexOf(encodedData.charAt(i++));
					h2 = b64.indexOf(encodedData.charAt(i++));
					h3 = b64.indexOf(encodedData.charAt(i++));
					h4 = b64.indexOf(encodedData.charAt(i++));

					bits = h1 << 18 | h2 << 12 | h3 << 6 | h4;

					o1 = bits >> 16 & 0xff;
					o2 = bits >> 8 & 0xff;
					o3 = bits & 0xff;

					if (h3 === 64) {
						tmpArr[ac++] = String.fromCharCode(o1)
					} else if (h4 === 64) {
						tmpArr[ac++] = String.fromCharCode(o1, o2)
					} else {
						tmpArr[ac++] = String.fromCharCode(o1, o2, o3)
					}
				} while (i < encodedData.length);

				dec = tmpArr.join('');

				return decodeUTF8string(dec.replace(new RegExp("\0+$"), ''));
			}
		}
		/*
            this method is used by sourcepoint to add a noniab vendor
            look into privacy manager of www.cobi.localhost property
         */
		function addVendor(vendor,id) {
			_cmp_.addVendor(vendor,id);
		}

		/*
            this method is used by sourcepoint to remove a noniab vendor
         */
		function removeVendor(vendor,id) {
			_cmp_.removeVendor(vendor,id);
		}

		document.addEventListener("DOMContentLoaded", function (event) {
			_cmp_.autoload(true);
		});
    </script>
    <script src="https://i.auto-bild.de/assets/i/cmp.js"></script>
    <script type="text/javascript">
		!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; if (n.parent.frames['ir_prev_content']) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
    </script>
    <script>
		window._sp_ = {
			config: {
				accountId: 75,
				baseEndpoint: "https://cmp.autobild.de",
				consentLanguage : "de",
				events: {
					onConsentReady: function (consentUUID, euconsent) {
						_cmp_.autoload(false);
						var cmpIntervallrender = setInterval(function(){
							if (document.readyState === "complete") {
								clearInterval(cmpIntervallrender);
								window._cmp_.render();
                                var cmpReady = new Event('cmpReady');
                                window.dispatchEvent(cmpReady);
							}
						},500);
					},
					onMessageReady:function (consentUUID, euconsent) {
						_cmp_.autoload(false);
					}
				}
			}
		};
    </script>
            <script async src="https://cmp.autobild.de/wrapperMessagingWithoutDetection.js"></script>

<meta charset="utf-8">

<link href="https://amp.autobild.de/artikel/fuenf-schicke-suvs-mit-diesel-test-motor-preis-20420273.html" rel="amphtml" >
<meta http-equiv="X-UA-Compatible" content="IE=7, IE=9, IE=10">
<link type="text/css" rel="stylesheet" href="https://i.auto-bild.de/assets/modules/cms/css/desktop/styles-c48761fbee.css" >

<title>Fünf schicke SUVs mit Diesel: Test, Motor, Preis - autobild.de</title>
<!-- Google Tag Manager -->
<script> var dataLayer = [{"no_ligatus":0,"no_ads":0,"no_intellitxt":0,"contentType":"article","platform":"desktop"}]; </script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KLSQ4G');</script>
<!-- End Google Tag Manager --><meta name="robots" content="index, follow, noodp">
<meta name="description" content="Der Diesel ist so gut wie nie! Dazu kommt hier eine schicke Verpackung: F-Pace, GLC Coupé, Q5 Sportback, Stelvio oder X4 – wer überzeugt am meisten?">
<link rel="canonical" href="https://www.autobild.de/artikel/fuenf-schicke-suvs-mit-diesel-test-motor-preis-20420259.html">
<meta property="og:title" content="Fünf schicke SUVs mit Diesel: Test, Motor, Preis - autobild.de">
<meta property="og:image" content="https://i.auto-bild.de/ir_img/2/9/2/5/8/2/9/fd116566cecdb2df.jpg">
<meta property="og:description" content="Der Diesel ist so gut wie nie! Dazu kommt hier eine schicke Verpackung: F-Pace, GLC Coupé, Q5 Sportback, Stelvio oder X4 – wer überzeugt am meisten?">
<meta property="og:url" content="https://www.autobild.de/artikel/fuenf-schicke-suvs-mit-diesel-test-motor-preis-20420259.html">
<meta property="og:type" content="article">
<meta property="og:site_name" content="autobild.de">
<meta name="p:domain_verify" content="4bddaa07e2b6785b63678e79bc5fbf3a">
<meta property="fb:pages" content="48766015974">
<meta property="fb:app_id" content="344359888988150">

	<link rel="preload" href="https://i.auto-bild.de/ab/images/base/favicon.ico"
          as="image" onload="this.rel='shortcut icon'" sizes="196x196">
    <link rel="dns-prefetch" href="//www.asadcdn.com">
    <link rel="preconnect" href="//www.asadcdn.com">

	<noscript><link rel="shortcut icon" sizes="196x196"  href="https://i.auto-bild.de/ab/images/base/favicon.ico"></noscript>

<link rel="alternate" type="application/rss+xml" title="Schlagzeilen - autobild.de als RSS-Feed" href="https://feeds.feedburner.com/autobild-news">

<script type="text/javascript">
	if (typeof window.AUBIGL == "undefined") {
		var AUBIGL = {};
	}
	if (typeof window.AUBIGL.Multilinks == "undefined") {
		AUBIGL.Multilinks = {
			render: function(settings) {
				try {
					if (typeof settings != "undefined" && settings != null) {

						var areacssclass = 'teaserbox sponsoredlinks';

						if (typeof multilinksarea != "undefined" && multilinksarea != null) {
							if(multilinksarea == 'article') {
								areacssclass = 'inline inlinesponsoredlinks';
							}
						}

						var multilinksoutput = '<div class="' + areacssclass + '">' +
							'<div class="partnerlabel">Anzeige<\/div>' +
							'<div class="content horizontal clearfix">' +
							'<div class="header"><p class="title">' + settings.title + '<\/p><\/div>' +
							'<div class="pictureblock">' +
							'<img alt="" src="' + settings.image + '">' +
							'</div>' +
							'<div class="textblock clearfix">';

						hasOutput = false;
						for (key in settings.urls) {
							var obj = settings.urls[key];

							if (typeof obj.label != 'undefined' && typeof obj.url != 'undefined' && typeof obj.target != 'undefined') {
								hasOutput = true;
								multilinksoutput += '<a href="' + obj.url + '" target="' + obj.target + '">' + obj.label + '<\/a>';
							}
						}

						multilinksoutput += '<\/div>' +
							'<\/div>' +
							'<\/div>';
						if (hasOutput) {
							var t = document.getElementById('multilink');
							if (t) {
								var e = document.createElement('div');
								e.id = "multilinksBox";
								e.innerHTML = multilinksoutput;
								document.getElementById('multilink').appendChild(e);
								document.querySelector('.multilink-clone').appendChild(e);
							}
						}
						multilinksoutput = null;
					}
				} catch(err) { }
			}
		}
	}

</script>



<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
	var iam_data = {"st":"autobild","cp":"ab-9-8","sv":"in","co":"","sc":"yes","mg":"yes"};
		iom.c(iam_data);
	</script>

<script type="text/javascript">
adSSetup = {"view":"d","colorBg":true,"bgClick":true,"stickySky":true,"pageName":"special\/suv_story","target":"fuenf;schicke;suvs;mit;diesel;test;motor;preis;bid=2925829;marke=mercedes-benz,bmw,audi,jaguar,alfa-romeo;model=mercedes-benz-glk-klasse,bmw-x4,audi-q5,alfa-romeo-stelvio,jaguar-f-pace;generation=jaguar-f-pace-1,audi-q5-fy,bmw-x4-2,alfa-romeo-stelvio-1,mercedes-benz-glk-klasse-x253","adPlacements":["superbanner","sky","billboard","mrec","sky_btf","menuad","multilink","inpage"],"adSlotSizes":{"inpage":[{"minWidth":1,"sizes":[[1,1],[640,360],[1000,300]]}],"superbanner":[{"minWidth":1,"sizes":[[728,90],[728,600],[800,250],[970,250],[1000,600]]}],"sky":[{"minWidth":1,"sizes":[[160,600],[120,600],[300,600],[500,1000],[1000,1000]]}],"sky_btf":[{"minWidth":1,"sizes":[[160,600],[120,600],[300,600],[500,1000],[1000,1000]]}],"menuad":[{"minWidth":1,"sizes":[[4,4]]}],"billboard":[{"minWidth":799,"sizes":[[800,250]]},{"minWidth":969,"sizes":[[970,250],[800,250]]}],"multilink":[{"minWidth":1,"sizes":[[290,79]]}],"mrec":[{"minWidth":1,"sizes":[[300,250],[300,600]]}]},"isArticle":true,"hasVideoPlayer":false}
</script>
<script type="text/javascript" src="https://www.asadcdn.com/adlib/pages/autobild.js"></script>

<script type="text/javascript">
		var a=1000;var kameleoonQueue=kameleoonQueue||[];var kameleoonStartLoadTime=new Date().getTime();if(!document.getElementById("kameleoonLoadingStyleSheet")&&!window.kameleoonDisplayPageTimeOut){var b=document.getElementsByTagName("script")[0];var c="* { visibility: hidden !important; background-image: none !important; }";var d=document.createElement("style");d.type="text/css";d.id="kameleoonLoadingStyleSheet";if(d.styleSheet){d.styleSheet.cssText=c}else{d.appendChild(document.createTextNode(c))}b.parentNode.insertBefore(d,b);window.kameleoonDisplayPage=function(e){if(!e){window.kameleoonTimeout=true}if(d.parentNode){d.parentNode.removeChild(d)}};window.kameleoonDisplayPageTimeOut=window.setTimeout(window.kameleoonDisplayPage,a)};var kameleoonIframeURL="https://www.autobild.de/assets/ab-testing/kameleoon-iframe.html";var f=document.createElement("a");var kameleoonLightIframe=false;f.href=kameleoonIframeURL;var kameleoonIframeOrigin=f.origin||(f.protocol+"//"+f.hostname);if(location.href.indexOf(kameleoonIframeOrigin)==-1){kameleoonLightIframe=true;var g=function(event){if(kameleoonIframeOrigin==event.origin&&event.data.slice&&event.data.slice(0,9)=="Kameleoon"){window.removeEventListener("message",g);window.kameleoonExternalIFrameLoaded=true;if(window.Kameleoon){eval(event.data);Kameleoon.Analyst.load()}else{window.kameleoonExternalIFrameLoadedData=event.data}}};if(window.addEventListener){window.addEventListener("message",g,false)}var h=document.createElement("iframe");h.src=kameleoonIframeURL;h.id="kameleoonExternalIframe";h.style="float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";document.head.appendChild(h)};
</script>
<script type="text/javascript" src="//yz29dh2uhe.kameleoon.eu/kameleoon.js" async="true"></script>

<script type="text/javascript" data-charset="utf-8">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</script>
</head>

	<body itemscope
		  itemtype="http://schema.org/WebPage"
		  
		  class="mandant_online"
		  data-container="20420259"
		  data-content="article"><style>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</style>
<script class="cmp-template-social" type="text/html">
    <div class="cmp-default {type}" id="cmp_base">
        <div class="socialmedia_cmp"></div>
        <div>
            <h3 class="headline">An dieser Stelle finden Sie Inhalte aus {text}</h3>
            <p class="subheadline">
                Um mit Inhalten aus {text} und anderen sozialen Netzwerken zu interagieren oder diese darzustellen, brauchen wir Ihre Zustimmung.
            </p>
        </div>
        <div class="clearfix">
            <div class="bigbutton plain"  onclick="_cmp_.togglePlaceholderTemplate('{id}')">
                <span>Soziale Netzwerke aktivieren</span>
            </div>
        </div>
        <div class="disclaimer">
            <p>
                Ich bin damit einverstanden, dass mir Inhalte von Drittanbietern angezeigt werden. Damit k&ouml;nnen personenbezogene Daten an Drittanbieter &uuml;bermittelt werden. Dazu ist ggf. die Speicherung von Cookies auf Ihrem Ger&auml;t notwendig. Mehr Informationen dazu finden Sie <a href="https://www.autobild.de/privatsphaere/" target="_blank">hier</a>.
            </p>
        </div>
    </div>
</script>
<script class="cmp-template-default" type="text/html">
    <div class="cmp-default" id="cmp_base">
        <div class="socialmedia_cmp"></div>
        <div>
            <h3 class="headline">An dieser Stelle finden Sie Inhalte aus Sozialen Netzwerken</h3>
            <p class="subheadline">
                Um mit Inhalten aus Sozialen Netzwerken zu interagieren oder diese darzustellen, brauchen wir Ihre Zustimmung.
            </p>
        </div>
        <div class="clearfix">
            <div class="bigbutton plain" onclick="_cmp_.togglePlaceholderTemplate('{id}')">
                <span>Soziale Netzwerke aktivieren</span>
            </div>
        </div>
        <div class="disclaimer">
            <p>Ich bin damit einverstanden, dass mir Inhalte von Drittanbietern angezeigt werden. Damit k&ouml;nnen personenbezogene Daten an Drittanbieter &uuml;bermittelt werden. Dazu ist ggf. die Speicherung von Cookies auf Ihrem Ger&auml;t notwendig. Mehr Informationen dazu finden Sie <a href="https://www.autobild.de/privatsphaere/" target="_blank">hier</a>.</p>
        </div>
    </div>
</script>
<script class="cmp-template-googleCSE" type="text/html">
    <div class="cmp-default" id="cmp_base">
        <div class="socialmedia_cmp" style="display: none;"></div>
        <div>
            <h3 class="headline">An dieser Stelle finden Sie die Resultate ihrer Suche</h3>
            <p class="subheadline">Um Ihre Suchergebnisse darstellen zu können, ben&ouml;tigen wir Ihre Zustimmung.</p>
        </div>
        <div class="clearfix">
            <div class="button">
                <a onclick="_cmp_.togglePlaceholderTemplate('{id}')">Resultate aktivieren</a>
            </div>
        </div>
        <div class="disclaimer">
            <p>
                Ich bin damit einverstanden, dass mir Inhalte von Drittanbietern angezeigt werden. Damit k&ouml;nnen personenbezogene Daten an Drittanbieter &uuml;bermittelt werden. Dazu ist ggf. die Speicherung von Cookies auf Ihrem Ger&auml;t notwendig. Mehr Informationen dazu finden Sie <a target="_blank" href="https://www.autobild.de/datenschutz">hier</a>.
            </p>
        </div>
    </div>
</script>

<script type="text/javascript">
	// <![CDATA[

	var aubi = aubi || {};
	if (aubi.ga) {
		aubi.ga.default.prefix = 't3.';
	}
	aubi.cmp = {
		tracker : 't3.'
	}

	var _gaq = _gaq || [];
	// ]]>
</script>
<script class="cmp-script" data-cmp-type="googleAnalytics" data-cmp-purpose="script" type="text/html">
    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</script>
<script>
var aubi=window.aubi||{};aubi.pageTitle="F\u00fcnf schicke SUVs mit Diesel: Test, Motor, Preis";aubi.subbrandPrefix="autobild-";aubi.currpage=window.aubi.currpage||{};aubi.currpage.bid=2925829;aubi.currpage.tracking=true;aubi.gallery=window.aubi.gallery||{};aubi.gallery.gaPrefix="Gallery2_";aubi.debug=window.aubi.debug||{};aubi.debug.test="test";aubi.analytics=window.aubi.analytics||{};aubi.analytics.mainProperty="UA-333980-18";aubi.analytics.mainPrefix="bf8325e8";aubi.noAds=false;
</script>



            <script type="text/javascript">var utag_data = {
    "page_type": "article",
    "page_name": "F\u00fcnf schicke SUVs mit Diesel: Test, Motor, Preis",
    "cid": 20420259,
    "bid": 2925829,
    "page_publish_date": "2021-09-20 06:17",
    "page_modification_date": "2021-09-17 16:53",
    "page_age": 0,
    "page_ivw_code": "ab-9-8",
    "video_is_autoplay": false,
    "page_headline": "F\u00fcnf schicke SUVs mit Diesel: Test, Motor, Preis",
    "page_kicker": "F\u00fcnf schicke SUVs mit Diesel: Test, Motor, Preis",
    "platform": "desktop",
    "nav1": "Startseite",
    "nav2": "Test",
    "nav3": "Vergleichstest",
    "nav4": "",
    "nav5": "",
    "nav6": "",
    "subbrand": "autobild",
    "modb_brands": [
        "mercedes-benz",
        "bmw",
        "audi",
        "jaguar",
        "alfa-romeo"
    ],
    "modb_models": [
        "mercedes-benz glk-klasse",
        "bmw x4",
        "audi q5",
        "alfa-romeo stelvio",
        "jaguar f-pace"
    ],
    "modb_generations": [
        "jaguar f-pace 1",
        "audi q5 fy",
        "bmw x4 2",
        "alfa-romeo stelvio 1",
        "mercedes-benz glk-klasse x253"
    ]
};</script>
			<script type="text/javascript">(function(a,b,c,d){
				a="//tags.tiqcdn.com/utag/axelspringer/abo-autobild.de/prod/utag.js";
				b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;
				a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
			})();</script>

<!-- IVW -->
<div id="overDiv" style="position: absolute; visibility: hidden;"></div>

<div id="superbannercontainer">
    <div id="superbanner" class="appnexus"></div></div>
<div id="skyscrapercontainer">
    <div id="skyscraperprimary" class="skyscrapercontent">
        <div id="sky" class="appnexus"></div>    </div>
    <div id="skyscrapersecondary" class="skyscrapercontent">
        <div id="sky_btf" class="appnexus"></div>    </div>

    <script type="text/javascript">
        let styleObject = document.getElementById('skyscrapersecondary'),
            scrollHeight = 2500,
            minHeight = 2500

        let handleResize = () => {
            let scrollHeight = document.documentElement.scrollHeight
            styleObject.style.top = scrollHeight * 0.5 <= minHeight ? minHeight + "px" : scrollHeight * 0.5 + "px"
        }

        window.onload = () => {
            handleResize()
        }
        document.addEventListener('scroll', () => handleResize())
        window.addEventListener('resize', () => handleResize())
    </script>
</div>

<div id="pagemargins" >
    
<div class="mobileswitchWrapper">

	<script type="text/javascript">
		var aubi = window.aubi || {};
		aubi.mobileSwitch = {
			selectors: {
				stylesheet: '#switchcss',
				switchTop: {
					switchSelector: '#mobileswitchTop',
					targetSelectorToShow: '#page'
				},
				switchFix: {
					switchSelector: '#mobileswitch',
					targetSelectorToShow: 'body'
				}
			},
			available : true,
			mobileNotUsedButAvailable : {
				url : '?noMobileCookie=1',
				css : 'https://i.auto-bild.de/css/mobile/mobileswitch.css'
			},
			mobileNotAvailable : {
				url : 'https://www.autobild.de/?noMobileCookie=1',
				css : 'https://i.auto-bild.de/css/mobile/mobileswitch2.css'
			}
		};
	</script>

	<link id="switchcss" href="https://i.auto-bild.de/css/mobile/mobileswitch.css" rel="stylesheet" type="text/css" />
	<div id="mobileswitchTop" class="mobileswitchTop clearfix" style="display: none;">
		<div class="mobileswitchtext">
			<p>Sie befinden sich in der Webansicht.</p><a class="mobilebutton" href="?noMobileCookie=1">Zur Mobilansicht</a>		</div>
	</div>
	<div id="mobileswitch" class="mobileswitchFix" style="display: none;">
		<div class="mobileswitchcontent">
			<input id="mobileswitchstatus" type="checkbox" />
			<label for="mobileswitchstatus" id="mobileswitchview">
				<a href="?noMobileCookie=1"></a>
			</label>
		</div>
	</div>
</div>
<div id="header" class="clearfix">
	<div id="logo"><a id="header_logo" href="https://www.autobild.de" title="Zur Startseite von autobild.de"></a></div>
	<ul id="mandant" class="clearfix">
		<li><a href="https://www.autobild.de/sportscars/" class="sportscars"
			   title="AUTOBILD Sportscars"><span>Sportscars</span></a></li>
		<li><a href="https://www.autobild.de/allrad/" class="allrad" title="AUTOBILD Allrad"><span>Allrad</span></a></li>
		<li><a href="https://www.autobild.de/tuning/" class="tuning" title="AUTOBILD Tuning"><span>Tuning</span></a></li>
		<li><a href="https://www.autobild.de/motorsport/" class="motorsport"
			   title="AUTOBILD Motorsport"><span>Motorsport</span></a></li>
		<li><a href="https://www.autobild.de/klassik/index.html" class="klassik"
			   title="AUTOBILD Klassik"><span>Klassik</span></a></li>
		<li><a href="https://www.autobild.de/autotest/" class="autotest" title="AUTOBILD Autotest"><span>Autotest</span></a>
		</li>
		<li><a href="https://www.autobild.de/ratgeber/wohnmobile/" class="reisemobil" title="AUTOBILD Reisemobil"><span>Reisemobil</span></a>
		</li>
		<li><a href="https://www.autobild.de/new-mobility/ " class="connectedcar" title="Connected Car"><span>Connected Car</span></a>
		</li>
	</ul>
	<ul id="toplinks" class="clearfix">

		<li>
			<a class="cttag-hdr-link" title="VIP-LOUNGE" href="https://marketing.autobild.de/npzfzq">
				<span>VIP-LOUNGE</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/abo-3881526.html" title="Abo" class="cttag-hdr-link">
				<span>Abo</span>
			</a>
		</li>

		<li>
			<a href="https://itunes.apple.com/de/app/auto-bild/id391089783?mt=8" target="_blank" title="iPad"
			   class="cttag-hdr-link">
				<span>iPad</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/?noMobileCookie=1" title="Mobil" class="cttag-hdr-link">
				<span>Mobil</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/newsletter/" title="Newsletter" class="cttag-hdr-link">
				<span>Newsletter</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/rss/rss_uebersicht.html" title="RSS" class="cttag-hdr-link">
				<span>RSS</span>
			</a>
		</li>

	</ul>
	
<form id="search" action="/suche/" method="get">
    <fieldset class="clearfix">
        <div class="textinput">
            <div class="textinputcontent">
                <input id="suche_text"  type="text" placeholder="Suchbegriff oder Inserats-ID eingeben" name="q"/>
            </div>
            <span class="delete" onclick="$('#search input#suche_text').val('');$('#search span.delete').hide();">&#215;</span>
        </div>
        <div class="submit clearfix">
            <div class="submitcontent">
                    <span>
                        <input type="submit" value="Suchen" onclick="$('#suche_text').val() && window.open('https://www.autobild.de/suche/?q=' + encodeURI($('#suche_text').val()),'_self');return false;"/>
                    </span>
            </div>
        </div>
    </fieldset>
</form>
<script>
	document.addEventListener("DOMContentLoaded", function() {
		$('#search input#suche_text').keyup(function(){
			if ($(this).val()) {
				$('#search span.delete').show()
			} else {
				$('#search span.delete').hide();
			}
		});
	});
</script>

<div class="navigation">
    <ul id="navigation" class="clearfix" itemtype="http://schema.org/SiteNavigationElement">
	<li id="menu-60886"><a href="https://www.autobild.de/marken-modelle/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Auto-Katalog</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<p class="title">Meistgesuchte Marken</p>
<div class="interspacebox clearfix">
    <div class="boxblock clearfix">
        <div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/audi.jpg" /></div>
            <div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/audi/">Audi</a></div>
        </div>
        <div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/fiat.jpg" /></div>
            <div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/fiat/">Fiat</a></div>
        </div>
        <div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/ford.jpg" /></div>
            <div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/ford/">Ford</a></div>
        </div>
        <div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/hyundai.jpg" /></div>
            <div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/hyundai/">Hyundai</a></div>
        </div>
        <div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/kia.jpg" /></div>
            <div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/kia/">KIA</a></div>
        </div>
        <div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/mazda.jpg" /></div>
            <div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/mazda/">Mazda</a></div>
        </div>
        <div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/opel.jpg" /></div>
            <div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/opel/">Opel</a></div>
        </div>
        <div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/peugeot.jpg" /></div>
            <div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/peugeot/">Peugeot</a></div>
        </div>
        <div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/renault.jpg" /></div>
            <div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/renault/">Renault</a></div>
        </div>
        <div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/seat.jpg" /></div>
            <div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/seat/">SEAT</a></div>
        </div>
        <div class="teaser clearfix">
            <div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/toyota-851.jpg" /></div>
            <div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/toyota/">Toyota</a></div>
        </div>
        <div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/vw.jpg" /></div>
            <div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/vw/">VW</a></div>
        </div>
    </div>
</div>
<ul class="sectionlinks clearfix">
    <li><a href="https://www.autobild.de/marken-modelle">Alle Marken</a></li>
    <li><a href="https://www.autobild.de/klassik/marken">Klassische Marken</a></li>
</ul>

					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60358" class="active"><a href="https://www.autobild.de/tests/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Test</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">Test</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-61694" href="https://www.autobild.de/tests/einzeltests/" itemprop="url" class="level-1"><span>Einzeltest</span></a><a  id="menu-60364" href="https://www.autobild.de/tests/dauertests/" itemprop="url" class="level-1"><span>Dauertest</span></a><a  id="menu-60362" href="https://www.autobild.de/tests/fahrberichte/" itemprop="url" class="level-1"><span>Fahrbericht</span></a><a  id="menu-60363" href="https://www.autobild.de/tests/gebrauchtwagen/" itemprop="url" class="level-1"><span>Gebrauchtwagentest</span></a><a  id="menu-60367" href="https://www.autobild.de/tests/kaufberatung/" itemprop="url" class="level-1"><span>Kaufberatung</span></a><a  id="menu-60368" href="https://www.autobild.de/ratgeber/reifen/" itemprop="url" class="level-1"><span>Reifentests</span></a><a  id="menu-61102" href="https://www.autobild.de/tests/sitzproben/" itemprop="url" class="level-1"><span>Sitzprobe</span></a><a  id="menu-60366" href="https://www.autobild.de/tests/vergleichstests/" itemprop="url" class="level-1"><span>Vergleichstest</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/9/4/2/0/8/1/a910be1321011bc3.jpg" title="VW Tiguan R 2.0 TSI 4Motion       Mercedes-AMG GLA-Klasse 35 4Matic" alt="VW Tiguan R 2.0 TSI 4Motion       Mercedes-AMG GLA-Klasse 35 4Matic" width="219" height="146" data-copyright="Tom Salt / AUTO BILD" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/vw-tiguan-r-mercedes-amg-gla-35-test-suvs-motor-preis-20537765.html">VW Tiguan R, Mercedes-AMG GLA 35: Test</a></p>
					<p class="headline">Power-SUVs: Hoch sitzen und tief fliegen</p>
					<p class="text">Eine tolle Aussicht und viel Power bieten sowohl Mercedes-AMG GLA 35 als auch VW Tiguan R. Doch wer reißt uns richtig mit? Ein Vergleich gibt die Antwort.</p>
					
				</div>
			</div>
		</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/9/4/0/1/5/5/71a30c450bdd6818.jpg" title="Hyundai Santa Fe 2.2 CRDi 4WD       Renault Koleos dCi 185 4WD" alt="Hyundai Santa Fe 2.2 CRDi 4WD       Renault Koleos dCi 185 4WD" width="219" height="146" data-copyright="Tom Salt / AUTO BILD&lt;br /&gt;" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/hyundai-santa-fe-renault-koleos-test-suvs-diesel-motor-preis-20523227.html">Hyundai Santa Fe gegen Renault Koleos: Test</a></p>
					<p class="headline">Zwei stattliche SUVs mit starkem Diesel</p>
					<p class="text">AUTO BILD lässt den Hyundai Santa Fe gegen den Renault Koleos antreten. Wer sich am Ende im Duell der starken Diesel-SUVs durchsetzt, lesen Sie hier.</p>
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/9/2/5/8/2/9/40b3abd6d42a6864.jpg" title="Mercedes GLC-Klasse  220 d 4Matic Coupé        Audi Q5 Sportback 40 TDI quattro           Alfa Romeo Stelvio 2.2 Diesel Q4      BMW X4 xDrive20d               Jaguar F-Pace D200 AWD" alt="Mercedes GLC-Klasse  220 d 4Matic Coupé        Audi Q5 Sportback 40 TDI quattro           Alfa Romeo Stelvio 2.2 Diesel Q4      BMW X4 xDrive20d               Jaguar F-Pace D200 AWD" width="106" height="60" data-copyright="Tom Salt / AUTO BILD" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/fuenf-schicke-suvs-mit-diesel-test-motor-preis-20420259.html">Fünf schicke SUVs mit Diesel: Test, Motor, Preis</a></p>
					<p class="headline">Vernunft kann so schön sein</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/9/4/4/9/7/3/df056f334826e010.jpg" title="Toyota Avensis Touring Sports" alt="Toyota Avensis Touring Sports" width="106" height="60" data-copyright="Sandra Beckefeldt / AUTO BILD" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/toyota-avensis-touring-sports-gebrauchtwagen-test-20558945.html">Gebraucht: Toyota Avensis Touring Sports</a></p>
					<p class="headline">Musterschüler mit Schattenseiten</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60371"><a href="https://www.autobild.de/news/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">News</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">News</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-74521" href="https://www.autobild.de/firmenwagen/" itemprop="url" class="level-1"><span>Firmenwagen</span></a><a  id="menu-73957" href="https://www.autobild.de/girls/" itemprop="url" class="level-1"><span>Girls</span></a><a  id="menu-60350" href="https://www.autobild.de/messen/" itemprop="url" class="level-1"><span>Messen</span></a><a  id="menu-70529" href="https://www.autobild.de/motorrad_11737485.html" itemprop="url" class="level-1"><span>Motorrad</span></a><a  id="menu-73929" href="https://www.autobild.de/motorsport/" target="_blank" itemprop="url" class="level-1"><span>Motorsport</span></a><a  id="menu-73959" href="https://www.autobild.de/nutzfahrzeuge/" itemprop="url" class="level-1"><span>Nutzfahrzeuge</span></a><a  id="menu-75633" href="https://www.autobild.de/artikel/auto-bild-podcast-2021-folge-12-erst-fahren-dann-reden-19414987.html" itemprop="url" class="level-1"><span>Podcast</span></a><a  id="menu-74127" href="https://www.autobild.de/themen/" target="_blank" itemprop="url" class="level-1"><span>Themen</span></a><a  id="menu-60383" href="https://www.autobild.de/news/verkehr/" itemprop="url" class="level-1"><span>Verkehr</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/9/4/5/9/1/9/d2ee6d33ed0e99fa.jpg" title="" alt="" width="219" height="146" data-copyright="Hasan Bratic / ADAC" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/adac-tcr-germany-hockenheimring-20565299.html">ADAC TCR Germany: Hockenheimring</a></p>
					<p class="headline">Luca Engstlers Triumphfahrt</p>
					<p class="text">Der deutsche Hyundai-Pilot Luca Engstler feiert mit seinem Hyundai i30 N TCR in Hockenheim seinen fünften Saisonsieg</p>
					
				</div>
			</div>
		</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/9/4/5/9/1/3/7e1aed746e228ec6.jpg" title="" alt="" width="219" height="146" data-copyright="DTM" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/dtm-in-assen-20565251.html">DTM in Assen</a></p>
					<p class="headline">Auer sagt Sieg an, Lawson baut Führung aus</p>
					<p class="text">Lucas Auer meldet sich mit seinem ersten Saisonsieg zurück. Für den Titelkampf reicht es aber nicht mehr, da liegt der Vorteil jetzt bei Liam Lawson.</p>
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/9/4/5/9/0/1/1baf7af39190cff7.jpg" title="" alt="" width="106" height="60" data-copyright="ADAC" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/adac-opel-e-rally-cup-20565155.html">ADAC Opel e-Rally Cup</a></p>
					<p class="headline">Pellier im Opel Corsa-e nicht zu besiegen</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/9/4/5/9/0/5/a827917ae56ad024.jpg" title="" alt="" width="106" height="60" data-copyright="F1/Twitter" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/formel-1-sprint-20565187.html">Formel 1: Sprint</a></p>
					<p class="headline">Sprintrennen in der Kritik</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60385"><a href="https://www.autobild.de/ratgeber/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Ratgeber</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
<div class="submenu navigationboxm clearfix">
	<p class="title">Ratgeber</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60408" href="https://www.autobild.de/ratgeber/autokauf/" itemprop="url" class="level-1"><span>Autokauf</span></a><a  id="menu-60391" href="https://www.autobild.de/ratgeber/autofinanzierung/" itemprop="url" class="level-1"><span>Autofinanzierung</span></a><a  id="menu-60403" href="https://www.autobild.de/ratgeber/pflege/" itemprop="url" class="level-1"><span>Autopflege</span></a><a  id="menu-60424" href="https://www.autobild.de/ratgeber/autoteile/" itemprop="url" class="level-1"><span>Autoteile</span></a><a  id="menu-64082" href="https://www.autobild.de/ratgeber/carsharing/" itemprop="url" class="level-1"><span>Carsharing</span></a><a  id="menu-64310" href="https://www.autobild.de/ratgeber/felgen/" itemprop="url" class="level-1"><span>Felgen</span></a><a  id="menu-62003" href="https://www.autobild.de/ratgeber/fuehrerschein/" itemprop="url" class="level-1"><span>Führerschein</span></a><a  id="menu-63756" href="https://www.autobild.de/ratgeber/kfz-kennzeichen/" itemprop="url" class="level-1"><span>Kfz-Kennzeichen</span></a><a  id="menu-63285" href="https://www.autobild.de/ratgeber/kfz-steuer/" itemprop="url" class="level-1"><span>Kfz-Steuer</span></a><a  id="menu-60421" href="https://www.autobild.de/ratgeber/kfz-versicherung/" itemprop="url" class="level-1"><span>Kfz-Versicherung</span></a></div><div class="boxcontent"><a  id="menu-65582" href="https://www.autobild.de/kindersitze/" target="_blank" itemprop="url" class="level-1"><span>Kindersitze </span></a><a  id="menu-72873" href="https://www.autobild.de/ratgeber/leasing/" itemprop="url" class="level-1"><span>Leasing</span></a><a  id="menu-72137" href="https://www.autobild.de/vergleich/" target="_blank" itemprop="url" class="level-1"><span>Produktvergleich</span></a><a  id="menu-60415" href="https://www.autobild.de/ratgeber/recht/" itemprop="url" class="level-1"><span>Recht</span></a><a  id="menu-60386" href="https://www.autobild.de/ratgeber/reifen/" itemprop="url" class="level-1"><span>Reifen</span></a><a  id="menu-60397" href="https://www.autobild.de/ratgeber/reparatur-technik/" itemprop="url" class="level-1"><span>Reparatur & Technik</span></a><a  id="menu-60410" href="https://www.autobild.de/ratgeber/sicherheit/" itemprop="url" class="level-1"><span>Sicherheit</span></a><a  id="menu-73225" href="https://servicecenter.autobild.de/" target="_blank" itemprop="url" class="level-1"><span>Service-Center</span></a><a  id="menu-63381" href="https://www.autobild.de/ratgeber/wohnmobile/" itemprop="url" class="level-1"><span>Wohnmobile</span></a><a  id="menu-73817" href="https://www.autobild.de/ratgeber/wohnwagen/" itemprop="url" class="level-1"><span>Wohnwagen</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/3/4/7/5/2/9/Montage-Kostenvergleich-Verbrenner-E-Auto-219x146-bc83183ab33d096e.jpg" title="Montage Kostenvergleich Verbrenner/E-Auto" alt="Montage Kostenvergleich Verbrenner/E-Auto" width="219" height="146" data-copyright="Montage AUTO BILD 

Getty Images" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/elektroauto-vs.-verbrenner-kostenvergleich-15131047.html">Kostenvergleich E-Auto und Verbrenner</a></p>
					<p class="headline">Rechnet sich der Umstieg aufs E-Auto?</p>
					<p class="text">E-Auto oder Verbrenner, wer fährt günstiger? Der große Kostenvergleich inklusive Neupreis, Treibstoff, Wartung, Steuern und Versicherung!</p>
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/9/4/3/8/6/7/61c17622201ecb8a.jpg" title="Kabe Royal x780 LGB" alt="Kabe Royal x780 LGB" width="106" height="60" data-copyright="Sven Krieger / AUTO BILD" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/kabe-travel-master-royal-x780-lgb-wohnmobil-test-20550913.html">Kabe Travel Master Royal: Wohnmobil-Test</a></p>
					<p class="headline">Breite Schultern</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/9/4/2/1/8/1/91b2eabf549c34ec.jpg" title="VW Grand California 680" alt="VW Grand California 680" width="106" height="60" data-copyright="Christoph Boerries" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/vw-grand-california-680-wohnmobil-test-20538521.html">VW Grand California 680</a></p>
					<p class="headline">Einer der coolsten Camper auf dem Markt</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-73859"><a href="https://www.autobild.de/new-mobility/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">New Mobility</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">New Mobility</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-73861" href="https://www.autobild.de/new-mobility/apps/" itemprop="url" class="level-1"><span>Apps</span></a><a  id="menu-73865" href="https://www.autobild.de/new-mobility/autonomes-fahren/" itemprop="url" class="level-1"><span>Autonomes Fahren</span></a><a  id="menu-73867" href="https://www.autobild.de/new-mobility/connectivity/" itemprop="url" class="level-1"><span>Connectivity</span></a><a  id="menu-73869" href="https://www.autobild.de/new-mobility/elektro-mobilitaet/" itemprop="url" class="level-1"><span>E-Mobilität</span></a><a  id="menu-73871" href="https://www.autobild.de/new-mobility/gasantriebe/" itemprop="url" class="level-1"><span>Gasantriebe</span></a><a  id="menu-73873" href="https://www.autobild.de/new-mobility/hybridantriebe/" itemprop="url" class="level-1"><span>Hybridantriebe</span></a><a  id="menu-73875" href="https://www.autobild.de/new-mobility/mobilitaetsdienste/" itemprop="url" class="level-1"><span>Mobilitätsdienste</span></a><a  id="menu-73877" href="https://www.autobild.de/new-mobility/motorentechnik/" itemprop="url" class="level-1"><span>Motorentechnik</span></a><a  id="menu-73879" href="https://www.autobild.de/new-mobility/wasserstoffantriebe/" itemprop="url" class="level-1"><span>Wasserstoffantriebe</span></a>
		</div>
	</div>
</div>		<div class="teasers  videomark">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/9/4/5/3/3/1/50f00c2e48730b35.jpg" title="Opel Zafira-e Life - Carwow" alt="Opel Zafira-e Life - Carwow" width="219" height="146" data-copyright="AUTO BILD Montage / Opel Automobile GmbH" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/opel-zafira-e-life-2021-rabatt-preis-anhaengelast-reichweite-20561455.html">Opel Zafira-e Life (2021)</a></p>
					<p class="headline">Opel Zafira-e Life ab 32.318 Euro</p>
					<p class="text">Der elektrische Opel Zafira-e Life mit Preisen ab 53.800 Euro leider kein Schnäppchen. So gibt es ihn bis zu 24.041 Euro unter dem Listenpreis.</p>
					
				</div>
			</div>
		</div>		<div class="teasers  videomark">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/9/4/1/2/0/1/36842fad453f667a.jpg" title="VW ID.2" alt="VW ID.2" width="219" height="146" data-copyright="Bernhard Reichel" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/vw-2021-id.1-kleinwagen-suv-crossover-elektroauto-e-auto-reichweite-preis-test-kofferraum-abmessungen-id.life-20531131.html">VW ID.1/ID.2 (2025)</a></p>
					<p class="headline">So könnte VWs kleines E-SUV aussehen</p>
					<p class="text">VW arbeitet an einem Einstiegs-Elektroauto unterhalb des ID.3. Die Serienversion könnte einige Elemente der Studie ID.Life übernehmen. Erste Infos.</p>
					
				</div>
			</div>
		</div>		<div class="teaserm  videomark">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/6/9/2/1/5/1/1827-106x60-cbf52757540843e4.jpg" title="Cupra Born" alt="Cupra Born" width="106" height="60" data-copyright="SEAT" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/cupra-born-2021-technische-daten-verkaufsstart-motor-reichweite-akku-ladeleistung-kwh-innenraum-18607999.html">Cupra Born (2021)</a></p>
					<p class="headline">Cupra Born minimal teurer als der ID.3</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/1/2/8/2/9/0/4/1827-106x60-222eed76fefb3ccf.jpg" title="Kia EV6" alt="Kia EV6" width="106" height="60" data-copyright="Kia" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/neue-elektroautos-bis-2024--5777435.html">Elektroautos: große Vorschau</a></p>
					<p class="headline">Alle neuen E-Autos bis 2026</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60293"><a href="https://gebrauchtwagen.autobild.de/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Automarkt</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">Automarkt</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60450" href="https://gebrauchtwagen.autobild.de/" target="_blank" itemprop="url" class="level-1"><span>Gebrauchtwagen kaufen</span></a><a  id="menu-69245" href="https://gebrauchtwagen.autobild.de/kaufberatungen/" target="_blank" itemprop="url" class="level-1"><span>Gebrauchtwagen Kaufberatung</span></a><a  id="menu-75647" href="https://www.autobild.de/neuwagen/" target="_blank" itemprop="url" class="level-1"><span>Neuwagen</span></a>
		</div>
	</div>
</div><div class="teasers">
	<div class="teaser clearfix ">
		<div class="pictureblock">
			<img alt="" src="https://i.auto-bild.de/ir_img/1/4/6/9/9/8/5/1855-219x146-dc29041eca32ac37.jpg">
		</div>
		<div class="textblock">
			<p class="kicker"><a  target="_blank" href="https://gebrauchtwagen.autobild.de/">Gebrauchtwagenmarkt</a></p>
			<p class="headline">Gebrauchtwagen finden</p>
			<p class="text">Mehr als 400.000 Inserate von Händlern: Hier finden Sie Ihren passenden Top-Gebrauchtwagen – geprüft und mit Garantie!</p>
			
		</div>
	</div>
</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60433"><a href="https://www.autobild.de/videos/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Videos</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">Videos</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-63819" href="https://www.autobild.de/videos/fahrberichte/" itemprop="url" class="level-1"><span>Fahrbericht</span></a><a  id="menu-63820" href="https://www.autobild.de/videos/neuvorstellungen/" itemprop="url" class="level-1"><span>Neuvorstellung</span></a><a  id="menu-64522" href="https://www.autobild.de/videos/motorsounds/" itemprop="url" class="level-1"><span>Motorsounds</span></a><a  id="menu-61187" href="https://www.autobild.de/videos/ratgeber/" itemprop="url" class="level-1"><span>Ratgeber</span></a><a  id="menu-60439" href="https://www.autobild.de/videos/tests/" itemprop="url" class="level-1"><span>Test</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/9/4/5/4/7/9/bca64c928806f7d9.jpg" title="So viel Strom verbrauchen die aktuellen E-Autos tatsächlich" alt="So viel Strom verbrauchen die aktuellen E-Autos tatsächlich" width="219" height="146" data-copyright="Volkswagen AG" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/elektromobilitaet-2021-e-auto-verbrauch-vergleich-preise-info-leistung-test-hyundai-kona-ev-vw-id.4-20562547.html">Elektromobilität: E-Auto-Verbrauch</a></p>
					<p class="headline">So viel verbrauchen E-Autos wirklich</p>
					<p class="text">Wie viel Strom verbraucht ein E-Auto? Hier sind die Werte der 2021 von AUTO BILD getesteten E-Fahrzeuge – von Hyundai Kona EV bis VW ID.4 GTX! Video!</p>
					<p class="link">Elektromobilität (2021)</p>
				</div>
			</div>
		</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/9/4/5/3/6/5/59896464f2133838.jpg" title="" alt="" width="219" height="146" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/wartburg-1.3-s-2021-gebraucht-ebay-topzustand-kaufen-motor-leistung-ausstattung-20561733.html">Wartburg 1.3 S: gebraucht</a></p>
					<p class="headline">Wartburg im Topzustand zu kaufen</p>
					<p class="text">Dieser originale Wartburg 1.3 S im – laut Anzeige – Vorführwagen-Zustand wird aktuell bei eBay zum Verkauf angeboten. Mehr dazu sehen Sie im Video!</p>
					<p class="link">Wartburg 1.3 S (2021)</p>
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/9/4/4/6/3/1/fe36a32dc7a1fa2f.jpg" title="" alt="" width="106" height="60" data-copyright="B. Reichel" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/vw-id.1-2025-skizze-neuvorstellung-elektro-preis-motor-info-ps-design-marktstart-kofferraum-technische-daten-20556551.html">VW ID.1 (2025): neu</a></p>
					<p class="headline">Kommt so der neue VW ID.1?</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/9/4/4/7/1/3/c68994e18f947ea6.jpg" title="" alt="" width="106" height="60" data-copyright="Emilia Auto GmbH" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/emilia-gt-veloce-restomod-2021-alfa-romeo-giulia-gt-ps-klassiker-info-20557137.html">Emilia GT Veloce Restomod (2021)</a></p>
					<p class="headline">Retro-Alfa mit 510 PS starkem V6-Biturbo</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60428"><a href="https://www.autobild.de/aktionen/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Aktionen</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxl clearfix">
	<p class="title">Aktionen</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60888" href="https://www.autobild.de/artikel/deutschlands-beste-caravan-und-reisemobilhaendler-18789611.html" itemprop="url" class="level-1"><span>100 beste Reisemobilhändler</span></a><a  id="menu-61105" href="https://www.autobild.de/artikel/die-500-besten-autohaendler-der-schweiz-2021-19447953.html" itemprop="url" class="level-1"><span>500 beste Autohändler Schweiz</span></a><a  id="menu-61635" href="https://www.autobild.de/artikel/deutschlands-beste-autohaendler-2021-19433367.html" itemprop="url" class="level-1"><span>1000 beste Autohändler</span></a><a  id="menu-62561" href="https://www.autobild.de/artikel/deutschlands-beste-werkstaetten-2021-20255257.html" target="_blank" itemprop="url" class="level-1"><span>1000 beste Werkstätten </span></a><a  id="menu-61087" href="https://secure.adnxs.com/clktrb?id=756315&amp;gdpr=1&amp;gdpr_consent=0&amp;cachebuster=%24%7BCACHEBUSTER%7D&amp;t=2" target="_blank" itemprop="url" class="level-1"><span>Alfa 111 Jahre</span></a><a  id="menu-61083" href="https://www.autobild.de/artikel/neu-die-auto-bild-klassiker-serie-20535077.html" itemprop="url" class="level-1"><span>AUTO BILD Modellautos</span></a><a  id="menu-60432" href="https://www.autobild.de/specials/storys/" target="_blank" itemprop="url" class="level-1"><span>AUTO BILD Storys</span></a><a  id="menu-61103" href="https://marketing.autobild.de/npzg09" target="_blank" itemprop="url" class="level-1"><span>AUTO BILD VIP-LOUNGE</span></a><a  id="menu-61168" href="https://www.autobild.de/bunte-fiat-welt" target="_blank" itemprop="url" class="level-1"><span>Bunte Fiat Welt</span></a><a  id="menu-60430" href="https://www.autobild.de/artikel/connected-car-award-2020-18372321.html" itemprop="url" class="level-1"><span>Connected Car Award 2020</span></a></div><div class="boxcontent"><a  id="menu-75693" href="https://www.autobild.de/specials/deutschlands-beste-autofahrer/" target="_blank" itemprop="url" class="level-1"><span>DBA 2019</span></a><a  id="menu-62616" href="https://aktionen.autobild.de/die-besten-marken-2021/" target="_blank" itemprop="url" class="level-1"><span>Die besten Marken 2020/2021</span></a><a  id="menu-61106" href="https://www.autobild.de/artikel/der-auto-bild-firmenwagen-award-2021-20513945.html" itemprop="url" class="level-1"><span>Firmenwagen Award 2021</span></a><a  id="menu-66049" href="https://www.autobild.de/specials/ford-stories/" itemprop="url" class="level-1"><span>Ford Storys</span></a><a  id="menu-62398" href="https://www.autobild.de/artikel/goldener-klassiker-2021-20358529.html" itemprop="url" class="level-1"><span>Goldener Klassiker 2021</span></a><a  id="menu-61169" href="https://www.autobild.de/specials/special-goldenes-lenkrad/" itemprop="url" class="level-1"><span>Goldenes Lenkrad 2021</span></a><a  id="menu-62472" href="https://secure.adnxs.com/clktrb?id=757175&amp;gdpr=1&amp;gdpr_consent=0&amp;cachebuster=%24%7BCACHEBUSTER%7D&amp;t=2" target="_blank" itemprop="url" class="level-1"><span>Hot Wheels Legends Tour</span></a><a  id="menu-62103" href="https://www.autobild.de/mahle/" target="_blank" itemprop="url" class="level-1"><span>Mahle Mobilität der Zukunft</span></a></div><div class="boxcontent"><a  id="menu-61104" href="https://www.autobild.de/artikel/kleidung-pflege-und-mehr-tolle-geschenke-fuer-den-mann-18447861.html" itemprop="url" class="level-1"><span>Männerbox XXL 2020</span></a><a  id="menu-61264" href="https://www.autobild.de/specials/mazda-stories/" itemprop="url" class="level-1"><span>Mazda Storys</span></a><a  id="menu-60892" href="https://www.autobild.de/eclipse-cross/" target="_blank" itemprop="url" class="level-1"><span>Mitsubishi Praxistest </span></a><a  id="menu-62595" href="https://www.autobild.de/artikel/tanke-home-und-renault-zoe-gewinnen-20516867.html" itemprop="url" class="level-1"><span>Renault Zoe gewinnen</span></a><a  id="menu-66339" href="https://www.autobild.de/artikel/ganzjahresreifen-check-20404927.html" target="_blank" itemprop="url" class="level-1"><span>Reifen-Check</span></a><a  id="menu-61855" href="https://www.autobild.de/artikel/sportscars-des-jahres-wahl-2021-20402297.html" target="_blank" itemprop="url" class="level-1"><span>Sportscars des Jahres</span></a><a  id="menu-62261" href="https://www.autobild.de/toyota-stories/" itemprop="url" class="level-1"><span>Toyota Storys</span></a><a  id="menu-66048" href="https://www.autobild.de/tuning-trophy-germany/" target="_blank" itemprop="url" class="level-1"><span>Tuning Trophy Germany</span></a>
		</div>
	</div>
</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/8/0/8/5/8/3/1827-106x60-db51e786f15f6bad.jpg" title="Ladepaket von Vattenfall und AUTO BILD - Wallbox" alt="Ladepaket von Vattenfall und AUTO BILD - Wallbox" width="106" height="60" data-copyright="AUTO BILD Montage / Vattenfall" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/vattenfall-charge-amps-halo-wallbox-e-auto-laden-oekostromtarif-19518231.html">Aktion von AUTO BILD und Vattenfall</a></p>
					<p class="headline">Ohne Wartezeit: Die AUTO BILD-Wallbox</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/9/4/2/3/9/3/845bbaf5847fe766.jpg" title="Tuning Trophy Germany   VW T3 DoKa" alt="Tuning Trophy Germany   VW T3 DoKa" width="106" height="60" data-copyright="Discovery Communications Deutschland GmbH &amp; Co. KG" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/tuning-trophy-germany-2021-sidney-hoffmann-vw-t3-20540141.html">Tuning Trophy Germany (2021): VW T3</a></p>
					<p class="headline">Frankenstein-T3 mit Corvette-V8</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/9/4/0/2/8/3/6e0de57033bb33a4.jpg" title="Tuning Trophy Germany   BMW E36 320i" alt="Tuning Trophy Germany   BMW E36 320i" width="106" height="60" data-copyright="Discovery Communications Deutschland GmbH &amp; Co. KG" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/tuning-trophy-germany-2021-sidney-hoffmann-bmw-320i-e36-m3-20524251.html">Tuning Trophy Germany (2021): BMW 320i E36</a></p>
					<p class="headline">Radikales E36-Tracktool mit M3-Technik</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/9/3/6/9/2/5/7bd763343dca1e75.jpg" title="TTG VW Golf 2" alt="TTG VW Golf 2" width="106" height="60" data-copyright="Tuning Trophy Germany" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/tuning-trophy-germany-2021-sidney-hoffmann-vw-golf-2-cl-20500047.html">Tuning Trophy Germany (2021): VW Golf 2 CL</a></p>
					<p class="headline">In diesem Golf 2 stecken 45.000 Euro</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
	<li id="nav1">
		<ul>
            <div id="menuad" class="appnexus"></div>        </ul>
	</li>
</ul>
    <div id="subnavigation" class="special clearfix"></div>
</div>

<p id="area">

			Vergleichstest
		</p></div>

    <div id="page">

        <div id="content" class="clearfix">
            <div id="billboardcontainer"><div id="billboard" class="appnexus"></div></div>
<script src="https://i.auto-bild.de/assets/i/iframe/iframeResizer.js"></script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.autobild.de/artikel/fuenf-schicke-suvs-mit-diesel-test-motor-preis-20420259.html"
  },
  "headline": "Fünf schicke SUVs mit Diesel: Test, Motor, Preis",
  "image": [
  	"https://i.auto-bild.de/ir_img/2/9/2/5/8/2/9/fd116566cecdb2df.jpg"   ],
  "datePublished": "2021-09-20T06:00:00+01:00",
  "author": {
    "@type": "Person",
    "name": "Malte Büttner"
  },
   "publisher": {
    "@type": "Organization",
    "url": "https://www.autobild.de",
    "name": "AUTO BILD",
    "logo": {
      "@type": "ImageObject",
      "url": "https://i.auto-bild.de/assets/i/amp-logo/logo.png",
      "width": 600,
      "height": 60
    }
  },
  "description": "Der Diesel ist so gut wie nie! Dazu kommt hier eine schicke Verpackung: F-Pace, GLC Coupé, Q5 Sportback, Stelvio oder X4 – wer überzeugt am meisten?"
}
</script>


<div class="articleheader mainrowcontent clearfix">
	
<div class="pictureblock teaserl">
	    <img itemprop="image" src="https://i.auto-bild.de/ir_img/2/9/2/5/8/2/9/fd116566cecdb2df.jpg"
         width="474" height="316"
         alt=""
         title="">
    <div class="button buttonoverlay clearfix">
        <a href="https://www.autobild.de/bilder/fuenf-schicke-suvs-mit-diesel-20420375.html" class="buttoncontent">
            <span><span><span>Zur Bildergalerie</span></span></span>
        </a>
    </div>
</div>
	<div class="teaserl">
		

<div class="teaserbox inlinefotostrecke">
	<div class="content clearfix">
		<div class="header">
			<p class="title">Fünf schicke SUVs mit Diesel</p>
		</div>
		<div class="pictureblock clearfix">
											<a href="https://www.autobild.de/bilder/fuenf-schicke-suvs-mit-diesel-20420375.html"><img
						src="https://i.auto-bild.de/ir_img/2/9/2/5/8/4/7/TOM_4487-99bb13321ef78073.jpg" width="134" height="89"
						alt=""></a>
															<a href="https://www.autobild.de/bilder/fuenf-schicke-suvs-mit-diesel-20420375.html"><img
						src="https://i.auto-bild.de/ir_img/2/9/2/5/8/4/7/TOM_4319-4f25d18343e2eba1.jpg" width="134" height="89"
						alt=""></a>
															<a href="https://www.autobild.de/bilder/fuenf-schicke-suvs-mit-diesel-20420375.html"><img
						src="https://i.auto-bild.de/ir_img/2/9/2/5/8/4/7/TOM_4227-bfa32a86959b27cb.jpg" width="134" height="89"
						alt=""></a>
														<a href="https://www.autobild.de/bilder/fuenf-schicke-suvs-mit-diesel-20420375.html"
				   class="link"
				   title="Fünf schicke SUVs mit Diesel"></a>
					</div>
	</div>
</div>
		<script type="text/javascript">
			document.addEventListener('DOMContentLoaded', function () {
				var cid = '20420271';
				var $topBoxElement = $('.teaserbox.inlinelist');

				$topBoxElement.find('a.link').on('click', {
					'action': 'Topbox',
					'label': 'Übersicht',
					'value': cid
				}, callGAEvent);

				$topBoxElement.find('a.mandant').on('click', {
					'action': 'Topbox',
					'label': 'Submarke',
					'value': cid
				}, callGAEvent);

				$topBoxElement.find('a:not(.link):not(.mandant)').on('click', {
					'action': 'Topbox',
					'label': 'Link',
					'value': cid
				}, callGAEvent);
			});
		</script>


		<div class="teaserbox inlinelist">
			
<div class="content horizontal clearfix">
	<div class="header">
		<p class="title">
			Test: Die neuesten Artikel		</p>
	</div>

	<div class="textblock">
		<ul class="list clearfix">
							<li>
					<a href="https://www.autobild.de/artikel/vw-tiguan-r-mercedes-amg-gla-35-test-suvs-motor-preis-20537765.html">
						<span>VW Tiguan R, Mercedes-AMG GLA 35: Test</span>
						- Power-SUVs: Hoch sitzen und tief fliegen					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/hyundai-santa-fe-renault-koleos-test-suvs-diesel-motor-preis-20523227.html">
						<span>Hyundai Santa Fe gegen Renault Koleos: Test</span>
						- Zwei stattliche SUVs mit starkem Diesel					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/bmw-7er-mercedes-s-klasse-test-motor-diesel-preis-20419725.html">
						<span>BMW 7er, Mercedes S-Klasse: Test</span>
						- Wer dieselt hier luxuriöser?					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/ford-focus-st-hyundai-i30-n-performance-golf-gti-clubsport-test-motor-preis-20499499.html">
						<span>Golf GTI Clubsport, Focus ST, i30 N: Test</span>
						- Drei Power-Kompakte im Vergleich					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/touran-tarraco-superb-proace-city-verso-kangoo-test-preis-motor-20506019.html">
						<span>Fünf Familienautos im Vergleich</span>
						- Kombi, Van – oder doch lieber ein SUV?					</a>
				</li>
					</ul>
	</div>

	<a class="link" href="https://www.autobild.de/tests/vergleichstests/">
		Vergleichstest: Alle Beiträge im Überblick	</a>
	</div>

		</div>

	</div>
</div>

<div id="inpage" class="appnexus"></div>
<div class="article">

	<div class="articlecontent">
		<div class="textbox">
			<div class="kicker">
				<h1>Fünf schicke SUVs mit Diesel: Test, Motor, Preis</h1> &mdash; <time itemprop="datePublished" datetime="2021-09-20 06:00">20.09.2021</time>			</div>
			<h2 class="title">Vernunft kann so schön sein: fünf schicke Diesel-SUVs im Vergleichstest</h2>
			<div class="intro">Der Diesel ist so gut wie nie! Dazu kommt hier eine schicke Verpackung: F-Pace, GLC Coupé, Q5 Sportback, Stelvio oder X4 – wer überzeugt am meisten?</div>
		</div>

		
<div class="google_afc_small adsensebox">
	<script type="text/javascript">
	<!--
			google_language = "de";
		google_ad_client = "pub-2557501611105071";
		google_ad_channel = "9748851192";
		google_color_bg = "#ffffff";
		google_color_link = "#ff0000";
		google_color_border = "#e3e3e3";
		google_color_text = "#000000";
		google_color_url = "#000000";
		google_font_face = "Open Sans, Arial";
		google_ad_width = "600";
		google_ad_height = "70";
		google_ad_format = "600x70";
		google_max_num_ads = "1";
		google_override_format = "true";
		google_ad_type = "text";
	//-->
	</script>

	
	<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>

<div class="maincontentbox"><div class="paragraph"><b>Platz 1 mit 548 von 800 Punkten: BMW X4 xDrive20d.</b> Sehr ausgewogen, spurtstark und sparsam. Gute Bedienung, fairer Preis. Deutlicher Sieg. <b>Preis: ab 57.400 Euro (<a href="https://www.carwow.de/bmw/x4/angebote?affiliate=autobild&amp;utm_medium=editorial&amp;utm_source=affiliate&amp;utm_campaign=af_de_springer-autobild&amp;utm_content=type%3Amodell_20420259%7Cmake%3Abmw%7Cmodel%3Ax4" target="_blank" rel="nofollow noopener" title="zum Angebot: Ersparnis bei carwow.de bis zu 9104 Euro" title="https://www.carwow.de/bmw/x4/angebote?affiliate=autobild&amp;utm_medium=editorial&amp;utm_source=affiliate&amp;utm_campaign=af_de_springer-autobild&amp;utm_content=type%3Amodell_20420259%7Cmake%3Abmw%7Cmodel%3Ax4">zum Angebot: Ersparnis bei carwow.de bis zu 9104 Euro</a>).</b><br /><b>Platz 2 mit 533 von 800 Punkten: Audi Q5 Sportback 40 TDI quattro S line.</b> Edle Machart, bissige Bremsen, bestes Fahrwerk. Günstiger Unterhalt. <b>Preis: ab 56.150 Euro (<a href="https://www.carwow.de/audi/q5-sportback/angebote?affiliate=autobild&amp;utm_medium=editorial&amp;utm_source=affiliate&amp;utm_campaign=af_de_springer-autobild&amp;utm_content=type%3Amodell_20420259%7Cmake%3Aaudi%7Cmodel%3Aq5-sportback" target="_blank" rel="nofollow noopener" title="zum Angebot: Ersparnis bei carwow.de bis zu 7011 Euro" title="https://www.carwow.de/audi/q5-sportback/angebote?affiliate=autobild&amp;utm_medium=editorial&amp;utm_source=affiliate&amp;utm_campaign=af_de_springer-autobild&amp;utm_content=type%3Amodell_20420259%7Cmake%3Aaudi%7Cmodel%3Aq5-sportback">zum Angebot: Ersparnis bei carwow.de bis zu 7011 Euro</a>).</b><br /><b>Platz 3 mit 4527 von 800 Punkten: Mercedes GLC 220 d 4Matic Coupé.</b> Tolle Lenkung, riesige Reichweite. Die hohen Kosten werfen ihn zurück. <b>Preis: ab 55.746 Euro (<a href="https://www.carwow.de/mercedes/glc-coupe/angebote?affiliate=autobild&amp;utm_medium=editorial&amp;utm_source=affiliate&amp;utm_campaign=af_de_springer-autobild&amp;utm_content=type%3Amodell_20420259%7Cmake%3Amercedes%7Cmodel%3Aglc-coupe" target="_blank" rel="nofollow noopener" title="zum Angebot: durchscnittliche Ersparnis bei carwow.de bis zu 7590 Euro" title="https://www.carwow.de/mercedes/glc-coupe/angebote?affiliate=autobild&amp;utm_medium=editorial&amp;utm_source=affiliate&amp;utm_campaign=af_de_springer-autobild&amp;utm_content=type%3Amodell_20420259%7Cmake%3Amercedes%7Cmodel%3Aglc-coupe">zum Angebot: durchscnittliche Ersparnis bei carwow.de bis zu 7590 Euro</a>).</b><br /><b>Platz 4 mit 509 von 800 Punkten: Jaguar F-Pace D200 AWD R Dynamic SE. </b>Edler Gleiter mit viel Platz und guter Verarbeitung. Nur der Kaufpreis ist happig. <b>Preis: ab 66.900 Euro (<a href="https://www.carwow.de/jaguar/f-pace/angebote?affiliate=autobild&amp;utm_medium=editorial&amp;utm_source=affiliate&amp;utm_campaign=af_de_springer-autobild&amp;utm_content=type%3Amodell_20420259%7Cmake%3Ajaguar%7Cmodel%3Af-pace" target="_blank" rel="nofollow noopener" title="zum Angebot: Ersparnis bei carwow.de bis zu 8726 Euro" title="https://www.carwow.de/jaguar/f-pace/angebote?affiliate=autobild&amp;utm_medium=editorial&amp;utm_source=affiliate&amp;utm_campaign=af_de_springer-autobild&amp;utm_content=type%3Amodell_20420259%7Cmake%3Ajaguar%7Cmodel%3Af-pace">zum Angebot: Ersparnis bei carwow.de bis zu 8726 Euro</a>).</b><br /><b>Platz 5 mit 501 von 800 Punkten: Alfa Romeo Stelvio 2.2 Diesel Q4 Veloce.</b> Rassiger Außenseiter, viel Power, gute Sitze. Aber laut, hart und kompliziert. <b>Preis: ab 60.000 Euro (<a href="https://www.carwow.de/alfa-romeo/stelvio/angebote?affiliate=autobild&amp;utm_medium=editorial&amp;utm_source=affiliate&amp;utm_campaign=af_de_springer-autobild&amp;utm_content=type%3Amodell_20420259%7Cmake%3Aalfa-romeo%7Cmodel%3Astelvio" target="_blank" rel="nofollow noopener" title="zum Angebot: Ersparnis bei carwow.de bis zu 12.110 Euro" title="https://www.carwow.de/alfa-romeo/stelvio/angebote?affiliate=autobild&amp;utm_medium=editorial&amp;utm_source=affiliate&amp;utm_campaign=af_de_springer-autobild&amp;utm_content=type%3Amodell_20420259%7Cmake%3Aalfa-romeo%7Cmodel%3Astelvio">zum Angebot: Ersparnis bei carwow.de bis zu 12.110 Euro</a>).</b></div>
<div class="paragraph">Zeiten im Wandel. Gestern lagen schicke Limousinen und Coupés im Trend, morgen wird es vielleicht der vollelektrisierte Crossover sein. Und heute? Sind SUV gefragt. Nicht zu groß, gern mit modisch flachem Coupéheck. Am wirtschaftlichsten laufen die noch immer mit einem kleinen Diesel unter der hohen Haube. Mit niedrigem Verbrauch und großer Reichweite halten sie ihrem Besitzer im Alltag den Rücken frei. Und was heißt schon klein? Im Feld der gehobenen Mittelklasse-SUVs duellieren sich <b><a href="https://www.autobild.de/artikel/alfa-romeo-stelvio-gebrauchtwagen-test-19475647.html" title="Zum Artikel">Alfa Romeo Stelvio</a></b>, <b><a href="https://www.autobild.de/artikel/audi-q5-sportback-2020-test-preis-suv-coupe-motoren-17062939.html" title="Zum Artikel">Audi Q5 Sportback</a></b>, <b><a href="https://www.autobild.de/artikel/bmw-x4-gebrauchtwagen-test-18806157.html" title="Zum Artikel">BMW X4</a></b>, <b><a href="https://www.autobild.de/marken-modelle/jaguar/f-pace/1/" title="">Jaguar F-Pace</a></b> sowie der <b><a href="https://www.autobild.de/bilder/gebrauchtwagen-test-mercedes-glc-14759175.html" title="">Mercedes GLC Coupé</a></b> mit Leistungen um 200 PS und Drehmomentbergen, die wir früher nur von amerikanischen V8-Motoren kannten. <b>(<a href="https://www.autobild.de/neuwagen/" target="_blank" title="">Wichtige Tipps für den Neuwagenkauf im Internet</a>.)</b></div>
<h3 class="subtitle">Mit dem Mercedes kommt man mit Abstand am weitesten</h3>
<div class="paragraph">
			
<div class="inline_right imgsizer inlineimage">
	<div class="content">
		<div class="pictureblock">
			<a class="overlayimage" href="https://i.auto-bild.de/ir_img/2/9/2/5/8/2/9/8a924d8a0f3b5fe0.jpg">
				<img src="https://i.auto-bild.de/ir_img/2/9/2/5/8/2/9/8a924d8a0f3b5fe0.jpg" title="Mercedes GLC-Klasse  220 d 4Matic Coupé" alt="Mercedes GLC-Klasse  220 d 4Matic Coupé" width="560" height="373" data-copyright="Tom Salt / AUTO BILD" />			</a>
		</div>
		<div class="textblock">
			<p class="text">Größter Tank, niedrigster Verbrauch: Satte 1010 Kilometer schafft der GLC Coupé ohne Sprit nachzufassen.</p>
							<p class="credit">&copy;Tom Salt / AUTO BILD</p>
					</div>
	</div>
</div>

		Und weil ihnen dafür <b>rund sieben Liter Diesel</b> reichen, kommen sie mit-hilfe ordentlicher Tanks bis zu 1010 Kilometer (Mercedes) weit. So fällt es leicht, über den <b>etwas schnarrenden Vierzylindersound</b> hinwegzusehen. Damit die Vernunft nicht zu offensichtlich ist, treten Audi, BMW und Mercedes mit ihren <b>Coupé-Ablegern</b> an. Das Mehr an Extravaganz wird mit <b>Defiziten beim Platz</b> und <b>höheren Kaufpreisen</b> bezahlt. Audi gibt sich beim <b>Q5</b> am bescheidensten. <b>2250 Euro</b> reichen, um anstelle des schon seit 2017 verfügbaren Standardmodells den noch <b>taufrischen Sportbac</b>k in der heimischen Garage parken zu können. Immerhin <b>3700 Euro</b> werden bei BMW für das <b>Upgrade von X3 auf X4</b> fällig. Wer den Mercedes <b>GLC mit Panoramaheckscheibe </b>favorisiert, muss für das Coupé <b>stolze 4355 Euro</b> mehr überweisen. </div>
<h3 class="subtitle">An der Kasse langt der Jaguar F-Pace so richtig zu</h3>
<div class="paragraph">
			
<div class="inline_left imgsizer inlineimage">
	<div class="content">
		<div class="pictureblock">
			<a class="overlayimage" href="https://i.auto-bild.de/ir_img/2/9/2/5/8/2/9/135b0c5798978a88.jpg">
				<img src="https://i.auto-bild.de/ir_img/2/9/2/5/8/2/9/135b0c5798978a88.jpg" title="Jaguar F-Pace D200 AWD" alt="Jaguar F-Pace D200 AWD" width="560" height="373" data-copyright="Tom Salt / AUTO BILD" />			</a>
		</div>
		<div class="textblock">
			<p class="text">Teuer: Der F-Pace mit Diesel steht ab 57.028 Euro in der Liste, der Testwagen kostete satte 68.656 Euro.</p>
							<p class="credit">&copy;Tom Salt / AUTO BILD</p>
					</div>
	</div>
</div>

		Für die Ausländer <b>Alfa Romeo und Jaguar</b> ist das nur eitler Heckmeck, den sie gar nicht nötig haben. Bei <b>Stelvio und F-Pace</b> sorgen neben den großen Markennamen schon die <b>geringen Stückzahlen</b> für die nötige Exklusivität. Zumal ihre <b>konventionelle Heckarchitektur</b> einen weiteren Vorteil mit sich bringt: Spätestens bei <b>umgeklappter Bank</b> verfügen beide über die mit Abstand größten Kofferräume, der Italiener bietet zudem die <b>beste Kopffreiheit</b> im Fond. Doch das sind in dieser Klasse nicht die entscheidenden Faktoren. Hier geht es um <b>Stil, Image und Persönlichkeit</b>. Und davon bietet jeder der fünf genug. Und so dürfte auch das Ergebnis dieses Vergleichs für die meisten Käufer kaum ausschlaggebend sein. Jeder der fünf ist <b>auf seine Art ein Siegertyp</b>, hat einen eigenen Charakter. Und einen <b>stattlichen Preis</b>. Im Testtrimm liegen alle bei <b>über 60.000 Euro</b>, der Jaguar kostet sogar fast 70.000. Hier ist dann endgültig Schluss mit dem Sparen. <b>(Unterhaltskosten berechnen? <a href="https://www.autobild.de/ratgeber/kfz-versicherung/" target="_blank" title="">Zum Kfz-Versicherungsvergleich</a>)</b></div>
<div class="paragraph">
			<link rel="stylesheet" href="https://i.auto-bild.de/css/module/swiper/swiper.min.css">

<div class="inlineteaser gwm_deals">
    <div class="content clearfix">
        <div class="header">
            <p class="title">Gebrauchtwagen mit Garantie</p>
        </div>

        <div class="swiper-container" id="swiper-container-1778721">
            <div class="swiper-wrapper">
                                    <div class="swiper-slide">
                        <div class="boxed">
                            <div class="pictureblock">
                                <a href="https://gebrauchtwagen.autobild.de/details/2488017/"
                                    target="_blank"
                                    rel="noopener"
                                    onClick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '2488017 - Zum-Inserat-Bild']);">
                                    <img src="https://cdn.hey.car/images/cas/1045d88f240f7a1758d33725414c917c/original.jpg"
                                    style="width: 100%; height: auto;"></a>
                                    <div class="pricebox">
                                        <span>26.471 €</span>
                                    </div>
                                </div>
                                <div class="textblock clearfix">
                                    <p class="subheadline">Jaguar F-Pace 20D Prestige AWD Meridian, Diesel</p>
                                    <div class="picturerow clearfix">
                                        <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/road.svg"
                                            alt="">89.700                                            km
                                        </div>
                                        <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/tacho.svg"
                                            alt="">132                                            kW (179 PS)
                                        </div>
                                                                                <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/calendar.svg"
                                            alt="">02/2017                                            </div>                                        </div>
                                        <div class="buttons">
                                            <button class="bigbutton plain request"
                                            onclick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '2488017 - Anfrage']); openGwmOverlay(2488017)">
                                            <span>Anfragen</span>
                                        </button>

                                        <a class="bigbutton plain"
                                        href="https://gebrauchtwagen.autobild.de/details/2488017/"
                                        target="_blank"
                                        rel="noopener"
                                        onClick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '2488017 - Zum-Inserat-Button']);">
                                        <span>Zum Inserat</span>
                                    </a>
                                </div>
                            </div>
                            <div class="text">
                                <span>
                                    Diesel,
                                    5.2 l/100km (komb.)                                    CO2 134 g/km*
                                </span>
                            </div>
                        </div>
                    </div>
                                    <div class="swiper-slide">
                        <div class="boxed">
                            <div class="pictureblock">
                                <a href="https://gebrauchtwagen.autobild.de/details/2879839/"
                                    target="_blank"
                                    rel="noopener"
                                    onClick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '2879839 - Zum-Inserat-Bild']);">
                                    <img src="https://cdn.hey.car/images/cas/1045d88f240f7a1758d33725414c917c/original.jpg"
                                    style="width: 100%; height: auto;"></a>
                                    <div class="pricebox">
                                        <span>26.471 €</span>
                                    </div>
                                </div>
                                <div class="textblock clearfix">
                                    <p class="subheadline">Array F-Pace 20D Prestige AWD Meridian, Diesel</p>
                                    <div class="picturerow clearfix">
                                        <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/road.svg"
                                            alt="">89.700                                            km
                                        </div>
                                        <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/tacho.svg"
                                            alt="">132                                            kW (179 PS)
                                        </div>
                                                                                <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/calendar.svg"
                                            alt="">02/2017                                            </div>                                        </div>
                                        <div class="buttons">
                                            <button class="bigbutton plain request"
                                            onclick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '2879839 - Anfrage']); openGwmOverlay(2879839)">
                                            <span>Anfragen</span>
                                        </button>

                                        <a class="bigbutton plain"
                                        href="https://gebrauchtwagen.autobild.de/details/2879839/"
                                        target="_blank"
                                        rel="noopener"
                                        onClick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '2879839 - Zum-Inserat-Button']);">
                                        <span>Zum Inserat</span>
                                    </a>
                                </div>
                            </div>
                            <div class="text">
                                <span>
                                    Diesel,
                                    5.2 l/100km (komb.)                                    CO2 134 g/km*
                                </span>
                            </div>
                        </div>
                    </div>
                                    <div class="swiper-slide">
                        <div class="boxed">
                            <div class="pictureblock">
                                <a href="https://gebrauchtwagen.autobild.de/details/2774355/"
                                    target="_blank"
                                    rel="noopener"
                                    onClick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '2774355 - Zum-Inserat-Bild']);">
                                    <img src="https://cdn.hey.car/images/cas/364b372d5f8f2a311b17231f6872e500/original.jpg"
                                    style="width: 100%; height: auto;"></a>
                                    <div class="pricebox">
                                        <span>26.900 €</span>
                                    </div>
                                </div>
                                <div class="textblock clearfix">
                                    <p class="subheadline">Jaguar F-Pace 20d AWD Prestige, Diesel</p>
                                    <div class="picturerow clearfix">
                                        <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/road.svg"
                                            alt="">135.900                                            km
                                        </div>
                                        <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/tacho.svg"
                                            alt="">132                                            kW (179 PS)
                                        </div>
                                                                                <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/calendar.svg"
                                            alt="">08/2016                                            </div>                                        </div>
                                        <div class="buttons">
                                            <button class="bigbutton plain request"
                                            onclick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '2774355 - Anfrage']); openGwmOverlay(2774355)">
                                            <span>Anfragen</span>
                                        </button>

                                        <a class="bigbutton plain"
                                        href="https://gebrauchtwagen.autobild.de/details/2774355/"
                                        target="_blank"
                                        rel="noopener"
                                        onClick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '2774355 - Zum-Inserat-Button']);">
                                        <span>Zum Inserat</span>
                                    </a>
                                </div>
                            </div>
                            <div class="text">
                                <span>
                                    Diesel,
                                    5.7 l/100km (komb.)                                    CO2 151 g/km*
                                </span>
                            </div>
                        </div>
                    </div>
                                    <div class="swiper-slide">
                        <div class="boxed">
                            <div class="pictureblock">
                                <a href="https://gebrauchtwagen.autobild.de/details/2881067/"
                                    target="_blank"
                                    rel="noopener"
                                    onClick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '2881067 - Zum-Inserat-Bild']);">
                                    <img src="https://cdn.hey.car/images/cas/364b372d5f8f2a311b17231f6872e500/original.jpg"
                                    style="width: 100%; height: auto;"></a>
                                    <div class="pricebox">
                                        <span>26.900 €</span>
                                    </div>
                                </div>
                                <div class="textblock clearfix">
                                    <p class="subheadline">Array F-Pace 20d AWD Prestige, Diesel</p>
                                    <div class="picturerow clearfix">
                                        <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/road.svg"
                                            alt="">135.900                                            km
                                        </div>
                                        <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/tacho.svg"
                                            alt="">132                                            kW (179 PS)
                                        </div>
                                                                                <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/calendar.svg"
                                            alt="">08/2016                                            </div>                                        </div>
                                        <div class="buttons">
                                            <button class="bigbutton plain request"
                                            onclick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '2881067 - Anfrage']); openGwmOverlay(2881067)">
                                            <span>Anfragen</span>
                                        </button>

                                        <a class="bigbutton plain"
                                        href="https://gebrauchtwagen.autobild.de/details/2881067/"
                                        target="_blank"
                                        rel="noopener"
                                        onClick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '2881067 - Zum-Inserat-Button']);">
                                        <span>Zum Inserat</span>
                                    </a>
                                </div>
                            </div>
                            <div class="text">
                                <span>
                                    Diesel,
                                    5.7 l/100km (komb.)                                    CO2 151 g/km*
                                </span>
                            </div>
                        </div>
                    </div>
                                    <div class="swiper-slide">
                        <div class="boxed">
                            <div class="pictureblock">
                                <a href="https://gebrauchtwagen.autobild.de/details/2373073/"
                                    target="_blank"
                                    rel="noopener"
                                    onClick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '2373073 - Zum-Inserat-Bild']);">
                                    <img src="https://cdn.hey.car/images/cas/7111642516350a5679250d5bb89538d3/original.jpg"
                                    style="width: 100%; height: auto;"></a>
                                    <div class="pricebox">
                                        <span>27.690 €</span>
                                    </div>
                                </div>
                                <div class="textblock clearfix">
                                    <p class="subheadline">Jaguar F-Pace 20d AWD R-Sport, Diesel</p>
                                    <div class="picturerow clearfix">
                                        <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/road.svg"
                                            alt="">115.656                                            km
                                        </div>
                                        <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/tacho.svg"
                                            alt="">132                                            kW (179 PS)
                                        </div>
                                                                                <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/calendar.svg"
                                            alt="">04/2018                                            </div>                                        </div>
                                        <div class="buttons">
                                            <button class="bigbutton plain request"
                                            onclick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '2373073 - Anfrage']); openGwmOverlay(2373073)">
                                            <span>Anfragen</span>
                                        </button>

                                        <a class="bigbutton plain"
                                        href="https://gebrauchtwagen.autobild.de/details/2373073/"
                                        target="_blank"
                                        rel="noopener"
                                        onClick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '2373073 - Zum-Inserat-Button']);">
                                        <span>Zum Inserat</span>
                                    </a>
                                </div>
                            </div>
                            <div class="text">
                                <span>
                                    Diesel,
                                    5.7 l/100km (komb.)                                    CO2 151 g/km*
                                </span>
                            </div>
                        </div>
                    </div>
                                    <div class="swiper-slide">
                        <div class="boxed">
                            <div class="pictureblock">
                                <a href="https://gebrauchtwagen.autobild.de/details/2784809/"
                                    target="_blank"
                                    rel="noopener"
                                    onClick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '2784809 - Zum-Inserat-Bild']);">
                                    <img src="https://cdn.hey.car/images/cas/1d03f17f424895a933d4a95787c5f3bb/original.jpg"
                                    style="width: 100%; height: auto;"></a>
                                    <div class="pricebox">
                                        <span>27.880 €</span>
                                    </div>
                                </div>
                                <div class="textblock clearfix">
                                    <p class="subheadline">Jaguar F-Pace 20d AWD, Diesel</p>
                                    <div class="picturerow clearfix">
                                        <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/road.svg"
                                            alt="">60.000                                            km
                                        </div>
                                        <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/tacho.svg"
                                            alt="">132                                            kW (179 PS)
                                        </div>
                                                                                <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/calendar.svg"
                                            alt="">03/2017                                            </div>                                        </div>
                                        <div class="buttons">
                                            <button class="bigbutton plain request"
                                            onclick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '2784809 - Anfrage']); openGwmOverlay(2784809)">
                                            <span>Anfragen</span>
                                        </button>

                                        <a class="bigbutton plain"
                                        href="https://gebrauchtwagen.autobild.de/details/2784809/"
                                        target="_blank"
                                        rel="noopener"
                                        onClick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '2784809 - Zum-Inserat-Button']);">
                                        <span>Zum Inserat</span>
                                    </a>
                                </div>
                            </div>
                            <div class="text">
                                <span>
                                    Diesel,
                                    5.9 l/100km (komb.)                                    CO2 157 g/km*
                                </span>
                            </div>
                        </div>
                    </div>
                                    <div class="swiper-slide">
                        <div class="boxed">
                            <div class="pictureblock">
                                <a href="https://gebrauchtwagen.autobild.de/details/2605956/"
                                    target="_blank"
                                    rel="noopener"
                                    onClick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '2605956 - Zum-Inserat-Bild']);">
                                    <img src="https://cdn.hey.car/images/cas/7c51339ff219b21278592370f50d8ac6/original.jpg"
                                    style="width: 100%; height: auto;"></a>
                                    <div class="pricebox">
                                        <span>28.490 €</span>
                                    </div>
                                </div>
                                <div class="textblock clearfix">
                                    <p class="subheadline">Jaguar F-Pace 20d AWD Pure, Diesel</p>
                                    <div class="picturerow clearfix">
                                        <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/road.svg"
                                            alt="">87.272                                            km
                                        </div>
                                        <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/tacho.svg"
                                            alt="">132                                            kW (179 PS)
                                        </div>
                                                                                <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/calendar.svg"
                                            alt="">08/2018                                            </div>                                        </div>
                                        <div class="buttons">
                                            <button class="bigbutton plain request"
                                            onclick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '2605956 - Anfrage']); openGwmOverlay(2605956)">
                                            <span>Anfragen</span>
                                        </button>

                                        <a class="bigbutton plain"
                                        href="https://gebrauchtwagen.autobild.de/details/2605956/"
                                        target="_blank"
                                        rel="noopener"
                                        onClick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '2605956 - Zum-Inserat-Button']);">
                                        <span>Zum Inserat</span>
                                    </a>
                                </div>
                            </div>
                            <div class="text">
                                <span>
                                    Diesel,
                                    5.7 l/100km (komb.)                                    CO2 151 g/km*
                                </span>
                            </div>
                        </div>
                    </div>
                            </div>
            <div class="swiper-pagination" id="swiper-pagination-1778721"></div>
        </div>
        <div class="swiper-button-next" id="swiper-next-1778721"></div>
        <div class="swiper-button-prev" id="swiper-prev-1778721"></div>
    </div>

            <!-- Overlay -->
        <div id="heycaroverlay2488017"
            class="overlay">
            <div class="overlaycontent">
                <div class="header">
                    <span class="title">Jaguar F-Pace 20D Prestige AWD Meridian, Diesel</span>
                    <a href="javascript:void(0)" class="close"
                    onclick="closeGwmOverlay(2488017)">+</a>
                </div>
                <div class="">
                  <p class="dealer">84030 Landshut, British Cars Landshut</p>
                  <iframe id="heycariframe2488017" class="heycar-iframe" data-url="https://hey.car/partners/autobild/lead/29842fdf-ecf3-4d4e-93d8-88b48466d0f6?isLongForm=true&abgwmcarid=2488017"></iframe>
                </div>
            </div>
        </div>
        <!-- Overlay Ende -->
            <!-- Overlay -->
        <div id="heycaroverlay2879839"
            class="overlay">
            <div class="overlaycontent">
                <div class="header">
                    <span class="title">Array F-Pace 20D Prestige AWD Meridian, Diesel</span>
                    <a href="javascript:void(0)" class="close"
                    onclick="closeGwmOverlay(2879839)">+</a>
                </div>
                <div class="">
                  <p class="dealer">84030 Landshut, British Cars Landshut</p>
                  <iframe id="heycariframe2879839" class="heycar-iframe" data-url="https://hey.car/partners/autobild/lead/29842fdf-ucf3-4d4u-93d8-88d48466d0f6?isLongForm=true&abgwmcarid=2879839"></iframe>
                </div>
            </div>
        </div>
        <!-- Overlay Ende -->
            <!-- Overlay -->
        <div id="heycaroverlay2774355"
            class="overlay">
            <div class="overlaycontent">
                <div class="header">
                    <span class="title">Jaguar F-Pace 20d AWD Prestige, Diesel</span>
                    <a href="javascript:void(0)" class="close"
                    onclick="closeGwmOverlay(2774355)">+</a>
                </div>
                <div class="">
                  <p class="dealer">48653 Coesfeld, Autohaus Leifkes GmbH & Co. KG</p>
                  <iframe id="heycariframe2774355" class="heycar-iframe" data-url="https://hey.car/partners/autobild/lead/4a3e4028-f74f-4ead-980c-4be92a1337bc?isLongForm=true&abgwmcarid=2774355"></iframe>
                </div>
            </div>
        </div>
        <!-- Overlay Ende -->
            <!-- Overlay -->
        <div id="heycaroverlay2881067"
            class="overlay">
            <div class="overlaycontent">
                <div class="header">
                    <span class="title">Array F-Pace 20d AWD Prestige, Diesel</span>
                    <a href="javascript:void(0)" class="close"
                    onclick="closeGwmOverlay(2881067)">+</a>
                </div>
                <div class="">
                  <p class="dealer">48653 Coesfeld, Autohaus Leifkes GmbH & Co. KG</p>
                  <iframe id="heycariframe2881067" class="heycar-iframe" data-url="https://hey.car/partners/autobild/lead/4r3u4028-f74f-4urd-980c-4du92r4337dc?isLongForm=true&abgwmcarid=2881067"></iframe>
                </div>
            </div>
        </div>
        <!-- Overlay Ende -->
            <!-- Overlay -->
        <div id="heycaroverlay2373073"
            class="overlay">
            <div class="overlaycontent">
                <div class="header">
                    <span class="title">Jaguar F-Pace 20d AWD R-Sport, Diesel</span>
                    <a href="javascript:void(0)" class="close"
                    onclick="closeGwmOverlay(2373073)">+</a>
                </div>
                <div class="">
                  <p class="dealer">61476 Kronberg, Emil Frey Avalon Premium Cars</p>
                  <iframe id="heycariframe2373073" class="heycar-iframe" data-url="https://hey.car/partners/autobild/lead/a63dfd11-3275-4f7a-b907-b3293ee240ea?isLongForm=true&abgwmcarid=2373073"></iframe>
                </div>
            </div>
        </div>
        <!-- Overlay Ende -->
            <!-- Overlay -->
        <div id="heycaroverlay2784809"
            class="overlay">
            <div class="overlaycontent">
                <div class="header">
                    <span class="title">Jaguar F-Pace 20d AWD, Diesel</span>
                    <a href="javascript:void(0)" class="close"
                    onclick="closeGwmOverlay(2784809)">+</a>
                </div>
                <div class="">
                  <p class="dealer">12103 Berlin, Autohaus Royal GmbH</p>
                  <iframe id="heycariframe2784809" class="heycar-iframe" data-url="https://hey.car/partners/autobild/lead/ad04a3b7-7eb4-45b2-bdd8-4706c8f93573?isLongForm=true&abgwmcarid=2784809"></iframe>
                </div>
            </div>
        </div>
        <!-- Overlay Ende -->
            <!-- Overlay -->
        <div id="heycaroverlay2605956"
            class="overlay">
            <div class="overlaycontent">
                <div class="header">
                    <span class="title">Jaguar F-Pace 20d AWD Pure, Diesel</span>
                    <a href="javascript:void(0)" class="close"
                    onclick="closeGwmOverlay(2605956)">+</a>
                </div>
                <div class="">
                  <p class="dealer">37079 Göttingen, Emil Frey Gebrauchtwagen Zentrum Göttingen</p>
                  <iframe id="heycariframe2605956" class="heycar-iframe" data-url="https://hey.car/partners/autobild/lead/a470e2a1-036c-4bea-bf91-acdb975dba1b?isLongForm=true&abgwmcarid=2605956"></iframe>
                </div>
            </div>
        </div>
        <!-- Overlay Ende -->
    
    <div class="service">
        <a href="https://hey.car/" target="_blank" rel="nofollow noopener">
            <p>In Kooperation mit</p>
        </a>
    </div>
</div>

<script>
    function openGwmOverlay(id) {
        document.getElementById("heycaroverlay" + id).style.display = "block";
    }

    function closeGwmOverlay(id) {
        document.getElementById("heycaroverlay" + id).style.display = "none";
    }

                  var heycarIframes = document.querySelectorAll('.heycar-iframe');
              heycarIframes.forEach(function (iframe) {
                  if (typeof consent !== "undefined" && consent.grants["5e542b3a4cd8884eb41b5a72"].vendorGrant) {
                     iframe.src = iframe.dataset.url + "&ga-consent=1";
                  } else {
                      iframe.src = iframe.dataset.url + "&ga-consent=0";
                  }
              });
            iFrameResize({}, "heycariframe2488017")
            iFrameResize({}, "heycariframe2879839")
            iFrameResize({}, "heycariframe2774355")
            iFrameResize({}, "heycariframe2881067")
            iFrameResize({}, "heycariframe2373073")
            iFrameResize({}, "heycariframe2784809")
            iFrameResize({}, "heycariframe2605956")
    </script>

<script src="https://i.auto-bild.de/assets/modules/swiper/swiper.min.js"></script>
<script>
    var teaser = document.getElementById('swiper-container-1778721')
    var pagination = document.getElementById('swiper-pagination-1778721')
    var next = document.getElementById('swiper-next-1778721')
    var prev = document.getElementById('swiper-prev-1778721')
    var swiper = new Swiper(teaser, {
        slidesPerView: 1,
        spaceBetween: 30,
        loop: true,
        pagination: {
            el: pagination,
            clickable: true,
        },
        navigation: {
            nextEl: next,
            prevEl: prev,
        },
    });
</script>

		<b><br /></b></div>
<div class="paragraph"><b>Das Fazit:</b> Fünf Edel-SUVs mit kleinem Diesel, fünf Interpretationen. Der BMW gewinnt verdient, schwächelt nicht. Der Audi kann über die Kosten am Mercedes vorbeiziehen. Der Jaguar überzeugt mit viel Platz und feiner Verarbeitung, ist aber teuer. Der Alfa ist ein Fall für Fans, die ihn so lieben, wie er ist.</div>
<div class="paragraph">
			<div class="inline inlinefotostrecke">
		<div class="content horizontal clearfix">
			<div class="header"><p class="title">Fünf schicke SUVs mit Diesel</p></div>
				<div class="pictureblock clearfix">
					<a href="https://www.autobild.de/bilder/fuenf-schicke-suvs-mit-diesel-20420375.html"><img src="https://i.auto-bild.de/ir_img/2/9/2/5/8/4/7/TOM_4565-5a2240fc561fb784.jpg" title="Mercedes GLC-Klasse  220 d 4Matic Coupé" alt="Mercedes GLC-Klasse  220 d 4Matic Coupé" width="134" height="89" data-copyright="Tom Salt / AUTO BILD" /></a><a href="https://www.autobild.de/bilder/fuenf-schicke-suvs-mit-diesel-20420375.html"><img src="https://i.auto-bild.de/ir_img/2/9/2/5/8/4/7/TOM_4487-99bb13321ef78073.jpg" title="Jaguar F-Pace D200 AWD" alt="Jaguar F-Pace D200 AWD" width="134" height="89" data-copyright="Tom Salt / AUTO BILD" /></a><a href="https://www.autobild.de/bilder/fuenf-schicke-suvs-mit-diesel-20420375.html"><img src="https://i.auto-bild.de/ir_img/2/9/2/5/8/4/7/TOM_4319-4f25d18343e2eba1.jpg" title="Alfa Romeo Stelvio 2.2 Diesel Q4" alt="Alfa Romeo Stelvio 2.2 Diesel Q4" width="134" height="89" data-copyright="Tom Salt / AUTO BILD" /></a>
				</div>
			<div class="button clearfix"><a href="https://www.autobild.de/bilder/fuenf-schicke-suvs-mit-diesel-20420375.html" class="buttoncontent"><span><span>zur Galerie</span></span></a></div>
		</div>
	</div>
		<br /> </div>
            <div class="hinttext"><br />

*Weitere Informationen zum offiziellen Kraftstoffverbrauch und zu den offiziellen spezifischen CO2-Emissionen und gegebenenfalls zum Stromverbrauch neuer Pkw können dem "Leitfaden über den offiziellen Kraftstoffverbrauch" entnommen werden, der an allen Verkaufsstellen und bei der "Deutschen Automobil Treuhand GmbH" unentgeltlich erhältlich ist <a href="https://www.dat.de" target="_blank" rel="nofollow, noopener">(www.dat.de)</a>.</div>
        </div>
	<div class="author clearfix">
		<div class="textblock">
			<p class="headline">
				Autoren: <a href="https://www.autobild.de/autoren/malte-buettner_5035764.html" rel="author" itemprop="author">Malte Büttner</a>, <a href="https://www.autobild.de/autoren/mirko-menke_11480541.html" rel="author" itemprop="author">Mirko Menke</a>			</p>
		</div>
	</div>
	
	
	<div class="author clearfix">
		<div class="textblock">
			<p class="headline">
				Fotos: Tom Salt / AUTO BILD			</p>
		</div>
	</div>
	
	
<div class="tagblock clearfix">
	<p class="headline">Stichworte:</p>
	<p class="text">
					<a href="https://www.autobild.de/themen/allradantrieb/">Allradantrieb</a>
					<a href="https://www.autobild.de/themen/diesel/">Diesel</a>
					<a href="https://www.autobild.de/themen/suv-coupe/">SUV-Coupé</a>
			</p>
</div>

	</div>

	
		<div class="additionaltopics">
			<div class="content">
                
<div id="taboola-below-article-thumbnails-sponsored"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-below-article-thumbnails-sponsored" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-a","container":"taboola-below-article-thumbnails-sponsored","placement":"Below Article Thumbnails Sponsored","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-below-article-thumbnails-sponsored"] = true;
	}
</script>
				
<div id="taboola-below-article-thumbnails-organic"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-below-article-thumbnails-organic" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"organic-thumbnails-a","container":"taboola-below-article-thumbnails-organic","placement":"Below Article Thumbnails Organic","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-below-article-thumbnails-organic"] = true;
	}
</script>
				<div style="clear: both;"></div>
			</div>
		</div>

	
<div class="google_afc_small adsensebox">
	<script type="text/javascript">
	<!--
			google_language = "de";
		google_ad_client = "pub-2557501611105071";
		google_ad_channel = "2498890175";
		google_color_bg = "#ffffff";
		google_color_link = "#ff0000";
		google_color_border = "#e3e3e3";
		google_color_text = "#000000";
		google_color_url = "#000000";
		google_font_face = "Open Sans, Arial";
		google_ad_width = "600";
		google_ad_height = "240";
		google_ad_format = "600x240";
		google_max_num_ads = "3";
		google_override_format = "true";
		google_ad_type = "text";
	//-->
	</script>

	
	<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>


	<script type="text/javascript">
		document.addEventListener('DOMContentLoaded', function () {
			$(".overlayimage").click(function () {
				$("body").append('<iframe id="overlaywall" src="https://www.autobild.de/php_incl/imageoverlay.php?adPfad=service/autoreparatur_story&sasTarget=bid=35659;rostschutzmittel;test" frameborder="0" allowtransparency="true"></iframe>' +
					'<div id="overlayshadow"></div>' +
					'<div id="overlay" class="picture">' +
					'<div class="overlaycontent close clearfix">' +
					'<div class="clearfix">' +
					'<img width="560" height="373" border="0" alt="" src="' + $(this).attr("href") + '" />' +
					'</div>' +

					'<div class="overlayfooter clearfix">' +
					'<a href="javascript:void(0);" class="link" onclick="_gaq.push([\'t3._trackEvent\', \'Homepage-Traffic\', \'InlineBild\', \'Schliessen\']);">Schlie&szlig;en</a>' +
					'<a href="https://www.autobild.de" target="_blank" class="bigbutton" onclick="_gaq.push([\'t3._trackEvent\', \'Homepage-Traffic\', \'InlineBild\', \'Homepage-Button\']);">' +
					'<span>Alle Neuen Autos</span>' +
					'</a>' +
					'</div>' +
					'</div>' +
					'</div>'
				);
				_gaq.push(['t3._trackPageview', location.pathname + '?lightbox']);
				iom.c(iam_data, 1);
				overlay();
				return false;
			});
		});
	</script>
    <script class="cmp-script" data-cmp-type="vgwort" data-cmp-purpose="script" type="text/html">
	
</script></div>

<div class="aside asidekn">
<div class="aside">

	<script type="text/javascript">
		var multilinksarea = 'aside';
	</script>

	<div id="multilink" class="appnexus"></div>
	<div class="partnerlabel">Anzeige</div>
	<div class="teaserbox rectangle">
		<div class="content horizontal clearfix">
			<div id="mrec" class="appnexus"></div>		</div>
	</div>

	
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-right-rail-thumbnails" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-rr","container":"taboola-right-rail-thumbnails","placement":"Right Rail Thumbnails","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-right-rail-thumbnails"] = true;
	}
</script>


<div id="taboola-right-rail-thumbnails-ii"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-right-rail-thumbnails-ii" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-rr-video","container":"taboola-right-rail-thumbnails-ii","placement":"Right Rail Thumbnails II","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-right-rail-thumbnails-ii"] = true;
	}
</script>


	<div id="automarktteaserrr" class="teaserbox" style="clear: both; padding-top: 15px;">
			</div>

	<style type="text/css">
		.teaserblock.automarkt {
			margin-bottom: 40px;
			font-size: 14px;
			line-height: 1.6;
		}

		.teaserblock.automarkt header {
			margin-bottom: 20px;
			padding: 6px 9px 3px 9px;
			background: #000;
			font-size: 16px;
			line-height: 1;
			text-transform: uppercase;
			color: #fff;
		}

		.teaserblock.automarkt header .headline {
			padding: 0;
			color: #fff;
		}

		.teaserblock.automarkt .content {
			border: 0;
			padding: 0;
		}

		.teaserblock.automarkt .teaser {
			margin-bottom: 20px;
			padding: 5px 0;
			border-bottom: 1px solid #e3e3e3;
		}

		.teaserblock.automarkt .teaser .textblock {
			padding: 0;
			width: 122px;
			height: auto;
			min-height: 90px;
		}

		.teaserblock.automarkt .teaser.neuwagen {
			background: url(https://i.auto-bild.de/assets/i/randspalte/automarkt_neuwagen.jpg) no-repeat 100% 0;
		}

		.teaserblock.automarkt .teaser.gebrauchtwagen {
			background: url(https://i.auto-bild.de/assets/i/randspalte/automarkt_gebrauchtwagen.jpg) no-repeat 100% 0;
		}
	</style>


	<section class="teaserblock automarkt clearfix">
		<header>
			<h3 class="headline">Automarkt</h3>
		</header>
		<div class="content">
			<div class="teaser gebrauchtwagen clearfix">
				<div class="textblock">
					<p>Finden Sie im Automarkt von autobild.de Ihren Gebrauchtwagen.</p>
				</div>
				<div class="clearfix">
					<a class="bigbutton light" href="https://gebrauchtwagen.autobild.de"
					   onclick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'Artikel-Randspalten-Teaser', 'Click']);"
					   title="Gebrauchtwagen"><span>Gebrauchtwagen finden</span></a>
				</div>
			</div>
		</div>
	</section>

</div>

<div id="ie_clearing" class="ie_clearing">&nbsp;</div>
</div>
        </div>

        
<div id="taboola-below-comments-thumbnails"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-below-comments-thumbnails" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-c","container":"taboola-below-comments-thumbnails","placement":"Below Comments Thumbnails","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-below-comments-thumbnails"] = true;
	}
</script>


<div id="finish" class="clearfix">
	<a href="https://www.autobild.de/" class="logo"></a>
</div>

<div id="servicetools">
	<div class="header clearfix">
		<p class="title"><span>Service</span></p>
	</div>
	<div class="content">
		<ul class="clearfix">
			<li class="section1">
				<p class="headline"><span>Social Media</span></p>
				<ul>
					<li><a rel="nofollow" target="_blank" href="https://www.facebook.com/autobild/">Facebook</a></li>
					<li><a rel="nofollow" target="_blank" href="https://www.youtube.com/user/Autobild">Youtube</a></li>
					<li><a rel="nofollow" target="_blank" href="https://www.instagram.com/autobildde/">Instagram</a>
					</li>
					<li><a rel="nofollow" target="_blank" href="https://www.xing.com/news/pages/auto-bild-275">Xing</a>
					</li>
					<li><a rel="nofollow" target="_blank" href="https://www.pinterest.de/autobild/">Pinterest</a></li>
					<li><a rel="nofollow" target="_blank" href="https://twitter.com/autobild">Twitter</a></li>
				</ul>
			</li>
			<li class="section2">
				<p class="headline"><span>Messen</span></p>
				<ul>
					<li><a href="https://www.autobild.de/messen/iaa/">IAA</a></li>
					<li><a href="https://www.autobild.de/messen/auto-salon-genf/">Genfer Autosalon</a></li>
					<li><a href="https://www.autobild.de/messen/auto-salon-paris/">Autosalon Paris</a></li>
					<li><a href="https://www.autobild.de/messen/detroit-auto-show/">Detroit Auto Show</a></li>
					<li><a href="https://www.autobild.de/messen/auto-shanghai/">Shanghai Auto Show</a></li>
					<li><a href="https://www.autobild.de/messen/peking-motor-show/">Auto China Peking</a></li>
				</ul>
			</li>
			<li class="section3">
				<p class="headline"><span>Ersatzteile</span></p>
				<ul>
					<li><a href="https://www.autobild.de/ersatzteile/bmw/">BMW Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/vw/">VW Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/opel/">Opel Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/audi/">Audi Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/skoda/">Škoda Ersatzteile</a></li>
				</ul>
			</li>
			<li class="section4">
				<p class="headline"><span>Ratgeber</span></p>
				<ul>
					<li><a href="https://www.autobild.de/ratgeber/leasing/">Leasing</a></li>
					<li><a href="https://www.autobild.de/kfz-steuer/">Kfz-Steuer</a></li>
					<li><a href="https://www.autobild.de/ratgeber/sommerreifen/">Sommerreifen</a></li>
					<li><a href="https://www.autobild.de/ratgeber/winterreifen/">Winterreifen</a></li>
					<li><a href="https://www.autobild.de/ratgeber/ganzjahresreifen/">Ganzjahresreifen</a></li>
				</ul>
			</li>
			<li class="section5">
				<p class="headline"><span>Gebrauchtwagen</span></p>
				<ul>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/kleinwagen/">Gebrauchte Kleinwagen</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/suv/">Gebrauchte SUV</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/van/">Gebrauchte Vans</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/cabrio/">Gebrauchte Cabrios</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/kombi/">Gebrauchte Kombi</a></li>
				</ul>
			</li>
		</ul>
	</div>
</div>

<div id="footer">
	<ul class="main">
		<li><a href="https://www.autobild.de/sonderseite/agb_217129.html" title="AGB">AGB</a></li> <li><a href="https://www.autobild.de/datenschutz/" title="Datenschutz">Datenschutz</a></li> <li><a href="https://www.autobild.de/privatsphaere/" title="Privatsph&auml;re" target="_blank">Privatsph&auml;re</a></li> <li><a href="https://www.autobild.de/widerrufsbelehrung-5159624.html" title="Widerrufsbelehrung">Widerrufsbelehrung</a></li> <li><a href="https://www.autobild.de/impressum.html" title="Impressum">Impressum</a></li> <li><a href="https://www.mediaimpact.de/de/portfolio/auto-bild-digital" title="Media" target="_blank">Media</a></li> <li><a href="https://www.autobild-licensing.com/" title="Fotosyndication" target="_blank">Fotosyndication</a></li> <li><a href="https://www.autobild.de/kontakt/kontakt.html" title="Kontakt" target="_blank">Kontakt</a></li></ul></div>



            <script src="https://i.auto-bild.de/js/speedometer/speedometer.js"></script>
            <div id="articleoverscroll">
                <div id="speedometer">
                    <div class="needle"></div>
                </div>
                <div class="overscrolloverlay"></div>
                <img src="https://i.auto-bild.de/dl/1250786/homepage_start.jpg" width="1000px">
            </div>
                            <script src="https://i.auto-bild.de/js/inactivityOverlay/overlay.min.js"></script>
        
            <script>
                                document.addEventListener('DOMContentLoaded', function () {
                    var speedometerGa = new SpeedometerGoogleAnalytics();
                    speedometerGa.gaPrefix = 't3.';
                    var speedometer = new Speedometer('#articleoverscroll', '#speedometer', '.needle');
                    speedometer.addTracker(speedometerGa);
                });
                
                                document.addEventListener('DOMContentLoaded', function () {
                    var listener = new InactivityTimer.IdleTimerShowHomepage();
                    var idleTimerGA = new InactivityTimer.IdleTimerGoogleAnalytics();
                    idleTimerGA.gaPrefix = 't3.';
                    listener.addAnalyticsInterface(idleTimerGA);
                    var timer = new InactivityTimer.IdleTimer();
                    timer.registerListener(listener);
                    timer.startTimeouts();
                });
                
                document.addEventListener('DOMContentLoaded', function () {
                    $(".searchboxinput9").click(function () {
                        if ($(this).val() == "Suchbegriff oder Inserats-ID eingeben") {
                            $(this).val('');
                        }
                    });
                });
            </script>

        
    </div>
</div>

<script type="text/javascript" language="JavaScript">
	<!--
	var r2sz = screen.width + 'x' + screen.height + 'x' + screen.colorDepth;
	var con = navigator.cookieEnabled ? 1 : 0;
	var image = '<img id="rholive1" src="https://r1.autobild.de/images/pic.gif?m=autobild.de;b=2925829;c=20420259;tit=F%C3%BCnf+schicke+SUVs+mit+Diesel%3A+Test%2C+Motor%2C+Preis;url=https%3A%2F%2Fwww.autobild.de%2Fartikel%2Ffuenf-schicke-suvs-mit-diesel-test-motor-preis-20420259.html;sep=%7C;tce=%7C;tid=60366;tn=Vergleichstest;tp=59270%7C59276%7C60358;tc=59270%7C59276%7C60358%7C60366;tpn=AuBi-Navigation%7CStartseite%7CTest;random=' + Math.random() + ';r=' + escape(document.referrer) + ';json=1;con=' + con + ';sz=' + r2sz + ';cs=1" width="1" height="1" alt="" />';
	document.write(image);
	//-->
</script>
<noscript>
	<img id="rholive1" src="https://r1.autobild.de/images/pic.gif?m=autobild.de;b=2925829;c=20420259;tit=F%C3%BCnf+schicke+SUVs+mit+Diesel%3A+Test%2C+Motor%2C+Preis;url=https%3A%2F%2Fwww.autobild.de%2Fartikel%2Ffuenf-schicke-suvs-mit-diesel-test-motor-preis-20420259.html;sep=%7C;tce=%7C;tid=60366;tn=Vergleichstest;tp=59270%7C59276%7C60358;tc=59270%7C59276%7C60358%7C60366;tpn=AuBi-Navigation%7CStartseite%7CTest;random=614635461;r=;cs=1" width="1" height="1" alt="" />
</noscript><script type="text/javascript" src="https://i.auto-bild.de/assets/modules/cms/js/desktop/main-81d9381231.js" ></script>


</body></html>