<!doctype html>
<html data-n-head-ssr lang="de" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22de%22%7D%7D">
  <head >
    <title>Porsche Macan im Gebrauchtwagen-Check: Preise, Stärken, Schwächen - AUTO BILD</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width"><meta data-n-head="ssr" http-equiv="content-language" content="de"><meta data-n-head="ssr" property="og:locale" content="de_DE"><meta data-n-head="ssr" property="og:site_name" content="autobild.de"><meta data-n-head="ssr" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" name="twitter:creator" content="@autobild"><meta data-n-head="ssr" name="twitter:site" content="@autobild"><meta data-n-head="ssr" property="fb:pages" content="48766015974"><meta data-n-head="ssr" property="fb:app_id" content="344359888988150"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta data-n-head="ssr" property="og:url" content="https://www.autobild.de/artikel/porsche-macan-gebrauchtwagen-check-preise-infos-19101135.html"><meta data-n-head="ssr" data-hid="robots" name="robots" content="index, follow, max-snippet:-1, max-image-preview:large"><meta data-n-head="ssr" name="twitter:image" content="https://i.auto-bild.de/ir_img/2/7/5/3/2/2/5/a9e07d0697f58261.jpg"><meta data-n-head="ssr" property="og:image" content="https://i.auto-bild.de/ir_img/2/7/5/3/2/2/5/a9e07d0697f58261.jpg"><meta data-n-head="ssr" property="og:image:width" content="1200"><meta data-n-head="ssr" property="og:image:height" content="674"><meta data-n-head="ssr" property="og:image:type" content="image/jpeg"><meta data-n-head="ssr" property="og:image:alt" content="Porsche Macan GTS "><meta data-n-head="ssr" name="twitter:image:alt" content="Porsche Macan GTS "><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" property="og:title" content="Porsche Macan im Gebrauchtwagen-Check: Preise, Stärken, Schwächen"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Der Macan ist das zweite SUV von Porsche und verkauft sich spitze. Auch als Gebrauchter ist er beliebt. Doch wie haltbar sind gebrauchte Modelle?"><meta data-n-head="ssr" property="og:video" content="https://video.autobild.de/files/video/2156949/180706_Porsche_Macan_Studio_DRT_432p-073d3a57dda3077a.mp4"><meta data-n-head="ssr" property="og:video:type" content="video/mp4"><meta data-n-head="ssr" name="twitter:title" content="Porsche Macan im Gebrauchtwagen-Check: Preise, Stärken, Schwächen"><meta data-n-head="ssr" data-hid="twitter:description" name="twitter:description" content="Der Macan ist das zweite SUV von Porsche und verkauft sich spitze. Auch als Gebrauchter ist er beliebt. Doch wie haltbar sind gebrauchte Modelle?"><meta data-n-head="ssr" data-hid="description" name="description" content="Der Macan ist das zweite SUV von Porsche und verkauft sich spitze. Auch als Gebrauchter ist er beliebt. Doch wie haltbar sind gebrauchte Modelle?"><link data-n-head="ssr" rel="preconnect" href="//i.auto-bild.de/"><link data-n-head="ssr" rel="preconnect" href="https://as.autobild.de/"><link data-n-head="ssr" rel="preconnect" href="https://cmp.autobild.de/"><link data-n-head="ssr" rel="shortcut icon" type="image/x-icon" href="https://i.auto-bild.de/favicon.ico"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="https://i.auto-bild.de/favicon-32x32.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="128x128" href="https://i.auto-bild.de/favicon-128x128.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="192x192" href="https://i.auto-bild.de/favicon-192x192.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="196x196" href="https://i.auto-bild.de/favicon-196x196.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="152x152" href="https://i.auto-bild.de/favicon-152x152.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="167x167" href="https://i.auto-bild.de/favicon-167x167.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="180x180" href="https://i.auto-bild.de/favicon-180x180.png"><link data-n-head="ssr" rel="preload" as="font" href="https://i.auto-bild.de/_static-assets/fonts/open-sans/os_regular-font.woff2" type="font/woff2" crossorigin="anonymous"><link data-n-head="ssr" rel="preload" as="font" href="https://i.auto-bild.de/_static-assets/fonts/open-sans/os_semibold-font.woff2" type="font/woff2" crossorigin="anonymous"><link data-n-head="ssr" rel="preload" as="font" href="https://i.auto-bild.de/_static-assets/fonts/open-sans/os_bold-font.woff2" type="font/woff2" crossorigin="anonymous"><link data-n-head="ssr" rel="preload" as="font" href="https://i.auto-bild.de/_static-assets/fonts/open-sans/os_extrabold-font.woff2" type="font/woff2" crossorigin="anonymous"><link data-n-head="ssr" rel="preload" as="font" href="https://i.auto-bild.de/_static-assets/fonts/roboto-slab/robotoslab.woff2" type="font/woff2" crossorigin="anonymous"><link data-n-head="ssr" rel="preload" as="font" href="https://i.auto-bild.de/_static-assets/fonts/roboto-slab/robotoslabbold.woff2" type="font/woff2" crossorigin="anonymous"><link data-n-head="ssr" rel="canonical" href="https://www.autobild.de/artikel/porsche-macan-gebrauchtwagen-check-preise-infos-19101135.html"><link data-n-head="ssr" rel="prefetch" href="//i.auto-bild.de/_assets/bitmovinplayer-ui.css"><link data-n-head="ssr" rel="preconnect" href="//script.ioam.de"><link data-n-head="ssr" rel="dns-prefetch" href="//script.ioam.de"><link data-n-head="ssr" rel="dns-prefetch" href="//www.asadcdn.com"><link data-n-head="ssr" rel="preconnect" href="//www.asadcdn.com"><script data-n-head="ssr" src="/_assets/cmp-config.js"></script><script data-n-head="ssr" src="/_assets/cmp.js" defer></script><script data-n-head="ssr" data-hid="adssetup" type="application/javascript">var adSSetup = {"view":"d","partners":true,"hasVideoPlayer":true,"adPlacements":["superbanner","sky","sky_btf","billboard_btf"],"async":false,"isArticle":true,"colorBg":true,"bgClick":true,"stickySky":true,"pageName":"automarkt_story","target":"Porsche;Macan:;Gebrauchtwagen-Check,;Preise,;Infos;cid=19101135;marke:Porsche;model:Porsche-Macan;generation:Porsche-Macan-Porsche-Macan;","adSlotSizes":{"superbanner":[{"minWidth":1,"sizes":[[728,90],[728,600],[1000,600],[970,250],[800,250]]}],"sky":[{"minWidth":1,"sizes":[[160,600],[120,600],[300,600],[500,1000],[1000,1000]]}],"sky_btf":[{"minWidth":1,"sizes":[[160,600],[120,600],[300,600],[500,1000],[1000,1000]]}],"billboard_btf":[{"minWidth":1,"sizes":[[300,250],[728,90],[970,250],[800,250]]}]}}</script><script data-n-head="ssr" src="https://www.asadcdn.com/adlib/pages/autobild.js"></script><link rel="preload" href="/_nuxt/aa54236.js" as="script"><link rel="preload" href="/_nuxt/58d489d.js" as="script"><link rel="preload" href="/_nuxt/a1f5a8e.js" as="script"><link rel="preload" href="/_nuxt/bf9343d.js" as="script"><link rel="preload" href="/_nuxt/4cb1442.js" as="script"><link rel="preload" href="/_nuxt/d1f1153.js" as="script"><link rel="preload" href="/_nuxt/374e50d.js" as="script"><link rel="preload" href="/_nuxt/b08c97d.js" as="script"><link rel="preload" href="/_nuxt/624c086.js" as="script"><link rel="preload" href="/_nuxt/224bc17.js" as="script"><link rel="preload" href="/_nuxt/aa87e51.js" as="script"><link rel="preload" href="/_nuxt/419cf05.js" as="script"><link rel="preload" href="/_nuxt/8938f3d.js" as="script"><style data-vue-ssr-id="1cb3970b:0 654328de:0 004ab3d8:0 1a1a3120:0 9a256278:0 783c0332:0 6a19f028:0 64da3aaa:0 47a1acbc:0 2cf04b4d:0 0affb8dc:0 0f5a4f38:0 fc9aa056:0 2aa6bfc6:0 71d53542:0 5bae1aa8:0 a0643c26:0 c5776d42:0 1cdf5673:0 53742182:0 af5460a4:0 278d3fb6:0 711f80d8:0 03c4a085:0 03516ee5:0 a1f380bc:0 9f3eadcc:0 19b9770c:0 f9efe8c4:0 fb64537c:0 7f0db8a6:0 59cd1dc2:0 0b0cf32f:0 af1dbe64:0 c95ae2d6:0 686caa71:0 0cfa5ee9:0 03d22b1e:0 7604be8a:0 7c3bdd33:0 9403db1a:0 22272882:0 3983344b:0 bca5fc30:0 56703768:0 7bdd1c18:0 2ae2fd63:0 316ef8bc:0 0b72e90a:0 3dc820f0:0 22d813e0:0 1e70454f:0 4ad32866:0 66b37f70:0 ceb26d90:0 d6c033b4:0 be9464f2:0 57af442b:0 032d5aa6:0 01e6b36e:0 2865a97a:0 1ed50c73:0 696dfe70:0 2ec6dc84:0 e2ec7d56:0 785bdca1:0 0aeac136:0 ee743258:0 e040deae:0 ccebae6e:0 aa1f04ea:0 1d4a3cd6:0 15713b32:0">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</style>
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="page" data-v-2453804b><!----> <div class="superbannerContainer" data-v-433bd6c8 data-v-2453804b><div id="superbanner" data-v-433bd6c8></div></div> <div class="skyscraperContainer" data-v-6008ac41 data-v-2453804b><div id="skyscraperPrimary" class="skyscraperContainer__content" data-v-6008ac41><div id="sky" data-v-6008ac41></div></div></div> <!----> <div class="skyscraperContainer" data-v-08be6c37 data-v-2453804b><div id="skyscraperSecondary" class="skyscraperContainer__content" data-v-08be6c37><div id="sky_btf" data-v-08be6c37></div></div></div> <div class="page__margins" data-v-13fa185c data-v-2453804b><div data-v-f70b5dd6 data-v-0ece34cf data-v-2453804b><div class="headerWrapper headerWrapper__subNavigation" data-v-78da5eba data-v-f70b5dd6><div class="pageHeader" data-v-78da5eba><div class="pageHeaderContent" data-v-78da5eba data-v-78da5eba><div class="spacerTop" data-v-78da5eba></div> <div class="pageHeaderContent__logo" data-v-78da5eba><a href="https://www.autobild.de/" title="AUTO BILD" class="pageHeaderContent__logoLink" data-v-78da5eba><svg viewBox="0 0 42 60" fill="none" xmlns="http://www.w3.org/2000/svg" class="aubiMainLogo" data-v-bb8eebb0 data-v-78da5eba><title data-v-bb8eebb0>AUTO BILD</title> <path d="M42 0H0V60H42V0Z" fill="#FF0000" data-v-bb8eebb0></path> <path d="M5.93051 21.8813L3.15534 31.0872H0V28.4353L7.33711 4H10.4924H11.2908H14.3701L10.9867 31.0872H7.10901L8.2495 21.8813H5.93051ZM10.1883 8.43245L7.26108 17.411H9.04783L10.1883 8.43245ZM16.423 32.9056H20.9089V37.376H16.423V32.9056ZM16.423 56.9621V38.2473H20.9089V56.9621H16.423ZM10.1123 47.1501H8.47759V52.6054H10.1123V47.1501ZM10.1123 37.2623H8.47759V42.7177H10.1123V37.2623ZM8.47759 32.9056H13.1156C13.9519 32.9056 14.5982 33.5497 14.5982 34.3831V43.4753C14.5982 44.3088 13.9519 44.9528 13.1156 44.9528C13.9519 44.9528 14.5982 45.5969 14.5982 46.4303V55.5225C14.5982 56.356 13.9519 57 13.1156 57H8.47759H3.99169V44.9528V32.9056H8.47759ZM22.7336 56.9621V32.9056H27.2195V56.9621H22.7336ZM29.0443 55.4846V39.649C29.0443 38.8156 29.6906 38.1716 30.5269 38.1716H35.2029V32.9056H39.6888V56.9621H35.2029H30.5269C29.7286 56.9621 29.0443 56.2802 29.0443 55.4846ZM33.7203 42.6419V52.5297H35.2029V42.6419H33.7203ZM35.5451 27.1472L37.3698 12.3724H35.6971L33.8724 27.1472H35.5451ZM39.9929 8.47034C40.8293 8.47034 41.3995 9.11437 41.2855 9.94782L38.8525 29.6097C38.7764 30.4053 38.0161 31.0872 37.2178 31.0872H31.0972C30.2608 31.0872 29.6906 30.4432 29.8046 29.6097L32.2377 9.94782C32.3517 9.11437 33.074 8.47034 33.9104 8.47034H39.9929ZM21.7832 29.6097C21.6692 30.4053 20.9469 31.0872 20.1105 31.0872H14.066C13.2296 31.0872 12.6594 30.4432 12.7734 29.6097L15.3965 8.47034H19.0841L16.7651 27.1851H18.4378L20.7568 8.47034H24.3683L21.7832 29.6097ZM30.5269 8.47034H31.6674L31.1732 12.3724H30.0327L27.7137 31.0872H23.57L25.889 12.3724H24.7485L25.2427 8.47034H26.3832L26.9154 4H31.0592L30.5269 8.47034Z" fill="#800000" data-v-bb8eebb0></path> <path d="M5.2983 21.439L2.55386 30.5658H0V25.927L6.74675 3.63781H9.91048H10.7109H13.7984L10.406 30.6035H6.51805L7.66157 21.439H5.2983ZM9.60555 8.05038L6.67052 16.9887H8.46203L9.60555 8.05038ZM15.8568 32.4138H20.3546V36.8641H15.8568V32.4138ZM15.8568 56.3624V37.7315H20.3546V56.3624H15.8568ZM9.52931 46.5944H7.89027V52.0252H9.52931V46.5944ZM9.52931 36.751H7.89027V42.1818H9.52931V36.751ZM7.85215 32.4138H12.5025C13.341 32.4138 13.989 33.055 13.989 33.8847V42.9361C13.989 43.7658 13.341 44.407 12.5025 44.407C13.341 44.407 13.989 45.0481 13.989 45.8778V54.9292C13.989 55.759 13.341 56.4001 12.5025 56.4001H7.85215H3.39243V44.407V32.4138H7.85215ZM22.1842 56.3624V32.4138H26.6821V56.3624H22.1842ZM28.5117 54.8915V39.127C28.5117 38.2972 29.1597 37.6561 29.9983 37.6561H34.6867V32.4138H39.1845V56.3624H34.6867H29.9983C29.1978 56.3624 28.5117 55.6835 28.5117 54.8915ZM33.2001 42.1064V51.9498H34.6867V42.1064H33.2001ZM35.0297 26.6812L36.8594 11.9727H35.1822L33.3526 26.6812H35.0297ZM39.4895 8.05038C40.328 8.05038 40.8998 8.69153 40.7855 9.52124L38.3459 29.095C38.2316 29.9247 37.5074 30.5658 36.6688 30.5658H30.57C29.7314 30.5658 29.1597 29.9247 29.274 29.095L31.7135 9.52124C31.8279 8.69153 32.5521 8.05038 33.3907 8.05038H39.4895ZM21.2313 29.095C21.117 29.9247 20.3927 30.5658 19.5541 30.5658H13.4935C12.6549 30.5658 12.0832 29.9247 12.1975 29.095L14.8276 8.05038H18.525L16.1998 26.6812H17.877L20.2021 8.05038H23.8233L21.2313 29.095ZM29.9983 8.05038H31.1418L30.6463 11.935H29.5027L27.1776 30.5658H23.0228L25.348 11.935H24.2045L24.7 8.05038H25.8435L26.3771 3.6001H30.5319L29.9983 8.05038Z" fill="white" data-v-bb8eebb0></path></svg></a></div> <div class="pageHeaderContent__breadCrumb" data-v-0374d05a data-v-78da5eba><ul class="breadCrumb" data-v-0374d05a><li class="breadCrumb__listItem" data-v-0374d05a><a href="https://www.autobild.de/ratgeber/" title="Ratgeber" class="breadCrumb__listLink" data-v-0374d05a>Ratgeber</a></li><li class="breadCrumb__listItem" data-v-0374d05a><a href="https://www.autobild.de/ratgeber/autokauf/" title="Autokauf" class="breadCrumb__listLink" data-v-0374d05a>Autokauf</a></li><li class="breadCrumb__listItem" data-v-0374d05a><a href="https://www.autobild.de/gebrauchtwagen/" title="Gebrauchtwagen" class="breadCrumb__listLink" data-v-0374d05a>Gebrauchtwagen</a></li></ul></div> <script type="application/ld+json" data-v-78da5eba>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.autobild.de/"},{"@type":"ListItem","position":2,"name":"Ratgeber","item":"https://www.autobild.de/ratgeber/"},{"@type":"ListItem","position":3,"name":"Autokauf","item":"https://www.autobild.de/ratgeber/autokauf/"},{"@type":"ListItem","position":4,"name":"Gebrauchtwagen","item":"https://www.autobild.de/gebrauchtwagen/"}]}</script> <ul class="topLinkList pageHeaderContent__headerLinks pageHeaderContent__headerLinksTop" data-v-33b6ab87 data-v-78da5eba><li class="topLinkList__item" data-v-33b6ab87><a href="https://www.autobild.de/newsletter/" target="_self" class="topLinkList__itemLink" data-v-33b6ab87>
      Newsletter
    </a></li><li class="topLinkList__item" data-v-33b6ab87><a href="https://www.lesershop24.de/auto-bild/probeabo/?utm_medium=Content&amp;utm_source=autobild.de&amp;utm_content=Textlink+10164393+BQ00ABC214A01SZ&amp;utm_campaign=AUTO+BILD+Abo" target="_self" class="topLinkList__itemLink" data-v-33b6ab87>
      Abonnement
    </a></li><li class="topLinkList__item" data-v-33b6ab87><a href="https://vip-lounge.autobild.de/?utm_medium=Content&amp;utm_source=autobild.de&amp;utm_content=Navigation&amp;utm_campaign=AUTO+BILD+KuBi" target="_self" class="topLinkList__itemLink" data-v-33b6ab87>
      VIP-Lounge
    </a></li></ul> <div class="pageHeaderContent__toggleMDB" data-v-78da5eba><svg viewBox="0 0 39 46" fill="none" xmlns="http://www.w3.org/2000/svg" class="mdbIcon" data-v-24ad5e8a data-v-78da5eba><path d="M37.352 13.5444C36.9709 12.9056 36.0815 12.2667 36.0815 12.2667L32.2701 2.81111C31.6349 0.894444 29.348 0 28.3316 0H9.78267C8.76628 0 6.47943 0.894444 5.71714 2.68333L1.90571 12.1389C1.90571 12.1389 1.01638 12.9056 0.635238 13.4167C0.381143 14.0556 0 14.6944 0 18.7833C0 22.8722 0.889333 24.2778 1.90571 24.7889L2.79505 25.1722V29.0056C2.79505 30.2833 3.04914 30.5389 4.31962 30.5389H7.11467C8.38514 30.5389 8.63924 30.1556 8.63924 29.0056V25.1722H29.348V29.0056C29.348 30.2833 29.6021 30.5389 30.8726 30.5389H33.6676C34.9381 30.5389 35.1922 30.1556 35.1922 29.0056V25.1722L36.0815 24.7889C37.0979 24.2778 37.9872 22.8722 37.9872 18.7833C38.1143 14.6944 37.7331 14.0556 37.352 13.5444ZM7.36876 20.8278C5.97124 20.8278 4.95486 19.8056 4.95486 18.5278C4.95486 17.25 6.09829 16.2278 7.36876 16.2278C8.76628 16.2278 9.78267 17.25 9.78267 18.5278C9.78267 19.8056 8.76628 20.8278 7.36876 20.8278ZM30.8726 20.8278C29.475 20.8278 28.4587 19.8056 28.4587 18.5278C28.4587 17.25 29.6021 16.2278 30.8726 16.2278C32.2701 16.2278 33.2865 17.25 33.2865 18.5278C33.2865 19.8056 32.143 20.8278 30.8726 20.8278ZM33.5406 12.1389H4.57371C4.57371 12.1389 3.93848 12.2667 4.06552 11.5C4.19257 10.8611 6.73352 4.98333 7.24171 3.32222C7.49581 2.81111 8.63924 1.53333 10.2909 1.53333H27.6964C29.348 1.40556 30.4914 2.68333 30.7455 3.32222C31.2537 4.98333 33.7947 10.8611 33.9217 11.5C34.1758 12.2667 33.5406 12.1389 33.5406 12.1389ZM11.5613 35.9056L7.87695 46H10.1638L10.9261 43.5722H14.6105L15.3728 46H17.6596L14.1023 35.9056H11.5613ZM11.5613 41.7833C12.3236 39.4833 12.7048 38.0778 12.8318 37.4389C12.8318 37.5667 12.9589 37.8222 12.9589 38.0778C13.0859 38.3333 13.467 39.6111 14.1023 41.7833H11.5613ZM18.1678 43.0611H21.8522V41.4H18.1678V43.0611ZM29.8562 37.3111V35.9056H22.6145V37.6944H27.3152L22.4874 44.5944V46H29.9832V44.2111H25.0284L29.8562 37.3111Z" data-v-24ad5e8a></path></svg></div> <div class="pageHeaderContent__toggleMenu" data-v-78da5eba><button type="button" name="AUTO BILD Navigation" aria-label="AUTO BILD Navigation" class="hamburger hamburger__spin" data-v-ab17d874 data-v-78da5eba><span class="hamburger__box" data-v-ab17d874><span class="hamburger__inner" data-v-ab17d874></span></span></button></div> <div class="pageHeaderContent__search" data-v-78da5eba><div class="pageHeaderSearch" data-v-b7b5e17a data-v-78da5eba><!----> <div class="pageHeaderSearch__iconButton mob" data-v-b7b5e17a><svg viewBox="0 0 23 23" fill="none" xmlns="http://www.w3.org/2000/svg" class="crossIcon pageHeaderSearch__closeButton" data-v-88751712 data-v-b7b5e17a><path fill-rule="evenodd" clip-rule="evenodd" d="M22.75 4.09375L18.9062 0.25L11.5 7.65625L4.09375 0.25L0.25 4.09375L7.65625 11.5L0.25 18.9062L4.09375 22.75L11.5 15.3438L18.9062 22.75L22.75 18.9062L15.3438 11.5L22.75 4.09375Z" data-v-88751712></path></svg></div> <div class="pageHeaderSearch__iconButton des" data-v-b7b5e17a><svg viewBox="0 0 33 32" fill="none" xmlns="http://www.w3.org/2000/svg" class="searchIcon pageHeaderSearch__searchIcon" data-v-bd9a7d40 data-v-b7b5e17a><path fill-rule="evenodd" clip-rule="evenodd" d="M23.0667 4C17.7333 -1.33333 9.2 -1.33333 4 4C-1.33333 9.33333 -1.33333 17.8667 4 23.0667C8.53333 27.6 15.4667 28.2667 20.8 24.9333L27.8667 32L32.1333 27.7333L25.0667 20.6667C28.2667 15.4667 27.6 8.53333 23.0667 4ZM20.1333 20.1333C16.5333 23.7333 10.5333 23.7333 6.93333 20.1333C3.33333 16.5333 3.33333 10.6667 6.93333 6.93333C10.5333 3.33333 16.4 3.33333 20.1333 6.93333C23.7333 10.5333 23.7333 16.4 20.1333 20.1333Z" data-v-bd9a7d40></path></svg></div></div></div> <div class="spacerBottom" data-v-78da5eba></div> <div class="pageHeaderContent__navigation" data-v-78da5eba><!----> <!----> <nav class="pageHeaderNavigation" data-v-11fc13d7 data-v-78da5eba><ul class="pageHeaderNavigation__list" data-v-11fc13d7><li class="pageHeaderNavigation__item" data-v-0d18e960 data-v-11fc13d7><div class="pageHeaderNavigation__menuItem" data-v-0d18e960><a href="https://www.autobild.de/tests/" data-v-0d18e960><span class="label" data-v-0d18e960>Test</span> <!----></a> <span class="pageHeaderNavigation__subListButton" data-v-0d18e960><svg fill="none" viewBox="0 0 17 32" xmlns="http://www.w3.org/2000/svg" class="arrowIcon pageHeaderNavigation__dropdownButton" data-v-397a36e8 data-v-0d18e960><path d="m.103896 3.01299 10.181804 13.09091-10.2857 12.987 3.01299 2.9091 13.40261-16.2078-13.09092-15.7922z" data-v-397a36e8></path> <title data-v-397a36e8>weiter</title></svg></span></div> <div class="pageHeaderNavigation__subItems" style="display:none;" data-v-0d18e960 data-v-0d18e960><div class="pageHeaderNavigation__subNav" data-v-f73fbdc6 data-v-0d18e960><div class="pageHeaderNavigation__subNavBlock" data-v-f73fbdc6><ul class="pageHeaderNavigation__subList" data-v-f73fbdc6><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/tests/einzeltests/" data-v-f73fbdc6><p data-v-f73fbdc6>Einzeltest</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/tests/dauertests/" data-v-f73fbdc6><p data-v-f73fbdc6>Dauertest</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/tests/fahrberichte/" data-v-f73fbdc6><p data-v-f73fbdc6>Fahrbericht</p> <!----></a></li></ul></div><div class="pageHeaderNavigation__subNavBlock" data-v-f73fbdc6><ul class="pageHeaderNavigation__subList" data-v-f73fbdc6><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/tests/gebrauchtwagen/" data-v-f73fbdc6><p data-v-f73fbdc6>Gebrauchtwagentest</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/tests/kaufberatung/" data-v-f73fbdc6><p data-v-f73fbdc6>Kaufberatung</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/ratgeber/reifen/" data-v-f73fbdc6><p data-v-f73fbdc6>Reifentests</p> <!----></a></li></ul></div><div class="pageHeaderNavigation__subNavBlock" data-v-f73fbdc6><ul class="pageHeaderNavigation__subList" data-v-f73fbdc6><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/tests/sitzproben/" data-v-f73fbdc6><p data-v-f73fbdc6>Sitzprobe</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/tests/vergleichstests/" data-v-f73fbdc6><p data-v-f73fbdc6>Vergleichstest</p> <!----></a></li></ul></div></div></div></li><li class="pageHeaderNavigation__item" data-v-0d18e960 data-v-11fc13d7><div class="pageHeaderNavigation__menuItem" data-v-0d18e960><a href="https://www.autobild.de/news/" data-v-0d18e960><span class="label" data-v-0d18e960>News</span> <!----></a> <span class="pageHeaderNavigation__subListButton" data-v-0d18e960><svg fill="none" viewBox="0 0 17 32" xmlns="http://www.w3.org/2000/svg" class="arrowIcon pageHeaderNavigation__dropdownButton" data-v-397a36e8 data-v-0d18e960><path d="m.103896 3.01299 10.181804 13.09091-10.2857 12.987 3.01299 2.9091 13.40261-16.2078-13.09092-15.7922z" data-v-397a36e8></path> <title data-v-397a36e8>weiter</title></svg></span></div> <div class="pageHeaderNavigation__subItems" style="display:none;" data-v-0d18e960 data-v-0d18e960><div class="pageHeaderNavigation__subNav" data-v-f73fbdc6 data-v-0d18e960><div class="pageHeaderNavigation__subNavBlock" data-v-f73fbdc6><ul class="pageHeaderNavigation__subList" data-v-f73fbdc6><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/firmenwagen/" data-v-f73fbdc6><p data-v-f73fbdc6>Firmenwagen</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/girls/" data-v-f73fbdc6><p data-v-f73fbdc6>Girls</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/messen/" data-v-f73fbdc6><p data-v-f73fbdc6>Messen</p> <!----></a></li></ul></div><div class="pageHeaderNavigation__subNavBlock" data-v-f73fbdc6><ul class="pageHeaderNavigation__subList" data-v-f73fbdc6><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/motorrad_11737485.html" data-v-f73fbdc6><p data-v-f73fbdc6>Motorrad</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/nutzfahrzeuge/" data-v-f73fbdc6><p data-v-f73fbdc6>Nutzfahrzeuge</p> <!----></a></li></ul></div><div class="pageHeaderNavigation__subNavBlock" data-v-f73fbdc6><ul class="pageHeaderNavigation__subList" data-v-f73fbdc6><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/themen/" data-v-f73fbdc6><p data-v-f73fbdc6>Themen</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/news/verkehr/" data-v-f73fbdc6><p data-v-f73fbdc6>Verkehr</p> <!----></a></li></ul></div></div></div></li><li class="pageHeaderNavigation__item" data-v-0d18e960 data-v-11fc13d7><div class="pageHeaderNavigation__menuItem highlighted" data-v-0d18e960><a href="https://www.autobild.de/ratgeber/" data-v-0d18e960><span class="label" data-v-0d18e960>Ratgeber</span> <!----></a> <span class="pageHeaderNavigation__subListButton" data-v-0d18e960><svg fill="none" viewBox="0 0 17 32" xmlns="http://www.w3.org/2000/svg" class="arrowIcon pageHeaderNavigation__dropdownButton" data-v-397a36e8 data-v-0d18e960><path d="m.103896 3.01299 10.181804 13.09091-10.2857 12.987 3.01299 2.9091 13.40261-16.2078-13.09092-15.7922z" data-v-397a36e8></path> <title data-v-397a36e8>weiter</title></svg></span></div> <div class="pageHeaderNavigation__subItems" style="display:none;" data-v-0d18e960 data-v-0d18e960><div class="pageHeaderNavigation__subNav" data-v-f73fbdc6 data-v-0d18e960><div class="pageHeaderNavigation__subNavBlock" data-v-f73fbdc6><ul class="pageHeaderNavigation__subList" data-v-f73fbdc6><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/ratgeber/autokauf/" data-v-f73fbdc6><p data-v-f73fbdc6>Autokauf</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/ratgeber/autofinanzierung/" data-v-f73fbdc6><p data-v-f73fbdc6>Autofinanzierung</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/ratgeber/pflege/" data-v-f73fbdc6><p data-v-f73fbdc6>Autopflege</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/ratgeber/autoteile/" data-v-f73fbdc6><p data-v-f73fbdc6>Autoteile</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/ratgeber/carsharing/" data-v-f73fbdc6><p data-v-f73fbdc6>Carsharing</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/ratgeber/felgen/" data-v-f73fbdc6><p data-v-f73fbdc6>Felgen</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/ratgeber/fuehrerschein/" data-v-f73fbdc6><p data-v-f73fbdc6>Führerschein</p> <!----></a></li></ul></div><div class="pageHeaderNavigation__subNavBlock" data-v-f73fbdc6><ul class="pageHeaderNavigation__subList" data-v-f73fbdc6><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/ratgeber/kfz-kennzeichen/" data-v-f73fbdc6><p data-v-f73fbdc6>Kfz-Kennzeichen</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/ratgeber/kfz-steuer/" data-v-f73fbdc6><p data-v-f73fbdc6>Kfz-Steuer</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/ratgeber/kfz-versicherung/" data-v-f73fbdc6><p data-v-f73fbdc6>Kfz-Versicherung</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/kindersitze/" data-v-f73fbdc6><p data-v-f73fbdc6>Kindersitze </p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/ratgeber/leasing/" data-v-f73fbdc6><p data-v-f73fbdc6>Leasing</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/vergleich/" data-v-f73fbdc6><p data-v-f73fbdc6>Produktvergleich</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/ratgeber/recht/" data-v-f73fbdc6><p data-v-f73fbdc6>Recht</p> <!----></a></li></ul></div><div class="pageHeaderNavigation__subNavBlock" data-v-f73fbdc6><ul class="pageHeaderNavigation__subList" data-v-f73fbdc6><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/ratgeber/reifen/" data-v-f73fbdc6><p data-v-f73fbdc6>Reifen</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/ratgeber/reparatur-technik/" data-v-f73fbdc6><p data-v-f73fbdc6>Reparatur &amp; Technik</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/ratgeber/sicherheit/" data-v-f73fbdc6><p data-v-f73fbdc6>Sicherheit</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://servicecenter.autobild.de/" data-v-f73fbdc6><p data-v-f73fbdc6>Service-Center</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/ratgeber/wohnmobile/" data-v-f73fbdc6><p data-v-f73fbdc6>Wohnmobile</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/ratgeber/wohnwagen/" data-v-f73fbdc6><p data-v-f73fbdc6>Wohnwagen</p> <!----></a></li></ul></div></div></div></li><li class="pageHeaderNavigation__item" data-v-0d18e960 data-v-11fc13d7><div class="pageHeaderNavigation__menuItem" data-v-0d18e960><a href="https://www.autobild.de/new-mobility/" data-v-0d18e960><span class="label" data-v-0d18e960>New Mobility</span> <!----></a> <span class="pageHeaderNavigation__subListButton" data-v-0d18e960><svg fill="none" viewBox="0 0 17 32" xmlns="http://www.w3.org/2000/svg" class="arrowIcon pageHeaderNavigation__dropdownButton" data-v-397a36e8 data-v-0d18e960><path d="m.103896 3.01299 10.181804 13.09091-10.2857 12.987 3.01299 2.9091 13.40261-16.2078-13.09092-15.7922z" data-v-397a36e8></path> <title data-v-397a36e8>weiter</title></svg></span></div> <div class="pageHeaderNavigation__subItems" style="display:none;" data-v-0d18e960 data-v-0d18e960><div class="pageHeaderNavigation__subNav" data-v-f73fbdc6 data-v-0d18e960><div class="pageHeaderNavigation__subNavBlock" data-v-f73fbdc6><ul class="pageHeaderNavigation__subList" data-v-f73fbdc6><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/new-mobility/apps/" data-v-f73fbdc6><p data-v-f73fbdc6>Apps</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/new-mobility/autonomes-fahren/" data-v-f73fbdc6><p data-v-f73fbdc6>Autonomes Fahren</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/new-mobility/connectivity/" data-v-f73fbdc6><p data-v-f73fbdc6>Connectivity</p> <!----></a></li></ul></div><div class="pageHeaderNavigation__subNavBlock" data-v-f73fbdc6><ul class="pageHeaderNavigation__subList" data-v-f73fbdc6><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/new-mobility/elektro-mobilitaet/" data-v-f73fbdc6><p data-v-f73fbdc6>E-Mobilität</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/new-mobility/gasantriebe/" data-v-f73fbdc6><p data-v-f73fbdc6>Gasantriebe</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/new-mobility/hybridantriebe/" data-v-f73fbdc6><p data-v-f73fbdc6>Hybridantriebe</p> <!----></a></li></ul></div><div class="pageHeaderNavigation__subNavBlock" data-v-f73fbdc6><ul class="pageHeaderNavigation__subList" data-v-f73fbdc6><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/new-mobility/mobilitaetsdienste/" data-v-f73fbdc6><p data-v-f73fbdc6>Mobilitätsdienste</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/new-mobility/motorentechnik/" data-v-f73fbdc6><p data-v-f73fbdc6>Motorentechnik</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/new-mobility/wasserstoffantriebe/" data-v-f73fbdc6><p data-v-f73fbdc6>Wasserstoffantriebe</p> <!----></a></li></ul></div></div></div></li><li class="pageHeaderNavigation__item" data-v-0d18e960 data-v-11fc13d7><div class="pageHeaderNavigation__menuItem" data-v-0d18e960><a href="https://gebrauchtwagen.autobild.de/" data-v-0d18e960><span class="label" data-v-0d18e960>Automarkt</span> <!----></a> <span class="pageHeaderNavigation__subListButton" data-v-0d18e960><svg fill="none" viewBox="0 0 17 32" xmlns="http://www.w3.org/2000/svg" class="arrowIcon pageHeaderNavigation__dropdownButton" data-v-397a36e8 data-v-0d18e960><path d="m.103896 3.01299 10.181804 13.09091-10.2857 12.987 3.01299 2.9091 13.40261-16.2078-13.09092-15.7922z" data-v-397a36e8></path> <title data-v-397a36e8>weiter</title></svg></span></div> <div class="pageHeaderNavigation__subItems" style="display:none;" data-v-0d18e960 data-v-0d18e960><div class="pageHeaderNavigation__subNav" data-v-f73fbdc6 data-v-0d18e960><div class="pageHeaderNavigation__subNavBlock" data-v-f73fbdc6><ul class="pageHeaderNavigation__subList" data-v-f73fbdc6><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://gebrauchtwagen.autobild.de/" data-v-f73fbdc6><p data-v-f73fbdc6>Gebrauchtwagen kaufen</p> <!----></a></li></ul></div><div class="pageHeaderNavigation__subNavBlock" data-v-f73fbdc6><ul class="pageHeaderNavigation__subList" data-v-f73fbdc6><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://gebrauchtwagen.autobild.de/kaufberatungen/" data-v-f73fbdc6><p data-v-f73fbdc6>Gebrauchtwagen Kaufberatung</p> <!----></a></li></ul></div><div class="pageHeaderNavigation__subNavBlock" data-v-f73fbdc6><ul class="pageHeaderNavigation__subList" data-v-f73fbdc6><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/konfigurator/" data-v-f73fbdc6><p data-v-f73fbdc6>Neuwagenkonfigurator</p> <!----></a></li></ul></div></div></div></li><li class="pageHeaderNavigation__item" data-v-0d18e960 data-v-11fc13d7><div class="pageHeaderNavigation__menuItem" data-v-0d18e960><a href="https://www.autobild.de/videos/" data-v-0d18e960><span class="label" data-v-0d18e960>Videos</span> <!----></a> <span class="pageHeaderNavigation__subListButton" data-v-0d18e960><svg fill="none" viewBox="0 0 17 32" xmlns="http://www.w3.org/2000/svg" class="arrowIcon pageHeaderNavigation__dropdownButton" data-v-397a36e8 data-v-0d18e960><path d="m.103896 3.01299 10.181804 13.09091-10.2857 12.987 3.01299 2.9091 13.40261-16.2078-13.09092-15.7922z" data-v-397a36e8></path> <title data-v-397a36e8>weiter</title></svg></span></div> <div class="pageHeaderNavigation__subItems" style="display:none;" data-v-0d18e960 data-v-0d18e960><div class="pageHeaderNavigation__subNav" data-v-f73fbdc6 data-v-0d18e960><div class="pageHeaderNavigation__subNavBlock" data-v-f73fbdc6><ul class="pageHeaderNavigation__subList" data-v-f73fbdc6><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/videos/fahrberichte/" data-v-f73fbdc6><p data-v-f73fbdc6>Fahrbericht</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/videos/neuvorstellungen/" data-v-f73fbdc6><p data-v-f73fbdc6>Neuvorstellung</p> <!----></a></li></ul></div><div class="pageHeaderNavigation__subNavBlock" data-v-f73fbdc6><ul class="pageHeaderNavigation__subList" data-v-f73fbdc6><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/videos/motorsounds/" data-v-f73fbdc6><p data-v-f73fbdc6>Motorsounds</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/videos/ratgeber/" data-v-f73fbdc6><p data-v-f73fbdc6>Ratgeber</p> <!----></a></li></ul></div><div class="pageHeaderNavigation__subNavBlock" data-v-f73fbdc6><ul class="pageHeaderNavigation__subList" data-v-f73fbdc6><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/videos/tests/" data-v-f73fbdc6><p data-v-f73fbdc6>Test</p> <!----></a></li></ul></div></div></div></li><li class="pageHeaderNavigation__item" data-v-0d18e960 data-v-11fc13d7><div class="pageHeaderNavigation__menuItem" data-v-0d18e960><a href="https://www.autobild.de/aktionen/" data-v-0d18e960><span class="label" data-v-0d18e960>Aktionen</span> <!----></a> <span class="pageHeaderNavigation__subListButton" data-v-0d18e960><svg fill="none" viewBox="0 0 17 32" xmlns="http://www.w3.org/2000/svg" class="arrowIcon pageHeaderNavigation__dropdownButton" data-v-397a36e8 data-v-0d18e960><path d="m.103896 3.01299 10.181804 13.09091-10.2857 12.987 3.01299 2.9091 13.40261-16.2078-13.09092-15.7922z" data-v-397a36e8></path> <title data-v-397a36e8>weiter</title></svg></span></div> <div class="pageHeaderNavigation__subItems" style="display:none;" data-v-0d18e960 data-v-0d18e960><div class="pageHeaderNavigation__subNav" data-v-f73fbdc6 data-v-0d18e960><div class="pageHeaderNavigation__subNavBlock" data-v-f73fbdc6><ul class="pageHeaderNavigation__subList" data-v-f73fbdc6><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/artikel/deutschlands-beste-caravan-und-reisemobilhaendler-18789611.html" data-v-f73fbdc6><p data-v-f73fbdc6>100 beste Reisemobilhändler</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/artikel/deutschlands-beste-autohaendler-2021-18629979.html" data-v-f73fbdc6><p data-v-f73fbdc6>1000 beste Autohändler</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/specials/storys/" data-v-f73fbdc6><p data-v-f73fbdc6>AUTO BILD Storys</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://marketing.autobild.de/npzg09" data-v-f73fbdc6><p data-v-f73fbdc6>AUTO BILD VIP-LOUNGE</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/artikel/auto-bild-feiert-geburtstag-18836923.html" data-v-f73fbdc6><p data-v-f73fbdc6>Blaupunkt Gewinnspiel</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/bunte-fiat-welt" data-v-f73fbdc6><p data-v-f73fbdc6>Bunte Fiat Welt</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/artikel/connected-car-award-2020-18372321.html" data-v-f73fbdc6><p data-v-f73fbdc6>Connected Car Award 2020</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/deutschlands-beste-autofahrer_5677633.html" data-v-f73fbdc6><p data-v-f73fbdc6>DBA 2019</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/artikel/deutschlands-beste-werkstaetten-2020-16892867.html" data-v-f73fbdc6><p data-v-f73fbdc6>Deutschlands beste Werkstätten</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/artikel/die-besten-firmenwagen-2020-18626951.html" data-v-f73fbdc6><p data-v-f73fbdc6>Firmenwagen Award 2020</p> <!----></a></li></ul></div><div class="pageHeaderNavigation__subNavBlock" data-v-f73fbdc6><ul class="pageHeaderNavigation__subList" data-v-f73fbdc6><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/specials/ford-stories/" data-v-f73fbdc6><p data-v-f73fbdc6>Ford Storys</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/klassik/artikel/goldener-klassiker-2020-16827321.html" data-v-f73fbdc6><p data-v-f73fbdc6>Goldener Klassiker 2020</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/specials/special-goldenes-lenkrad/" data-v-f73fbdc6><p data-v-f73fbdc6>Goldenes Lenkrad 2020</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/artikel/das-goldene-reisemobil-2020-18756387.html" data-v-f73fbdc6><p data-v-f73fbdc6>Goldenes Reisemobil 2020</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/hot-wheels" data-v-f73fbdc6><p data-v-f73fbdc6>Hot Wheels Legends Tour</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/artikel/kleidung-pflege-und-mehr-tolle-geschenke-fuer-den-mann-18447861.html" data-v-f73fbdc6><p data-v-f73fbdc6>Männerbox XXL 2020</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/specials/mazda-stories/" data-v-f73fbdc6><p data-v-f73fbdc6>Mazda Storys</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://secure.adnxs.com/clktrb?id=740177" data-v-f73fbdc6><p data-v-f73fbdc6>Parken leicht gemacht</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://secure.adnxs.com/clktrb?id=745956&amp;gdpr=1&amp;gdpr_consent=0&amp;cachebuster=%24%7BCACHEBUSTER%7D&amp;t=2%22" data-v-f73fbdc6><p data-v-f73fbdc6>Polestar 2 Lesertest</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/toyota-stories/" data-v-f73fbdc6><p data-v-f73fbdc6>Toyota Storys</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/artikel/wir-verlosen-preise-im-wert-von-ueber-120.000-euro--18509587.html" data-v-f73fbdc6><p data-v-f73fbdc6>Platzhalter Advertorial 11</p> <!----></a></li></ul></div></div></div></li></ul> <ul class="topLinkList" data-v-33b6ab87 data-v-11fc13d7><li class="topLinkList__item" data-v-33b6ab87><a href="https://www.autobild.de/newsletter/" target="_self" class="topLinkList__itemLink" data-v-33b6ab87>
      Newsletter
    </a></li><li class="topLinkList__item" data-v-33b6ab87><a href="https://www.lesershop24.de/auto-bild/probeabo/?utm_medium=Content&amp;utm_source=autobild.de&amp;utm_content=Textlink+10164393+BQ00ABC214A01SZ&amp;utm_campaign=AUTO+BILD+Abo" target="_self" class="topLinkList__itemLink" data-v-33b6ab87>
      Abonnement
    </a></li><li class="topLinkList__item" data-v-33b6ab87><a href="https://vip-lounge.autobild.de/?utm_medium=Content&amp;utm_source=autobild.de&amp;utm_content=Navigation&amp;utm_campaign=AUTO+BILD+KuBi" target="_self" class="topLinkList__itemLink" data-v-33b6ab87>
      VIP-Lounge
    </a></li></ul></nav></div> <ul class="subNavigation subNavigationWrapper" data-v-3025309e data-v-f70b5dd6><li class="subNavigation__listItem" data-v-3025309e><a href="https://www.autobild.de/konfigurator/" title="Neuwagen" class="subNavigation__listLink" data-v-3025309e>
      Neuwagen
    </a></li><li class="subNavigation__listItem" data-v-3025309e><a href="https://www.autobild.de/gebrauchtwagen/" title="Gebrauchtwagen" class="subNavigation__listLink highlighted" data-v-3025309e>
      Gebrauchtwagen
    </a></li><li class="subNavigation__listItem" data-v-3025309e><a href="https://gebrauchtwagen.autobild.de/" title="Gebrauchtwagenmarkt" class="subNavigation__listLink" data-v-3025309e>
      Gebrauchtwagenmarkt
    </a></li></ul></div></div></div> <div class="naviCrumb" data-v-f70b5dd6><div class="breadCrumbWrapper" data-v-0374d05a data-v-f70b5dd6><ul class="breadCrumb" data-v-0374d05a><li class="breadCrumb__listItem" data-v-0374d05a><a href="https://www.autobild.de/ratgeber/" title="Ratgeber" class="breadCrumb__listLink" data-v-0374d05a>Ratgeber</a></li><li class="breadCrumb__listItem" data-v-0374d05a><a href="https://www.autobild.de/ratgeber/autokauf/" title="Autokauf" class="breadCrumb__listLink" data-v-0374d05a>Autokauf</a></li><li class="breadCrumb__listItem" data-v-0374d05a><a href="https://www.autobild.de/gebrauchtwagen/" title="Gebrauchtwagen" class="breadCrumb__listLink" data-v-0374d05a>Gebrauchtwagen</a></li></ul></div> <ul class="subNavigation subNavigationSwitch" data-v-3025309e data-v-f70b5dd6><li class="subNavigation__listItem" data-v-3025309e><a href="https://www.autobild.de/konfigurator/" title="Neuwagen" class="subNavigation__listLink" data-v-3025309e>
      Neuwagen
    </a></li><li class="subNavigation__listItem" data-v-3025309e><a href="https://www.autobild.de/gebrauchtwagen/" title="Gebrauchtwagen" class="subNavigation__listLink highlighted" data-v-3025309e>
      Gebrauchtwagen
    </a></li><li class="subNavigation__listItem" data-v-3025309e><a href="https://gebrauchtwagen.autobild.de/" title="Gebrauchtwagenmarkt" class="subNavigation__listLink" data-v-3025309e>
      Gebrauchtwagenmarkt
    </a></li></ul></div> <!----> <section class="mainContainer" data-v-0ece34cf><section class="contentWrapper article" data-v-50ed79d6 data-v-0ece34cf><div class="contentHeader" data-v-60ee2a9e data-v-0ece34cf><h1 class="pageHeadline" data-v-7bb17a44 data-v-0ece34cf>Porsche Macan: Gebrauchtwagen-Check, Preise, Infos</h1> <h2 class="pageTitle" data-v-0359a9e0 data-v-0ece34cf>Teuer und edel – aber auch haltbar? Der Macan im Gebrauchtwagen-Check</h2> <section class="videoPlayer" data-v-0ece34cf><section id="playerSection"><div class="playerSkeleton" style="background-image:url('https://i.auto-bild.de/ir_img/2/1/5/6/9/4/9/macanfacelift16zu9-62cb51f3eb842ba1.jpg?impolicy=video_desktop');background-size:cover;" data-v-2fd2373a><svg viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg" class="playIcon playerSkeletonIcon" data-v-7d79e3ff><path fill-rule="evenodd" clip-rule="evenodd" d="M20 0C8.97395 0 0 8.94656 0 20C0 31.0229 8.97395 40 20 40C31.0566 40 39.9999 31.0534 39.9999 20C40.0305 8.94656 31.0566 0 20 0ZM20 36.458C10.8729 36.458 3.46094 29.0687 3.46094 19.9695C3.46094 10.8702 10.8729 3.48092 20 3.48092C29.127 3.48092 36.539 10.8702 36.539 19.9695C36.539 29.0687 29.1577 36.458 20 36.458ZM16.539 27.3282L28.9127 20.3664L16.539 13.4351V27.3282Z" data-v-7d79e3ff></path></svg></div> <div style="display:none;"></div> <!----> <img hidden="hidden" width="0" height="0" src="https://i.auto-bild.de/ir_img/2/1/5/6/9/4/9/macanfacelift16zu9-62cb51f3eb842ba1.jpg?impolicy=video_desktop" alt="" data-copyright-text="" loading="lazy" style="display:none;"> <script type="application/ld+json">{"@context":"https://schema.org","@type":"VideoObject","name":"Erste Sitzprobe im neuen Macan","description":"Porsche überarbeitet nach vier Jahren sein kompaktes SUV. AUTO BILD hat im Macan Facelift Platz genommen. Hier klicken für das Video.","thumbnailUrl":["https://i.auto-bild.de/ir_img/2/1/5/6/9/4/9/macanfacelift16zu9-62cb51f3eb842ba1.jpg"],"uploadDate":"2018-07-25T09:30:00.000Z","contentUrl":"https://video.autobild.de/files/video/2156949/180706_Porsche_Macan_Studio_DRT_432p-073d3a57dda3077a.mp4"}</script></section></section> <div class="introText clearFix" data-v-3b92218b data-v-0ece34cf><span class="introText__date" data-v-3b92218b><time datetime="2021-03-02 06:00" data-v-3b92218b>02.03.2021 </time>—</span> <div class="introText__text" data-v-3b92218b><section data-v-0ece34cf><div class="paragraph" data-v-d7742748>Der Macan ist das zweite SUV von Porsche und verkauft sich hervorragend. Auch als Gebrauchter ist er beliebt. Doch wie haltbar sind gebauchte Modelle?<br data-v-d7742748></div></section></div> </div></div> <div class="contentBody" data-v-4dd1b90d data-v-0ece34cf><section class="mainText" data-v-0ece34cf><div class="paragraph initialLetter" data-v-d7742748>Klasse Einstand für den <a href="https://gebrauchtwagen.autobild.de/a-z/porsche/porsche-macan/" title="Porsche Macan" target="_blank" class="textLink" data-v-d7742748>Porsche Macan</a>: Der SUV gibt beim TÜV ein sehr gutes Bild ab. Bei den Vier- bis Fünfjährigen muss er sich nur seinem Bruder 911 geschlagen geben. <b data-v-d7742748>Die wichtigsten Infos für Gebrauchtwagenkäufer aus dem AUTO BILD TÜV-Report! </b></div>
<h3 class="heading" data-v-d7742748>Porsche Macan<br data-v-d7742748></h3>
<div class="paragraph" data-v-d7742748><b data-v-d7742748>Bauzeit:</b> seit 2014<br data-v-d7742748><b data-v-d7742748>Motoren:</b> 211 PS (S Diesel) bis 440 PS (Turbo)<br data-v-d7742748><b data-v-d7742748>Preis:</b> ab 34.000 Euro<br data-v-d7742748><b data-v-d7742748>Insassensicherheit (Euro NCAP-Crashtest 2014):</b> 5 Sterne</div>
<div class="paragraph" data-v-d7742748><b data-v-d7742748><figure class="inlineImage" data-v-69e826ec><div tabindex="-1" class="inlineImage__pictureBlock" data-v-69e826ec><img src="https://i.auto-bild.de/ir_img/2/7/5/3/2/2/5/Porsche-Macan-GTS-560x373-567e0a080a0524dd.jpg?impolicy=leadteaser" alt="Porsche Macan GTS " title="Porsche Macan GTS " loading="lazy" data-copyright-text="Toni Bader " width="560" height="373" class="basicImage" data-v-3f0886fa data-v-69e826ec> <div class="inlineImage__button" data-v-69e826ec><button class="inlineImage__buttonZoom" data-v-69e826ec><svg viewBox="0 0 33 32" fill="none" xmlns="http://www.w3.org/2000/svg" class="zoomIcon" data-v-1cdfc052 data-v-69e826ec><path fill-rule="evenodd" clip-rule="evenodd" d="M33 0V15.52L27.0286 9.6L20.9571 15.8L16.7143 11.48L22.7857 5.28L17.6 0H33ZM10.2143 26.88L15.2429 32H0V16.48L5.97143 22.56L12.6714 15.72L16.9143 20.04L10.2143 26.88Z" data-v-1cdfc052></path></svg></button></div></div> <section class="inlineImage__caption" data-v-69e826ec><div class="paragraph" data-v-d7742748>Der Macan GTS bietet Fahrleistungen und Handling wie bei einem Sportwagen, trotz SUV-typisch hohem Gewicht.<br data-v-d7742748></div></section> <!----></figure>Das ist er:</b> Die wohl sportlichste Verführung unter den mittelgroßen SUVs. Vom Erfolg des <a href="https://gebrauchtwagen.autobild.de/a-z/porsche/porsche-cayenne/" title="Cayenne" target="_blank" class="textLink" data-v-d7742748>Cayenne</a> beflügelt, schob Porsche 2014 ein kompakteres Modell nach: den 4,70 Meter langen <a href="https://gebrauchtwagen.autobild.de/a-z/porsche/porsche-macan/" title="Macan" target="_blank" class="textLink" data-v-d7742748>Macan</a> auf Basis des <a href="https://gebrauchtwagen.autobild.de/a-z/audi/audi-q5/" title="Audi Q5" target="_blank" class="textLink" data-v-d7742748>Audi Q5</a>. Der kleine Bruder des <span data-v-d7742748>Cayenne</span> verkaufte sich bald besser als Porsche erwartet. <b data-v-d7742748>Als Motorisierungen stehen Vier- und Sechszylinder zur Wahl, den Diesel (V6, 258 PS) nahm der Hersteller Anfang 2018 vom Markt.</b> Seitdem gibt es nur noch Benziner, da Porsche die Hybridversion des Konzernvetters <span data-v-d7742748>Audi Q5</span> nicht übernommen hat. Aufgrund des fehlenden Diesels brach der Absatz des Macan drastisch ein. Allradantrieb ist ebenso Standard wie das Siebengang-Doppelkupplungsgetriebe PDK. Gefertigt wird der <span data-v-d7742748>Macan</span> im Porsche-Werk Leipzig.</div>
<div class="inlineTeaser ecommerceButton" data-v-01a9660f data-v-56bfcd04><div class="ecommerceButton__hintBox" data-v-01a9660f data-v-56bfcd04><svg viewBox="0 0 9 36" fill="none" xmlns="http://www.w3.org/2000/svg" class="hintIcon ecommerceButton__hintIcon" data-v-ddadfb2a data-v-56bfcd04><path d="M8.51282 0H0.102564L1.33333 23.5897H7.17949L8.51282 0ZM1.12821 34.9744C1.84615 35.6923 2.87179 36 4.30769 36C5.64103 36 6.66667 35.5897 7.38462 34.8718C8.10256 34.1538 8.51282 33.1282 8.51282 31.8974C8.51282 30.5641 8.10256 29.5385 7.38462 28.8205C6.66667 28.1026 5.64103 27.7949 4.30769 27.7949C2.87179 27.7949 1.84615 28.1026 1.12821 28.8205C0.410256 29.5385 0 30.5641 0 31.8974C0 33.2308 0.410256 34.2564 1.12821 34.9744Z" data-v-ddadfb2a></path></svg></div> <div class="ecommerceButton__title" data-v-01a9660f data-v-56bfcd04>
    Porsche Macan im AUTO BILD-Gebrauchtwagenmarkt 
  </div> <div data-v-01a9660f data-v-56bfcd04><a href="https://gebrauchtwagen.autobild.de/a-z/porsche/porsche-macan/" title="Zu den Angeboten" target="_blank" rel="noopener" class="mainButton ecommerceButton__button" data-v-9fa94068 data-v-56bfcd04><span class="mainButton__label" data-v-9fa94068>Zu den Angeboten</span> <svg fill="none" viewBox="0 0 17 32" xmlns="http://www.w3.org/2000/svg" class="arrowIcon mainButton__arrow" data-v-397a36e8 data-v-9fa94068><path d="m.103896 3.01299 10.181804 13.09091-10.2857 12.987 3.01299 2.9091 13.40261-16.2078-13.09092-15.7922z" data-v-397a36e8></path> <title data-v-397a36e8>weiter</title></svg></a></div></div>
<div class="paragraph" data-v-d7742748><b data-v-d7742748>Das kann er:</b> In puncto Dynamik ist der <span data-v-d7742748>Macan</span> ein echter Porsche. Schon mit dem Vierzylinder (245 oder 252 PS) oder dem Diesel lässt er sportliche Talente erkennen, da Porsche an Bremsen, Fahrwerk und Lenkung reichlich Feinabstimmung geleistet hat. Das vom<span data-v-d7742748> Cayenne</span> übernommene Allradsystem macht den Macan flink: Ist genügend Traktion vorhanden, geht die Antriebskraft vornehmlich an die Hinterachse. <b data-v-d7742748>In der Topversion (Turbo) bleibt das Gewicht noch knapp unter der Zwei-Tonnen-Marke.</b> In deutlich unter fünf Sekunden geht es mit den stärksten V6 auf 100 Sachen und weiter bis auf 270 km/h. Mit der optionalen Luftfederung kommt auch der Komfort nicht zu kurz. Mit 2,4 Tonnen Anhängelast und gutem Raumangebot meistert der <span data-v-d7742748>Macan</span> zudem Alltagsjobs souverän. </div>
<div class="paragraph" data-v-d7742748><b data-v-d7742748>Das macht Ärger:</b> Besitzer von Modellen mit Luftfederung beklagen brummende und teilweise ausfallende Kompressoren. <b data-v-d7742748>Große Rückrufe gab es wegen unerlaubter Abschalteinrichtungen im Zuge des Diesel-Abgasskandals </b>und 2020 wegen auslaufenden Kraftstoffs.  </div>
<h3 class="heading" data-v-d7742748>TÜV-Urteil </h3>
<div class="paragraph" data-v-d7742748><b data-v-d7742748>Fahrwerk</b><br data-v-d7742748>Achsaufhängung, Federn und Stoßdämpfer sowie die Lenkgelenke des <a href="https://gebrauchtwagen.autobild.de/a-z/porsche/porsche-macan/" title="Macan" target="_blank" class="textLink" data-v-d7742748>Macan</a> präsentieren sich überdurchschnittlich stabil, Auffälligkeiten sind die absolute Ausnahme. <b data-v-d7742748>Absolut fehlerlos sind die Antriebswellen und die Lenkanlage. </b>Auch das Thema <a href="https://www.autobild.de/artikel/rostschutz-auto-459841.html" title="Rost" target="_blank" class="textLink" data-v-d7742748>Rost</a> ist für den Macan nicht existent. <br data-v-d7742748><br data-v-d7742748><b data-v-d7742748>Licht</b><br data-v-d7742748>Ein strahlendes Ergebnis: An der Beleuchtung des <a href="https://gebrauchtwagen.autobild.de/a-z/porsche/porsche-macan/" title="Macan" target="_blank" class="textLink" data-v-d7742748>Macan</a> gibt es deutlich seltener Mängel als beim Klassendurchschnitt. <b data-v-d7742748>Die Blinkanlage präsentiert sich sogar komplett fehlerfrei. </b>(<a href="https://www.autobild.de/marken-modelle/porsche/macan/1/" title="Mehr zum Porsche Macan: alle Generationen, News und Videos" target="_blank" class="textLink" data-v-d7742748>Mehr zum Porsche Macan: alle Generationen, News und Videos</a>)</div>
<div class="paragraph" data-v-d7742748><b data-v-d7742748>Bremsen </b><br data-v-d7742748>Verlässliche Stopper gehören zur Kernkompetenz von Porsche, dazu passend zeigt der <a href="https://gebrauchtwagen.autobild.de/a-z/porsche/porsche-macan/" title="Macan" target="_blank" class="textLink" data-v-d7742748>Macan</a> hier keine Schwächen. Eine <b data-v-d7742748>kleine Ausnahme sind die Bremsschläuche:</b> Bei der zweiten Hauptuntersuchung liegt die Mängelqoute mit 0,1 Prozent minimal über dem Klassenschnitt. Das war es aber auch schon, denn alle anderen Komponenten der Bremse sind unauffällig. <br data-v-d7742748><br data-v-d7742748><b data-v-d7742748>Umwelt </b><br data-v-d7742748>Die einzige Schwäche des <a href="https://gebrauchtwagen.autobild.de/a-z/porsche/porsche-macan/" title="Macan" target="_blank" class="textLink" data-v-d7742748>Macan</a>: <a href="https://www.autobild.de/artikel/oelverlust-wenn-das-auto-oel-verliert-42579.html" title="Ölverlust" target="_blank" class="textLink" data-v-d7742748>Ölverlust</a> am Antrieb. Beim ersten TÜV-Termin werden die Prüfer fast dreimal so oft fündig wie im Schnitt. Immerhin: Bei der zweiten HU liegt der <span data-v-d7742748>Macan</span> nur leicht darüber.</div></section> <div class="conclusion" data-v-2bdd0275 data-v-0ece34cf><p class="conclusion__title" data-v-2bdd0275>Fazit</p> <div class="conclusion__author" data-v-2bdd0275><p class="conclusion__from" data-v-2bdd0275>von</p> <div data-v-2bdd0275><a href="https://www.autobild.de" class="conclusion__link" data-v-2bdd0275>AUTO BILD</a></div></div> <div class="conclusion__text" data-v-2bdd0275><section class="mainText" data-v-0ece34cf><div class="paragraph" data-v-d7742748>Aufregend mag so ein Macan für seine Fahrer sein, für die TÜV-Prüfer herrscht dagegen auch bei diesem Porsche eher Langeweile. Denn dieses SUV schlägt sich vorbildlich. Das liegt auch <b data-v-d7742748>an seiner soliden technischen Basis</b>, schließlich schneidet auch der Audi Q5 ähnlich souverän beim TÜV ab. Lediglich das Thema Ölverlust sollten Macan-Käufer im Blick haben.</div></section></div></div> <!----></div></section> <section data-v-0ece34cf><div id="taboola-below-article-thumbnails-new-design"></div></section> <!----> <div class="billboardContainer" data-v-a4a08634 data-v-0ece34cf><div id="billboard_btf" data-v-a4a08634></div></div> <!----> <!----> <!----> <script type="application/ld+json" data-v-0ece34cf>{"@context":"https://schema.org","@type":"NewsArticle","headline":"Porsche Macan im Gebrauchtwagen-Check: Preise, Stärken, Schwächen","alternativeHeadline":"Teuer und edel – aber auch haltbar? Der Macan im Gebrauchtwagen-Check","image":[{"@type":"ImageObject","url":"https://i.auto-bild.de/ir_img/2/7/5/3/2/2/5/a9e07d0697f58261.jpg","width":"1200","height":"674"},{"@type":"ImageObject","url":"https://i.auto-bild.de/ir_img/2/7/5/3/2/2/5/Porsche-Macan-GTS006-8da84caab8befe1a.jpg","width":"1200","height":"800"},{"@type":"ImageObject","url":"https://i.auto-bild.de/ir_img/2/7/5/3/2/2/5/ffff3880f5599e37.jpg","width":"1067","height":"800"},{"@type":"ImageObject","url":"https://i.auto-bild.de/ir_img/2/7/5/3/2/2/5/f44fddd00e814c8e.jpg","width":"800","height":"800"}],"datePublished":"2021-03-01T12:59:45.000Z","dateModified":"2021-03-02T05:00:00.000Z","description":"Der Macan ist das zweite SUV von Porsche und verkauft sich spitze. Auch als Gebrauchter ist er beliebt. Doch wie haltbar sind gebrauchte Modelle?","articleBody":"Klasse Einstand für den Porsche Macan: Der SUV gibt beim TÜV ein sehr gutes Bild ab. Bei den Vier- bis Fünfjährigen muss er sich nur seinem Bruder 911 geschlagen geben. Die wichtigsten Infos für Gebrauchtwagenkäufer aus dem AUTO BILD TÜV-Report! \n\nPorsche Macan\n\nBauzeit: seit 2014\nMotoren: 211 PS (S Diesel) bis 440 PS (Turbo)\nPreis: ab 34.000 Euro\nInsassensicherheit (Euro NCAP-Crashtest 2014): 5 Sterne\n\nDas ist er: Die wohl sportlichste Verführung unter den mittelgroßen SUVs. Vom Erfolg des Cayenne beflügelt, schob Porsche 2014 ein kompakteres Modell nach: den 4,70 Meter langen Macan auf Basis des Audi Q5. Der kleine Bruder des Cayenne verkaufte sich bald besser als Porsche erwartet. Als Motorisierungen stehen Vier- und Sechszylinder zur Wahl, den Diesel (V6, 258 PS) nahm der Hersteller Anfang 2018 vom Markt. Seitdem gibt es nur noch Benziner, da Porsche die Hybridversion des Konzernvetters Audi Q5 nicht übernommen hat. Aufgrund des fehlenden Diesels brach der Absatz des Macan drastisch ein. Allradantrieb ist ebenso Standard wie das Siebengang-Doppelkupplungsgetriebe PDK. Gefertigt wird der Macan im Porsche-Werk Leipzig.\n\nPorsche Macan im AUTO BILD-Gebrauchtwagenmarkt Zu den Angeboten\n\nDas kann er: In puncto Dynamik ist der Macan ein echter Porsche. Schon mit dem Vierzylinder (245 oder 252 PS) oder dem Diesel lässt er sportliche Talente erkennen, da Porsche an Bremsen, Fahrwerk und Lenkung reichlich Feinabstimmung geleistet hat. Das vom Cayenne übernommene Allradsystem macht den Macan flink: Ist genügend Traktion vorhanden, geht die Antriebskraft vornehmlich an die Hinterachse. In der Topversion (Turbo) bleibt das Gewicht noch knapp unter der Zwei-Tonnen-Marke. In deutlich unter fünf Sekunden geht es mit den stärksten V6 auf 100 Sachen und weiter bis auf 270 km/h. Mit der optionalen Luftfederung kommt auch der Komfort nicht zu kurz. Mit 2,4 Tonnen Anhängelast und gutem Raumangebot meistert der Macan zudem Alltagsjobs souverän.\n\nDas macht Ärger: Besitzer von Modellen mit Luftfederung beklagen brummende und teilweise ausfallende Kompressoren. Große Rückrufe gab es wegen unerlaubter Abschalteinrichtungen im Zuge des Diesel-Abgasskandals und 2020 wegen auslaufenden Kraftstoffs. \n\nTÜV-Urteil\n\nFahrwerk\nAchsaufhängung, Federn und Stoßdämpfer sowie die Lenkgelenke des Macan präsentieren sich überdurchschnittlich stabil, Auffälligkeiten sind die absolute Ausnahme. Absolut fehlerlos sind die Antriebswellen und die Lenkanlage. Auch das Thema Rost ist für den Macan nicht existent. \n\nLicht\nEin strahlendes Ergebnis: An der Beleuchtung des Macan gibt es deutlich seltener Mängel als beim Klassendurchschnitt. Die Blinkanlage präsentiert sich sogar komplett fehlerfrei. (Mehr zum Porsche Macan: alle Generationen, News und Videos)\n\nBremsen \nVerlässliche Stopper gehören zur Kernkompetenz von Porsche, dazu passend zeigt der Macan hier keine Schwächen. Eine kleine Ausnahme sind die Bremsschläuche: Bei der zweiten Hauptuntersuchung liegt die Mängelqoute mit 0,1 Prozent minimal über dem Klassenschnitt. Das war es aber auch schon, denn alle anderen Komponenten der Bremse sind unauffällig. \n\nUmwelt \nDie einzige Schwäche des Macan: Ölverlust am Antrieb. Beim ersten TÜV-Termin werden die Prüfer fast dreimal so oft fündig wie im Schnitt. Immerhin: Bei der zweiten HU liegt der Macan nur leicht darüber.\n","author":[{"@type":"Organization","name":"AUTO BILD","url":"https://www.autobild.de"}],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.autobild.de/artikel/porsche-macan-gebrauchtwagen-check-preise-infos-19101135.html"},"publisher":{"@type":"Organization","name":"AUTO BILD","logo":{"@type":"ImageObject","url":"https://video.autobild.de/autobild-logo-tv-plus.png","height":200,"width":200},"url":"https://www.autobild.de"}}</script></section> <!----> <section data-v-0bab13f7 data-v-f70b5dd6><div class="footer" data-v-0bab13f7><section data-v-8b74b606 data-v-0bab13f7><div class="socialBar" data-v-8b74b606><section data-v-6b94c1aa data-v-8b74b606><form method="post" action="https://www.autobild.de/newsletter/" class="formNewsletter" data-v-6b94c1aa><label for="email" class="formNewsletter__head" data-v-6b94c1aa>Newsletter</label> <div class="formNewsletter__input" data-v-6b94c1aa><input id="email" name="email" type="email" placeholder="E-Mail-Adresse" class="formInput__text formNewsletter__inputText" data-v-38380c23 data-v-6b94c1aa> <button type="submit" text="newsletterAbonnieren" aria-label="newsletter" class="submitButton mainButton__newsletter" data-v-6302a2ba data-v-6b94c1aa><svg fill="none" viewBox="0 0 17 32" xmlns="http://www.w3.org/2000/svg" class="arrowIcon submitButton__arrow" data-v-397a36e8 data-v-6302a2ba><path d="m.103896 3.01299 10.181804 13.09091-10.2857 12.987 3.01299 2.9091 13.40261-16.2078-13.09092-15.7922z" data-v-397a36e8></path> <title data-v-397a36e8>weiter</title></svg></button></div></form></section> <section data-v-9c401bde data-v-8b74b606><div class="socialMedia" data-v-9c401bde><div class="socialMedia__head" data-v-9c401bde>Social Media</div> <div class="socialMedia__icons" data-v-9c401bde><a href="https://www.facebook.com/autobild/" title="Facebook-Fanpage von AUTO BILD" target="_blank" rel="noopener" aria-label="facebook" class="facebookButton socialMedia__icon facebookButton__colorBlock" data-v-3e8aaa7f data-v-9c401bde><svg viewBox="0 0 15 34" fill="none" xmlns="http://www.w3.org/2000/svg" class="facebookIcon" data-v-6dd23837 data-v-3e8aaa7f><title data-v-6dd23837>Facebook-Fanpage von AUTO BILD</title> <path fill-rule="evenodd" clip-rule="evenodd" d="M14.2759 16.5517H9.93103V33.1035H3.31034V16.5517H0V10.8621H3.31034V7.44828C3.31034 2.7931 5.17241 0 10.4483 0H14.8966V5.68966H12.1034C10.0345 5.68966 9.93103 6.51724 9.93103 7.96552V10.8621H14.8966L14.2759 16.5517Z" data-v-6dd23837></path></svg></a> <a href="https://www.youtube.com/user/Autobild" title="AUTO BILD Youtube-Channel" target="_blank" rel="noopener" aria-label="youtube" class="youtubeButton socialMedia__icon youtubeButton__colorBlock" data-v-2411f804 data-v-9c401bde><svg viewBox="0 0 39 26" fill="none" xmlns="http://www.w3.org/2000/svg" class="youtubeIcon" data-v-1ef79ced data-v-2411f804><title data-v-1ef79ced>AUTO BILD Youtube-Channel</title> <path d="M38.0859 4.0625C37.6797 2.4375 36.3594 1.21875 34.6328 0.8125C31.5859 0 19.3984 0 19.3984 0C19.3984 0 7.21094 0 4.16406 0.8125C2.53906 1.21875 1.21875 2.4375 0.8125 4.0625C0 6.90625 0 13 0 13C0 13 0 18.9922 0.8125 21.9375C1.21875 23.5625 2.53906 24.7812 4.26562 25.1875C7.3125 26 19.5 26 19.5 26C19.5 26 31.6875 26 34.7344 25.1875C36.3594 24.7812 37.6797 23.4609 38.1875 21.9375C39 19.0938 39 13 39 13C39 13 38.8984 6.90625 38.0859 4.0625ZM14.3203 18.3828V7.51562L24.4766 13L14.3203 18.3828Z" data-v-1ef79ced></path></svg></a> <a href="https://www.instagram.com/autobildde/" title="AUTO BILD auf Instagram" target="_blank" rel="noopener" aria-label="instagram" class="instagramButton socialMedia__icon instagramButton__colorBlock" data-v-4f09ed03 data-v-9c401bde><svg viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg" class="instagramIcon" data-v-508f827a data-v-4f09ed03><title data-v-508f827a>AUTO BILD auf Instagram</title> <path d="M39.8956 11.8016C39.7911 9.71279 39.4778 8.25065 38.9556 6.99739C38.4334 5.63969 37.8068 4.5953 36.658 3.44648C35.5091 2.19321 34.4648 1.56658 33.107 1.04439C31.8538 0.522193 30.3916 0.208877 28.3029 0.104439C26.1097 0 25.483 0 20.0522 0C14.6214 0 13.8903 0 11.8016 0.104439C9.60836 0.208877 8.14621 0.522193 6.89295 1.04439C5.53525 1.56658 4.49086 2.19321 3.34204 3.34204C2.19321 4.49086 1.56658 5.53525 1.04439 6.89295C0.522193 8.14621 0.208877 9.60835 0.104439 11.6971C0 13.8903 0 14.517 0 20.0522C0 25.483 0 26.1097 0.104439 28.1984C0.208877 30.2872 0.522193 31.7493 1.04439 33.0026C1.56658 34.4648 2.19321 35.5091 3.34204 36.658C4.49086 37.8068 5.53525 38.4334 6.89295 38.9556C8.14621 39.4778 9.60835 39.7911 11.6971 39.8956C13.7859 40 14.517 40 19.9478 40C25.3786 40 26.1097 40 28.1984 39.8956C30.2872 39.7911 31.7493 39.4778 33.0026 38.9556C34.3603 38.4334 35.4047 37.8068 36.5535 36.658C37.7023 35.5091 38.329 34.4648 38.8512 33.107C39.3734 31.8538 39.6867 30.3916 39.7911 28.3029C39.8956 26.2141 39.8956 25.483 39.8956 20.0522C40 14.517 40 13.8903 39.8956 11.8016ZM36.3446 28.094C36.2402 30.0783 35.9269 31.1227 35.6136 31.8538C35.3003 32.7937 34.7781 33.4204 34.1514 34.1514C33.4204 34.8825 32.7937 35.3003 31.8538 35.6136C31.1227 35.9269 30.0783 36.2402 28.094 36.3446C26.0052 36.4491 25.3786 36.4491 19.9478 36.4491C14.6214 36.4491 13.9948 36.4491 11.8016 36.3446C9.81723 36.2402 8.77285 35.9269 8.04177 35.6136C7.10183 35.3003 6.4752 34.7781 5.74413 34.1514C5.22193 33.4204 4.69974 32.7937 4.38642 31.8538C4.07311 31.1227 3.75979 30.0783 3.65535 28.094C3.55091 26.0052 3.55091 25.3786 3.55091 19.9478C3.55091 14.6214 3.55091 13.9948 3.65535 11.906C3.75979 9.92167 4.07311 8.87728 4.38642 8.14621C4.69974 7.20627 5.22193 6.57963 5.84856 5.84856C6.57963 5.22193 7.20627 4.69974 8.14621 4.38642C8.87728 4.07311 9.92167 3.75979 11.906 3.65535C13.9948 3.55091 14.6214 3.55091 20.0522 3.55091C25.3786 3.55091 26.0052 3.55091 28.1984 3.65535C30.1828 3.75979 31.2272 4.07311 31.9582 4.38642C32.7937 4.69974 33.4204 5.22193 34.1514 5.84856C34.8825 6.57963 35.3003 7.20627 35.6136 8.14621C35.9269 8.87728 36.2402 9.92167 36.3446 11.906C36.4491 13.9948 36.4491 14.6214 36.4491 19.9478C36.4491 25.3786 36.4491 26.0052 36.3446 28.094ZM20.0522 9.71279C14.4125 9.71279 9.81723 14.3081 9.81723 19.9478C9.81723 25.5875 14.4125 30.1828 20.0522 30.1828C25.6919 30.1828 30.2872 25.5875 30.2872 19.9478C30.2872 14.3081 25.6919 9.71279 20.0522 9.71279ZM20.0522 26.7363C16.3969 26.7363 13.3681 23.7076 13.3681 20.0522C13.3681 16.3969 16.3969 13.3681 20.0522 13.3681C23.7076 13.3681 26.7363 16.3969 26.7363 20.0522C26.7363 23.7076 23.7076 26.7363 20.0522 26.7363ZM30.705 6.99739C29.3473 6.99739 28.3029 8.04178 28.3029 9.39948C28.3029 10.7572 29.3473 11.8016 30.705 11.8016C32.0627 11.8016 33.107 10.7572 33.107 9.39948C33.107 8.04178 31.9582 6.99739 30.705 6.99739Z" data-v-508f827a></path></svg></a> <a href="https://www.xing.com/news/pages/auto-bild-275" title="AUTO BILD-News auf XING" target="_blank" rel="noopener" aria-label="xing" class="xingButton socialMedia__icon xingButton__colorBlock" data-v-45175f40 data-v-9c401bde><svg viewBox="0 0 35 40" fill="none" xmlns="http://www.w3.org/2000/svg" class="xingIcon" data-v-a1b093f0 data-v-45175f40><title data-v-a1b093f0>AUTO BILD-News auf XING</title> <path d="M10.7453 8.95833C10.4328 8.4375 10.0161 7.91667 9.07861 7.91667H3.24528C2.93278 7.91667 2.62028 8.02083 2.41195 8.22917C2.30778 8.4375 2.30778 8.75 2.41195 9.0625L6.37028 15.8333L0.120281 26.6667C-0.088052 26.9792 0.0161146 27.2917 0.120281 27.5C0.224448 27.7083 0.536948 27.9167 0.849448 27.9167H6.78695C7.62028 27.9167 8.14112 27.2917 8.34945 26.7708C8.34945 26.7708 14.4953 16.1458 14.7036 15.7292C14.8078 15.8333 10.7453 8.95833 10.7453 8.95833ZM34.8078 1.25C35.0161 0.9375 35.0161 0.625 34.8078 0.3125C34.7036 0.104167 34.3911 0 34.0786 0H28.1411C27.3078 0 26.8911 0.520833 26.5786 1.14583C26.5786 1.14583 13.8703 23.125 13.4536 23.8542L21.8911 38.8542C22.2036 39.375 22.6203 40 23.5578 40H29.4953C29.8078 40 30.1203 39.8958 30.3286 39.5833C30.5369 39.375 30.4328 39.0625 30.3286 38.6458L21.9953 23.8542L34.8078 1.25Z" data-v-a1b093f0></path></svg></a> <a href="https://www.pinterest.de/autobild/" title="AUTO BILD auf Pinterest" target="_blank" rel="noopener" aria-label="pinterest" class="pinterestButton socialMedia__icon pinterestButton__colorBlock" data-v-783b02c6 data-v-9c401bde><svg viewBox="0 0 32 41" fill="none" xmlns="http://www.w3.org/2000/svg" class="pinterestIcon" data-v-1be7b8b8 data-v-783b02c6><title data-v-1be7b8b8>AUTO BILD auf Pinterest</title> <path d="M16.569 0C5.55732 0 0 8.02723 0 14.7166C0 18.7302 1.5437 22.3322 4.73401 23.773C5.24857 23.9788 5.76314 23.773 5.86605 23.1555C5.96897 22.7438 6.17479 21.7147 6.38062 21.303C6.58645 20.6856 6.48353 20.4797 6.07188 19.9652C5.14566 18.8331 4.52818 17.3923 4.52818 15.3341C4.52818 9.3651 8.95345 4.01362 15.9516 4.01362C22.1263 4.01362 25.6254 7.92432 25.6254 13.07C25.6254 19.8623 22.6409 25.6254 18.3186 25.6254C15.8486 25.6254 14.0991 23.5671 14.6137 21.0972C15.3341 18.1127 16.6719 14.9224 16.6719 12.7612C16.6719 10.8059 15.6428 9.26219 13.5845 9.26219C11.1146 9.26219 9.15928 11.835 9.15928 15.3341C9.15928 17.5982 9.87967 19.0389 9.87967 19.0389C9.87967 19.0389 7.20393 29.9478 6.79227 31.8002C5.86605 35.608 6.68936 40.342 6.68936 40.7536C6.68936 41.0624 7.10101 41.0624 7.20393 40.8566C7.40975 40.5478 10.3942 36.8429 11.4234 33.1381C11.7321 32.1089 13.07 26.6545 13.07 26.6545C13.8933 28.1982 16.2603 29.639 18.7302 29.639C26.14 29.639 31.1827 22.7438 31.1827 13.4816C31.1827 6.48353 25.4196 0 16.569 0Z" data-v-1be7b8b8></path></svg></a> <a href="https://twitter.com/autobild" title="AUTO BILD auf Twitter" target="_blank" rel="noopener" aria-label="twitter" class="twitterButton socialMedia__icon twitterButton__colorBlock" data-v-424b43e0 data-v-9c401bde><svg viewBox="0 0 40 33" fill="none" xmlns="http://www.w3.org/2000/svg" class="twitterIcon" data-v-7b9b8929 data-v-424b43e0><title data-v-7b9b8929>AUTO BILD auf Twitter</title> <path d="M39.7031 3.91875C38.2594 4.5375 36.7125 5.05312 35.0625 5.25938C36.7125 4.22813 38.0531 2.57812 38.6719 0.61875C37.125 1.54688 35.3719 2.26875 33.5156 2.68125C31.9688 1.03125 29.9062 0 27.5344 0C23.1 0 19.3875 3.7125 19.3875 8.35313C19.3875 8.97188 19.4906 9.59062 19.5938 10.2094C12.8906 9.9 6.90938 6.49688 2.99063 1.54688C2.26875 2.78437 1.85625 4.125 1.85625 5.67188C1.85625 8.55937 3.3 11.1375 5.46562 12.5813C4.125 12.5813 2.8875 12.1687 1.75313 11.55V11.6531C1.75313 15.675 4.5375 19.0781 8.25 19.8C7.52812 20.0063 6.80625 20.1094 6.08437 20.1094C5.56875 20.1094 5.05312 20.0063 4.5375 20.0063C5.56875 23.3062 8.55937 25.6781 12.0656 25.7812C9.28125 28.05 5.775 29.3906 1.95938 29.3906C1.34063 29.3906 0.61875 29.3906 0 29.2875C3.60938 31.6594 7.8375 33 12.375 33C27.3281 33 35.475 20.3156 35.475 9.38438C35.475 9.075 35.475 8.6625 35.475 8.35313C37.2281 7.0125 38.5687 5.56875 39.7031 3.91875Z" data-v-7b9b8929></path></svg></a> <a href="https://flipboard.com/@AUTOBILD_de" title="AUTO BILD auf FlipBoard" target="_blank" rel="noopener" aria-label="flipboard" class="flipboardButton socialMedia__icon flipboardButton__colorBlock" data-v-2a4e572c data-v-9c401bde><svg viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg" class="flipboardIcon" data-v-9a48b476 data-v-2a4e572c><title data-v-9a48b476>AUTO BILD auf FlipBoard</title> <path d="M35 11.6667H23.3333V23.3333H11.6667V35H0V0H35V11.6667Z" data-v-9a48b476></path></svg></a></div></div></section> <section data-v-9d43f764 data-v-8b74b606><div class="appDownload" data-v-9d43f764><div class="appDownload__head" data-v-9d43f764>App</div> <div class="appDownload__buttons" data-v-9d43f764><a href="https://play.google.com/store/apps/details?id=de.autobild.autobild&amp;hl=de" target="_blank" rel="noopener" title="AUTO BILD bei Google Play" class="googlePlayButton appDownload__buttonLink" data-v-6db44630 data-v-9d43f764><svg viewBox="0 0 122 35" fill="none" xmlns="http://www.w3.org/2000/svg" class="googlePlayIcon" data-v-42d9cc2a data-v-6db44630><title data-v-42d9cc2a>AUTO BILD bei Google Play</title> <rect width="122" height="35" rx="5" fill="#3E3E3E" data-v-42d9cc2a></rect> <g clip-path="url(#clip0)" data-v-42d9cc2a><path d="M61.2204 19.1357C59.1046 19.1357 57.4296 20.7225 57.4296 22.9265C57.4296 25.0423 59.1046 26.7173 61.2204 26.7173C63.3362 26.7173 65.0113 25.1305 65.0113 22.9265C65.0113 20.6344 63.3362 19.1357 61.2204 19.1357ZM61.2204 25.1305C60.0744 25.1305 59.1046 24.1607 59.1046 22.8383C59.1046 21.516 60.0744 20.5462 61.2204 20.5462C62.3665 20.5462 63.3362 21.4278 63.3362 22.8383C63.3362 24.1607 62.3665 25.1305 61.2204 25.1305ZM53.0216 19.1357C50.9058 19.1357 49.2308 20.7225 49.2308 22.9265C49.2308 25.0423 50.9058 26.7173 53.0216 26.7173C55.1374 26.7173 56.8125 25.1305 56.8125 22.9265C56.8125 20.6344 55.1374 19.1357 53.0216 19.1357ZM53.0216 25.1305C51.8756 25.1305 50.9058 24.1607 50.9058 22.8383C50.9058 21.516 51.8756 20.5462 53.0216 20.5462C54.1677 20.5462 55.1374 21.4278 55.1374 22.8383C55.1374 24.1607 54.1677 25.1305 53.0216 25.1305ZM43.236 20.2817V21.8686H47.0268C46.9387 22.7502 46.586 23.4555 46.1452 23.8963C45.6163 24.4252 44.7347 25.0423 43.236 25.0423C40.8557 25.0423 39.0925 23.191 39.0925 20.8107C39.0925 18.4304 40.9438 16.5791 43.236 16.5791C44.4702 16.5791 45.44 17.108 46.1452 17.7251L47.2913 16.5791C46.3215 15.6975 45.0873 14.9922 43.3241 14.9922C40.1504 14.9922 37.4175 17.637 37.4175 20.8107C37.4175 23.9844 40.1504 26.6292 43.3241 26.6292C45.0873 26.6292 46.3215 26.1002 47.3795 24.9542C48.4374 23.8963 48.79 22.3975 48.79 21.2515C48.79 20.8988 48.79 20.5462 48.7018 20.2817H43.236ZM83.2602 21.516C82.9075 20.6344 82.026 19.1357 80.0865 19.1357C78.147 19.1357 76.5601 20.6344 76.5601 22.9265C76.5601 25.0423 78.147 26.7173 80.2628 26.7173C81.9378 26.7173 82.9957 25.6594 83.3483 25.0423L82.1141 24.1607C81.6733 24.7778 81.1444 25.2186 80.2628 25.2186C79.3812 25.2186 78.8522 24.866 78.4114 24.0726L83.4365 21.9568L83.2602 21.516ZM78.147 22.7502C78.147 21.3396 79.293 20.5462 80.0865 20.5462C80.7036 20.5462 81.3207 20.8988 81.497 21.3396L78.147 22.7502ZM74.0035 26.3647H75.6785V15.3448H74.0035V26.3647ZM71.3587 19.9291C70.9179 19.4883 70.2126 19.0475 69.3311 19.0475C67.4797 19.0475 65.7165 20.7225 65.7165 22.8383C65.7165 24.9542 67.3916 26.541 69.3311 26.541C70.2126 26.541 70.9179 26.1002 71.2706 25.6594H71.3587V26.1884C71.3587 27.5989 70.5653 28.3924 69.3311 28.3924C68.3613 28.3924 67.656 27.6871 67.4797 27.07L66.0692 27.6871C66.51 28.6568 67.5679 29.8911 69.4192 29.8911C71.3587 29.8911 72.9456 28.745 72.9456 26.0121V19.312H71.3587V19.9291ZM69.4192 25.1305C68.2731 25.1305 67.3034 24.1607 67.3034 22.8383C67.3034 21.516 68.2731 20.5462 69.4192 20.5462C70.5653 20.5462 71.4469 21.516 71.4469 22.8383C71.4469 24.1607 70.5653 25.1305 69.4192 25.1305ZM90.93 15.3448H86.9629V26.3647H88.6379V22.2212H90.93C92.7814 22.2212 94.5445 20.8988 94.5445 18.783C94.5445 16.6672 92.7814 15.3448 90.93 15.3448ZM91.0182 20.6344H88.6379V16.8435H91.0182C92.2524 16.8435 92.9577 17.9014 92.9577 18.6949C92.8695 19.6646 92.1642 20.6344 91.0182 20.6344ZM101.156 19.0475C99.9222 19.0475 98.688 19.5765 98.2472 20.7225L99.7459 21.3396C100.099 20.7225 100.628 20.5462 101.245 20.5462C102.126 20.5462 102.92 21.0752 103.008 21.9568V22.0449C102.743 21.8686 102.038 21.6041 101.333 21.6041C99.7459 21.6041 98.1591 22.4857 98.1591 24.0726C98.1591 25.5713 99.4814 26.541 100.892 26.541C102.038 26.541 102.567 26.0121 103.008 25.4831H103.096V26.3647H104.683V22.1331C104.507 20.1936 103.008 19.0475 101.156 19.0475ZM100.98 25.1305C100.451 25.1305 99.6578 24.866 99.6578 24.1607C99.6578 23.2791 100.628 23.0147 101.421 23.0147C102.126 23.0147 102.479 23.191 102.92 23.3673C102.743 24.4252 101.862 25.1305 100.98 25.1305ZM110.237 19.312L108.386 24.0726H108.297L106.358 19.312H104.595L107.504 26.0121L105.829 29.7147H107.504L112 19.312H110.237ZM95.4261 26.3647H97.1012V15.3448H95.4261V26.3647Z" fill="white" data-v-42d9cc2a></path> <path d="M10.3526 6.52881C10.0882 6.79329 10 7.23408 10 7.76303V27.2462C10 27.7751 10.1763 28.2159 10.4408 28.4804L10.529 28.5686L21.4607 17.6368V17.4605L10.3526 6.52881Z" fill="url(#paint0_linear)" data-v-42d9cc2a></path> <path d="M24.9871 21.3397L21.3726 17.7252V17.4607L24.9871 13.8462L25.0752 13.9344L29.395 16.4028C30.6293 17.1081 30.6293 18.2541 29.395 18.9594L24.9871 21.3397Z" fill="url(#paint1_linear)" data-v-42d9cc2a></path> <path d="M25.0752 21.2515L21.3725 17.5488L10.3527 28.5687C10.7935 29.0095 11.4106 29.0095 12.204 28.6569L25.0752 21.2515Z" fill="url(#paint2_linear)" data-v-42d9cc2a></path> <path d="M25.0752 13.8463L12.204 6.52906C11.4106 6.08826 10.7935 6.17642 10.3527 6.61722L21.3725 17.5489L25.0752 13.8463Z" fill="url(#paint3_linear)" data-v-42d9cc2a></path> <path d="M39.0925 11.4661C38.7398 11.4661 38.3872 11.3779 38.1227 11.1134C37.8583 10.9371 37.6819 10.5845 37.5056 10.2319L38.1227 9.96738C38.299 10.4963 38.5635 10.7608 39.0925 10.7608C39.4451 10.7608 39.6214 10.6726 39.7977 10.4963C39.9741 10.32 40.0622 10.0555 40.0622 9.7029V6.08838H40.7675V9.7029C40.7675 10.32 40.5912 10.7608 40.3267 11.0253C39.9741 11.3779 39.6214 11.4661 39.0925 11.4661ZM44.9991 6.70549H42.6188V8.38051H44.8228V8.99763H42.6188V10.6726H44.9991V11.3779H41.9136V6.08838H44.9991C44.9991 6.08838 44.9991 6.70549 44.9991 6.70549ZM47.9084 11.3779H47.2031V6.70549H45.7044V6.08838H49.3189V6.70549H47.9084V11.3779ZM49.936 11.3779V10.6726L52.7571 6.70549H50.0242V6.08838H53.5506V6.79365L50.7295 10.7608H53.5506V11.3779H49.936ZM56.2835 11.3779H55.5782V6.70549H54.0795V6.08838H57.694V6.70549H56.1953V11.3779H56.2835ZM60.427 11.3779V6.08838H62.3665C62.8073 6.08838 63.1599 6.2647 63.4244 6.52917C63.6888 6.79365 63.8652 7.14629 63.8652 7.58708C63.8652 7.85156 63.777 8.02788 63.6889 8.29235C63.6007 8.46867 63.4244 8.64499 63.1599 8.73315C63.4244 8.82131 63.6007 8.99763 63.777 9.17394C63.9533 9.35026 64.0415 9.61474 64.0415 9.96738C64.0415 10.4082 63.8652 10.7608 63.6007 11.0253C63.2481 11.2016 62.8954 11.3779 62.4546 11.3779H60.427ZM61.1322 8.38051H62.3665C62.6309 8.38051 62.8073 8.29235 62.9836 8.11604C63.1599 7.93972 63.2481 7.7634 63.2481 7.58708C63.2481 7.41076 63.1599 7.14629 62.9836 6.96997C62.8073 6.79365 62.6309 6.70549 62.3665 6.70549H61.1322V8.38051ZM61.1322 10.7608H62.5428C62.8073 10.7608 62.9836 10.6726 63.1599 10.4963C63.3362 10.32 63.4244 10.1437 63.4244 9.87922C63.4244 9.7029 63.3362 9.43842 63.1599 9.2621C62.9836 9.08579 62.8073 8.99763 62.5428 8.99763H61.1322V10.7608ZM68.0968 6.70549H65.7165V8.38051H67.9205V8.99763H65.7165V10.6726H68.0968V11.3779H65.0112V6.08838H68.0968C68.0968 6.08838 68.0968 6.70549 68.0968 6.70549ZM69.1547 11.3779V6.08838H69.86V11.3779H69.1547Z" fill="white" stroke="white" stroke-width="0.2" stroke-miterlimit="10" data-v-42d9cc2a></path></g> <defs data-v-42d9cc2a><linearGradient id="paint0_linear" x1="20.3986" y1="7.59139" x2="5.60289" y2="22.3862" gradientUnits="userSpaceOnUse" data-v-42d9cc2a><stop stop-color="#00A0FF" data-v-42d9cc2a></stop> <stop offset="0.007" stop-color="#00A1FF" data-v-42d9cc2a></stop> <stop offset="0.26" stop-color="#00BEFF" data-v-42d9cc2a></stop> <stop offset="0.512" stop-color="#00D2FF" data-v-42d9cc2a></stop> <stop offset="0.76" stop-color="#00DFFF" data-v-42d9cc2a></stop> <stop offset="1" stop-color="#00E3FF" data-v-42d9cc2a></stop></linearGradient> <linearGradient id="paint1_linear" x1="31.0119" y1="17.593" x2="9.68002" y2="17.593" gradientUnits="userSpaceOnUse" data-v-42d9cc2a><stop stop-color="#FFE000" data-v-42d9cc2a></stop> <stop offset="0.409" stop-color="#FFBD00" data-v-42d9cc2a></stop> <stop offset="0.775" stop-color="#FFA500" data-v-42d9cc2a></stop> <stop offset="1" stop-color="#FF9C00" data-v-42d9cc2a></stop></linearGradient> <linearGradient id="paint2_linear" x1="23.0612" y1="19.5628" x2="2.998" y2="39.6261" gradientUnits="userSpaceOnUse" data-v-42d9cc2a><stop stop-color="#FF3A44" data-v-42d9cc2a></stop> <stop offset="1" stop-color="#C31162" data-v-42d9cc2a></stop></linearGradient> <linearGradient id="paint3_linear" x1="7.58579" y1="0.103588" x2="16.5454" y2="9.06319" gradientUnits="userSpaceOnUse" data-v-42d9cc2a><stop stop-color="#32A071" data-v-42d9cc2a></stop> <stop offset="0.069" stop-color="#2DA771" data-v-42d9cc2a></stop> <stop offset="0.476" stop-color="#15CF74" data-v-42d9cc2a></stop> <stop offset="0.801" stop-color="#06E775" data-v-42d9cc2a></stop> <stop offset="1" stop-color="#00F076" data-v-42d9cc2a></stop></linearGradient> <clipPath id="clip0" data-v-42d9cc2a><rect x="10" y="6" width="102" height="23.8911" fill="white" data-v-42d9cc2a></rect></clipPath></defs></svg></a> <a href="https://apps.apple.com/de/app/auto-bild/id391089783" target="_blank" rel="noopener" title="AUTO BILD im App Store" class="appStoreButton appDownload__buttonLink" data-v-09c193f8 data-v-9d43f764><svg viewBox="0 0 122 35" fill="none" xmlns="http://www.w3.org/2000/svg" class="appStoreIcon" data-v-40979506 data-v-09c193f8><title data-v-40979506>AUTO BILD im App Store</title> <rect width="122" height="35" rx="5" fill="#3E3E3E" data-v-40979506></rect> <g clip-path="url(#clip0)" data-v-40979506><path d="M25.8136 18.1094C25.8136 15.2601 28.1902 13.8354 28.373 13.7464C27.0019 11.7875 24.8081 11.5203 24.0768 11.5203C22.2487 11.3423 20.5119 12.5888 19.5978 12.5888C18.6838 12.5888 17.2212 11.5203 15.7587 11.6094C13.8392 11.6094 12.011 12.7669 11.0055 14.4587C8.90314 17.9313 10.4571 23.0957 12.468 25.945C13.4735 27.3697 14.6618 28.8834 16.1243 28.7943C17.5869 28.7053 18.1353 27.9039 19.9635 27.9039C21.7002 27.9039 22.2487 28.7943 23.8026 28.7943C25.3565 28.7943 26.362 27.3697 27.3675 26.034C28.5558 24.4313 29.0128 22.9176 29.0128 22.8286C28.9214 22.6505 25.905 21.4929 25.8136 18.1094Z" fill="white" data-v-40979506></path> <path d="M22.8885 9.65068C23.7112 8.67123 24.2596 7.33562 24.0768 6C22.8885 6.08904 21.5174 6.80137 20.6033 7.69178C19.8721 8.49315 19.2322 9.91781 19.415 11.1644C20.7862 11.3425 22.0659 10.6301 22.8885 9.65068Z" fill="white" data-v-40979506></path> <path d="M47.3858 26.8425H45.2834L44.1865 23.3699H40.1646L39.0677 26.8425H37.0567L40.9872 15H43.3638L47.3858 26.8425ZM43.8209 21.8562L42.8154 18.7397C42.724 18.3836 42.5412 17.6712 42.1755 16.5137C42.0841 17.0479 41.9013 17.7603 41.6271 18.7397L40.6216 21.8562H43.8209Z" fill="white" data-v-40979506></path> <path d="M57.4406 22.4794C57.4406 23.9041 57.075 25.0616 56.2523 25.952C55.521 26.6643 54.607 27.1095 53.6015 27.1095C52.4132 27.1095 51.5905 26.6643 51.1335 25.863V30.4041H49.2139V21.0547C49.2139 20.1643 49.2139 19.1849 49.1225 18.2054H50.8592L50.9507 19.541C51.5905 18.5616 52.596 18.0273 53.8757 18.0273C54.8812 18.0273 55.7953 18.3835 56.4351 19.1849C57.075 19.9862 57.4406 21.1438 57.4406 22.4794ZM55.4296 22.4794C55.4296 21.678 55.2468 20.9657 54.8812 20.4315C54.4241 19.8972 53.8757 19.6301 53.1444 19.6301C52.6874 19.6301 52.2304 19.8082 51.8647 20.0753C51.4991 20.3424 51.2249 20.7876 51.1335 21.3219C51.0421 21.589 51.0421 21.7671 51.0421 21.9452V23.3698C51.0421 23.9931 51.2249 24.5273 51.5905 24.9726C51.9561 25.4178 52.5046 25.5958 53.1444 25.5958C53.8757 25.5958 54.4241 25.3287 54.8812 24.7945C55.3382 24.2602 55.4296 23.4589 55.4296 22.4794Z" fill="white" data-v-40979506></path> <path d="M67.4955 22.4794C67.4955 23.9041 67.1298 25.0616 66.3072 25.952C65.5759 26.6643 64.6618 27.1095 63.6563 27.1095C62.468 27.1095 61.6454 26.6643 61.1883 25.863V30.4041H59.2688V21.0547C59.2688 20.1643 59.2688 19.1849 59.1774 18.2054H60.9141L61.0055 19.541C61.6454 18.5616 62.6509 18.0273 63.9306 18.0273C64.936 18.0273 65.8501 18.3835 66.49 19.1849C67.2212 20.0753 67.4955 21.1438 67.4955 22.4794ZM65.5759 22.4794C65.5759 21.678 65.3931 20.9657 65.0275 20.4315C64.5704 19.8972 64.022 19.6301 63.2907 19.6301C62.8337 19.6301 62.3766 19.8082 62.011 20.0753C61.6454 20.3424 61.3712 20.7876 61.2797 21.3219C61.1883 21.589 61.1883 21.7671 61.1883 21.9452V23.3698C61.1883 23.9931 61.3712 24.5273 61.7368 24.9726C62.1024 25.4178 62.6509 25.5958 63.2907 25.5958C64.022 25.5958 64.5704 25.3287 65.0275 24.7945C65.4845 24.2602 65.5759 23.4589 65.5759 22.4794Z" fill="white" data-v-40979506></path> <path d="M78.83 23.5479C78.83 24.5274 78.4644 25.4178 77.7331 26.0411C76.9105 26.7534 75.8136 27.1096 74.4425 27.1096C73.1628 27.1096 72.0659 26.8425 71.3346 26.3973L71.7916 24.7945C72.6143 25.3288 73.6198 25.5959 74.6253 25.5959C75.3565 25.5959 75.905 25.4178 76.362 25.1507C76.7277 24.7945 77.0019 24.4384 77.0019 23.8151C77.0019 23.3699 76.8191 22.9247 76.4534 22.5685C76.0878 22.2123 75.5394 21.9452 74.8081 21.6781C72.7057 20.8767 71.6088 19.8082 71.6088 18.2945C71.6088 17.3151 71.9744 16.5137 72.7057 15.8904C73.437 15.2671 74.4425 15 75.7222 15C76.8191 15 77.7331 15.1781 78.4644 15.5342L78.0074 17.0479C77.2761 16.6918 76.5448 16.5137 75.7222 16.5137C74.9909 16.5137 74.5339 16.6918 74.0768 17.0479C73.7112 17.3151 73.6198 17.6712 73.6198 18.1164C73.6198 18.5616 73.8026 19.0068 74.1682 19.274C74.5339 19.5411 75.0823 19.8973 75.905 20.1644C76.9105 20.6096 77.7331 21.0548 78.1902 21.589C78.5558 22.0342 78.83 22.6575 78.83 23.5479Z" fill="white" data-v-40979506></path> <path d="M85.2286 19.7194H83.1262V23.9043C83.1262 24.9728 83.4918 25.507 84.2231 25.507C84.5887 25.507 84.8629 25.507 85.0457 25.418L85.1372 26.8426C84.7715 27.0207 84.2231 27.0207 83.5832 27.0207C82.852 27.0207 82.2121 26.7536 81.7551 26.3084C81.298 25.8632 81.1152 25.0618 81.1152 23.9933V19.7194H79.8355V18.2947H81.1152V16.692L83.0348 16.1577V18.2947H85.1372C85.2286 18.2947 85.2286 19.7194 85.2286 19.7194Z" fill="white" data-v-40979506></path> <path d="M94.9177 22.4792C94.9177 23.8148 94.5521 24.8833 93.7294 25.6847C92.9068 26.5751 91.8099 27.0203 90.5302 27.0203C89.2505 27.0203 88.245 26.5751 87.4223 25.7737C86.691 24.9724 86.234 23.9039 86.234 22.6573C86.234 21.3217 86.5996 20.2532 87.4223 19.3628C88.245 18.5614 89.2505 18.1162 90.6216 18.1162C91.9013 18.1162 92.9068 18.5614 93.7294 19.3628C94.5521 20.1642 94.9177 21.2326 94.9177 22.4792ZM92.9068 22.5683C92.9068 21.7669 92.7239 21.1436 92.3583 20.5203C91.9927 19.808 91.3528 19.5409 90.6216 19.5409C89.7989 19.5409 89.2505 19.897 88.7934 20.5203C88.4278 21.0546 88.245 21.7669 88.245 22.5683C88.245 23.3696 88.4278 23.9929 88.7934 24.6162C89.2505 25.3285 89.7989 25.5957 90.5302 25.5957C91.2614 25.5957 91.9013 25.2395 92.2669 24.5272C92.7239 23.9929 92.9068 23.3696 92.9068 22.5683Z" fill="white" data-v-40979506></path> <path d="M101.316 19.9861C101.134 19.9861 100.951 19.897 100.676 19.897C99.9452 19.897 99.4882 20.1642 99.1225 20.6984C98.7569 21.1436 98.6655 21.6779 98.6655 22.3902V26.8422H96.7459V20.9655C96.7459 19.9861 96.7459 19.0957 96.6545 18.2943H98.3913L98.4827 19.897H98.5741C98.7569 19.3628 99.1225 18.9176 99.5796 18.5614C100.037 18.2943 100.494 18.1162 100.951 18.1162C101.134 18.1162 101.316 18.1162 101.408 18.1162V19.9861H101.316Z" fill="white" data-v-40979506></path> <path d="M110 22.1234C110 22.4795 110 22.7467 109.909 23.0138H104.059C104.059 23.8152 104.333 24.5275 104.881 24.9727C105.338 25.3289 105.978 25.596 106.801 25.596C107.623 25.596 108.446 25.5069 109.177 25.1508L109.452 26.4864C108.629 26.8426 107.623 27.0206 106.527 27.0206C105.155 27.0206 104.059 26.6645 103.327 25.8631C102.596 25.0617 102.139 23.9932 102.139 22.7467C102.139 21.5001 102.505 20.3426 103.236 19.5412C103.967 18.6508 104.973 18.2056 106.344 18.2056C107.623 18.2056 108.538 18.6508 109.177 19.5412C109.726 20.1645 110 21.0549 110 22.1234ZM108.172 21.6782C108.172 21.1439 108.08 20.6097 107.806 20.2535C107.441 19.7193 106.984 19.4521 106.252 19.4521C105.612 19.4521 105.064 19.7193 104.698 20.2535C104.333 20.6987 104.15 21.1439 104.15 21.7672L108.172 21.6782Z" fill="white" data-v-40979506></path> <path d="M41.6271 12.1436H38.245V6.35596H39.1591V11.4313H41.6271V12.1436Z" fill="white" data-v-40979506></path> <path d="M46.1975 12.1436H45.3748L45.2834 11.6984C45.0092 12.0546 44.5521 12.2326 44.0037 12.2326C43.6381 12.2326 43.2724 12.1436 42.9982 11.8765C42.8154 11.6094 42.6326 11.3422 42.6326 10.9861C42.6326 10.4518 42.8154 10.0957 43.2724 9.82853C43.7295 9.56141 44.3693 9.38333 45.1006 9.47237V9.38333C45.1006 8.84908 44.8264 8.58196 44.1865 8.58196C43.7295 8.58196 43.3638 8.671 43.0896 8.84908L42.9068 8.22579C43.2724 7.95867 43.8209 7.86963 44.3693 7.86963C45.4662 7.86963 46.0147 8.40388 46.0147 9.56141V11.0751C46.1061 11.6094 46.1061 11.8765 46.1975 12.1436ZM45.192 10.7189V10.0957C44.0951 10.0957 43.6381 10.3628 43.6381 10.897C43.6381 11.0751 43.7295 11.2532 43.8209 11.4313C43.9123 11.5203 44.0951 11.6094 44.2779 11.6094C44.4607 11.6094 44.6435 11.5203 44.8264 11.4313C45.0092 11.3422 45.1006 11.1641 45.192 10.897C45.192 10.808 45.192 10.808 45.192 10.7189Z" fill="white" data-v-40979506></path> <path d="M51.5905 12.1438H50.7678V11.4315C50.4022 11.9658 49.9452 12.2329 49.3053 12.2329C48.7569 12.2329 48.3912 12.0548 48.0256 11.6096C47.66 11.1644 47.4772 10.7192 47.4772 10.0959C47.4772 9.38356 47.66 8.84932 48.0256 8.40411C48.3912 8.04795 48.8483 7.78082 49.3967 7.78082C49.9452 7.78082 50.4022 7.9589 50.585 8.31507V6H51.4991V10.9863C51.5905 11.4315 51.5905 11.7877 51.5905 12.1438ZM50.585 10.363V9.65068C50.585 9.56164 50.585 9.4726 50.585 9.38356C50.4936 9.11644 50.4022 8.93836 50.2194 8.84932C50.0366 8.67123 49.8538 8.58219 49.5795 8.58219C49.2139 8.58219 48.9397 8.76027 48.7569 9.0274C48.5741 9.29452 48.4827 9.65068 48.4827 10.0959C48.4827 10.5411 48.5741 10.8082 48.7569 11.0753C48.9397 11.3425 49.2139 11.5205 49.5795 11.5205C49.8538 11.5205 50.128 11.4315 50.3108 11.1644C50.4936 10.9863 50.585 10.7192 50.585 10.363Z" fill="white" data-v-40979506></path> <path d="M56.8007 9.82871C56.8007 10.0068 56.8007 10.0958 56.8007 10.2739H53.9671C53.9671 10.7191 54.1499 10.9862 54.4241 11.2534C54.6984 11.4314 54.9726 11.5205 55.3382 11.5205C55.7952 11.5205 56.1609 11.4314 56.5265 11.3424L56.6179 11.9657C56.2523 12.1438 55.7038 12.2328 55.1554 12.2328C54.5155 12.2328 53.9671 12.0547 53.6015 11.6986C53.2358 11.3424 52.9616 10.8082 52.9616 10.0958C52.9616 9.47254 53.1444 8.9383 53.5101 8.49309C53.8757 8.04788 54.4241 7.78076 54.9726 7.78076C55.6124 7.78076 56.0695 8.04788 56.3437 8.49309C56.7093 8.9383 56.8007 9.29446 56.8007 9.82871ZM55.8867 9.65062C55.8867 9.3835 55.7952 9.11638 55.7038 8.9383C55.521 8.67117 55.2468 8.58213 54.9726 8.58213C54.6984 8.58213 54.4241 8.67117 54.2413 8.9383C54.0585 9.11638 53.9671 9.3835 53.9671 9.65062H55.8867Z" fill="white" data-v-40979506></path> <path d="M61.9196 12.1436H61.0055V9.73949C61.0055 9.02716 60.7313 8.671 60.1829 8.671C59.9086 8.671 59.6344 8.76004 59.4516 8.93812C59.2688 9.1162 59.1774 9.38333 59.1774 9.65045V12.1436H58.2633V9.1162C58.2633 8.76004 58.2633 8.31483 58.2633 7.95867H59.086V8.58196C59.1774 8.40388 59.3602 8.22579 59.6344 8.13675C59.9086 7.95867 60.1829 7.86963 60.4571 7.86963C60.8227 7.86963 61.1884 7.95867 61.4626 8.22579C61.8282 8.49292 61.9196 9.02716 61.9196 9.65045V12.1436Z" fill="white" data-v-40979506></path> <path d="M67.3126 6.71215C67.3126 6.89024 67.2212 6.97928 67.1298 7.15736C67.0384 7.33544 66.8556 7.2464 66.6728 7.2464C66.49 7.2464 66.3985 7.15736 66.3071 7.06832C66.2157 6.97928 66.1243 6.8012 66.1243 6.62311C66.1243 6.44503 66.2157 6.35599 66.3071 6.26695C66.3985 6.17791 66.5814 6.08887 66.7642 6.08887C66.947 6.08887 67.0384 6.17791 67.2212 6.26695C67.404 6.35599 67.3126 6.53407 67.3126 6.71215ZM67.2212 12.1437H66.3071V7.95873H67.2212V12.1437Z" fill="white" data-v-40979506></path> <path d="M75.0823 12.1436H74.1682V9.82853C74.1682 9.02716 73.894 8.671 73.3455 8.671C73.0713 8.671 72.8885 8.76004 72.7057 8.93812C72.5229 9.1162 72.4314 9.38333 72.4314 9.65045V12.2326H71.5174V9.65045C71.5174 9.29429 71.426 9.1162 71.3345 8.84908C71.2431 8.671 70.9689 8.58196 70.7861 8.58196C70.5119 8.58196 70.3291 8.671 70.1463 8.84908C69.9634 9.02716 69.872 9.29429 69.872 9.56141V12.0546H68.9579V9.1162C68.9579 8.76004 68.9579 8.31483 68.9579 7.95867H69.7806V8.58196C70.0548 8.13675 70.5119 7.86963 71.0603 7.86963C71.6088 7.86963 72.0658 8.13675 72.2486 8.671C72.34 8.49292 72.5228 8.31483 72.7971 8.13675C73.0713 7.95867 73.3455 7.86963 73.7112 7.86963C74.0768 7.86963 74.4424 7.95867 74.6252 8.22579C74.8995 8.58196 75.0823 9.02716 75.0823 9.65045V12.1436Z" fill="white" data-v-40979506></path></g> <defs data-v-40979506><clipPath id="clip0" data-v-40979506><rect x="10" y="6" width="100" height="26" fill="white" data-v-40979506></rect></clipPath></defs></svg></a></div></div></section> <section data-v-e4f39772 data-v-8b74b606><div class="servicesFooter" data-v-e4f39772><div class="servicesFooter__head" data-v-e4f39772>Services</div> <ul class="servicesFooter__service" data-v-e4f39772><li class="servicesFooter__serviceList" data-v-e4f39772><a href="https://marketing.autobild.de/o59rye" title="AUTO BILD-Abonnement" target="_blank" rel="noopener" class="servicesFooter__serviceItem" data-v-e4f39772>
          Abonnement
        </a></li><li class="servicesFooter__serviceList" data-v-e4f39772><a href="https://marketing.autobild.de/npzfzq" title="AUTO BILD-RSS-Feeds" target="_blank" rel="noopener" class="servicesFooter__serviceItem" data-v-e4f39772>
          VIP-LOUNGE
        </a></li><li class="servicesFooter__serviceList" data-v-e4f39772><a href="https://www.autobild.de/rss/rss_uebersicht.html" title="AUTO BILD-RSS-Feeds" target="_blank" rel="noopener" class="servicesFooter__serviceItem" data-v-e4f39772>
          RSS-Feeds
        </a></li></ul></div></section> <script type="application/ld+json" data-v-8b74b606>{"@context":"https://schema.org","@type":"Organization","name":"AUTO BILD","url":"https://www.autobild.de/","logo":"https://video.autobild.de/autobild-logo-tv-plus.png","sameAs":["https://www.facebook.com/autobild/","https://twitter.com/autobild","https://www.instagram.com/autobildde/","https://www.pinterest.de/autobild/","https://www.xing.com/news/pages/auto-bild-275","https://www.youtube.com/user/Autobild","https://flipboard.com/@autobild_de/"]}</script></div></section> <div class="footer__legal" data-v-0bab13f7><a href="https://www.autobild.de/" title="AUTO BILD" aria-label="footerlogo" class="footer__logoLink" data-v-0bab13f7><svg viewBox="0 0 42 60" fill="none" xmlns="http://www.w3.org/2000/svg" class="aubiMainLogo footer__logo" data-v-bb8eebb0 data-v-0bab13f7><title data-v-bb8eebb0>AUTO BILD</title> <path d="M42 0H0V60H42V0Z" fill="#FF0000" data-v-bb8eebb0></path> <path d="M5.93051 21.8813L3.15534 31.0872H0V28.4353L7.33711 4H10.4924H11.2908H14.3701L10.9867 31.0872H7.10901L8.2495 21.8813H5.93051ZM10.1883 8.43245L7.26108 17.411H9.04783L10.1883 8.43245ZM16.423 32.9056H20.9089V37.376H16.423V32.9056ZM16.423 56.9621V38.2473H20.9089V56.9621H16.423ZM10.1123 47.1501H8.47759V52.6054H10.1123V47.1501ZM10.1123 37.2623H8.47759V42.7177H10.1123V37.2623ZM8.47759 32.9056H13.1156C13.9519 32.9056 14.5982 33.5497 14.5982 34.3831V43.4753C14.5982 44.3088 13.9519 44.9528 13.1156 44.9528C13.9519 44.9528 14.5982 45.5969 14.5982 46.4303V55.5225C14.5982 56.356 13.9519 57 13.1156 57H8.47759H3.99169V44.9528V32.9056H8.47759ZM22.7336 56.9621V32.9056H27.2195V56.9621H22.7336ZM29.0443 55.4846V39.649C29.0443 38.8156 29.6906 38.1716 30.5269 38.1716H35.2029V32.9056H39.6888V56.9621H35.2029H30.5269C29.7286 56.9621 29.0443 56.2802 29.0443 55.4846ZM33.7203 42.6419V52.5297H35.2029V42.6419H33.7203ZM35.5451 27.1472L37.3698 12.3724H35.6971L33.8724 27.1472H35.5451ZM39.9929 8.47034C40.8293 8.47034 41.3995 9.11437 41.2855 9.94782L38.8525 29.6097C38.7764 30.4053 38.0161 31.0872 37.2178 31.0872H31.0972C30.2608 31.0872 29.6906 30.4432 29.8046 29.6097L32.2377 9.94782C32.3517 9.11437 33.074 8.47034 33.9104 8.47034H39.9929ZM21.7832 29.6097C21.6692 30.4053 20.9469 31.0872 20.1105 31.0872H14.066C13.2296 31.0872 12.6594 30.4432 12.7734 29.6097L15.3965 8.47034H19.0841L16.7651 27.1851H18.4378L20.7568 8.47034H24.3683L21.7832 29.6097ZM30.5269 8.47034H31.6674L31.1732 12.3724H30.0327L27.7137 31.0872H23.57L25.889 12.3724H24.7485L25.2427 8.47034H26.3832L26.9154 4H31.0592L30.5269 8.47034Z" fill="#800000" data-v-bb8eebb0></path> <path d="M5.2983 21.439L2.55386 30.5658H0V25.927L6.74675 3.63781H9.91048H10.7109H13.7984L10.406 30.6035H6.51805L7.66157 21.439H5.2983ZM9.60555 8.05038L6.67052 16.9887H8.46203L9.60555 8.05038ZM15.8568 32.4138H20.3546V36.8641H15.8568V32.4138ZM15.8568 56.3624V37.7315H20.3546V56.3624H15.8568ZM9.52931 46.5944H7.89027V52.0252H9.52931V46.5944ZM9.52931 36.751H7.89027V42.1818H9.52931V36.751ZM7.85215 32.4138H12.5025C13.341 32.4138 13.989 33.055 13.989 33.8847V42.9361C13.989 43.7658 13.341 44.407 12.5025 44.407C13.341 44.407 13.989 45.0481 13.989 45.8778V54.9292C13.989 55.759 13.341 56.4001 12.5025 56.4001H7.85215H3.39243V44.407V32.4138H7.85215ZM22.1842 56.3624V32.4138H26.6821V56.3624H22.1842ZM28.5117 54.8915V39.127C28.5117 38.2972 29.1597 37.6561 29.9983 37.6561H34.6867V32.4138H39.1845V56.3624H34.6867H29.9983C29.1978 56.3624 28.5117 55.6835 28.5117 54.8915ZM33.2001 42.1064V51.9498H34.6867V42.1064H33.2001ZM35.0297 26.6812L36.8594 11.9727H35.1822L33.3526 26.6812H35.0297ZM39.4895 8.05038C40.328 8.05038 40.8998 8.69153 40.7855 9.52124L38.3459 29.095C38.2316 29.9247 37.5074 30.5658 36.6688 30.5658H30.57C29.7314 30.5658 29.1597 29.9247 29.274 29.095L31.7135 9.52124C31.8279 8.69153 32.5521 8.05038 33.3907 8.05038H39.4895ZM21.2313 29.095C21.117 29.9247 20.3927 30.5658 19.5541 30.5658H13.4935C12.6549 30.5658 12.0832 29.9247 12.1975 29.095L14.8276 8.05038H18.525L16.1998 26.6812H17.877L20.2021 8.05038H23.8233L21.2313 29.095ZM29.9983 8.05038H31.1418L30.6463 11.935H29.5027L27.1776 30.5658H23.0228L25.348 11.935H24.2045L24.7 8.05038H25.8435L26.3771 3.6001H30.5319L29.9983 8.05038Z" fill="white" data-v-bb8eebb0></path></svg></a> <ul class="footer__services" data-v-0bab13f7><li class="footer__serviceList" data-v-0bab13f7><a href="https://www.autobild.de/sonderseite/agb_217129.html" title="AGB" class="footer__serviceItem" data-v-0bab13f7>
            AGB
          </a></li><li class="footer__serviceList" data-v-0bab13f7><a href="https://www.autobild.de/datenschutz/" title="Datenschutz" class="footer__serviceItem" data-v-0bab13f7>
            Datenschutz
          </a></li><li class="footer__serviceList" data-v-0bab13f7><a href="https://www.autobild.de/privatsphaere/" title="Privatsphäre" class="footer__serviceItem" data-v-0bab13f7>
            Privatsphäre
          </a></li><li class="footer__serviceList" data-v-0bab13f7><a href="https://www.autobild.de/widerrufsbelehrung-5159624.html" title="Widerrufsbelehrung" class="footer__serviceItem" data-v-0bab13f7>
            Widerrufsbelehrung
          </a></li><li class="footer__serviceList" data-v-0bab13f7><a href="https://www.autobild.de/impressum.html" title="Impressum" class="footer__serviceItem" data-v-0bab13f7>
            Impressum
          </a></li><li class="footer__serviceList" data-v-0bab13f7><a href="https://www.mediaimpact.de/de/portfolio/auto-bild-digital" title="Media" rel="noopener" target="_blank" class="footer__serviceItem" data-v-0bab13f7>
            Media
          </a></li><li class="footer__serviceList" data-v-0bab13f7><a href="https://www.autobild-licensing.com/" title="Fotosyndication" rel="noopener" target="_blank" class="footer__serviceItem" data-v-0bab13f7>
            Fotosyndication
          </a></li><li class="footer__serviceList" data-v-0bab13f7><a href="https://www.autobild.de/kontakt/kontakt.html" title="Kontakt" class="footer__serviceItem" data-v-0bab13f7>
            Kontakt
          </a></li> <li class="footer__serviceList" data-v-0bab13f7 data-v-f70b5dd6><p class="footer__serviceItem" data-v-0bab13f7 data-v-f70b5dd6>
        Bildnachweise
      </p></li></ul> <div data-v-0bab13f7><button class="mainButton mainButton__toTop" data-v-9fa94068 data-v-0bab13f7><span class="mainButton__label" data-v-9fa94068>
            Nach oben
          </span> <svg fill="none" viewBox="0 0 17 32" xmlns="http://www.w3.org/2000/svg" class="arrowIcon mainButton__arrow" data-v-397a36e8 data-v-9fa94068><path d="m.103896 3.01299 10.181804 13.09091-10.2857 12.987 3.01299 2.9091 13.40261-16.2078-13.09092-15.7922z" data-v-397a36e8></path> <title data-v-397a36e8>weiter</title></svg></button></div></div></div></section></div></div></div></div></div><script>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</script><script src="/_nuxt/aa54236.js" defer></script><script src="/_nuxt/4cb1442.js" defer></script><script src="/_nuxt/d1f1153.js" defer></script><script src="/_nuxt/374e50d.js" defer></script><script src="/_nuxt/b08c97d.js" defer></script><script src="/_nuxt/624c086.js" defer></script><script src="/_nuxt/224bc17.js" defer></script><script src="/_nuxt/aa87e51.js" defer></script><script src="/_nuxt/419cf05.js" defer></script><script src="/_nuxt/8938f3d.js" defer></script><script src="/_nuxt/58d489d.js" defer></script><script src="/_nuxt/a1f5a8e.js" defer></script><script src="/_nuxt/bf9343d.js" defer></script><script data-n-head="ssr" src="https://tags.tiqcdn.com/utag/axelspringer/ac-autobild/prod/utag.js" async data-body="true"></script>
  </body>
</html>
