<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8">

<link href="https://amp.autobild.de/artikel/tuning-projekt-ford-mustang-boss-429-14250573.html" rel="amphtml" >
<meta http-equiv="X-UA-Compatible" content="IE=7, IE=9, IE=10">
<link type="text/css" rel="stylesheet" href="https://i.auto-bild.de/assets/modules/cms/css/desktop/styles-b856d2dbf1.css" >

<title>Mega-Mustang: Boss 429 mit neun Litern Hubraum! - autobild.de</title>
<!-- Google Tag Manager -->
<script> var dataLayer = [{"no_ligatus":0,"no_ads":0,"no_intellitxt":0,"contentType":"article","platform":"desktop"}]; </script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KLSQ4G');</script>
<!-- End Google Tag Manager --><meta name="robots" content="index, follow, noodp">
<meta name="description" content="US-Autoveredler Classic Recreations hat einen spektakulären Ford Mustang gebaut. Der Boss 429 von 1969 hat neun Liter Hubraum und 827 PS.">
<link rel="canonical" href="https://www.autobild.de/klassik/artikel/tuning-projekt-ford-mustang-boss-429-8849315.html">
<meta property="og:title" content="Mega-Mustang: Boss 429 mit neun Litern Hubraum! - autobild.de">
<meta property="og:image" content="https://i.auto-bild.de/ir_img/1/5/0/0/2/5/5/Larry-Shinoda-s-First-1969-Boss-302-Mustang-Concept-Car-474x316-32a96e94f0f7c7b2.jpg">
<meta property="og:description" content="US-Autoveredler Classic Recreations hat einen spektakulären Ford Mustang gebaut. Der Boss 429 von 1969 hat neun Liter Hubraum und 827 PS.">
<meta property="og:url" content="https://www.autobild.de/klassik/artikel/tuning-projekt-ford-mustang-boss-429-8849315.html">
<meta property="og:type" content="article">
<meta property="og:site_name" content="autobild.de">
<meta name="p:domain_verify" content="4bddaa07e2b6785b63678e79bc5fbf3a">
<meta property="fb:pages" content="48766015974">
<meta property="fb:app_id" content="344359888988150">

	<link rel="preload" href="https://i.auto-bild.de/ab/images/base/favicon.ico"
		  as="image" onload="this.rel='shortcut icon'" sizes="196x196">
	<noscript><link rel="shortcut icon" sizes="196x196"  href="https://i.auto-bild.de/ab/images/base/favicon.ico"></noscript>
	
<link rel="alternate" type="application/rss+xml" title="Schlagzeilen - autobild.de als RSS-Feed" href="https://feeds.feedburner.com/autobild-news">

<script type="text/javascript">
	if (typeof window.AUBIGL == "undefined") {
		var AUBIGL = {};
	}
	if (typeof window.AUBIGL.Multilinks == "undefined") {
		AUBIGL.Multilinks = {
			render: function(settings) {
				try {
					if (typeof settings != "undefined" && settings != null) {

						var areacssclass = 'teaserbox sponsoredlinks';

						if (typeof multilinksarea != "undefined" && multilinksarea != null) {
							if(multilinksarea == 'article') {
								areacssclass = 'inline inlinesponsoredlinks';
							}
						}

						var multilinksoutput = '<div class="' + areacssclass + '">' +
							'<div class="partnerlabel">Anzeige<\/div>' +
							'<div class="content horizontal clearfix">' +
							'<div class="header"><p class="title">' + settings.title + '<\/p><\/div>' +
							'<div class="pictureblock">' +
							'<img alt="" src="' + settings.image + '">' +
							'</div>' +
							'<div class="textblock clearfix">';

						hasOutput = false;
						for (key in settings.urls) {
							var obj = settings.urls[key];

							if (typeof obj.label != 'undefined' && typeof obj.url != 'undefined' && typeof obj.target != 'undefined') {
								hasOutput = true;
								multilinksoutput += '<a href="' + obj.url + '" target="' + obj.target + '">' + obj.label + '<\/a>';
							}
						}

						multilinksoutput += '<\/div>' +
							'<\/div>' +
							'<\/div>';
						if (hasOutput) {
							var t = document.getElementById('multilink');
							if (t) {
								var e = document.createElement('div');
								e.id = "multilinksBox";
								e.innerHTML = multilinksoutput;
								document.getElementById('multilink').appendChild(e);
								document.querySelector('.multilink-clone').appendChild(e);
							}
						}
						multilinksoutput = null;
					}
				} catch(err) { }
			}
		}
	}

</script>



<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
	var iam_data = {"st":"autobild","cp":"kl-kla-c-01","sv":"in","co":"","mg":"yes"};
		iom.c(iam_data);
	</script>

<script type="text/javascript">
adSSetup = {"view":"d","colorBg":true,"bgClick":true,"stickySky":true,"pageName":"themen\/klassik_story","target":"mega_mustang;boss;mit;neun;litern;hubraum;bid=1500255;marke=ford;model=ford-mustang;generation=ford-mustang-1","adPlacements":["superbanner","sky","billboard","mrec","sky_btf","menuad","multilink","inpage"],"adSlotSizes":{"inpage":[{"minWidth":1,"sizes":[[1,1],[640,360],[1000,300]]}],"superbanner":[{"minWidth":1,"sizes":[[728,90],[728,600],[1000,600]]}],"sky":[{"minWidth":1,"sizes":[[160,600],[120,600],[300,600],[500,1000],[1000,1000]]}],"sky_btf":[{"minWidth":1,"sizes":[[160,600],[120,600],[300,600],[500,1000],[1000,1000]]}],"menuad":[{"minWidth":1,"sizes":[[4,4]]}],"billboard":[{"minWidth":799,"sizes":[[800,250]]},{"minWidth":969,"sizes":[[970,250],[800,250]]}],"multilink":[{"minWidth":1,"sizes":[[290,79]]}],"mrec":[{"minWidth":1,"sizes":[[300,250],[300,600]]}]}}
</script>
<script type="text/javascript" src="https://acdn.adnxs.com/as/1h/pages/autobild.js"></script>


			<script type='text/javascript'>
				var _sf_async_config = _sf_async_config || {};
				_sf_async_config.uid = 65266; // Account Number
				_sf_async_config.domain = "www.autobild.de"; // Domain to be tracked
				_sf_async_config.useCanonical = true;
				var _sf_startpt = (new Date()).getTime();
			</script>
			<script async src='//static.chartbeat.com/js/chartbeat_mab.js'></script>
		

<script type="text/javascript" data-charset="utf-8">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</script>
</head>

	<body itemscope
		  itemtype="http://schema.org/WebPage"
		  
		  class="mandant_klassik"
		  data-container="8849315"
		  data-content="article">
<script type="text/javascript">
	// <![CDATA[

	var aubi = aubi || {};
	if (aubi.ga) {
		aubi.ga.default.prefix = 't3.';
	}

    function disableGA() {
        // Disable all GA-Cookies for properties UA-333980-   1-40
        var disableStrs = Array.from(Array(40).keys()).map(function (num) { return 'ga-disable-UA-333980-'+(num + 1).toString() });
        disableStrs.forEach( function ( gsDisableKey ) { window[gsDisableKey] = true });
    }

    if (document.cookie.indexOf('disable-ga-cookies=true') > -1) {
        disableGA();
    }

    // Opt-out function
    function gaOptout() {
        document.cookie = 'disable-ga-cookies=true; expires=Thu, 31 Dec 2099 23:59:59 UTC;domain=.autobild.de; path=/';
        disableGA();
        alert('Der Opt-Out-Cookie wurde gesetzt.');
    }

	var _gaq = _gaq || [];
	_gaq.push(
		["t3._setAccount", "UA-333980-18"],
		["t3._setDomainName", ".autobild.de"],
		["t3._setCustomVar", 3, "Vollbildgalerie", "NULL", 2],
		["_gat._anonymizeIp"]
    );
_gaq.push(["t3._setCustomVar", 1, "Submarke", "autobild-klassik", 3]);
_gaq.push(["t3._setCustomVar", 2, "Bereich", "Klassik|News", 3]);

	_gaq.push(["t3._trackPageview"]);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = (('https:' == document.location.protocol) ? 'https://ssl' : 'http://www')
			+ '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
	// ]]>
</script>

<script>
var aubi=window.aubi||{};aubi.pageTitle="Mega-Mustang: Boss 429 mit neun Litern Hubraum!";aubi.subbrandPrefix="autobild-";aubi.currpage=window.aubi.currpage||{};aubi.currpage.bid=1500255;aubi.currpage.tracking=true;aubi.gallery=window.aubi.gallery||{};aubi.gallery.gaPrefix="Gallery2_";aubi.debug=window.aubi.debug||{};aubi.debug.test="test";aubi.analytics=window.aubi.analytics||{};aubi.analytics.mainProperty="UA-333980-18";aubi.analytics.mainPrefix="bf8325e8";aubi.noAds=false;
</script>



            <script type="text/javascript">var utag_data = {
    "page_type": "Artikel",
    "page_name": "Mega-Mustang: Boss 429 mit neun Litern Hubraum!",
    "cid": 8849329,
    "bid": 1500255,
    "page_publish_date": "2018-11-14",
    "platform": "desktop",
    "nav1": "Klassik",
    "nav2": "News",
    "nav3": "",
    "nav4": "",
    "nav5": "",
    "nav6": "",
    "subbrand": "klassik",
    "modb_brands": [
        "ford"
    ],
    "modb_models": [
        "ford mustang"
    ],
    "modb_generations": [
        "ford mustang 1"
    ]
};</script>
			<script type="text/javascript">(function(a,b,c,d){
				a="//tags.tiqcdn.com/utag/axelspringer/abo-autobild.de/prod/utag.js";
				b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;
				a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
			})();</script>

<!-- IVW -->
<div id="overDiv" style="position: absolute; visibility: hidden;"></div>

<div id="superbannercontainer">
	<div id="superbanner" class="appnexus"></div></div>
<div id="skyscrapercontainer">
    <div id="skyscraperprimary" class="skyscrapercontent">
        <div id="sky" class="appnexus"></div>    </div>
    <div id="skyscrapersecondary" class="skyscrapercontent">
        <div id="sky_btf" class="appnexus"></div>    </div>
</div>

<div id="pagemargins" >
    
<div class="mobileswitchWrapper">

	<script type="text/javascript">
		var aubi = window.aubi || {};
		aubi.mobileSwitch = {
			selectors: {
				stylesheet: '#switchcss',
				switchTop: {
					switchSelector: '#mobileswitchTop',
					targetSelectorToShow: '#page'
				},
				switchFix: {
					switchSelector: '#mobileswitch',
					targetSelectorToShow: 'body'
				}
			},
			available : true,
			mobileNotUsedButAvailable : {
				url : '?noMobileCookie=1',
				css : 'https://i.auto-bild.de/css/mobile/mobileswitch.css'
			},
			mobileNotAvailable : {
				url : 'https://www.autobild.de/?noMobileCookie=1',
				css : 'https://i.auto-bild.de/css/mobile/mobileswitch2.css'
			}
		};
	</script>

	<link id="switchcss" href="https://i.auto-bild.de/css/mobile/mobileswitch.css" rel="stylesheet" type="text/css" />
	<div id="mobileswitchTop" class="mobileswitchTop clearfix" style="display: none;">
		<div class="mobileswitchtext">
			<p>Sie befinden sich in der Webansicht.</p><a class="mobilebutton" href="?noMobileCookie=1">Zur Mobilansicht</a>		</div>
	</div>
	<div id="mobileswitch" class="mobileswitchFix" style="display: none;">
		<div class="mobileswitchcontent">
			<input id="mobileswitchstatus" type="checkbox" />
			<label for="mobileswitchstatus" id="mobileswitchview">
				<a href="?noMobileCookie=1"></a>
			</label>
		</div>
	</div>
</div>
<div id="header" class="clearfix">
	<div id="logo"><a id="header_logo" href="https://www.autobild.de" title="Zur Startseite von autobild.de"></a></div>
	<ul id="mandant" class="clearfix">
		<li><a href="https://www.autobild.de/sportscars/" class="sportscars"
			   title="AUTOBILD Sportscars"><span>Sportscars</span></a></li>
		<li><a href="https://www.autobild.de/allrad/" class="allrad" title="AUTOBILD Allrad"><span>Allrad</span></a></li>
		<li><a href="https://www.autobild.de/tuning/" class="tuning" title="AUTOBILD Tuning"><span>Tuning</span></a></li>
		<li><a href="https://www.autobild.de/motorsport/" class="motorsport"
			   title="AUTOBILD Motorsport"><span>Motorsport</span></a></li>
		<li><a href="https://www.autobild.de/klassik/index.html" class="klassik"
			   title="AUTOBILD Klassik"><span>Klassik</span></a></li>
		<li><a href="https://www.autobild.de/autotest/" class="autotest" title="AUTOBILD Autotest"><span>Autotest</span></a>
		</li>
		<li><a href="https://www.autobild.de/ratgeber/wohnmobile/" class="reisemobil" title="AUTOBILD Reisemobil"><span>Reisemobil</span></a>
		</li>
		<li><a href="https://www.autobild.de/specials/connected-car/" class="connectedcar" title="Connected Car"><span>Connected Car</span></a>
		</li>
		<li><a href="http://www.autohaus24.de/" class="autohaus24" title="Autohaus 24"><span>Autohaus 24</span></a></li>
		<li>
			<a class="login" title="Login" href="https://www.autobild.de/usercard/login.html">Login</a>
		</li>
	</ul>
	<ul id="toplinks" class="clearfix">

		<li>
			<a class="cttag-hdr-link" title="VIP-LOUNGE" href="https://marketing.autobild.de/npzfzq">
				<span>VIP-LOUNGE</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/abo-3881526.html" title="Abo" class="cttag-hdr-link">
				<span>Abo</span>
			</a>
		</li>

		<li>
			<a href="http://itunes.apple.com/de/app/auto-bild/id391089783?mt=8" target="_blank" title="iPad"
			   class="cttag-hdr-link">
				<span>iPad</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/?noMobileCookie=1" title="Mobil" class="cttag-hdr-link">
				<span>Mobil</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/newsletter/" title="Newsletter" class="cttag-hdr-link">
				<span>Newsletter</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/rss/rss_uebersicht.html" title="RSS" class="cttag-hdr-link">
				<span>RSS</span>
			</a>
		</li>

	</ul>
	
<form id="search" method="post" action="https://www.autobild.de/suche"
	  data-form="https://www.autobild.de/suche"
	  data-type="search">
	<fieldset class="clearfix">
		<div class="textinput">
			<div class="textinputcontent"><input type="text" class="searchboxinput9"
												 title="Suchbegriff oder Inserats-ID eingeben"
												 placeholder="Suchbegriff oder Inserats-ID eingeben"
												 name="q" /></div>
		</div>
		<div class="submit">
			<div class="submitcontent"><span><input type="submit" value="Suchen" /></span></div>
		</div>
	</fieldset>
</form>

<div class="navigation">
	<ul id="navigation" class="clearfix" itemtype="http://schema.org/SiteNavigationElement">
	<li id="menu-59283"><a href="https://www.autobild.de/klassik/marken/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Alle Marken</span></a></li>
<li id="menu-59278" class="active"><a href="https://www.autobild.de/klassik/news/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">News</span></a>
		<ul class="subnavigation singleflyout">
			<li>
				<div class="submenu clearfix">
		<ul class="box">
			<li><a  href="https://www.autobild.de/klassik/artikel-archiv/" class="cttag-hdr-flyout">Archiv-Artikel</a></li>
		</ul>
	</div>
			</li>
		</ul></li>
<li id="menu-64479"><a href="https://www.autobild.de/klassik/youngtimer/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Youngtimer</span></a></li>
<li id="menu-59279"><a href="https://www.autobild.de/klassik/test/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Test</span></a>
		<ul class="subnavigation singleflyout">
			<li>
				<div class="submenu clearfix">
		<ul class="box">
			<li><a  href="https://www.autobild.de/klassik/test/einzeltest/" class="cttag-hdr-flyout">Einzeltest</a></li><li><a  href="https://www.autobild.de/klassik/test/vergleichstest/" class="cttag-hdr-flyout">Vergleichstest</a></li><li><a  href="https://www.autobild.de/klassik/kaufberatung/" class="cttag-hdr-flyout">Kaufberatung</a></li>
		</ul>
	</div>
			</li>
		</ul></li>
<li id="menu-59281"><a href="https://www.autobild.de/klassik/ratgeber/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Ratgeber</span></a></li>
<li id="menu-59333"><a href="https://www.autobild.de/klassik/reportage/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Reportage</span></a></li>
<li id="menu-59492"><a href="https://www.autobild.de/rallye-klassik-oldtimer-youngtimer_1527481.html" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Rallye</span></a>
		<ul class="subnavigation singleflyout">
			<li>
				<div class="submenu clearfix">
		<ul class="box">
			<li><a  href="https://www.autobild.de/klassik/oldtimerrallye-bodensee/" class="cttag-hdr-flyout">Bodensee-Klassik</a></li><li><a  href="https://www.autobild.de/klassik/oldtimerrallye/" class="cttag-hdr-flyout">Hamburg-Berlin-Klassik</a></li>
		</ul>
	</div>
			</li>
		</ul></li>
<li id="menu-60155"><a href="https://klassikmarkt.autobild.de" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Markt</span></a>
		<ul class="subnavigation singleflyout">
			<li>
				<div class="submenu clearfix">
		<ul class="box">
			<li><a  href="https://klassikmarkt.autobild.de/" class="cttag-hdr-flyout">Klassiker suchen</a></li>
		</ul>
	</div>
			</li>
		</ul></li>
	<li id="nav1">
		<ul>
            <div id="menuad" class="appnexus"></div>        </ul>
	</li>
</ul>
	<div id="subnavigation" class="clearfix"></div>
</div>

<p id="area">

			News
		</p></div>

    <div id="page">

        <div id="content" class="clearfix">
            <div id="billboardcontainer"><div id="billboard" class="appnexus"></div></div>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.autobild.de/klassik/artikel/tuning-projekt-ford-mustang-boss-429-8849315.html"
  },
  "headline": "Mega-Mustang mit Neun-Liter-Motor!",
  "image": [
  	"https://i.auto-bild.de/ir_img/1/5/0/0/2/5/5/Larry-Shinoda-s-First-1969-Boss-302-Mustang-Concept-Car-474x316-32a96e94f0f7c7b2.jpg"   ],
  "datePublished": "2018-11-14T14:16:00+01:00",
  "author": {
    "@type": "Person",
    "name": "Christian Jeß"
  },
   "publisher": {
    "@type": "Organization",
    "url": "https://www.autobild.de",
    "name": "AUTO BILD",
    "logo": {
      "@type": "ImageObject",
      "url": "https://i.auto-bild.de/assets/i/amp-logo/logo.png",
      "width": 600,
      "height": 60
    }
  },
  "description": "US-Autoveredler Classic Recreations hat einen spektakulären Ford Mustang gebaut. Der Boss 429 von 1969 hat neun Liter Hubraum und 827 PS."
}
</script>


<div class="articleheader mainrowcontent clearfix">
	
<div class="pictureblock teaserl">
	    <img itemprop="image" src="https://i.auto-bild.de/ir_img/1/5/0/0/2/5/5/Larry-Shinoda-s-First-1969-Boss-302-Mustang-Concept-Car-474x316-32a96e94f0f7c7b2.jpg"
         width="474" height="316"
         alt=""
         title="">
    <div class="button buttonoverlay clearfix">
        <a href="https://www.autobild.de/klassik/bilder/classic-recreations-ford-mustang-boss-429-8851775.html" class="buttoncontent">
            <span><span><span>Zur Bildergalerie</span></span></span>
        </a>
    </div>
</div>
	<div class="teaserl">
		

<div class="teaserbox inlinefotostrecke">
	<div class="content clearfix">
		<div class="header">
			<p class="title">Classic Recreations Ford Mustang Boss 429</p>
		</div>
		<div class="pictureblock clearfix">
											<a href="https://www.autobild.de/klassik/bilder/classic-recreations-ford-mustang-boss-429-8851775.html"><img
						src="https://i.auto-bild.de/ir_img/1/5/0/0/5/9/7/1848-134x89-094bb4849bd6b933.jpg" width="134" height="89"
						alt=""></a>
															<a href="https://www.autobild.de/klassik/bilder/classic-recreations-ford-mustang-boss-429-8851775.html"><img
						src="https://i.auto-bild.de/ir_img/1/5/0/0/5/9/7/1849-134x89-b5992615d9baccec.jpg" width="134" height="89"
						alt=""></a>
															<a href="https://www.autobild.de/klassik/bilder/classic-recreations-ford-mustang-boss-429-8851775.html"><img
						src="https://i.auto-bild.de/ir_img/1/5/0/0/5/9/7/1870-134x89-f13abd90d9b4132a.jpg" width="134" height="89"
						alt=""></a>
														<a href="https://www.autobild.de/klassik/bilder/classic-recreations-ford-mustang-boss-429-8851775.html"
				   class="link"
				   title="Classic Recreations Ford Mustang Boss 429"></a>
					</div>
	</div>
</div>
		<script type="text/javascript">
			document.addEventListener('DOMContentLoaded', function () {
				var cid = '8849329';
				var $topBoxElement = $('.teaserbox.inlinelist');

				$topBoxElement.find('a.link').on('click', {
					'action': 'Topbox',
					'label': 'Übersicht',
					'value': cid
				}, callGAEvent);

				$topBoxElement.find('a.mandant').on('click', {
					'action': 'Topbox',
					'label': 'Submarke',
					'value': cid
				}, callGAEvent);

				$topBoxElement.find('a:not(.link):not(.mandant)').on('click', {
					'action': 'Topbox',
					'label': 'Link',
					'value': cid
				}, callGAEvent);
			});
		</script>


		<div class="teaserbox inlinelist">
			
<div class="content horizontal clearfix">
	<div class="header">
		<p class="title">
			News: Die neuesten Artikel		</p>
	</div>

	<div class="textblock">
		<ul class="list clearfix">
							<li>
					<a href="https://www.autobild.de/artikel/umweltzonen-fahrverbote-fuer-youngtimer--3912685.html">
						<span>Benzinern drohen Fahrverbote</span>
						- Fahrverbote für Youngtimer?					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/klassik/artikel/mauerfall-am-9.-november-die-autos-der-ddr-1265013.html">
						<span>9. November: Autos der DDR</span>
						- Die Autowelt der DDR					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/klassik/artikel/oldtimer-und-youngtimer-bis-10.000-euro-5112479.html">
						<span>Günstige Oldtimer und Youngtimer</span>
						- Oldies für 10.000 Euro 					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/klassik/artikel/padua-2018-rallye-legenden-14238161.html">
						<span>Auto e Moto d'Epoca 2018</span>
						- Rallye-Legenden in Padua					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/klassik/artikel/auto-e-moto-d-epoca-padua-2018-3693417.html">
						<span>Messe: Auto e Moto d'Epoca 2018</span>
						- Traum-Oldies in Padua					</a>
				</li>
					</ul>
	</div>

	<a class="link" href="https://www.autobild.de/klassik/news/">
		News: Alle Beiträge im Überblick	</a>
			<a href="https://www.autobild.de/klassik"
		   class="mandant">KLASSIK</a>
	</div>

		</div>

	</div>
</div>

<div id="inpage" class="appnexus"></div>
<div class="article">
	<div class="articlecontent">
		<div class="textbox">
			<div class="kicker">
				<h1>Tuning-Projekt: Ford Mustang Boss 429</h1> — <time itemprop="datePublished" datetime="2018-11-14 14:16">14.11.2018</time>			</div>
			<h2 class="title">Mega-Mustang mit Neun-Liter-Motor!</h2>
			<div class="intro">Einen spektakulären Ford Mustang mit neun Liter Hubraum hat ein US-Autoveredler gebaut. Der schwarze Boss 429 von 1969 hat 827 PS!</div>
		</div>
		
		
<div class="google_afc_small adsensebox">
	<script type="text/javascript">
	<!--
			google_language = "de";
		google_ad_client = "pub-2557501611105071";
		google_ad_channel = "9748851192";
		google_color_bg = "#ffffff";
		google_color_link = "#ff0000";
		google_color_border = "#e3e3e3";
		google_color_text = "#000000";
		google_color_url = "#000000";
		google_font_face = "Open Sans, Arial";
		google_ad_width = "600";
		google_ad_height = "70";
		google_ad_format = "600x70";
		google_max_num_ads = "1";
		google_override_format = "true";
		google_ad_type = "text";
	//-->
	</script>

	
	<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>

<div class="maincontentbox"><div class="paragraph"><span class="initial">E</span>inen <a href="https://www.autobild.de/marken-modelle/ford/mustang/" class="wordparser mdb-m" title="">Ford Mustang</a> Boss 429 von 1969 mit nicht weniger als neun Litern Hubraum hat die Automanufaktur <a href="https://www.autobild.de/marken-modelle/suzuki/sx4/generation-1-2004/" class="wordparser mdb-g" title="">Classic</a> Recreations ins Leben zurückgeholt! Das Biest wurde auf der SEMA 2018 in Las Vegas vorgestellt. Der muskelbepackte Klassiker wurde zunächst in den Auslieferungszustand zurückversetzt, dann folgten die Upgrades. Unter der Haube sitzt nun ein 546 Cubic Inch (8,9 Liter!) großer <a href="https://www.autobild.de/klassik/marken/audi/v8/1/" class="wordparser mdb-g-c" title="">V8</a>, der 827 PS leistet. Ein manuelles Tremec-Getriebe sorgt für den Kraftschluss, für den passenden Klang ist eine Edelstahl-Abgasanlage von Magna Flow verantwortlich. 18 Zoll große American-Racing-Alus fügen sich nahtlos in die Optik ein.</div>
<h3 class="subtitle">546 Cubic Inch ergeben 8,9 Liter Hubraum!</h3>
<div class="paragraph">
			
<div class="inline_right imgsizer inlineimage">
	<div class="content">
		<div class="pictureblock">
			<a class="overlayimage" href="https://i.auto-bild.de/ir_img/1/5/0/0/2/5/5/Ford-Mustang-Boss-429-560x373-b7eea030e726ffe3.jpg">
				<img src="https://i.auto-bild.de/ir_img/1/5/0/0/2/5/5/Ford-Mustang-Boss-429-560x373-b7eea030e726ffe3.jpg" title="Ford Mustang Boss 429" alt="Ford Mustang Boss 429" width="560" height="373" />			</a>
		</div>
		<div class="textblock">
			<p class="text">Das gewaltige Aggregat des Boss kommt auf 546 Cubic Inches Hubraum. Das sind 8,9 Liter!</p>
					</div>
	</div>
</div>

		Innen warten Ledersitze, ein Alu-Lenkrad, eine in Handarbeit entstandene Mittelkonsole, Klima und ein Kicker-Audiosystem. Der Boss dürfte kein Schnäppchen sein: Zwischen 150.000 und 250.000 US-Dollar (131.000 bis 219.000 Euro) müssen für einen Wagen von Classic Recreations angelegt werden. Die Restaurierer sind darauf spezialisiert, <a href="https://www.autobild.de/marken-modelle/ford/" class="wordparser mdb-b" title="">Ford</a> Mustangs wiederzubeleben und spektakuläre Einzelstücke oder auch Kleinserien zu bauen.
			<div class="area_cs preview"><div id="gwminlineslot" class="inlineslot horizontal clearfix">
	<style type="text/css">
	#gwminlineslot .pictureblock img {
		padding: 0;
		border: 0;
	}
	#gwminlineslot .headline {
		padding: 0 0 5px;
		font-size: 16px;
		line-height: 1.4;
	}
	#gwminlineslot .text {
		padding: 0 0 8px;
		font-size: 16px;
		line-height: 1.4;
	}
	</style>
	<div class="pictureblock"><a href="https://gebrauchtwagen.autobild.de/a-z/ford/ford-mustang" onClick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'Artikel-InlineTeaser', 'Ford_Mustang']);" target="_blank"><img src=" https://i.auto-bild.de/dl/1291068/mustang.jpg" alt="ALT-Text" width="200" height="120"></a></div>
	<div class="textblock">
		<p class="headline">Gebrauchtwagensuche</p>
		<p class="text" style="font-weight:normal">Ford Mustang - Über 1000 Inserate<br/><br/></p>
		<div class="bigsubmit wide clearfix" style="width:240px">
			<a href="https://gebrauchtwagen.autobild.de/a-z/ford/ford-mustang" onClick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'Artikel-InlineTeaser', 'Ford_Mustang']);" target="_blank"><input type="submit" value="Zu den Angeboten"></a>
		</div>
	</div>
</div></div>
		&nbsp;&nbsp;</div>
<h3 class="subtitle">Mustang Boss Nr. 1 tauchte 2016 auf</h3>
<div class="paragraph">
			
<div class="inline_left imgsizer inlineimage">
	<div class="content">
		<div class="pictureblock">
			<a class="overlayimage" href="https://i.auto-bild.de/ir_img/1/5/0/0/2/5/5/Shinodas-Ur-Mustang-560x373-25cc4f51bb0f1b7f.jpg">
				<img src="https://i.auto-bild.de/ir_img/1/5/0/0/2/5/5/Shinodas-Ur-Mustang-560x373-25cc4f51bb0f1b7f.jpg" title="Shinodas Ur-Mustang" alt="Shinodas Ur-Mustang" width="560" height="373" />			</a>
		</div>
		<div class="textblock">
			<p class="text">Beeindruckend: der restaurierte First Shinoda Boss 302 Mustang.</p>
					</div>
	</div>
</div>

		Schon 2016 förderte ein US-Farmer einen jahrelang verschollenen Boss zutage: Das First 302 Boss Mustang <a href="https://www.autobild.de/themen/concept-car/" class="wordparser theme" title="">Concept Car</a> von Kult-Designer Larry Shinoda! Ein bemerkenswerter Fund für Ford- und speziell für Mustang-Liebhaber. Das Wundersame an der Geschichte, die der Finder John Grafelman auf seinem Blog <a href="http://racing.ford.com/enthusiasts/newsroom/2016/03/farmer-unearths-shinodas-long-lost-1st-boss-mustang-.html" target="_blank" title="http://racing.ford.com/enthusiasts/newsroom/2016/03/farmer-unearths-shinodas-long-lost-1st-boss-mustang-.html">fordenthusiasts.com</a> erzählte, war: Grafelman selbst hütete das verdreckte Wrack des berühmten Mustang jahrzehntelang in seiner Scheune, ohne sich über die Bedeutung im Klaren zu sein. Inzwischen hat er das Unikat mit viel Akribie restauriert. Larry Shinoda hatte nicht nur beim Boss-Mustang, sondern auch bei weiteren Ford-Modellen sowie bei der <a href="https://www.autobild.de/marken-modelle/chevrolet/corvette/" class="wordparser mdb-m" title="">Corvette</a> bei seinem Ex-Arbeitgeber <a href="https://www.autobild.de/themen/general-motors/" class="wordparser theme-synonym" title="">GM</a> maßgeblichen optischen Einfluss. Inzwischen wird Larry Shinodas Wagen auf Shows und Ausstellungen gezeigt.
			<div class="inline inlinefotostrecke">
		<div class="content horizontal clearfix">
			<div class="header"><p class="title">Classic Recreations Ford Mustang Boss 429</p></div>
				<div class="pictureblock clearfix">
					<a href="https://www.autobild.de/klassik/bilder/classic-recreations-ford-mustang-boss-429-8851775.html"><img src="https://i.auto-bild.de/ir_img/1/5/0/0/5/9/7/1838-134x89-efff548f0aefc8a5.jpg" title="Ford Mustang Boss 429" alt="Ford Mustang Boss 429" width="134" height="89" /></a><a href="https://www.autobild.de/klassik/bilder/classic-recreations-ford-mustang-boss-429-8851775.html"><img src="https://i.auto-bild.de/ir_img/1/5/0/0/5/9/7/1848-134x89-094bb4849bd6b933.jpg" title="Ford Mustang Boss 429" alt="Ford Mustang Boss 429" width="134" height="89" /></a><a href="https://www.autobild.de/klassik/bilder/classic-recreations-ford-mustang-boss-429-8851775.html"><img src="https://i.auto-bild.de/ir_img/1/5/0/0/5/9/7/1849-134x89-b5992615d9baccec.jpg" title="Ford Mustang Boss 429" alt="Ford Mustang Boss 429" width="134" height="89" /></a>
				</div>
			<div class="button clearfix"><a href="https://www.autobild.de/klassik/bilder/classic-recreations-ford-mustang-boss-429-8851775.html" class="buttoncontent"><span><span>zur Galerie</span></span></a></div>
		</div>
	</div>
		</div></div>
	<div class="author clearfix">
		<div class="textblock">
			<p class="headline">
				Autoren: <a href="https://www.autobild.de/autoren/christian-jess_3482449.html" rel="author" itemprop="author">Christian Jeß</a>, <a href="https://www.autobild.de/autoren/lars-haensch-petersen_3482651.html" rel="author" itemprop="author">Lars Hänsch-Petersen</a>			</p>
		</div>
	</div>
	
	
<div class="tagblock clearfix">
	<p class="headline">Stichworte:</p>
	<p class="text">
					<a href="https://www.autobild.de/themen/sportwagen/">Sportwagen</a>
					<a href="https://www.autobild.de/themen/sportcoupe/">Sportcoupé</a>
					<a href="https://www.autobild.de/themen/oldtimer/">Oldtimer</a>
			</p>
</div>

	</div>
	
		
<div class="socialmediabox teaserbox">
    <div class="content" style="width: 463px;">
        <div class="header">
            <p class="title">Diesen Beitrag empfehlen</p>
        </div>
        <div class="clearfix">
            <div class="socialmedia extended">
                <div class="hide clearfix"></div>
            </div>
        </div>
    </div>


    <div class="button clearfix" id="homepage-btn">
        <a href="https://www.autobild.de" class="buttoncontent"><span><span>Zu Autobild.de</span></span></a>
    </div>

    <script>
	    document.addEventListener('DOMContentLoaded', function () {
						var $button = $('#homepage-btn a > span > span');
			var btnArr = [
				{"text": "Zu Autobild.de", "event": "Button-ZuAutobild", "css": {"width": "436px"}}, // Klassik Button
				{"text": "Zur Homepage", "event": "Button-Homepage", "css": {"width": "463px"}} // Autobild Button
			];
			var artikelRegex = window.location.href.match(/\/artikel\//i);
			if (artikelRegex === null) {
				$button.hide();
			}
			else {
				var klassikRegex = window.location.href.match(/\/klassik\//i);
				var btnObj = klassikRegex !== null ? btnArr[0] : btnArr[1];
				// GA Event
				$button.on('click', function () {
					_gaq.push(['t3._trackEvent', 'Homepage-Traffic', 'Artikel', btnObj.event]);
				});
				// Button Text
				document.addEventListener('DOMContentLoaded', function () {
					$('.socialmediabox.teaserbox > .content').css(btnObj.css);
					$button.text(btnObj.text);
				});
			}
		});
    </script>

</div>

			
		<div class="additionaltopics">
			<div class="content">
                
<div id="taboola-below-article-thumbnails-sponsored"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-below-article-thumbnails-sponsored" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-a","container":"taboola-below-article-thumbnails-sponsored","placement":"Below Article Thumbnails Sponsored","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-below-article-thumbnails-sponsored"] = true;
	}
</script>
				
<div id="taboola-below-article-thumbnails-organic"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-below-article-thumbnails-organic" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"organic-thumbnails-a","container":"taboola-below-article-thumbnails-organic","placement":"Below Article Thumbnails Organic","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-below-article-thumbnails-organic"] = true;
	}
</script>
				<div style="clear: both;"></div>
			</div>
		</div>
	
		<div class="searchbox clearfix">
			<label class="headline" for="search54445">Sie suchen weitere Artikel?</label>
			<form action="https://www.autobild.de/suche/?q=" method="get">
				<fieldset class="clearfix">
					<div class="submit clearfix">
						<div class="submitcontent"><span><input type="submit" value="Suchen"/></span></div>
					</div>
					<div class="textinput large">
						<div class="textinputcontent"><input id="search54445" type="text" class="searchboxinput9"
															 value="Suchbegriff oder Inserats-ID eingeben" name="q">
						</div>
					</div>
				</fieldset>
			</form>
		</div>
	
	
<div class="google_afc_small adsensebox">
	<script type="text/javascript">
	<!--
			google_language = "de";
		google_ad_client = "pub-2557501611105071";
		google_ad_channel = "2498890175";
		google_color_bg = "#ffffff";
		google_color_link = "#ff0000";
		google_color_border = "#e3e3e3";
		google_color_text = "#000000";
		google_color_url = "#000000";
		google_font_face = "Open Sans, Arial";
		google_ad_width = "600";
		google_ad_height = "240";
		google_ad_format = "600x240";
		google_max_num_ads = "3";
		google_override_format = "true";
		google_ad_type = "text";
	//-->
	</script>

	
	<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>

	
		<script type="text/javascript">
		document.addEventListener('DOMContentLoaded', function () {
			$(".overlayimage").click(function () {
				$("body").append('<iframe id="overlaywall" src="https://www.autobild.de/php_incl/imageoverlay.php?adPfad=service/autoreparatur_story&sasTarget=bid=35659;rostschutzmittel;test" frameborder="0" allowtransparency="true"></iframe>' +
					'<div id="overlayshadow"></div>' +
					'<div id="overlay" class="picture">' +
					'<div class="overlaycontent close clearfix">' +
					'<div class="clearfix">' +
					'<img width="560" height="373" border="0" alt="" src="' + $(this).attr("href") + '" />' +
					'</div>' +

					'<div class="overlayfooter clearfix">' +
					'<a href="javascript:void(0);" class="link" onclick="_gaq.push([\'t3._trackEvent\', \'Homepage-Traffic\', \'InlineBild\', \'Schliessen\']);">Schließen</a>' +
					'<a href="https://www.autobild.de" target="_blank" class="bigbutton" onclick="_gaq.push([\'t3._trackEvent\', \'Homepage-Traffic\', \'InlineBild\', \'Homepage-Button\']);">' +
					'<span>Alle Neuen Autos</span>' +
					'</a>' +
					'</div>' +
					'</div>' +
					'</div>'
				);
				_gaq.push(['t3._trackPageview', location.pathname + '?lightbox']);
				iom.c(iam_data, 1);
				overlay();
				return false;
			});
		});
	</script>

</div>

<div class="aside asidekn">
<div class="aside">

	<script type="text/javascript">
		var multilinksarea = 'aside';
	</script>
	
	<div id="multilink" class="appnexus"></div>
	<div class="partnerlabel">Anzeige</div>
	<div class="teaserbox rectangle">
		<div class="content horizontal clearfix">
			<div id="mrec" class="appnexus"></div>		</div>
	</div>
	
	
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-right-rail-thumbnails" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-rr","container":"taboola-right-rail-thumbnails","placement":"Right Rail Thumbnails","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-right-rail-thumbnails"] = true;
	}
</script>


<div id="taboola-right-rail-thumbnails-ii"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-right-rail-thumbnails-ii" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-rr-video","container":"taboola-right-rail-thumbnails-ii","placement":"Right Rail Thumbnails II","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-right-rail-thumbnails-ii"] = true;
	}
</script>

	
	<div id="automarktteaserrr" class="teaserbox" style="clear: both; padding-top: 15px;">
			</div>

	<style type="text/css">
		.teaserblock.automarkt {
			margin-bottom: 40px;
			font-size: 14px;
			line-height: 1.6;
		}

		.teaserblock.automarkt header {
			margin-bottom: 20px;
			padding: 6px 9px 3px 9px;
			background: #000;
			font-size: 16px;
			line-height: 1;
			text-transform: uppercase;
			color: #fff;
		}

		.teaserblock.automarkt header .headline {
			padding: 0;
			color: #fff;
		}

		.teaserblock.automarkt .content {
			border: 0;
			padding: 0;
		}

		.teaserblock.automarkt .teaser {
			margin-bottom: 20px;
			padding: 5px 0;
			border-bottom: 1px solid #e3e3e3;
		}

		.teaserblock.automarkt .teaser .textblock {
			padding: 0;
			width: 122px;
			height: auto;
			min-height: 90px;
		}

		.teaserblock.automarkt .teaser.neuwagen {
			background: url(https://i.auto-bild.de/assets/i/randspalte/automarkt_neuwagen.jpg) no-repeat 100% 0;
		}

		.teaserblock.automarkt .teaser.gebrauchtwagen {
			background: url(https://i.auto-bild.de/assets/i/randspalte/automarkt_gebrauchtwagen.jpg) no-repeat 100% 0;
		}
	</style>


	<section class="teaserblock automarkt clearfix">
		<header>
			<h3 class="headline">Automarkt</h3>
		</header>
		<div class="content">
			<div class="teaser neuwagen clearfix">
				<div class="textblock">
					<p>Bei autohaus24.de Neuwagen günstig kaufen und Geld sparen.</p>
				</div>
				<div class="clearfix">
					<a class="bigbutton light"
					   href="https://www.autobild.de/konfigurator/"
					   onclick="_gaq.push(['t3._trackEvent', 'AB-zu-AH24', 'Artikel-Randspalten-Teaser', 'Click']);"><span>Neuwagen suchen</span></a>
				</div>
			</div>
			<div class="teaser gebrauchtwagen clearfix">
				<div class="textblock">
					<p>Finden Sie im Automarkt von autobild.de Ihren Gebrauchtwagen.</p>
				</div>
				<div class="clearfix">
					<a class="bigbutton light" href="https://gebrauchtwagen.autobild.de"
					   onclick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'Artikel-Randspalten-Teaser', 'Click']);"
					   title="Gebrauchtwagen"><span>Gebrauchtwagen finden</span></a>
				</div>
			</div>
		</div>
	</section>

</div>

<div id="ie_clearing" class="ie_clearing">&nbsp;</div>
</div>
        </div>

        
<div id="taboola-below-comments-thumbnails"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-below-comments-thumbnails" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-c","container":"taboola-below-comments-thumbnails","placement":"Below Comments Thumbnails","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-below-comments-thumbnails"] = true;
	}
</script>


<div id="finish" class="clearfix">
	<a href="https://www.autobild.de/" class="logo"></a>
</div>

<div id="servicetools">
	<div class="header clearfix">
		<p class="title"><span>Service</span></p>
	</div>
	<div class="content">
		<ul class="clearfix">
			<li class="section1">
				<p class="headline"><span>Social Media</span></p>
				<ul>
					<li><a rel="nofollow" target="_blank" href="https://www.facebook.com/autobild/">Facebook</a></li>
					<li><a rel="nofollow" target="_blank" href="https://www.youtube.com/user/Autobild">Youtube</a></li>
					<li><a rel="nofollow" target="_blank" href="https://www.instagram.com/autobildde/">Instagram</a>
					</li>
					<li><a rel="nofollow" target="_blank" href="https://www.xing.com/news/pages/auto-bild-275">Xing</a>
					</li>
					<li><a rel="nofollow" target="_blank" href="https://plus.google.com/+AUTOBILD">Google+</a></li>
					<li><a rel="nofollow" target="_blank" href="https://www.pinterest.de/autobild/">Pinterest</a></li>
					<li><a rel="nofollow" target="_blank" href="https://twitter.com/autobild">Twitter</a></li>
				</ul>
			</li>
			<li class="section2">
				<p class="headline"><span>Messen</span></p>
				<ul>
					<li><a href="https://www.autobild.de/messen/iaa/">IAA</a></li>
					<li><a href="https://www.autobild.de/messen/auto-salon-genf/">Genfer Autosalon</a></li>
					<li><a href="https://www.autobild.de/messen/auto-salon-paris/">Autosalon Paris</a></li>
					<li><a href="https://www.autobild.de/messen/detroit-auto-show/">Detroit Auto Show</a></li>
					<li><a href="https://www.autobild.de/messen/auto-shanghai/">Shanghai Auto Show</a></li>
					<li><a href="https://www.autobild.de/messen/peking-motor-show/">Auto China Peking</a></li>
				</ul>
			</li>
			<li class="section3">
				<p class="headline"><span>Auto Kaufen</span></p>
				<ul>
					<li><a href="https://www.autobild.de/konfigurator/">Neuwagen</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/">Gebrauchtwagen</a></li>
					<li><a href="https://www.autobild.de/fahrzeugbewertung-1764785.html">Fahrzeugbewertung</a></li>
					<li><a href="https://www.autobild.de/kaufberatung/">Kaufberatung</a></li>
					<li><a href="https://www.autobild.de/artikel/kfz-kaufvertrag-43875.html">Musterkaufvertrag</a></li>
					<li><a href="https://www.autobild.de/ratgeber/autofinanzierung/">Autofinanzierung</a></li>
					<li><a href="https://www.autobild.de/ratgeber/leasing/">Leasing</a></li>
				</ul>
			</li>
			<li class="section4">
				<p class="headline"><span>Rechner</span></p>
				<ul>
					<li><a href="https://www.autobild.de/autokredit-vergleich-5500751.html">Autokredit-Vergleich</a>
					</li>
					<li><a href="https://www.autobild.de/kfz-steuer/">Kfz-Steuer</a></li>
					<li><a href="https://www.autobild.de/firmenwagenrechner-1764475.html">Firmenwagenrechner</a></li>
					<li><a href="https://www.autobild.de/bussgeldrechner-1764477.html">Bußgeldrechner</a></li>
					<li><a href="https://www.autobild.de/artikel/urteil-zur-pendlerpauschale-818351.html">Kilometergeldrechner</a>
					<li><a href="https://www.autobild.de/artikel/hitliste-der-spritsparer-819373.html">CO2-Rechner</a>
				</ul>
			</li>
			<li class="section5">
				<p class="headline"><span>Ratgeber</span></p>
				<ul>
					<li><a href="https://www.autobild.de/ratgeber/kfz-versicherung/">Kfz-Versicherung</a></li>
					<li><a href="https://www.autobild.de/ratgeber/wohnmobile/">Wohnmobile</a></li>
					<li><a href="https://www.autobild.de/ratgeber/sommerreifen/">Sommerreifen</a></li>
					<li><a href="https://www.autobild.de/ratgeber/kfz-kennzeichen/">Kfz-Kennzeichen</a></li>
					<li><a href="https://www.autobild.de/ratgeber/felgen/">Felgen</a></li>
					<li><a href="https://www.autobild.de/ratgeber/fuehrerschein/">Führerschein</a></li>
					<li><a href="https://www.autobild.de/kummerkasten/">Kummerkasten</a></li>
				</ul>
			</li>
		</ul>
	</div>
</div>

<div id="footer">
	<ul class="main">
		<li><a href="https://www.autobild.de/sonderseite/agb_217129.html" title="AGB">AGB</a></li> <li><a href="https://www.autobild.de/datenschutz/" title="Datenschutz">Datenschutz</a></li> <li><a href="https://www.autobild.de/widerrufsbelehrung-5159624.html" title="Widerrufsbelehrung">Widerrufsbelehrung</a></li> <li><a href="https://www.autobild.de/impressum.html" title="Impressum">Impressum</a></li> <li><a href="http://www.axelspringer-mediapilot.de/Unsere-Medien-Auto-und-Sport_551226.html" title="Media" target="_blank">Media</a></li> <li><a href="http://www.autobild-syndication.com/" title="Fotosyndication" target="_blank">Fotosyndication</a></li> <li><a href="https://www.autobild.de/kontakt/kontakt.html" title="Kontakt">Kontakt</a></li></ul></div>

				<script src="https://i.auto-bild.de/js/speedometer/speedometer.js"></script>
				<div id="articleoverscroll">
					<div id="speedometer">
						<div class="needle"></div>
					</div>
					<div class="overscrolloverlay"></div>
					<img src="https://i.auto-bild.de/dl/1250786/homepage_start.jpg" width="1000px">
				</div>
										<script src="https://i.auto-bild.de/js/inactivityOverlay/overlay.min.js"></script>
						
			<script>
									document.addEventListener('DOMContentLoaded', function () {
						var speedometerGa = new SpeedometerGoogleAnalytics();
						speedometerGa.gaPrefix = 't3.';
						var speedometer = new Speedometer('#articleoverscroll', '#speedometer', '.needle');
						speedometer.addTracker(speedometerGa);
					});
				
									document.addEventListener('DOMContentLoaded', function () {
						var listener = new InactivityTimer.IdleTimerShowHomepage();
						var idleTimerGA = new InactivityTimer.IdleTimerGoogleAnalytics();
						idleTimerGA.gaPrefix = 't3.';
						listener.addAnalyticsInterface(idleTimerGA);
						var timer = new InactivityTimer.IdleTimer();
						timer.registerListener(listener);
						timer.startTimeouts();
					});
				
				document.addEventListener('DOMContentLoaded', function() {
					$(".searchboxinput9").click(function () {
						if ($(this).val() == "Suchbegriff oder Inserats-ID eingeben") { $(this).val(''); }
					});
					var facebookactivated = false;
					var googleplusactivated = false;
					var twitteractivated = false;
					var currurl = $(location).attr('href');
					var currtitle = document.title;

					$(".socialmedia .hide").append('<div class="facebook deactivated clearfix"><div class="box"><\/div><\/div><div class="googleplus deactivated clearfix"><div class="box"><\/div><\/div><div class="twitter deactivated clearfix"><div class="box"><\/div><\/div>');

					// GOOGLE PROBLEME IM IE8 IE7 WIRD VON GOOGLE NICHT SUPPORTET
					$(".socialmedia .hide .googleplus .box").append('<div class="g-plusone" data-size="medium" data-count="false"><\/div>');

					function getfacebook() {
						if (facebookactivated === false) {
							$("body").append('<div id="fb-root"><\/div>');

							var e = document.createElement('script'); e.async = true;
							e.src = '//connect.facebook.net/de_DE/all.js#xfbml=1';
							document.getElementById('fb-root').appendChild(e);

							$("#header .socialmedia .facebook .box").prepend('<fb:like href="https://www.autobild.de" layout="button_count" width="125" font="verdana"><\/fb:like>');
							$("#footer .socialmedia .facebook .box").prepend('<fb:like href="https://www.autobild.de" layout="button_count" width="125" font="verdana"><\/fb:like>');
							$("#content .socialmedia .facebook .box").prepend('<fb:like href="' + currurl + '" layout="button_count" width="125" font="verdana"><\/fb:like>');
							facebookactivated = true;
						}
					}

					function getgoogleplus() {
						if (googleplusactivated === false) {
							var e = document.createElement('script'); e.async = true;
							e.src = 'https://apis.google.com/js/plusone.js';
							var lg = document.createTextNode("{lang: \'de\'}");
							e.appendChild(lg);
							document.body.appendChild(e);
							googleplusactivated = true;
						}
					}

					function gettwitter() {
						if (twitteractivated === false) {
							$("#header .socialmedia .twitter .box").append('<a target="_blank" title="Diesen Artikel twittern" alt="Diesen Artikel twittern" class="twitter_icon" href="https://twitter.com/share?url=https://www.autobild.de&amp;text=AUTOBILD.DE%20-%20Testberichte%20-%20Automarkt%20-%20Autokauf"><\/a>');
							$("#footer .socialmedia .twitter .box").append('<a target="_blank" title="Diesen Artikel twittern" alt="Diesen Artikel twittern" class="twitter_icon" href="https://twitter.com/share?url=https://www.autobild.de&amp;text=AUTOBILD.DE%20-%20Testberichte%20-%20Automarkt%20-%20Autokauf"><\/a>');
							$("#content .socialmedia .twitter .box").append('<a target="_blank" title="Diesen Artikel twittern" alt="Diesen Artikel twittern" class="twitter_icon" href="https://twitter.com/share?url=' + currurl + '&amp;text='+ currtitle +'"><\/a>');

							twitteractivated = true;
						}
					}

					$(".socialmedia").hover(
						function () {
							$(this).find(".hide").addClass('active');
						},
						function () {
						}
					);

					if(!$.browser.msie || ($.browser.msie && parseInt($.browser.version) > 8)){
						getfacebook();
					}
					getgoogleplus();
					gettwitter();

					$(".socialmedia .hide").not(".socialmedia.extended .hide").append('<div class="close"><\/div>');

					$(".socialmedia .hide .close").live("click", function() {
						$(this).parents('.hide:eq(0)').removeClass('active');
					});
				});

			</script>

					
    </div>
</div>

<script type="text/javascript" language="JavaScript">
	<!--
	var r2sz = screen.width + 'x' + screen.height + 'x' + screen.colorDepth;
	var con = navigator.cookieEnabled ? 1 : 0;
	var image = '<img id="rholive1" src="https://r1.autobild.de/images/pic.gif?m=autobild.de;b=1500255;c=8849315;tit=Mega-Mustang%3A+Boss+429+mit+neun+Litern+Hubraum%21;url=https%3A%2F%2Fwww.autobild.de%2Fklassik%2Fartikel%2Ftuning-projekt-ford-mustang-boss-429-8849315.html;sep=%7C;tce=%7C;tid=59278;tn=News;tp=59270%7C59277;tc=59270%7C59277%7C59278;tpn=AuBi-Navigation%7CKlassik;random=' + Math.random() + ';r=' + escape(document.referrer) + ';json=1;con=' + con + ';sz=' + r2sz + ';cs=1" width="1" height="1" alt="" />';
	document.write(image);
	//-->
</script>
<noscript>
	<img id="rholive1" src="https://r1.autobild.de/images/pic.gif?m=autobild.de;b=1500255;c=8849315;tit=Mega-Mustang%3A+Boss+429+mit+neun+Litern+Hubraum%21;url=https%3A%2F%2Fwww.autobild.de%2Fklassik%2Fartikel%2Ftuning-projekt-ford-mustang-boss-429-8849315.html;sep=%7C;tce=%7C;tid=59278;tn=News;tp=59270%7C59277;tc=59270%7C59277%7C59278;tpn=AuBi-Navigation%7CKlassik;random=670665167;r=https%3A%2F%2Fwww.autobild.de%2F%3Fcid%3D8849325%26ref%3Dfacebook;cs=1" width="1" height="1" alt="" />
</noscript><script type="text/javascript" src="https://i.auto-bild.de/assets/modules/cms/js/desktop/main-a31b71f963.js" ></script>



			<script type='text/javascript'>
			var _sf_async_config = _sf_async_config || {};
			
			_sf_async_config.sections = 'Artikel,Klassik,News';
			_sf_async_config.authors = 'AUTO BILD';
			
			(function() {
				function loadChartbeat() {
					window._sf_endpt = (new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					
					document.body.appendChild(e);
				}
				var oldonload = window.onload;
				window.onload = (typeof window.onload !== 'function') ?
				loadChartbeat : function() {
					oldonload();
					loadChartbeat();
				};
			})();
			</script>
		

</body></html>
