<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8">

<link href="https://amp.autobild.de/artikel/bugatti-chiron-sport-preis-gebrauchtwagen-16629005.html" rel="amphtml" >
<meta http-equiv="X-UA-Compatible" content="IE=7, IE=9, IE=10">
<link type="text/css" rel="stylesheet" href="https://i.auto-bild.de/assets/modules/cms/css/desktop/styles-11fac5ef7c.css" >
<link type="text/css" rel="stylesheet" href="https://i.auto-bild.de/assets/modules/mediaplayer/themes/autobild/mediaplayer-autobild.css" >

<title>Bugatti Chiron Sport: das teuerste Auto im Gebrauchtwagenmarkt! - autobild.de</title>
<!-- Google Tag Manager -->
<script> var dataLayer = [{"no_ligatus":0,"no_ads":0,"no_intellitxt":0,"contentType":"article","platform":"desktop"}]; </script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KLSQ4G');</script>
<!-- End Google Tag Manager --><meta name="robots" content="index, follow, noodp">
<meta name="description" content="1500 PS, über 400 km/h, 3,5 Millionen Euro: Dieser gebrauchte Bugatti Chiron Sport ist das teuerste Auto im AUTO BILD-Gebrauchtwagenmarkt!">
<link rel="canonical" href="https://www.autobild.de/artikel/bugatti-chiron-sport-preis-gebrauchtwagen-16628991.html">
<meta property="og:title" content="Bugatti Chiron Sport: das teuerste Auto im Gebrauchtwagenmarkt! - autobild.de">
<meta property="og:image" content="https://i.auto-bild.de/ir_img/2/5/3/0/2/8/3/Bugatti-Chiron-Sport-Preis-Gebrauchtwagen-474x316-e1ae448eaeeab6e6.jpg">
<meta property="og:description" content="1500 PS, über 400 km/h, 3,5 Millionen Euro: Dieser gebrauchte Bugatti Chiron Sport ist das teuerste Auto im AUTO BILD-Gebrauchtwagenmarkt!">
<meta property="og:url" content="https://www.autobild.de/artikel/bugatti-chiron-sport-preis-gebrauchtwagen-16628991.html">
<meta property="og:type" content="article">
<meta property="og:site_name" content="autobild.de">
<meta name="p:domain_verify" content="4bddaa07e2b6785b63678e79bc5fbf3a">
<meta property="fb:pages" content="48766015974">
<meta property="fb:app_id" content="344359888988150">

	<link rel="preload" href="https://i.auto-bild.de/ab/images/base/favicon.ico"
          as="image" onload="this.rel='shortcut icon'" sizes="196x196">
    <link rel="dns-prefetch" href="//www.asadcdn.com">
    <link rel="preconnect" href="//www.asadcdn.com">

	<noscript><link rel="shortcut icon" sizes="196x196"  href="https://i.auto-bild.de/ab/images/base/favicon.ico"></noscript>

<link rel="alternate" type="application/rss+xml" title="Schlagzeilen - autobild.de als RSS-Feed" href="https://feeds.feedburner.com/autobild-news">

<script type="text/javascript">
	if (typeof window.AUBIGL == "undefined") {
		var AUBIGL = {};
	}
	if (typeof window.AUBIGL.Multilinks == "undefined") {
		AUBIGL.Multilinks = {
			render: function(settings) {
				try {
					if (typeof settings != "undefined" && settings != null) {

						var areacssclass = 'teaserbox sponsoredlinks';

						if (typeof multilinksarea != "undefined" && multilinksarea != null) {
							if(multilinksarea == 'article') {
								areacssclass = 'inline inlinesponsoredlinks';
							}
						}

						var multilinksoutput = '<div class="' + areacssclass + '">' +
							'<div class="partnerlabel">Anzeige<\/div>' +
							'<div class="content horizontal clearfix">' +
							'<div class="header"><p class="title">' + settings.title + '<\/p><\/div>' +
							'<div class="pictureblock">' +
							'<img alt="" src="' + settings.image + '">' +
							'</div>' +
							'<div class="textblock clearfix">';

						hasOutput = false;
						for (key in settings.urls) {
							var obj = settings.urls[key];

							if (typeof obj.label != 'undefined' && typeof obj.url != 'undefined' && typeof obj.target != 'undefined') {
								hasOutput = true;
								multilinksoutput += '<a href="' + obj.url + '" target="' + obj.target + '">' + obj.label + '<\/a>';
							}
						}

						multilinksoutput += '<\/div>' +
							'<\/div>' +
							'<\/div>';
						if (hasOutput) {
							var t = document.getElementById('multilink');
							if (t) {
								var e = document.createElement('div');
								e.id = "multilinksBox";
								e.innerHTML = multilinksoutput;
								document.getElementById('multilink').appendChild(e);
								document.querySelector('.multilink-clone').appendChild(e);
							}
						}
						multilinksoutput = null;
					}
				} catch(err) { }
			}
		}
	}

</script>


<script language="JavaScript" charset="UTF-8">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</script>


<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
	var iam_data = {"st":"autobild","cp":"ab-spo-c-04","sv":"in","co":"","sc":"yes","mg":"yes"};
		iom.c(iam_data);
	</script>

<script type="text/javascript">
adSSetup = {"view":"d","colorBg":true,"bgClick":true,"stickySky":true,"pageName":"themen\/sportscars_story","target":"bugatti;chiron;sport;teuerste;auto;gebrauchtwagenmarkt;bid=2530283;marke=bugatti;model=bugatti-bugatti-chiron;generation=bugatti-bugatti-chiron-1","adPlacements":["superbanner","sky","billboard","mrec","sky_btf","menuad","multilink","inpage"],"adSlotSizes":{"inpage":[{"minWidth":1,"sizes":[[1,1],[640,360],[1000,300]]}],"superbanner":[{"minWidth":1,"sizes":[[728,90],[728,600],[800,250],[970,250],[1000,600]]}],"sky":[{"minWidth":1,"sizes":[[160,600],[120,600],[300,600],[500,1000],[1000,1000]]}],"sky_btf":[{"minWidth":1,"sizes":[[160,600],[120,600],[300,600],[500,1000],[1000,1000]]}],"menuad":[{"minWidth":1,"sizes":[[4,4]]}],"billboard":[{"minWidth":799,"sizes":[[800,250]]},{"minWidth":969,"sizes":[[970,250],[800,250]]}],"multilink":[{"minWidth":1,"sizes":[[290,79]]}],"mrec":[{"minWidth":1,"sizes":[[300,250],[300,600]]}]},"isArticle":true,"hasVideoPlayer":true}
</script>
<script type="text/javascript" src="https://www.asadcdn.com/adlib/pages/autobild.js"></script>


<script type="text/javascript" data-charset="utf-8">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</script>
</head>

	<body itemscope
		  itemtype="http://schema.org/WebPage"
		  
		  class="mandant_sportscars"
		  data-container="16628991"
		  data-content="article">
<script type="text/javascript">
	// <![CDATA[

	var aubi = aubi || {};
	if (aubi.ga) {
		aubi.ga.default.prefix = 't3.';
	}

    function disableGA() {
        // Disable all GA-Cookies for properties UA-333980-   1-40
        var disableStrs = Array.from(Array(40).keys()).map(function (num) { return 'ga-disable-UA-333980-'+(num + 1).toString() });
        disableStrs.forEach( function ( gsDisableKey ) { window[gsDisableKey] = true });
    }

    if (document.cookie.indexOf('disable-ga-cookies=true') > -1) {
        disableGA();
    }

    // Opt-out function
    function gaOptout() {
        document.cookie = 'disable-ga-cookies=true; expires=Thu, 31 Dec 2099 23:59:59 UTC;domain=.autobild.de; path=/';
        disableGA();
        alert('Der Opt-Out-Cookie wurde gesetzt.');
    }

	var _gaq = _gaq || [];
	_gaq.push(
		["t3._setAccount", "UA-333980-18"],
		["t3._setDomainName", ".autobild.de"],
		["t3._setCustomVar", 3, "Vollbildgalerie", "NULL", 2],
		["_gat._anonymizeIp"]
    );
_gaq.push(["t3._setCustomVar", 1, "Submarke", "autobild-sportscars", 3]);
_gaq.push(["t3._setCustomVar", 2, "Bereich", "Startseite|News", 3]);

	_gaq.push(["t3._trackPageview"]);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = (('https:' == document.location.protocol) ? 'https://ssl' : 'http://www')
			+ '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
	// ]]>
</script>

<script>
var aubi=window.aubi||{};aubi.pageTitle="Bugatti Chiron Sport: das teuerste Auto im Gebrauchtwagenmarkt!";aubi.subbrandPrefix="autobild-";aubi.currpage=window.aubi.currpage||{};aubi.currpage.bid=2530283;aubi.currpage.tracking=true;aubi.gallery=window.aubi.gallery||{};aubi.gallery.gaPrefix="Gallery2_";aubi.debug=window.aubi.debug||{};aubi.debug.test="test";aubi.analytics=window.aubi.analytics||{};aubi.analytics.mainProperty="UA-333980-18";aubi.analytics.mainPrefix="bf8325e8";aubi.noAds=false;
</script>



            <script type="text/javascript">var utag_data = {
    "page_type": "Artikel",
    "page_name": "Bugatti Chiron Sport: das teuerste Auto im Gebrauchtwagenmarkt!",
    "cid": 16629003,
    "bid": 2530283,
    "page_publish_date": "2020-03-30",
    "platform": "desktop",
    "nav1": "Startseite",
    "nav2": "News",
    "nav3": "",
    "nav4": "",
    "nav5": "",
    "nav6": "",
    "subbrand": "sportscars",
    "modb_brands": [
        "bugatti"
    ],
    "modb_models": [
        "bugatti bugatti-chiron"
    ],
    "modb_generations": [
        "bugatti bugatti-chiron 1"
    ]
};</script>
			<script type="text/javascript">(function(a,b,c,d){
				a="//tags.tiqcdn.com/utag/axelspringer/abo-autobild.de/prod/utag.js";
				b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;
				a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
			})();</script>

<!-- IVW -->
<div id="overDiv" style="position: absolute; visibility: hidden;"></div>

<div id="superbannercontainer">
    <div id="superbanner" class="appnexus"></div></div>
<div id="skyscrapercontainer">
    <div id="skyscraperprimary" class="skyscrapercontent">
        <div id="sky" class="appnexus"></div>    </div>
    <div id="skyscrapersecondary" class="skyscrapercontent">
        <div id="sky_btf" class="appnexus"></div>    </div>
</div>

<div id="pagemargins" >
    
<div class="mobileswitchWrapper">

	<script type="text/javascript">
		var aubi = window.aubi || {};
		aubi.mobileSwitch = {
			selectors: {
				stylesheet: '#switchcss',
				switchTop: {
					switchSelector: '#mobileswitchTop',
					targetSelectorToShow: '#page'
				},
				switchFix: {
					switchSelector: '#mobileswitch',
					targetSelectorToShow: 'body'
				}
			},
			available : true,
			mobileNotUsedButAvailable : {
				url : '?noMobileCookie=1',
				css : 'https://i.auto-bild.de/css/mobile/mobileswitch.css'
			},
			mobileNotAvailable : {
				url : 'https://www.autobild.de/?noMobileCookie=1',
				css : 'https://i.auto-bild.de/css/mobile/mobileswitch2.css'
			}
		};
	</script>

	<link id="switchcss" href="https://i.auto-bild.de/css/mobile/mobileswitch.css" rel="stylesheet" type="text/css" />
	<div id="mobileswitchTop" class="mobileswitchTop clearfix" style="display: none;">
		<div class="mobileswitchtext">
			<p>Sie befinden sich in der Webansicht.</p><a class="mobilebutton" href="?noMobileCookie=1">Zur Mobilansicht</a>		</div>
	</div>
	<div id="mobileswitch" class="mobileswitchFix" style="display: none;">
		<div class="mobileswitchcontent">
			<input id="mobileswitchstatus" type="checkbox" />
			<label for="mobileswitchstatus" id="mobileswitchview">
				<a href="?noMobileCookie=1"></a>
			</label>
		</div>
	</div>
</div>
<div id="header" class="clearfix">
	<div id="logo"><a id="header_logo" href="https://www.autobild.de" title="Zur Startseite von autobild.de"></a></div>
	<ul id="mandant" class="clearfix">
		<li><a href="https://www.autobild.de/sportscars/" class="sportscars"
			   title="AUTOBILD Sportscars"><span>Sportscars</span></a></li>
		<li><a href="https://www.autobild.de/allrad/" class="allrad" title="AUTOBILD Allrad"><span>Allrad</span></a></li>
		<li><a href="https://www.autobild.de/tuning/" class="tuning" title="AUTOBILD Tuning"><span>Tuning</span></a></li>
		<li><a href="https://www.autobild.de/motorsport/" class="motorsport"
			   title="AUTOBILD Motorsport"><span>Motorsport</span></a></li>
		<li><a href="https://www.autobild.de/klassik/index.html" class="klassik"
			   title="AUTOBILD Klassik"><span>Klassik</span></a></li>
		<li><a href="https://www.autobild.de/autotest/" class="autotest" title="AUTOBILD Autotest"><span>Autotest</span></a>
		</li>
		<li><a href="https://www.autobild.de/ratgeber/wohnmobile/" class="reisemobil" title="AUTOBILD Reisemobil"><span>Reisemobil</span></a>
		</li>
		<li><a href="https://www.autobild.de/specials/connected-car/" class="connectedcar" title="Connected Car"><span>Connected Car</span></a>
		</li>
		<li><a href="https://www.autohaus24.de/" class="autohaus24" title="Autohaus 24"><span>Autohaus 24</span></a></li>
		<li>
			<a class="login" title="Login" href="https://www.autobild.de/usercard/login.html">Login</a>
		</li>
	</ul>
	<ul id="toplinks" class="clearfix">

		<li>
			<a class="cttag-hdr-link" title="VIP-LOUNGE" href="https://marketing.autobild.de/npzfzq">
				<span>VIP-LOUNGE</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/abo-3881526.html" title="Abo" class="cttag-hdr-link">
				<span>Abo</span>
			</a>
		</li>

		<li>
			<a href="https://itunes.apple.com/de/app/auto-bild/id391089783?mt=8" target="_blank" title="iPad"
			   class="cttag-hdr-link">
				<span>iPad</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/?noMobileCookie=1" title="Mobil" class="cttag-hdr-link">
				<span>Mobil</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/newsletter/" title="Newsletter" class="cttag-hdr-link">
				<span>Newsletter</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/rss/rss_uebersicht.html" title="RSS" class="cttag-hdr-link">
				<span>RSS</span>
			</a>
		</li>

	</ul>
	
<form id="search" method="post" action="https://www.autobild.de/suche"
	  data-form="https://www.autobild.de/suche"
	  data-type="search">
	<fieldset class="clearfix">
		<div class="textinput">
			<div class="textinputcontent"><input type="text" class="searchboxinput9"
												 title="Suchbegriff oder Inserats-ID eingeben"
												 placeholder="Suchbegriff oder Inserats-ID eingeben"
												 name="q" /></div>
		</div>
		<div class="submit">
			<div class="submitcontent"><span><input type="submit" value="Suchen" /></span></div>
		</div>
	</fieldset>
</form>

<div class="navigation">
    <ul id="navigation" class="clearfix" itemtype="http://schema.org/SiteNavigationElement">
	<li id="menu-60886"><a href="https://www.autobild.de/marken-modelle/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Auto-Katalog</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<p class="title">Beliebte Marken</p>
<div class="interspacebox clearfix">
	<div class="boxblock clearfix">
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/audi.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/audi/">Audi</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/citoen.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/citroen/">Citroën</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/dacia.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/dacia/">Dacia</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/ford.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/ford/">Ford</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/hyundai.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/hyundai/">Hyundai</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/mazda.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/mazda/">Mazda</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/mercedes.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/mercedes-benz/">Mercedes-Benz</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/opel.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/opel/">Opel</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/renault.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/renault/">Renault</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/seat.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/seat/">Seat</a></div>
		</div>
        <div class="teaser clearfix">
            <div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/toyota-851.jpg" /></div>
            <div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/toyota/">Toyota</a></div>
        </div>
        <div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/vw.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/vw/">VW</a></div>
		</div>
	</div>
</div>
<ul class="sectionlinks clearfix">
	<li><a href="https://www.autobild.de/marken-modelle">Alle Marken</a></li>
	<li><a href="https://www.autobild.de/klassik/marken">Klassische Marken</a></li>
</ul>

					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60358"><a href="https://www.autobild.de/tests/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Test</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">Test</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-61694" href="https://www.autobild.de/tests/einzeltests/" itemprop="url" class="level-1"><span>Einzeltest</span></a><a  id="menu-60364" href="https://www.autobild.de/tests/dauertests/" itemprop="url" class="level-1"><span>Dauertest</span></a><a  id="menu-60362" href="https://www.autobild.de/tests/fahrberichte/" itemprop="url" class="level-1"><span>Fahrbericht</span></a><a  id="menu-60363" href="https://www.autobild.de/tests/gebrauchtwagen/" itemprop="url" class="level-1"><span>Gebrauchtwagentest</span></a><a  id="menu-60367" href="https://www.autobild.de/tests/kaufberatung/" itemprop="url" class="level-1"><span>Kaufberatung</span></a><a  id="menu-60368" href="https://www.autobild.de/ratgeber/reifen/" itemprop="url" class="level-1"><span>Reifentests</span></a><a  id="menu-61102" href="https://www.autobild.de/tests/sitzproben/" itemprop="url" class="level-1"><span>Sitzprobe</span></a><a  id="menu-60366" href="https://www.autobild.de/tests/vergleichstests/" itemprop="url" class="level-1"><span>Vergleichstest</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/5/1/6/8/5/1/Mercedes-AMG-GLS-63-Fahrbericht-219x146-8304828290a81490.jpg" title="Mercedes-AMG GLS 63: Fahrbericht" alt="Mercedes-AMG GLS 63: Fahrbericht" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/mercedes-amg-gls-63-power-suv-im-test-16531033.html">Mercedes-AMG GLS 63: Test</a></p>
					<p class="headline">AMG-Koloss rennt wie ein Sportwagen</p>
					<p class="text">Mercedes-AMG lässt den GLS 63 auf den Asphalt los. Mit brachialen 612 PS und 850 Newtonmetern lässt der schwere Kreuzer nichts anbrennen.</p>
					
				</div>
			</div>
		</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/5/2/7/3/4/7/Kia-ProCeed-Mercedes-CLA-Shooting-Brake-Test-219x146-33e3be9a8120efe4.jpg" title="Kia ProCeed, Mercedes CLA Shooting Brake: Test" alt="Kia ProCeed, Mercedes CLA Shooting Brake: Test" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/kia-proceed-mercedes-cla-shooting-brake-test-16607249.html">Kia ProCeed, Mercedes CLA Shooting Brake: Test</a></p>
					<p class="headline">Das Duell der schönen Shooting Brakes</p>
					<p class="text">Für einfache Kombis sehen Kia ProCeed und Mercedes CLA SB zu spektakulär aus. Und machen viel zu viel Spaß! Wir haben die beiden verglichen.</p>
					
				</div>
			</div>
		</div>		<div class="teaserm  videomark">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/5/2/7/5/7/1/1827-106x60-9ab2e7d9a3785126.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/skoda-octavia-combi-test-motor-preis-kombi-diesel-16608793.html">Skoda Octavia Combi: Test, Motor, Preis</a></p>
					<p class="headline">So gut ist der Octavia Combi</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm  videomark">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/4/9/5/1/6/9/1827-106x60-fd19d0149b91cf74.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/kia-sorento-2020-test-preis-test-interieur-masse-marktstart-ausstattung-hybrid-16379219.html">Kia Sorento (2020)</a></p>
					<p class="headline">Virtuelle Sitzprobe im neuen Sorento</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60371" class="active"><a href="https://www.autobild.de/news/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">News</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">News</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-74521" href="https://www.autobild.de/firmenwagen/" itemprop="url" class="level-1"><span>Firmenwagen</span></a><a  id="menu-73957" href="https://www.autobild.de/girls/" itemprop="url" class="level-1"><span>Girls</span></a><a  id="menu-60350" href="https://www.autobild.de/messen/" itemprop="url" class="level-1"><span>Messen</span></a><a  id="menu-70529" href="https://www.autobild.de/motorrad_11737485.html" itemprop="url" class="level-1"><span>Motorrad</span></a><a  id="menu-73959" href="https://www.autobild.de/nutzfahrzeuge/" itemprop="url" class="level-1"><span>Nutzfahrzeuge</span></a><a  id="menu-74127" href="https://www.autobild.de/themen/" itemprop="url" class="level-1"><span>Themen</span></a><a  id="menu-60383" href="https://www.autobild.de/news/verkehr/" itemprop="url" class="level-1"><span>Verkehr</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/5/2/9/1/8/9/Corona-Krise-Kraftstoffpreise-transportieren-lagern-Kanister-219x146-5887370f9a5dc86a.jpg" title="Corona-Krise: Kraftstoffpreise, transportieren, lagern, Kanister" alt="Corona-Krise: Kraftstoffpreise, transportieren, lagern, Kanister" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/corona-krise-kraftstoffpreise-lagern-kanister-16620969.html">Corona-Krise: Kraftstoffpreise im Keller</a></p>
					<p class="headline">Wie viel Sprit darf ich bunkern?</p>
					<p class="text">Wegen der Corona-Krise sinken die Preise für Kraftstoff, lange war es nicht mehr so günstig an der Zapfsäule. Ist das Bunkern jetzt erlaubt?</p>
					
				</div>
			</div>
		</div>		<div class="teasers  videomark">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/5/2/9/5/6/1/Mercedes-CLA-180-Shooting-Brake-AMG-Line-Gebrauchtwagen-219x146-bcda7d28f4d10fae.jpg" title="Mercedes CLA 180 Shooting Brake: AMG-Line, Gebrauchtwagen" alt="Mercedes CLA 180 Shooting Brake: AMG-Line, Gebrauchtwagen" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/mercedes-cla-180-shooting-brake-amg-line-gebrauchtwagen-kleiner-motor-16623741.html">Mercedes CLA 180 Shooting Brake: Gebrauchtwagen</a></p>
					<p class="headline">CLA mit AMG-Line, aber nur 122 PS</p>
					<p class="text">AMG-Line, 18-Zöller, Night Paket – aber den kleinsten Motor angekreuzt: Dieser gebrauchte Mercedes CLA 180 Shooting Brake hat gerade mal 122 PS!</p>
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/5/3/0/8/5/9/1827-106x60-2033383f4cbe127e.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/vw-t6-motorprobleme-bildplus--16633461.html">VW T6 mit Motorproblemen (BILDplus)</a></p>
					<p class="headline">Motortod nach nur 100.000 km</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm  videomark">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/5/2/9/6/5/5/1827-106x60-ce82611c0164ae6f.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/c-klasse-oder-e-klasse-vergleich-gebrauchte-mercedes-diesel-kombis-16624551.html">Mercedes C-Klasse/E-Klasse T-Modell</a></p>
					<p class="headline">Welcher gebrauchte Benz ist besser?</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60385"><a href="https://www.autobild.de/ratgeber/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Ratgeber</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
<div class="submenu navigationboxm clearfix">
	<p class="title">Ratgeber</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60408" href="https://www.autobild.de/ratgeber/autokauf/" itemprop="url" class="level-1"><span>Autokauf</span></a><a  id="menu-60391" href="https://www.autobild.de/ratgeber/autofinanzierung/" itemprop="url" class="level-1"><span>Autofinanzierung</span></a><a  id="menu-60403" href="https://www.autobild.de/ratgeber/pflege/" itemprop="url" class="level-1"><span>Autopflege</span></a><a  id="menu-60424" href="https://www.autobild.de/ratgeber/autoteile/" itemprop="url" class="level-1"><span>Autoteile</span></a><a  id="menu-64082" href="https://www.autobild.de/ratgeber/carsharing/" itemprop="url" class="level-1"><span>Carsharing</span></a><a  id="menu-64310" href="https://www.autobild.de/ratgeber/felgen/" itemprop="url" class="level-1"><span>Felgen</span></a><a  id="menu-62003" href="https://www.autobild.de/ratgeber/fuehrerschein/" itemprop="url" class="level-1"><span>Führerschein</span></a><a  id="menu-63756" href="https://www.autobild.de/ratgeber/kfz-kennzeichen/" itemprop="url" class="level-1"><span>Kfz-Kennzeichen</span></a><a  id="menu-63285" href="https://www.autobild.de/ratgeber/kfz-steuer/" itemprop="url" class="level-1"><span>Kfz-Steuer</span></a><a  id="menu-60421" href="https://www.autobild.de/ratgeber/kfz-versicherung/" itemprop="url" class="level-1"><span>Kfz-Versicherung</span></a></div><div class="boxcontent"><a  id="menu-65582" href="https://www.autobild.de/kindersitze/" target="_blank" itemprop="url" class="level-1"><span>Kindersitze</span></a><a  id="menu-72873" href="https://www.autobild.de/ratgeber/leasing/" itemprop="url" class="level-1"><span>Leasing</span></a><a  id="menu-72137" href="https://www.autobild.de/vergleich/" target="_blank" itemprop="url" class="level-1"><span>Produktvergleich</span></a><a  id="menu-60386" href="https://www.autobild.de/ratgeber/reifen/" itemprop="url" class="level-1"><span>Reifen</span></a><a  id="menu-60397" href="https://www.autobild.de/ratgeber/reparatur-technik/" itemprop="url" class="level-1"><span>Reparatur & Technik</span></a><a  id="menu-60410" href="https://www.autobild.de/ratgeber/sicherheit/" itemprop="url" class="level-1"><span>Sicherheit</span></a><a  id="menu-73225" href="https://servicecenter.autobild.de/" target="_blank" itemprop="url" class="level-1"><span>Service-Center</span></a><a  id="menu-63381" href="https://www.autobild.de/ratgeber/wohnmobile/" itemprop="url" class="level-1"><span>Wohnmobile</span></a><a  id="menu-73817" href="https://www.autobild.de/ratgeber/wohnwagen/" itemprop="url" class="level-1"><span>Wohnwagen</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/9/1/6/6/4/5/Motoroel-AUTO-BILD-gibt-Tipps-219x146-73c19989d8b576f2.jpg" title="Motoröl: AUTO BILD gibt Tipps" alt="Motoröl: AUTO BILD gibt Tipps" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/motoroel-das-richtige-oel-finden-2612085.html">Motoröl</a></p>
					<p class="headline">Was bedeuten die Öl-Codes?</p>
					<p class="text">Beim Suchen des richtigen Motoröls sorgen viele Abkürzungen für Verwirrung. AUTO BILD klärt auf und zeigt, wie Sie das richtige Öl finden.</p>
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/5/1/5/0/4/7/1827-106x60-b43afbd61f52e68e.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/autokauf-im-internet-fake-inserate-beim-gebrauchtwagenkauf-erkennen-16517529.html">Autokauf im Internet</a></p>
					<p class="headline">Daran erkennen Sie Fake-Inserate!</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/4/8/9/2/0/1827-106x60-c339ae6cd35381a7.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/autoinnenreinigung-49080.html">Auto-Innenreinigung</a></p>
					<p class="headline">10 Schritte zum sauberen Innenraum</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-73859"><a href="https://www.autobild.de/new-mobility/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">New Mobility</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">New Mobility</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-73861" href="https://www.autobild.de/new-mobility/apps/" itemprop="url" class="level-1"><span>Apps</span></a><a  id="menu-73865" href="https://www.autobild.de/new-mobility/autonomes-fahren/" itemprop="url" class="level-1"><span>Autonomes Fahren</span></a><a  id="menu-73867" href="https://www.autobild.de/new-mobility/connectivity/" itemprop="url" class="level-1"><span>Connectivity</span></a><a  id="menu-73869" href="https://www.autobild.de/new-mobility/elektro-mobilitaet/" itemprop="url" class="level-1"><span>E-Mobilität</span></a><a  id="menu-73871" href="https://www.autobild.de/new-mobility/gasantriebe/" itemprop="url" class="level-1"><span>Gasantriebe</span></a><a  id="menu-73873" href="https://www.autobild.de/new-mobility/hybridantriebe/" itemprop="url" class="level-1"><span>Hybridantriebe</span></a><a  id="menu-73875" href="https://www.autobild.de/new-mobility/mobilitaetsdienste/" itemprop="url" class="level-1"><span>Mobilitätsdienste</span></a><a  id="menu-73877" href="https://www.autobild.de/new-mobility/motorentechnik/" itemprop="url" class="level-1"><span>Motorentechnik</span></a><a  id="menu-73879" href="https://www.autobild.de/new-mobility/wasserstoffantriebe/" itemprop="url" class="level-1"><span>Wasserstoffantriebe</span></a>
		</div>
	</div>
</div>		<div class="teasers  videomark">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/5/2/6/5/4/1/Hyundai-Nexo-Alltagstest-2020-Wasserstoff-Fahren-Tanken-219x146-7e5b0c7e8599b175.jpg" title="Hyundai Nexo Alltagstest (2020): Wasserstoff, Fahren, Tanken" alt="Hyundai Nexo Alltagstest (2020): Wasserstoff, Fahren, Tanken" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/hyundai-nexo-im-alltagstest-2020-wasserstoff-praxis-suv-fuell-cell-16601387.html">Hyundai Nexo im Alltagstest: Wasserstoff</a></p>
					<p class="headline">So schlägt sich der Wasserstoff-Hyundai</p>
					<p class="text">Wie fährt es sich eigentlich im Alltag mit einem Wasserstoffauto? Rund zwei Wochen hat AUTO BILD den Hyundai Nexo getestet.</p>
					
				</div>
			</div>
		</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/5/2/8/3/8/5/Aston-Martin-TM01-V6-Motor-2022-Valhalla-Mittelmotor-Hybrid-219x146-d4acb27a47f133ac.jpg" title="Aston Martin TM01 V6-Motor (2022): Valhalla, Mittelmotor, Hybrid" alt="Aston Martin TM01 V6-Motor (2022): Valhalla, Mittelmotor, Hybrid" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/aston-martin-tm01-v6-motor-2022-valhalla-mittelmotor-hybrid-16614837.html">Aston Martin TM01 V6-Motor (2022)</a></p>
					<p class="headline">Erster Aston Martin-Motor seit 1968</p>
					<p class="text">Seit Ende der 60er hat Aston Martin seine Motoren nicht mehr selbst entwickelt. Der TM01 ändert das: alle Infos zum neuen V6-Biturbo!</p>
					
				</div>
			</div>
		</div>		<div class="teaserm  videomark">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/5/2/6/9/8/3/1827-106x60-70ab88f8ad69133d.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/hyundai-nexo-im-langstrecken-test-2020-tankstellen-reichweite-wasserstoff-16604521.html">Hyundai Nexo im Langstrecken-Test (2020)</a></p>
					<p class="headline">Keine Angst um die Reichweite</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm  videomark">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/5/2/5/1/6/3/1827-106x60-15bb484778867f4d.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/hyundai-nexo-im-connectivity-check-2020-test-infotainment-wasserstoff-16595247.html">Hyundai Nexo im Connectivity-Check</a></p>
					<p class="headline">Wie gut ist das Nexo-Infotainment?</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60293"><a href="https://gebrauchtwagen.autobild.de/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Automarkt</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">Automarkt</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60450" href="https://gebrauchtwagen.autobild.de/" target="_blank" itemprop="url" class="level-1"><span>Gebrauchtwagen kaufen</span></a><a  id="menu-60453" href="https://www.autobild.de/konfigurator/" target="_blank" itemprop="url" class="level-1"><span>Neuwagenkonfigurator</span></a>
		</div>
	</div>
</div><div class="teasers">
	<div class="teaser clearfix ">
		<div class="pictureblock">
			<img alt="" src="https://i.auto-bild.de/ir_img/1/4/6/9/9/8/5/1855-219x146-dc29041eca32ac37.jpg">
		</div>
		<div class="textblock">
			<p class="kicker"><a  target="_blank" href="https://gebrauchtwagen.autobild.de/">Gebrauchtwagenmarkt</a></p>
			<p class="headline">Gebrauchtwagen finden</p>
			<p class="text">Mehr als 400.000 Inserate von Händlern: Hier finden Sie Ihren passenden Top-Gebrauchtwagen – geprüft und mit Garantie!</p>
			
		</div>
	</div>
</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60433"><a href="https://www.autobild.de/videos/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Videos</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">Videos</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-63819" href="https://www.autobild.de/videos/fahrberichte/" itemprop="url" class="level-1"><span>Fahrbericht</span></a><a  id="menu-63820" href="https://www.autobild.de/videos/neuvorstellungen/" itemprop="url" class="level-1"><span>Neuvorstellung</span></a><a  id="menu-64522" href="https://www.autobild.de/videos/motorsounds/" itemprop="url" class="level-1"><span>Motorsounds</span></a><a  id="menu-61187" href="https://www.autobild.de/videos/ratgeber/" itemprop="url" class="level-1"><span>Ratgeber</span></a><a  id="menu-60439" href="https://www.autobild.de/videos/tests/" itemprop="url" class="level-1"><span>Test</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/5/3/0/6/5/5/3er-fahren-zum-kleinen-Preis-219x146-9cefe688f86a684e.jpg" title="3er fahren zum kleinen Preis" alt="3er fahren zum kleinen Preis" width="219" height="146" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/bmw-325d-touring-2015-gebraucht-preis-laufleistung-infos-16631787.html">BMW 325d Touring (2015): gebraucht</a></p>
					<p class="headline">Günstig BMW 3er Touring fahren</p>
					<p class="text">Dieser BMW 325d Touring (Baujahr 2015) mit 141.438 Kilometern auf der Uhr steht zum Verkauf: für 13.949 Euro. Alle Infos gibt es im Video!</p>
					<p class="link">BMW 325d Touring (2015)</p>
				</div>
			</div>
		</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/5/3/0/5/0/9/Walter-Roehrls-Super-Porsche-219x146-646f0c436b9e2fce.jpg" title="Walter Röhrls Super-Porsche" alt="Walter Röhrls Super-Porsche" width="219" height="146" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/porsche-356-b-roadster-1959-oldtimer-walter-roehrl-motor-16630583.html">Porsche 356 B Roadster (1959)</a></p>
					<p class="headline">Walter Röhrls Super-Porsche</p>
					<p class="text">Dieser Porsche ist besonders: 356 B Roadster (Baujahr 1959) mit einem 260 PS starken Sechszylinder-Turbo aus einem 1977er Porsche 930. Zum Video!</p>
					<p class="link">Porsche 356 B Roadster (1959)</p>
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/5/3/0/3/9/5/1867-106x60-60cad4912b67df42.jpg" title="" alt="" width="106" height="60" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/honda-cbr-1000-rr-r-fireblade-sp-2020-motorrad-leistung-infos-motor-preis-technische-daten-16629847.html">Honda CBR 1000 RR-R Fireblade/SP</a></p>
					<p class="headline">Messerscharfes Honda-Bike</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/5/3/0/7/6/1/1867-106x60-2453469216987710.jpg" title="" alt="" width="106" height="60" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/bmw-335i-vs-535i-2020-gebraucht-vergleich-preis-infos-laufleistung-ausstattung-technische-daten-16632579.html">BMW 335i vs. 535i (2020): gebraucht</a></p>
					<p class="headline">Power-Kombis von BMW im Vergleich</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60428"><a href="https://www.autobild.de/aktionen/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Aktionen</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxl clearfix">
	<p class="title">Aktionen</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60892" href="https://aktionen.autobild.de/schlag-den-kelly/" target="_blank" itemprop="url" class="level-1"><span>Aktion Schlag den Kelly</span></a><a  id="menu-61103" href="https://marketing.autobild.de/npzg09" target="_blank" itemprop="url" class="level-1"><span>AUTO BILD VIP-LOUNGE</span></a><a  id="menu-60430" href="https://www.autobild.de/artikel/connected-car-award-2019-16168695.html" itemprop="url" class="level-1"><span>Connected Car Award 2019</span></a><a  id="menu-61083" href="https://www.autobild.de/specials/deutschlands-beste-autofahrer/" itemprop="url" class="level-1"><span>DBA 2019</span></a><a  id="menu-66048" href="https://secure.adnxs.com/clktrb?id=739593" target="_blank" itemprop="url" class="level-1"><span>Die ABT Power Tage</span></a><a  id="menu-62156" href="https://aktionen.autobild.de/fiat-dolce-vita/" target="_blank" itemprop="url" class="level-1"><span>Fiat Dolce Vita Tour</span></a><a  id="menu-61106" href="https://www.autobild.de/artikel/bester-firmenwagen-2019-16036787.html" itemprop="url" class="level-1"><span>Firmenwagen Award 2019</span></a><a  id="menu-60899" href="https://secure.adnxs.com/clktrb?id=719406" target="_blank" itemprop="url" class="level-1"><span>Ford Active Days</span></a><a  id="menu-66049" href="https://www.autobild.de/specials/ford-stories/" itemprop="url" class="level-1"><span>Ford Stories</span></a><a  id="menu-61104" href="https://www.autobild.de/specials/special-goldenes-lenkrad/" itemprop="url" class="level-1"><span>Goldenes Lenkrad 2019</span></a></div><div class="boxcontent"><a  id="menu-62561" href="https://www.autobild.de/klassik/artikel/goldener-klassiker-2019-14853767.html" itemprop="url" class="level-1"><span>Goldener Klassiker 2019</span></a><a  id="menu-62103" href="https://www.autobild.de/artikel/preisverleihung-goldenes-reisemobil-2019-15729861.html" itemprop="url" class="level-1"><span>Goldenes Reisemobil 2019</span></a><a  id="menu-62472" href="https://www.autobild.de/artikel/hot-wheels-legends-tour-germany-16166457.html" itemprop="url" class="level-1"><span>Hot Wheels Legends Tour</span></a><a  id="menu-62405" href="https://secure.adnxs.com/clktrb?id=733645" target="_blank" itemprop="url" class="level-1"><span>Lego Land Rover Defender</span></a><a  id="menu-61168" href="https://www.autobild.de/artikel/geschenk-fuer-den-mann-15744301.html" itemprop="url" class="level-1"><span>Männerbox Winter-XXL</span></a><a  id="menu-61264" href="https://www.autobild.de/specials/mazda-stories/" itemprop="url" class="level-1"><span>Mazda Stories</span></a><a  id="menu-60432" href="https://www.autobild.de/Renault-Zoe/" target="_blank" itemprop="url" class="level-1"><span>Renault Zoe im Praxistest</span></a><a  id="menu-61855" href="https://www.autobild.de/mazda-skyactiv-x/" target="_blank" itemprop="url" class="level-1"><span>Skyactiv-X Spezial</span></a><a  id="menu-60894" href="https://www.autobild.de/artikel/grosse-leseraktion-praesentiert-von-paybyphone-16518731.html" itemprop="url" class="level-1"><span>Schlecht geparkt</span></a><a  id="menu-62616" href="&nbsp;https://secure.adnxs.com/clktrb?id=740177" target="_blank" itemprop="url" class="level-1"><span>Smart Parken</span></a></div><div class="boxcontent"><a  id="menu-62398" href="https://www.autobild.de/artikel/sportscars-des-jahres-2019-15479449.html" itemprop="url" class="level-1"><span>Sportscars des Jahres 2019</span></a><a  id="menu-62595" href="https://www.autobild.de/artikel/eine-aktion-von-auto-bild-und-fiat-16169355.html" itemprop="url" class="level-1"><span>Sport X-perience</span></a><a  id="menu-66339" href="https://www.autobild.de/artikel/so-clever-nutzt-suzuki-die-hybrid-technologie-16485255.html" itemprop="url" class="level-1"><span>Suzuki Hybrid-Technologie</span></a><a  id="menu-62261" href="https://www.autobild.de/toyota-stories/" itemprop="url" class="level-1"><span>Toyota Stories</span></a><a  id="menu-61087" href="https://www.autobild.de/artikel/vw-partneraktion-premierentest-t-cross-14830825.html" itemprop="url" class="level-1"><span>VW T-Cross Lesertest</span></a>
		</div>
	</div>
</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/5/1/6/4/2/1/1827-106x60-78ccefb4c6a9429f.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/sie-haben-abgestimmt-16527959.html">Sie haben abgestimmt</a></p>
					<p class="headline">Die besten Caravan- und Reisemobilhändler</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/5/1/5/2/0/9/1827-106x60-b2c82880ba5de58a.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/grosse-leseraktion-praesentiert-von-paybyphone-16518731.html">Große Leseraktion präsentiert von PayByPhone</a></p>
					<p class="headline">So schlecht parkt Deutschland</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/5/1/5/6/1/7/1827-106x60-e02c8ad9837875cf.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/deutschlands-beste-autofahrer-2019-16521777.html">Deutschlands beste Autofahrer 2019</a></p>
					<p class="headline">Auto-Abo nach Holland</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm labeling">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/5/0/9/1/3/3/1827-106x60-c991904794b41dbf.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/so-clever-nutzt-suzuki-die-hybrid-technologie-16485255.html">So clever nutzt Suzuki die Hybrid-Technologie</a></p>
					<p class="headline">Zukunft hier und jetzt</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
	<li id="nav1">
		<ul>
            <div id="menuad" class="appnexus"></div>        </ul>
	</li>
</ul>
    <div id="subnavigation" class="clearfix"><div class="subsection">SPORTSCARS</div></div>
</div>

<p id="area">

			News
		</p></div>

    <div id="page">

        <div id="content" class="clearfix">
            <div id="billboardcontainer"><div id="billboard" class="appnexus"></div></div>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.autobild.de/artikel/bugatti-chiron-sport-preis-gebrauchtwagen-16628991.html"
  },
  "headline": "Gebrauchter Bugatti für 3.500.000 Euro",
  "image": [
  	"https://i.auto-bild.de/ir_img/2/5/3/0/2/8/3/Bugatti-Chiron-Sport-Preis-Gebrauchtwagen-474x316-e1ae448eaeeab6e6.jpg"   ],
  "datePublished": "2020-03-30T06:00:00+01:00",
  "author": {
    "@type": "Person",
    "name": "Jan Götze"
  },
   "publisher": {
    "@type": "Organization",
    "url": "https://www.autobild.de",
    "name": "AUTO BILD",
    "logo": {
      "@type": "ImageObject",
      "url": "https://i.auto-bild.de/assets/i/amp-logo/logo.png",
      "width": 600,
      "height": 60
    }
  },
  "description": "1500 PS, über 400 km/h, 3,5 Millionen Euro: Dieser gebrauchte Bugatti Chiron Sport ist das teuerste Auto im AUTO BILD-Gebrauchtwagenmarkt!"
}
</script>


<div class="articleheader mainrowcontent clearfix">
	
<div class="teaserl">

    <div class="videobox clearfix">
        <div class="video clearfix">
			<div id="opener_player2530441" class="mediaplayer" data-theme="autobild"></div>
            <script type="text/javascript">
	            document.addEventListener('DOMContentLoaded', function () {
					mediaplayer.defaults.basePath = "https://i.auto-bild.de/assets/modules/mediaplayer/";
                    mediaplayer.defaults.muted = false;
					mediaplayer.core.create($('#opener_player2530441'), {"id":"16630183","flashProvider":{"path":"..\/assets\/swf\/Flex_video.swf"},"title":"3,5 Mio. Euro f\u00c3\u00bcr gebrauchten Bugatti","headline":"Bugatti Chiron Sport (2019): gebraucht - Preis - Laufleistung - Infos","description":"","autoplay":true,"loop":false,"muted":false,"tracking":true,"hdDefault":false,"hdAdaptive":true,"durationSec":365000,"copyright":null,"canonicalUrl":"https:\/\/www.autobild.de\/videos\/bugatti-chiron-sport-2019-gebraucht-preis-laufleistung-infos-motor-technische-daten-gewicht-leistung-drehmoment-top-speed-16630183.html","poster":"https:\/\/i.auto-bild.de\/ir_img\/2\/5\/3\/0\/4\/4\/1\/Gebrauchter-Bugatti-teurer-als-neu-644x363-7b0f136125e6bd11.jpg","relatedVideos":"https:\/\/www.autobild.de\/videos\/bugatti-chiron-sport-2019-gebraucht-preis-laufleistung-infos-motor-technische-daten-gewicht-leistung-drehmoment-top-speed-16630183.html?getchannel=1","clipList":[{"type":"main","srces":[{"src":"https:\/\/video.autobild.de\/files\/video\/2530441\/200327_Bugatti_Chiron_Sport_DRT_720p-f29e254bbdd550da.mp4","type":"video\/mp4"}]}],"bookmarks":[{"type":"Facebook","href":"https%3A%2F%2Fwww.autobild.de%2Fvideos%2Fbugatti-chiron-sport-2019-gebraucht-preis-laufleistung-infos-motor-technische-daten-gewicht-leistung-drehmoment-top-speed-16630183.html"},{"type":"Twitter","href":"https%3A%2F%2Fwww.autobild.de%2Fvideos%2Fbugatti-chiron-sport-2019-gebraucht-preis-laufleistung-infos-motor-technische-daten-gewicht-leistung-drehmoment-top-speed-16630183.html"}],"plugins":[{"name":"Tracking","params":{"webtrekk":{"docPath":"","durationSec":171,"adType":"","adKeyword":"","description":"","pubDate":"","premium":"","isPlaylist":false,"playInline":true},"ivw":{"ivwCode":""},"ivw2":{"contentCode":"","ivw2Code":"ab-v"},"pixel":""}},{"name":"Controls","params":{}},{"name":"errorscreen","params":{"messages":{"default":{"text":"<p><strong>Ein Fehler ist aufgetreten.<\/strong> Bitte laden Sie das Video neu.<\/p>","hasReplayButton":true},"DATAERROR":{"default":{"text":"<p><strong>Ein Fehler ist aufgetreten.<\/strong> Die Daten zum Video haben einen Fehler.<\/p>","hasReplayButton":true},"expired":{"text":"<p><strong>Ein Fehler ist aufgetreten.<\/strong> Dieses Video ist nicht mehr verf&uuml;gbar.<\/p>"}},"MEDIASUPPORT":{"default":{"text":"<p><strong>Ein Fehler ist aufgetreten.<\/strong> Bitte nutzen Sie einen alternativen Browser.<\/p>"}}}}},{"name":"GoogleAnalyticsPlugin","params":{"containerId":"16630183","gaPrefix":"t3.","events":{"started":{"main":{"action":"VideoAufmacher","value":"Play"},"preroll":{"action":"VideoAufmacher_Details","value":"Pre-Roll"},"midroll":{"action":"VideoAufmacher_Details","value":"Mid-Roll"},"postroll":{"action":"VideoAufmacher_Details","value":"Post-Roll"}},"ended":{"main":{"action":"VideoAufmacher_Details","value":"Ended"}},"doom":{"main":{"action":"VideoAufmacher_Details","value":"Exit"},"postroll":{"action":"VideoAufmacher_Details","value":"Exit"}}}}},{"name":"Endscreen","params":{"more":true,"revolverDelay":10,"videoHomeUrl":"https:\/\/www.autobild.de\/videos\/"}},{"name":"Mutedautoplay","params":{"status":false}}],"disabledPlugins":[],"ads":{"keywords":"","vast":{"srces":[{"src":"https:\/\/ib.adnxs.com\/ptv?member=7823&inv_code=autobild.de-desktop-autobild_video-[format]&vplaybackmethod=3&kw_vidContentId=2530441&kw_misc=&pt0=21009&pt1=autobild&pt2=www.autobild.de&pt3=autobild&vwidth=[width]&vheight=[height]","type":"application\/xml"}],"formats":[{"name":"preroll","id":"preroll"},{"name":"postroll","id":"postroll"},{"name":"midroll","id":"midroll"},{"name":"overlay","id":"overlay"}]}}});
				});
            </script>
        </div>
    </div>
	
	</div>	<div class="teaserl">
		<div class="teaserbox inlineservicetools">
	<div class="content clearfix">
		<div class="header"><p class="title">Service-Tools</p></div>
		<div class="textblock">
			<ul class="servicetoollist clearfix">
				<li><a class="vergleich" href="https://www.autobild.de/Kfz-Versicherungsvergleich-1254753.html">Versicherungsvergleich</a></li>
				<li><a class="download" href="https://www.autobild.de/heftarchiv/index.html">Artikel-Download</a></li>
				<li><a class="gebrauchtwagen" href="https://gebrauchtwagen.autobild.de/">Gebrauchtwagenmarkt</a></li>
				<li><a class="reifen" href="https://www.autobild.de/ratgeber/sommerreifen/">Sommerreifen</a></li>
				<li><a class="neuwagen" href="https://www.autobild.de/konfigurator/">Neuwagenkonfigurator</a></li>
				<li><a class="autohaus24" href="https://www.autobild.de/themen/">Alle Themen</a></li>
			</ul>
		</div>
	</div>
</div>		<script type="text/javascript">
			document.addEventListener('DOMContentLoaded', function () {
				var cid = '16629003';
				var $topBoxElement = $('.teaserbox.inlinelist');

				$topBoxElement.find('a.link').on('click', {
					'action': 'Topbox',
					'label': 'Übersicht',
					'value': cid
				}, callGAEvent);

				$topBoxElement.find('a.mandant').on('click', {
					'action': 'Topbox',
					'label': 'Submarke',
					'value': cid
				}, callGAEvent);

				$topBoxElement.find('a:not(.link):not(.mandant)').on('click', {
					'action': 'Topbox',
					'label': 'Link',
					'value': cid
				}, callGAEvent);
			});
		</script>


		<div class="teaserbox inlinelist">
			
<div class="content horizontal clearfix">
	<div class="header">
		<p class="title">
			News: Die neuesten Artikel		</p>
	</div>

	<div class="textblock">
		<ul class="list clearfix">
							<li>
					<a href="https://www.autobild.de/artikel/bmw-335i-vs.-535i-gebrauchte-power-kombis-im-vergleich-16629415.html">
						<span>335i vs. 535i: gebrauchte BMW-Kombis</span>
						- Welcher Power-Kombi bietet mehr?					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/honda-cbr-1000-rr-r-fireblade-sp-kurzvorstellung-16610659.html">
						<span>Honda CBR 1000 RR-R Fireblade/SP</span>
						- MotoGP-Honda für die Straße					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/corona-krise-kraftstoffpreise-lagern-kanister-16620969.html">
						<span>Corona-Krise: Kraftstoffpreise im Keller</span>
						- Wie viel Sprit darf ich bunkern?					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/kia-zum-kampfpreis-das-sind-die-wahren-kosten-bildplus--16628913.html">
						<span>Kia zum Kampfpreis: doch wie gut ist der Deal? (BILDplus)</span>
						- Kia Stonic im Leasingangebot für 90 Euro					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/porsche-911-turbo-s-2020-lightweight-package-16620821.html">
						<span>Porsche 911 Turbo S (2020</span>
						- 911 Turbo S ohne Rücksitze					</a>
				</li>
					</ul>
	</div>

	<a class="link" href="https://www.autobild.de/news/">
		News: Alle Beiträge im Überblick	</a>
			<a href="https://www.autobild.de/sportscars/"
		   class="mandant">SPORTSCARS</a>
	</div>

		</div>

	</div>
</div>

<div id="inpage" class="appnexus"></div>
<div class="article">

	<div class="articlecontent">
		<div class="textbox">
			<div class="kicker">
				<h1>Bugatti Chiron Sport: Preis, Gebrauchtwagen</h1> &mdash; <time itemprop="datePublished" datetime="2020-03-30 06:00">30.03.2020</time>			</div>
			<h2 class="title">Gebrauchter Bugatti für 3.500.000 Euro</h2>
			<div class="intro">1500 PS, über 400 km/h schnell, über 3,5 Millionen Euro: Dieser gebrauchte Bugatti Chiron Sport ist das teuerste Auto im AUTO BILD-Gebrauchtwagenmarkt!</div>
		</div>

		
<div class="google_afc_small adsensebox">
	<script type="text/javascript">
	<!--
			google_language = "de";
		google_ad_client = "pub-2557501611105071";
		google_ad_channel = "9748851192";
		google_color_bg = "#ffffff";
		google_color_link = "#ff0000";
		google_color_border = "#e3e3e3";
		google_color_text = "#000000";
		google_color_url = "#000000";
		google_font_face = "Open Sans, Arial";
		google_ad_width = "600";
		google_ad_height = "70";
		google_ad_format = "600x70";
		google_max_num_ads = "1";
		google_override_format = "true";
		google_ad_type = "text";
	//-->
	</script>

	
	<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>

<div class="maincontentbox"><div class="paragraph"><span class="initial">D</span>ieser <a href="https://gebrauchtwagen.autobild.de/a-z/bugatti/" target="_blank" title="">Bugatti</a> ist das aktuell teuerste Angebot im <a href="https://gebrauchtwagen.autobild.de/a-z/bugatti/" target="_blank" title="">AUTO BILD-Gebrauchtwagenmarkt</a>! <b>Der <span class="nichtverlinken">Chiron Sport</span> mit Vollcarbon-Karosserie wurde 4000 Kilometer gefahren und soll 3.515.000 Euro kosten.</b> Wechselt der Hypersportler für diesen Preis den Besitzer, dann dürfte er nach einem halben Jahr und 4000 Kilometern keinen <a href="https://www.autobild.de/themen/wertverlust/" class="wordparser theme" title="">Wertverlust</a> erlitten haben. Der aktuelle Brutto-Neupreis für einen <span class="nichtverlinken">Chiron Sport</span> liegt bei 3.150.000 Euro!
			<div class="area_cs preview"><div class="inlineslot inline_heycar info clearfix">
	<div class="icon"></div>
	<div class="textblock">
		<div class="button clearfix">
			<a href="https://gebrauchtwagen.autobild.de/details/975870/" target="_blank" onClick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'Artikel-InlineTeaser', '16628991']);">
				<span><span>Hier geht's zum Angebot</span></span>
			</a>
		</div>
    <p class="headline">Chiron Sport zu verkaufen</p>
	</div>
</div></div>
		Der <span class="nichtverlinken">Chiron Sport</span> wurde 2018, zwei Jahre nach dem normalen <span class="nichtverlinken">Chiron</span>, auf dem <a href="https://www.autobild.de/messen/auto-salon-genf/" class="wordparser hotspots" title="">Autosalon Genf</a> präsentiert. <b>Am einfachsten ist er am neuen <a href="https://www.autobild.de/themen/auspuff/" class="wordparser theme" title="">Auspuff</a> mit vier runden Endrohren </b><b>zu erkennen. Außerdem hat <span class="nichtverlinken">Bugatti</span> dem Sport spezielle <a href="https://www.autobild.de/ratgeber/felgen/" class="wordparser hotspots" title="">Felgen</a> spendiert.</b> Durch die <a href="https://www.autobild.de/themen/r-der/" class="wordparser theme" title="">Räder</a> und weitere Maßnahmen wie extraleichte <a href="https://www.autobild.de/ratgeber/scheibenwischer/" class="wordparser hotspots" title="">Scheibenwischer</a> konnten die Ingenieure im Vergleich zum normalen, 1995 Kilo schweren <span class="nichtverlinken">Chiron</span> immerhin 18 Kilo einsparen. In Kombination mit einem um zehn Prozent steiferen Fahrwerk und einem neuen Handling-Modus soll der <span class="nichtverlinken">Chiron Sport</span> dem <span class="nichtverlinken">Chiron</span> auf der Rundstrecke überlegen sein. <b>Dafür verlangt <span class="nichtverlinken">Bugatti</span> rund 300.000 Euro Aufpreis. Den 8,0-Liter-W16 mit 1500 PS und 1600 Nm Drehmoment hat <span class="nichtverlinken">Bugatti</span> unberührt gelassen.&nbsp;</b></div>
<h3 class="subtitle"><span class="nichtverlinken">Chiron Sport mit 4000 Kilometern auf dem Tacho</span></h3>
<div class="paragraph">
			
<div class="inline_left imgsizer inlineimage">
	<div class="content">
		<div class="pictureblock">
			<a class="overlayimage" href="https://i.auto-bild.de/ir_img/2/5/3/0/2/8/3/Gebrauchter-Bugatti-fuer-ueber-3-500-000-Euro-560x373-c4d7dfee348d5831.jpg">
				<img src="https://i.auto-bild.de/ir_img/2/5/3/0/2/8/3/Gebrauchter-Bugatti-fuer-ueber-3-500-000-Euro-560x373-c4d7dfee348d5831.jpg" title="Gebrauchter Bugatti für über 3.500.000 Euro" alt="Gebrauchter Bugatti für über 3.500.000 Euro" width="560" height="373" />			</a>
		</div>
		<div class="textblock">
			<p class="text">Der Chiron Sport ist an den vier runden Endrohren zu erkennen. Der normale Chiron hat zwei größere Auspuffrohre.</p>
					</div>
	</div>
</div>

		In der <b><a href="https://gebrauchtwagen.autobild.de/details/975870/" target="_blank" title="">Nähe von Bremen wird jetzt dieser Bugatti Chiron Sport verkauft</a>. Der Luxus-Autohändler "Hollmann International" hat den Hypersportwagen aus erster Hand im Angebot, der erstmals im Oktober 2019 zugelassen und bisher rund 4000 Kilometer gefahren wurde.</b> Optisch überzeugt der <span class="nichtverlinken">Chiron</span> mit einem Spec in "all-black". Die Karosserie ist in mattschwarzem Sichtcarbon ausgeführt, ein extrem teures Extra ab Werk. Dazu passen die schwarzen Felgen, und auch im Innenraum gibt es nur eine Farbe: Schwarz!</div>
<h3 class="subtitle">Produktion des <span class="nichtverlinken">Chiron</span> ist noch nicht ausverkauft</h3>
<div class="paragraph">
			
<div class="inline_right imgsizer inlineimage">
	<div class="content">
		<div class="pictureblock">
			<a class="overlayimage" href="https://i.auto-bild.de/ir_img/2/5/3/0/2/8/3/Gebrauchter-Bugatti-fuer-ueber-3-500-000-Euro-560x373-f13d34fac0df5d08.jpg">
				<img src="https://i.auto-bild.de/ir_img/2/5/3/0/2/8/3/Gebrauchter-Bugatti-fuer-ueber-3-500-000-Euro-560x373-f13d34fac0df5d08.jpg" title="Gebrauchter Bugatti für über 3.500.000 Euro" alt="Gebrauchter Bugatti für über 3.500.000 Euro" width="560" height="373" />			</a>
		</div>
		<div class="textblock">
			<p class="text">Der Innenraum ist ein Mix aus schwarzem Alcantara und Leder.</p>
					</div>
	</div>
</div>

		Der Händler <b>Hollmann International ruft <a href="https://gebrauchtwagen.autobild.de/details/975870/" target="_blank" title="">3.515.000 Euro für diesen gebrauchten Chiron Sport</a> auf – und trotz eines Basis-Neupreises von 3.150.000 Euro ist dieser Preis nicht zu hoch angesetzt.</b> Schaut man sich um, kosten alle aktuell angebotenen <span class="nichtverlinken">Chiron Sport</span> deutlich über drei Millionen Euro, was gleich zwei Gründe hat. <b>Erstens: 3.150.000 Euro sind der Basispreis, und selbst bei einem <span class="nichtverlinken">Bugatti</span> gibt es noch teure Extras wie die Ausführung der Karosserie in Sichtcarbon. Zweitens: Hier handelt es sich um ein sofort verfügbares Lagerfahrzeug.</b> Zwar ist die auf 500 Autos limitierte Produktion des <span class="nichtverlinken">Bugatti Chiron</span> noch nicht komplett ausverkauft (rund 100 Stück sind noch verfügbar), die Lieferzeiten liegen aktuell aber bei deutlich über zwölf Monaten. Diesen sehr gut ausgestatteten <span class="nichtverlinken">Chiron Sport</span> können ernsthaft interessierte Kunden sofort mitnehmen!</div></div>
	<div class="author clearfix">
		<div class="textblock">
			<p class="headline">
				Autor: <a href="https://www.autobild.de/autoren/jan-goetze_5959251.html" rel="author" itemprop="author">Jan Götze</a>			</p>
		</div>
	</div>
	
	
<div class="tagblock clearfix">
	<p class="headline">Stichworte:</p>
	<p class="text">
					<a href="https://www.autobild.de/themen/autokauf-im-internet/">Autokauf im Internet</a>
					<a href="https://www.autobild.de/themen/hypercar/">Hypercar</a>
			</p>
</div>

	</div>

	
	
		<div class="additionaltopics">
			<div class="content">
                
<div id="taboola-below-article-thumbnails-sponsored"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-below-article-thumbnails-sponsored" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-a","container":"taboola-below-article-thumbnails-sponsored","placement":"Below Article Thumbnails Sponsored","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-below-article-thumbnails-sponsored"] = true;
	}
</script>
				
<div id="taboola-below-article-thumbnails-organic"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-below-article-thumbnails-organic" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"organic-thumbnails-a","container":"taboola-below-article-thumbnails-organic","placement":"Below Article Thumbnails Organic","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-below-article-thumbnails-organic"] = true;
	}
</script>
				<div style="clear: both;"></div>
			</div>
		</div>

	
<div class="google_afc_small adsensebox">
	<script type="text/javascript">
	<!--
			google_language = "de";
		google_ad_client = "pub-2557501611105071";
		google_ad_channel = "2498890175";
		google_color_bg = "#ffffff";
		google_color_link = "#ff0000";
		google_color_border = "#e3e3e3";
		google_color_text = "#000000";
		google_color_url = "#000000";
		google_font_face = "Open Sans, Arial";
		google_ad_width = "600";
		google_ad_height = "240";
		google_ad_format = "600x240";
		google_max_num_ads = "3";
		google_override_format = "true";
		google_ad_type = "text";
	//-->
	</script>

	
	<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>


	<script type="text/javascript">
		document.addEventListener('DOMContentLoaded', function () {
			$(".overlayimage").click(function () {
				$("body").append('<iframe id="overlaywall" src="https://www.autobild.de/php_incl/imageoverlay.php?adPfad=service/autoreparatur_story&sasTarget=bid=35659;rostschutzmittel;test" frameborder="0" allowtransparency="true"></iframe>' +
					'<div id="overlayshadow"></div>' +
					'<div id="overlay" class="picture">' +
					'<div class="overlaycontent close clearfix">' +
					'<div class="clearfix">' +
					'<img width="560" height="373" border="0" alt="" src="' + $(this).attr("href") + '" />' +
					'</div>' +

					'<div class="overlayfooter clearfix">' +
					'<a href="javascript:void(0);" class="link" onclick="_gaq.push([\'t3._trackEvent\', \'Homepage-Traffic\', \'InlineBild\', \'Schliessen\']);">Schlie&szlig;en</a>' +
					'<a href="https://www.autobild.de" target="_blank" class="bigbutton" onclick="_gaq.push([\'t3._trackEvent\', \'Homepage-Traffic\', \'InlineBild\', \'Homepage-Button\']);">' +
					'<span>Alle Neuen Autos</span>' +
					'</a>' +
					'</div>' +
					'</div>' +
					'</div>'
				);
				_gaq.push(['t3._trackPageview', location.pathname + '?lightbox']);
				iom.c(iam_data, 1);
				overlay();
				return false;
			});
		});
	</script>
    <div class="vg-wort" style="display:none"><img src="https://vg01.met.vgwort.de/na/f03f3a88d3de4ef2b2a0d4ec222ed145" width="1" height="1" alt=""></div></div>

<div class="aside asidekn">
<div class="aside">

	<script type="text/javascript">
		var multilinksarea = 'aside';
	</script>
	
	<div id="multilink" class="appnexus"></div>
	<div class="partnerlabel">Anzeige</div>
	<div class="teaserbox rectangle">
		<div class="content horizontal clearfix">
			<div id="mrec" class="appnexus"></div>		</div>
	</div>
	
	
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-right-rail-thumbnails" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-rr","container":"taboola-right-rail-thumbnails","placement":"Right Rail Thumbnails","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-right-rail-thumbnails"] = true;
	}
</script>


<div id="taboola-right-rail-thumbnails-ii"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-right-rail-thumbnails-ii" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-rr-video","container":"taboola-right-rail-thumbnails-ii","placement":"Right Rail Thumbnails II","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-right-rail-thumbnails-ii"] = true;
	}
</script>

	
	<div id="automarktteaserrr" class="teaserbox" style="clear: both; padding-top: 15px;">
			</div>

	<style type="text/css">
		.teaserblock.automarkt {
			margin-bottom: 40px;
			font-size: 14px;
			line-height: 1.6;
		}

		.teaserblock.automarkt header {
			margin-bottom: 20px;
			padding: 6px 9px 3px 9px;
			background: #000;
			font-size: 16px;
			line-height: 1;
			text-transform: uppercase;
			color: #fff;
		}

		.teaserblock.automarkt header .headline {
			padding: 0;
			color: #fff;
		}

		.teaserblock.automarkt .content {
			border: 0;
			padding: 0;
		}

		.teaserblock.automarkt .teaser {
			margin-bottom: 20px;
			padding: 5px 0;
			border-bottom: 1px solid #e3e3e3;
		}

		.teaserblock.automarkt .teaser .textblock {
			padding: 0;
			width: 122px;
			height: auto;
			min-height: 90px;
		}

		.teaserblock.automarkt .teaser.neuwagen {
			background: url(https://i.auto-bild.de/assets/i/randspalte/automarkt_neuwagen.jpg) no-repeat 100% 0;
		}

		.teaserblock.automarkt .teaser.gebrauchtwagen {
			background: url(https://i.auto-bild.de/assets/i/randspalte/automarkt_gebrauchtwagen.jpg) no-repeat 100% 0;
		}
	</style>


	<section class="teaserblock automarkt clearfix">
		<header>
			<h3 class="headline">Automarkt</h3>
		</header>
		<div class="content">
			<div class="teaser neuwagen clearfix">
				<div class="textblock">
					<p>Bei autohaus24.de Neuwagen günstig kaufen und Geld sparen.</p>
				</div>
				<div class="clearfix">
					<a class="bigbutton light"
					   href="https://www.autobild.de/konfigurator/"
					   onclick="_gaq.push(['t3._trackEvent', 'AB-zu-AH24', 'Artikel-Randspalten-Teaser', 'Click']);"><span>Neuwagen suchen</span></a>
				</div>
			</div>
			<div class="teaser gebrauchtwagen clearfix">
				<div class="textblock">
					<p>Finden Sie im Automarkt von autobild.de Ihren Gebrauchtwagen.</p>
				</div>
				<div class="clearfix">
					<a class="bigbutton light" href="https://gebrauchtwagen.autobild.de"
					   onclick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'Artikel-Randspalten-Teaser', 'Click']);"
					   title="Gebrauchtwagen"><span>Gebrauchtwagen finden</span></a>
				</div>
			</div>
		</div>
	</section>

</div>

<div id="ie_clearing" class="ie_clearing">&nbsp;</div>
</div>
        </div>

        
<div id="taboola-below-comments-thumbnails"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-below-comments-thumbnails" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-c","container":"taboola-below-comments-thumbnails","placement":"Below Comments Thumbnails","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-below-comments-thumbnails"] = true;
	}
</script>


<div id="finish" class="clearfix">
	<a href="https://www.autobild.de/" class="logo"></a>
</div>

<div id="servicetools">
	<div class="header clearfix">
		<p class="title"><span>Service</span></p>
	</div>
	<div class="content">
		<ul class="clearfix">
			<li class="section1">
				<p class="headline"><span>Social Media</span></p>
				<ul>
					<li><a rel="nofollow" target="_blank" href="https://www.facebook.com/autobild/">Facebook</a></li>
					<li><a rel="nofollow" target="_blank" href="https://www.youtube.com/user/Autobild">Youtube</a></li>
					<li><a rel="nofollow" target="_blank" href="https://www.instagram.com/autobildde/">Instagram</a>
					</li>
					<li><a rel="nofollow" target="_blank" href="https://www.xing.com/news/pages/auto-bild-275">Xing</a>
					</li>
					<li><a rel="nofollow" target="_blank" href="https://www.pinterest.de/autobild/">Pinterest</a></li>
					<li><a rel="nofollow" target="_blank" href="https://twitter.com/autobild">Twitter</a></li>
				</ul>
			</li>
			<li class="section2">
				<p class="headline"><span>Messen</span></p>
				<ul>
					<li><a href="https://www.autobild.de/messen/iaa/">IAA</a></li>
					<li><a href="https://www.autobild.de/messen/auto-salon-genf/">Genfer Autosalon</a></li>
					<li><a href="https://www.autobild.de/messen/auto-salon-paris/">Autosalon Paris</a></li>
					<li><a href="https://www.autobild.de/messen/detroit-auto-show/">Detroit Auto Show</a></li>
					<li><a href="https://www.autobild.de/messen/auto-shanghai/">Shanghai Auto Show</a></li>
					<li><a href="https://www.autobild.de/messen/peking-motor-show/">Auto China Peking</a></li>
				</ul>
			</li>
			<li class="section3">
				<p class="headline"><span>Ersatzteile</span></p>
				<ul>
					<li><a href="https://www.autobild.de/ersatzteile/bmw/">BMW Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/vw/">VW Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/opel/">Opel Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/audi/">Audi Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/skoda/">Škoda Ersatzteile</a></li>
				</ul>
			</li>
			<li class="section4">
				<p class="headline"><span>Ratgeber</span></p>
				<ul>
					<li><a href="https://www.autobild.de/ratgeber/leasing/">Leasing</a></li>
					<li><a href="https://www.autobild.de/kfz-steuer/">Kfz-Steuer</a></li>
					<li><a href="https://www.autobild.de/ratgeber/sommerreifen/">Sommerreifen</a></li>
					<li><a href="https://www.autobild.de/ratgeber/winterreifen/">Winterreifen</a></li>
					<li><a href="https://www.autobild.de/ratgeber/ganzjahresreifen/">Ganzjahresreifen</a></li>
				</ul>
			</li>
			<li class="section5">
				<p class="headline"><span>Gebrauchtwagen</span></p>
				<ul>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/kleinwagen/">Gebrauchte Kleinwagen</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/suv/">Gebrauchte SUV</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/van/">Gebrauchte Vans</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/cabrio/">Gebrauchte Cabrios</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/kombi/">Gebrauchte Kombi</a></li>
				</ul>
			</li>
		</ul>
	</div>
</div>

<div id="footer">
	<ul class="main">
		<li><a href="https://www.autobild.de/sonderseite/agb_217129.html" title="AGB">AGB</a></li> <li><a href="https://www.autobild.de/datenschutz/" title="Datenschutz">Datenschutz</a></li> <li><a href="https://www.autobild.de/widerrufsbelehrung-5159624.html" title="Widerrufsbelehrung">Widerrufsbelehrung</a></li> <li><a href="https://www.autobild.de/impressum.html" title="Impressum">Impressum</a></li> <li><a href="https://www.axelspringer-mediapilot.de/Unsere-Medien-Auto-und-Sport_551226.html" title="Media" target="_blank">Media</a></li> <li><a href="https://www.autobild-licensing.com/" title="Fotosyndication" target="_blank">Fotosyndication</a></li> <li><a href="https://www.autobild.de/kontakt/kontakt.html" title="Kontakt">Kontakt</a></li></ul></div>



            <script src="https://i.auto-bild.de/js/speedometer/speedometer.js"></script>
            <div id="articleoverscroll">
                <div id="speedometer">
                    <div class="needle"></div>
                </div>
                <div class="overscrolloverlay"></div>
                <img src="https://i.auto-bild.de/dl/1250786/homepage_start.jpg" width="1000px">
            </div>
                            <script src="https://i.auto-bild.de/js/inactivityOverlay/overlay.min.js"></script>
        
            <script>
                                document.addEventListener('DOMContentLoaded', function () {
                    var speedometerGa = new SpeedometerGoogleAnalytics();
                    speedometerGa.gaPrefix = 't3.';
                    var speedometer = new Speedometer('#articleoverscroll', '#speedometer', '.needle');
                    speedometer.addTracker(speedometerGa);
                });
                
                                document.addEventListener('DOMContentLoaded', function () {
                    var listener = new InactivityTimer.IdleTimerShowHomepage();
                    var idleTimerGA = new InactivityTimer.IdleTimerGoogleAnalytics();
                    idleTimerGA.gaPrefix = 't3.';
                    listener.addAnalyticsInterface(idleTimerGA);
                    var timer = new InactivityTimer.IdleTimer();
                    timer.registerListener(listener);
                    timer.startTimeouts();
                });
                
                document.addEventListener('DOMContentLoaded', function () {
                    $(".searchboxinput9").click(function () {
                        if ($(this).val() == "Suchbegriff oder Inserats-ID eingeben") {
                            $(this).val('');
                        }
                    });
                });
            </script>

        
    </div>
</div>

<script type="text/javascript" language="JavaScript">
	<!--
	var r2sz = screen.width + 'x' + screen.height + 'x' + screen.colorDepth;
	var con = navigator.cookieEnabled ? 1 : 0;
	var image = '<img id="rholive1" src="https://r1.autobild.de/images/pic.gif?m=autobild.de;b=2530283;c=16628991;tit=Bugatti+Chiron+Sport%3A+das+teuerste+Auto+im+Gebrauchtwagenmarkt%21;url=https%3A%2F%2Fwww.autobild.de%2Fartikel%2Fbugatti-chiron-sport-preis-gebrauchtwagen-16628991.html;sep=%7C;tce=%7C;tid=60371;tn=News;tp=59270%7C59276;tc=59270%7C59276%7C60371;tpn=AuBi-Navigation%7CStartseite;random=' + Math.random() + ';r=' + escape(document.referrer) + ';json=1;con=' + con + ';sz=' + r2sz + ';cs=1" width="1" height="1" alt="" />';
	document.write(image);
	//-->
</script>
<noscript>
	<img id="rholive1" src="https://r1.autobild.de/images/pic.gif?m=autobild.de;b=2530283;c=16628991;tit=Bugatti+Chiron+Sport%3A+das+teuerste+Auto+im+Gebrauchtwagenmarkt%21;url=https%3A%2F%2Fwww.autobild.de%2Fartikel%2Fbugatti-chiron-sport-preis-gebrauchtwagen-16628991.html;sep=%7C;tce=%7C;tid=60371;tn=News;tp=59270%7C59276;tc=59270%7C59276%7C60371;tpn=AuBi-Navigation%7CStartseite;random=1629913916;r=;cs=1" width="1" height="1" alt="" />
</noscript><script type="text/javascript" src="https://i.auto-bild.de/assets/modules/cms/js/desktop/main-81d9381231.js" ></script>
<script type="text/javascript" src="https://i.auto-bild.de/js/videoplayer/swfobject-2.2.js" ></script>
<script type="text/javascript" src="https://i.auto-bild.de/assets/modules/mediaplayer/js/mediaplayer-autobild.js" ></script>


</body></html>