<!doctype html>
<html data-n-head-ssr lang="de" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22de%22%7D%7D">
  <head >
    <title>Im Vergleich: Fahrradhelme mit Licht im Test - BIKE BILD</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width"><meta data-n-head="ssr" property="og:locale" content="de_DE"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta data-n-head="ssr" property="og:url" content="https://www.autobild.de/artikel/im-labor-untersucht-fahrradhelme-mit-licht-im-test-22332991.html"><meta data-n-head="ssr" data-hid="robots" name="robots" content="follow,max-video-preview:-1,index,max-snippet:-1,max-image-preview:large"><meta data-n-head="ssr" property="og:image" content="https://i.auto-bild.de/ir_img/3/1/7/8/2/1/9/LIND8628-Bearbeitet-375ee36e9487a8f0.JPG?impolicy=og_images"><meta data-n-head="ssr" property="og:image:width" content="2048"><meta data-n-head="ssr" property="og:image:height" content="1153"><meta data-n-head="ssr" property="og:image:alt" content="Helme mit Licht, Test"><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" property="og:title" content="Im Vergleich: Fahrradhelme mit Licht im Test - BIKE BILD"><meta data-n-head="ssr" data-hid="description" property="description" content="Welcher Fahrradhelm ist der beste? Wir haben 11 aktuelle Helm-Modelle mit Rücklicht zu Preisen unter 120 Euro für Sie getestet"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Welcher Fahrradhelm ist der beste? Wir haben 11 aktuelle Helm-Modelle mit Rücklicht zu Preisen unter 120 Euro für Sie getestet"><meta data-n-head="ssr" property="fb:pages" content="1786250108279331"><meta data-n-head="ssr" property="og:site_name" content="BIKE BILD"><meta data-n-head="ssr" name="msapplication-config" content="https://i.auto-bild.de/_static-assets/metaData/icons/bike-bild/browserconfig.xml"><meta data-n-head="ssr" name="msapplication-TileImage" content="https://i.auto-bild.de/_static-assets/metaData/icons/bike-bild/mstile-150x150.png"><meta data-n-head="ssr" name="msapplication-TileColor" content="#E60000"><meta data-n-head="ssr" name="theme-color" content="#E60000"><link data-n-head="ssr" rel="preconnect" href="https://i.auto-bild.de/"><link data-n-head="ssr" rel="preconnect" href="https://as.autobild.de/"><link data-n-head="ssr" rel="preconnect" href="https://cmp.autobild.de/"><link data-n-head="ssr" rel="preload" as="font" href="https://i.auto-bild.de/_static-assets/fonts/open-sans/os_regular-font.woff2" type="font/woff2" crossorigin="anonymous"><link data-n-head="ssr" rel="preload" as="font" href="https://i.auto-bild.de/_static-assets/fonts/open-sans/os_semibold-font.woff2" type="font/woff2" crossorigin="anonymous"><link data-n-head="ssr" rel="preload" as="font" href="https://i.auto-bild.de/_static-assets/fonts/open-sans/os_bold-font.woff2" type="font/woff2" crossorigin="anonymous"><link data-n-head="ssr" rel="preload" as="font" href="https://i.auto-bild.de/_static-assets/fonts/open-sans/os_extrabold-font.woff2" type="font/woff2" crossorigin="anonymous"><link data-n-head="ssr" rel="preload" as="font" href="https://i.auto-bild.de/_static-assets/fonts/open-sans/opensans-condbold.woff2" type="font/woff2" crossorigin="anonymous"><link data-n-head="ssr" rel="preload" as="font" href="https://i.auto-bild.de/_static-assets/fonts/open-sans/opensans-condlight.woff2" type="font/woff2" crossorigin="anonymous"><link data-n-head="ssr" rel="preload" as="font" href="https://i.auto-bild.de/_static-assets/fonts/open-sans/opensans-condlightitalic.woff2" type="font/woff2" crossorigin="anonymous"><link data-n-head="ssr" rel="preload" as="font" href="https://i.auto-bild.de/_static-assets/fonts/roboto-slab/robotoslab.woff2" type="font/woff2" crossorigin="anonymous"><link data-n-head="ssr" rel="preload" as="font" href="https://i.auto-bild.de/_static-assets/fonts/roboto-slab/robotoslabbold.woff2" type="font/woff2" crossorigin="anonymous"><link data-n-head="ssr" rel="search" href="https://i.auto-bild.de/_static-assets/search/opensearch.xml" type="application/opensearchdescription+xml" title="AUTO BILD-Suche"><link data-n-head="ssr" rel="canonical" href="https://www.autobild.de/artikel/im-labor-untersucht-fahrradhelme-mit-licht-im-test-22332991.html" data-hid="canonical"><link data-n-head="ssr" rel="shortcut icon" type="image/x-icon" href="https://i.auto-bild.de/_static-assets/metaData/icons/bike-bild/favicon.ico"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="https://i.auto-bild.de/_static-assets/metaData/icons/bike-bild/favicon-16x16.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="https://i.auto-bild.de/_static-assets/metaData/icons/bike-bild/favicon-32x32.png"><link data-n-head="ssr" rel="apple-touch-icon" href="https://i.auto-bild.de/_static-assets/metaData/icons/bike-bild/apple-touch-icon.png"><link data-n-head="ssr" rel="mask-icon" href="https://i.auto-bild.de/_static-assets/metaData/icons/bike-bild/safari-pinned-tab.svg" color=""><link data-n-head="ssr" rel="manifest" href="https://i.auto-bild.de/_static-assets/metaData/icons/bike-bild/site.webmanifest"><link data-n-head="ssr" rel="preload" as="script" href="https://i.auto-bild.de/_static-assets/swiper/swiper-bundle.min.js" data-hid="https://i.auto-bild.de/_static-assets/swiper/swiper-bundle.min.js"><link data-n-head="ssr" rel="dns-prefetch" href="//www.asadcdn.com"><link data-n-head="ssr" rel="preconnect" href="//www.asadcdn.com"><link data-n-head="ssr" rel="preload" as="script" href="https://data-56b1bc19e7.autobild.de/iomm/latest/manager/base/es6/bundle.js" id="IOMmBundle"><link data-n-head="ssr" rel="preload" as="script" href="https://data-56b1bc19e7.autobild.de/iomm/latest/bootstrap/loader.js"><script data-n-head="ssr" data-hid="datalayer" type="text/javascript">window.dataLayer = window.dataLayer || []</script><script data-n-head="ssr" src="https://i.auto-bild.de/_assets/cmp-config.js"></script><script data-n-head="ssr" src="https://i.auto-bild.de/_assets/cmp.js" defer></script><script data-n-head="ssr" src="https://cmp.autobild.de/wrapperMessagingWithoutDetection.js" defer></script><script data-n-head="ssr" src="https://rosetta.prod.ps.bild.de/ps-rosetta.js"></script><script data-n-head="ssr" src="https://i.auto-bild.de/_static-assets/swiper/swiper-bundle.min.js" data-hid="https://i.auto-bild.de/_static-assets/swiper/swiper-bundle.min.js"></script><script data-n-head="ssr" data-hid="adssetup">var adSSetup = {"view":"d","partners":true,"hasVideoPlayer":false,"adPlacements":["superbanner","sky","sky_btf","billboard","superbanner_btf","billboard_btf"],"async":false,"isArticle":true,"colorBg":true,"bgClick":true,"stickySky":true,"pageName":"bikebild_story","target":"Im;Labor;untersucht:;Fahrradhelme;mit;Licht;im;Test;cid=22332991;marke=;model=;generation=;branch=newdelivery","adSlotSizes":{"superbanner":[{"minWidth":1,"sizes":[[728,90],[728,600],[1000,600],[970,250],[800,250]]}],"sky":[{"minWidth":1,"sizes":[[160,600],[120,600],[300,600],[500,1000],[1000,1000]]}],"sky_btf":[{"minWidth":1,"sizes":[[160,600],[120,600],[300,600],[500,1000],[1000,1000]]}],"billboard":[{"minWidth":1,"sizes":[[3,3]]}],"superbanner_btf":[{"minWidth":1,"sizes":[[300,250],[660,110],[728,90],[800,250],[970,250]]}],"billboard_btf":[{"minWidth":1,"sizes":[[300,250],[640,360],[728,90],[970,250],[800,250]]}]},"placeholder":{"disablePlaceholders":false,"default":{"border-color":"#ffffff","background-color":"#F5F5F5","admarkPosition":"center center","color":"#BCBCBC","font-size":"12px","font-family":"Tahoma, Trebuchet ms"}}}</script><script data-n-head="ssr" src="https://www.asadcdn.com/adlib/pages/autobild.js"></script><script data-n-head="ssr" src="https://data-56b1bc19e7.autobild.de/iomm/latest/bootstrap/loader.js" type="text/javascript"></script><link rel="preload" href="/_nuxt/f536be0.js" as="script"><link rel="preload" href="/_nuxt/546006c.js" as="script"><link rel="preload" href="/_nuxt/c0dc13a.js" as="script"><link rel="preload" href="/_nuxt/00044f5.js" as="script"><link rel="preload" href="/_nuxt/0929f36.js" as="script"><link rel="preload" href="/_nuxt/9d2c388.js" as="script"><link rel="preload" href="/_nuxt/c566a3c.js" as="script"><link rel="preload" href="/_nuxt/829d447.js" as="script"><link rel="preload" href="/_nuxt/535fbc8.js" as="script"><link rel="preload" href="/_nuxt/f7c6001.js" as="script"><link rel="preload" href="/_nuxt/f6a2e3b.js" as="script"><link rel="preload" href="/_nuxt/be4dec8.js" as="script"><link rel="preload" href="/_nuxt/0bbb50b.js" as="script"><link rel="preload" href="/_nuxt/8f5702b.js" as="script"><style data-vue-ssr-id="73ff3e74:0 28ac5076:0 8069fdb6:0 10620dbc:0 7d74fa38:0 03c07563:0 1d921fea:0 5f78bb43:0 a7f49816:0 f1eb6a32:0 24f3b976:0 a2f80c6a:0 671b3112:0 79a4baab:0 1c408b06:0 718feacc:0 13a3f512:0 f8dcadcc:0 c8167ea0:0 7e4272ae:0 2df39222:0 21ef94c6:0 39390961:0 f7f1948a:0 648aad34:0 9dcac0d0:0 b5816318:0 289bcc6a:0 53a7e878:0 f3fc8aaa:0 2dafeaff:0 79f94fce:0 710e3f1e:0 0674178e:0 205560b3:0 aee4ebb6:0 d3301086:0 2abf433e:0 7e6494d4:0 20627434:0 d80fec5e:0 86a5f6fe:0 78927fbe:0 4e293fc8:0 5a5c6ea2:0 4eaab4f8:0 a4edc6a0:0 2a643851:0 15da08a2:0 f4b56970:0 2ea6fb8c:0">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</style>
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="page" data-v-5173d553><!----> <div class="superbannerContainer" data-v-4e3c2488 data-v-5173d553><div id="superbanner" data-v-4e3c2488></div></div> <div class="skyscraperContainer" data-v-6008ac41 data-v-5173d553><div id="skyscraperPrimary" class="skyscraperContainer__content" data-v-6008ac41><div id="sky" data-v-6008ac41></div></div></div> <div class="skyscraperContainer" data-v-08be6c37 data-v-5173d553><div id="skyscraperSecondary" class="skyscraperContainer__content" data-v-08be6c37><div id="sky_btf" data-v-08be6c37></div></div></div> <!----> <div class="page__margins" data-v-13fa185c data-v-5173d553><div data-v-42d10c6a data-v-39c576fe data-v-5173d553><div class="headerWrapper" style="--mobile-additional-header-height:0rem;" data-v-5355fbe2 data-v-42d10c6a><div class="pageHeader" data-v-5355fbe2><div class="pageHeaderContent" data-v-5355fbe2 data-v-5355fbe2><div class="spacerTop" data-v-5355fbe2></div> <div class="pageHeaderContent__logo" data-v-5355fbe2><a href="https://www.autobild.de/fahrrad/" rel="noopener" title="BIKE BILD" class="pageHeaderContent__logoLink" data-v-2805d26e data-v-5355fbe2><svg viewBox="0 0 307 435" fill="none" xmlns="http://www.w3.org/2000/svg" class="bikeBildMainLogo brandLogo" data-v-167b0dce data-v-2805d26e><title data-v-167b0dce>BIKE BILD</title> <path d="M0.400024 0.799805H306.9V434.1H0.400024V0.799805Z" fill="#E30613" data-v-167b0dce></path> <path d="M117.9 239.1H150.6V271.7H117.9V239.1ZM117.9 415.3V278.2H150.6V415.3H117.9ZM71.7 343.5H59.7V383.4H71.8V343.5H71.7ZM71.7 270.9H59.6V310.8H71.7V270.9ZM59.6 239.1H93.5C99.5 239.1 104.4 243.9 104.4 249.9V316.3C104.4 322.3 99.5 327.1 93.5 327.1C99.5 327.1 104.4 331.9 104.4 337.9V404.3C104.4 410.3 99.5 415.1 93.5 415.1H59.6H26.9V327V238.9H59.6V239.1ZM164 415.3V239.1H196.7V415.3H164ZM210.2 404.4V288.5C210.2 282.5 215.1 277.7 221 277.7H255.1V239H288.8L287.8 415.2H255.1H221C215.1 415.3 210.2 410.4 210.2 404.4ZM244.4 310.4V382.7H255.3V310.4H244.4ZM145.8 25.3L122.2 217.2H89.6L113.2 25.3H145.8V25.3ZM239.6 25H207L182.7 97.3L191.6 25H159L135.4 216.9H168L177.1 143L183.5 216.9H216.1L207.7 120L239.6 25ZM306.9 60.5V25.3H279.5H271.7H246.9L223.3 217.2H240.5H256H287.9L292.2 182H260.3L266.1 134.8H286L290.3 99.6H270.4L275.2 60.4H306.9V60.5ZM87.4 132.8L78.5 205.2C77.7 211.7 72.2 217 66.2 217H32.3H0.400024V210.5L11.4 121.1L23.2 25.1H55.9H89.8C95.8 25.1 100 30.4 99.2 36.9L90.3 109.3C89.5 115.8 84 121.1 78 121.1C84 121 88.2 126.3 87.4 132.8ZM53.9 138.8H41.9L36.6 182.3H48.7L53.9 138.8ZM63.6 59.8H51.5L46.2 103.3H58.3L63.6 59.8Z" fill="#770F00" data-v-167b0dce></path> <path d="M114.9 236.1H147.6V268.7H114.9V236.1ZM114.9 412.3V275.2H147.6V412.3H114.9ZM68.7 340.5H56.7V380.4H68.8V340.5H68.7ZM68.7 267.9H56.6V307.8H68.7V267.9ZM56.6 236.1H90.5C96.5 236.1 101.4 240.9 101.4 246.9V313.3C101.4 319.3 96.5 324.1 90.5 324.1C96.5 324.1 101.4 328.9 101.4 334.9V401.3C101.4 407.3 96.5 412.1 90.5 412.1H56.6H23.9V324V235.9H56.6V236.1ZM161 412.3V236.1H193.7V412.3H161ZM207.2 401.4V285.5C207.2 279.5 212.1 274.7 218 274.7H252.1V236H285.8L284.8 412.2H252.1H218C212.1 412.3 207.2 407.4 207.2 401.4ZM241.4 307.4V379.7H252.3V307.4H241.4V307.4ZM142.8 22.3L119.2 214.2H86.6L110.2 22.3H142.8V22.3ZM236.6 22H204L179.7 94.3L188.6 22H156L132.4 213.9H165L174.1 140L180.5 213.9H213.1L204.7 117L236.6 22ZM306.9 57.5V22.3H276.5H268.7H243.9L220.3 214.2H237.5H253H284.9L289.2 179H257.3L263.1 131.8H283L287.3 96.6H267.4L272.2 57.4H306.9V57.5ZM84.4 129.8L75.5 202.2C74.7 208.7 69.2 214 63.2 214H29.3H0.400024V182.8L8.40002 118L20.2 22H52.9H86.8C92.8 22 97 27.3 96.2 33.8L87.3 106.2C86.5 112.7 81 118 75 118C81 118 85.2 123.3 84.4 129.8ZM50.9 135.8H38.9L33.6 179.3H45.7L50.9 135.8ZM60.6 56.8H48.5L43.2 100.3H55.3L60.6 56.8Z" fill="white" data-v-167b0dce></path></svg></a></div> <div class="pageHeaderContent__breadCrumb" data-v-ee74b88a data-v-5355fbe2><ul class="breadCrumb" data-v-ee74b88a><li class="breadCrumb__listItem" data-v-ee74b88a><a href="https://www.autobild.de/fahrrad/" title="Fahrrad" class="breadCrumb__listLink" data-v-ee74b88a>Fahrrad</a></li><li class="breadCrumb__listItem" data-v-ee74b88a><a href="https://www.autobild.de/fahrrad/zubehoer/" title="Zubehör" class="breadCrumb__listLink" data-v-ee74b88a>Zubehör</a></li></ul></div> <span data-v-5355fbe2><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.autobild.de/"},{"@type":"ListItem","position":2,"name":"Fahrrad","item":"https://www.autobild.de/fahrrad/"},{"@type":"ListItem","position":3,"name":"Zubehör","item":"https://www.autobild.de/fahrrad/zubehoer/"}]}</script></span> <ul class="topLinkList pageHeaderContent__headerLinks pageHeaderContent__headerLinksTop" data-v-9f3b81ba data-v-5355fbe2><li class="topLinkList__item" data-v-9f3b81ba><a href="https://www.autobild.de/" rel="noopener" title="AUTO BILD" class="topLinkList__itemLink" data-v-9f3b81ba>
      AUTO BILD
    </a></li><li class="topLinkList__item" data-v-9f3b81ba><a href="https://www.autobild.de/klassik/" rel="noopener" title="AUTO BILD Klassik" class="topLinkList__itemLink" data-v-9f3b81ba>
      AUTO BILD Klassik
    </a></li><li class="topLinkList__item" data-v-9f3b81ba><a href="https://www.autobild.de/newsletter-verwaltung/" rel="noopener" title="Newsletter" class="topLinkList__itemLink" data-v-9f3b81ba>
      Newsletter
    </a></li><li class="topLinkList__item" data-v-9f3b81ba><a href="https://marketing.autobild.de/qe6jjo" rel="noopener" target="_blank" title="Abonnement" class="topLinkList__itemLink" data-v-9f3b81ba>
      Abonnement
    </a></li><li class="topLinkList__item" data-v-9f3b81ba><a href="https://www.autobild.de/klimaschutz/" rel="noopener" title="Klimaschutz" class="topLinkList__itemLink" data-v-9f3b81ba>
      Klimaschutz
    </a></li> <!----></ul> <!----> <div class="pageHeaderContent__toggleMenu" data-v-5355fbe2><button type="button" name="AUTO BILD Navigation" aria-label="AUTO BILD Navigation" class="hamburger hamburger__spin" data-v-ab17d874 data-v-5355fbe2><span class="hamburger__box" data-v-ab17d874><span class="hamburger__inner" data-v-ab17d874></span></span></button></div> <div class="pageHeaderContent__search" data-v-5355fbe2><div class="pageHeaderSearch" data-v-048bcc19 data-v-5355fbe2><!----> <div class="pageHeaderSearch__iconButton mob" data-v-048bcc19><svg viewBox="0 0 23 23" fill="none" xmlns="http://www.w3.org/2000/svg" class="crossIcon pageHeaderSearch__closeButton" data-v-72c2b973 data-v-048bcc19><title data-v-72c2b973>Kreuz</title> <path fill-rule="evenodd" clip-rule="evenodd" d="M22.75 4.09375L18.9062 0.25L11.5 7.65625L4.09375 0.25L0.25 4.09375L7.65625 11.5L0.25 18.9062L4.09375 22.75L11.5 15.3438L18.9062 22.75L22.75 18.9062L15.3438 11.5L22.75 4.09375Z" data-v-72c2b973></path></svg></div> <div class="pageHeaderSearch__iconButton des" data-v-048bcc19><svg viewBox="0 0 33 32" fill="none" xmlns="http://www.w3.org/2000/svg" class="searchIcon pageHeaderSearch__searchIcon" data-v-2c265e27 data-v-048bcc19><title data-v-2c265e27>Suche</title> <path fill-rule="evenodd" clip-rule="evenodd" d="M23.0667 4C17.7333 -1.33333 9.2 -1.33333 4 4C-1.33333 9.33333 -1.33333 17.8667 4 23.0667C8.53333 27.6 15.4667 28.2667 20.8 24.9333L27.8667 32L32.1333 27.7333L25.0667 20.6667C28.2667 15.4667 27.6 8.53333 23.0667 4ZM20.1333 20.1333C16.5333 23.7333 10.5333 23.7333 6.93333 20.1333C3.33333 16.5333 3.33333 10.6667 6.93333 6.93333C10.5333 3.33333 16.4 3.33333 20.1333 6.93333C23.7333 10.5333 23.7333 16.4 20.1333 20.1333Z" data-v-2c265e27></path></svg></div></div></div> <div class="spacerBottom" data-v-5355fbe2></div> <div class="pageHeaderContent__navigation" data-v-5355fbe2><!----> <!----> <nav class="pageHeaderNavigation" data-v-48a17174 data-v-5355fbe2><ul class="pageHeaderNavigation__list" data-v-48a17174><li class="pageHeaderNavigation__item" data-v-0d18e960 data-v-48a17174><div class="pageHeaderNavigation__menuItem" data-v-0d18e960><a title="E-Bikes" href="https://www.autobild.de/fahrrad/e-bike/" data-v-0d18e960><span class="label" data-v-0d18e960>E-Bikes</span> <!----></a> <!----></div> <div class="pageHeaderNavigation__subItems" style="display:none;" data-v-0d18e960 data-v-0d18e960><div class="pageHeaderNavigation__subNav" data-v-f73fbdc6 data-v-0d18e960></div></div></li><li class="pageHeaderNavigation__item" data-v-0d18e960 data-v-48a17174><div class="pageHeaderNavigation__menuItem" data-v-0d18e960><a title="Fahrräder" href="https://www.autobild.de/fahrrad/gravelbike/" data-v-0d18e960><span class="label" data-v-0d18e960>Fahrräder</span> <!----></a> <!----></div> <div class="pageHeaderNavigation__subItems" style="display:none;" data-v-0d18e960 data-v-0d18e960><div class="pageHeaderNavigation__subNav" data-v-f73fbdc6 data-v-0d18e960></div></div></li><li class="pageHeaderNavigation__item" data-v-0d18e960 data-v-48a17174><div class="pageHeaderNavigation__menuItem" data-v-0d18e960><a title="Szene" href="https://www.autobild.de/fahrrad/news/" data-v-0d18e960><span class="label" data-v-0d18e960>Szene</span> <!----></a> <!----></div> <div class="pageHeaderNavigation__subItems" style="display:none;" data-v-0d18e960 data-v-0d18e960><div class="pageHeaderNavigation__subNav" data-v-f73fbdc6 data-v-0d18e960></div></div></li><li class="pageHeaderNavigation__item" data-v-0d18e960 data-v-48a17174><div class="pageHeaderNavigation__menuItem" data-v-0d18e960><a title="Reise" href="https://www.autobild.de/fahrrad/reise/" data-v-0d18e960><span class="label" data-v-0d18e960>Reise</span> <!----></a> <!----></div> <div class="pageHeaderNavigation__subItems" style="display:none;" data-v-0d18e960 data-v-0d18e960><div class="pageHeaderNavigation__subNav" data-v-f73fbdc6 data-v-0d18e960></div></div></li><li class="pageHeaderNavigation__item" data-v-0d18e960 data-v-48a17174><div class="pageHeaderNavigation__menuItem" data-v-0d18e960><a title="Service " href="https://www.autobild.de/fahrrad/service/" data-v-0d18e960><span class="label" data-v-0d18e960>Service </span> <!----></a> <!----></div> <div class="pageHeaderNavigation__subItems" style="display:none;" data-v-0d18e960 data-v-0d18e960><div class="pageHeaderNavigation__subNav" data-v-f73fbdc6 data-v-0d18e960></div></div></li><li class="pageHeaderNavigation__item" data-v-0d18e960 data-v-48a17174><div class="pageHeaderNavigation__menuItem" data-v-0d18e960><a title="Zubehör" href="https://www.autobild.de/fahrrad/zubehoer/" data-v-0d18e960><span class="label" data-v-0d18e960>Zubehör</span> <!----></a> <!----></div> <div class="pageHeaderNavigation__subItems" style="display:none;" data-v-0d18e960 data-v-0d18e960><div class="pageHeaderNavigation__subNav" data-v-f73fbdc6 data-v-0d18e960></div></div></li><li class="pageHeaderNavigation__item" data-v-0d18e960 data-v-48a17174><div class="pageHeaderNavigation__menuItem" data-v-0d18e960><a title="Podcast" href="https://www.autobild.de/artikel/interviews-gespraeche-begegnungen-21799303.html" data-v-0d18e960><span class="label" data-v-0d18e960>Podcast</span> <!----></a> <!----></div> <div class="pageHeaderNavigation__subItems" style="display:none;" data-v-0d18e960 data-v-0d18e960><div class="pageHeaderNavigation__subNav" data-v-f73fbdc6 data-v-0d18e960></div></div></li><li class="pageHeaderNavigation__item" data-v-0d18e960 data-v-48a17174><div class="pageHeaderNavigation__menuItem" data-v-0d18e960><a title="Zeitschrift" href="https://www.autobild.de/fahrrad/magazin/" data-v-0d18e960><span class="label" data-v-0d18e960>Zeitschrift</span> <!----></a> <!----></div> <div class="pageHeaderNavigation__subItems" style="display:none;" data-v-0d18e960 data-v-0d18e960><div class="pageHeaderNavigation__subNav" data-v-f73fbdc6 data-v-0d18e960></div></div></li></ul> <ul class="topLinkList" data-v-9f3b81ba data-v-48a17174><li class="topLinkList__item" data-v-9f3b81ba><a href="https://www.autobild.de/" rel="noopener" title="AUTO BILD" class="topLinkList__itemLink" data-v-9f3b81ba>
      AUTO BILD
    </a></li><li class="topLinkList__item" data-v-9f3b81ba><a href="https://www.autobild.de/klassik/" rel="noopener" title="AUTO BILD Klassik" class="topLinkList__itemLink" data-v-9f3b81ba>
      AUTO BILD Klassik
    </a></li><li class="topLinkList__item" data-v-9f3b81ba><a href="https://www.autobild.de/newsletter-verwaltung/" rel="noopener" title="Newsletter" class="topLinkList__itemLink" data-v-9f3b81ba>
      Newsletter
    </a></li><li class="topLinkList__item" data-v-9f3b81ba><a href="https://marketing.autobild.de/qe6jjo" rel="noopener" target="_blank" title="Abonnement" class="topLinkList__itemLink" data-v-9f3b81ba>
      Abonnement
    </a></li><li class="topLinkList__item" data-v-9f3b81ba><a href="https://www.autobild.de/klimaschutz/" rel="noopener" title="Klimaschutz" class="topLinkList__itemLink" data-v-9f3b81ba>
      Klimaschutz
    </a></li> <!----></ul></nav></div> </div></div></div> <div class="naviCrumb" data-v-42d10c6a><!----> <div class="breadCrumbWrapper" data-v-ee74b88a data-v-42d10c6a><ul class="breadCrumb" data-v-ee74b88a><li class="breadCrumb__listItem" data-v-ee74b88a><a href="https://www.autobild.de/fahrrad/" title="Fahrrad" class="breadCrumb__listLink" data-v-ee74b88a>Fahrrad</a></li><li class="breadCrumb__listItem" data-v-ee74b88a><a href="https://www.autobild.de/fahrrad/zubehoer/" title="Zubehör" class="breadCrumb__listLink" data-v-ee74b88a>Zubehör</a></li></ul></div> <div class="billboardContainer" data-v-a8d0435e data-v-42d10c6a><div id="billboard" data-v-a8d0435e></div></div> <!----></div> <!----> <section class="mainContainer" data-v-42d10c6a><section class="contentWrapper article" data-v-48b856de data-v-39c576fe><div class="contentHeader" data-v-60ee2a9e data-v-39c576fe><h1 class="pageHeadline" data-v-7bb17a44 data-v-39c576fe>Im Labor untersucht: Fahrradhelme mit Licht im Test</h1> <h2 class="pageTitle" data-v-0359a9e0 data-v-39c576fe>Hell und sicher: 11 Helme mit Rücklicht unter 120 Euro im Test</h2> <div class="imageBlock" data-v-d7beb94e data-v-39c576fe><img src="https://i.auto-bild.de/ir_img/3/1/7/8/2/1/9/LIND8628-Bearbeitet-375ee36e9487a8f0.JPG?impolicy=leadteaser" alt="Helme mit Licht, Test" title="Helme mit Licht, Test" data-copyright-text="Raju Löffelholz" width="6759" height="3805" loading="eager" class="basicImage imageBlock__img" data-v-f43c5238 data-v-d7beb94e> <!----></div> <!----> <div class="introText clearFix" data-v-4dcdc8a6 data-v-39c576fe><span class="introText__date" data-v-4dcdc8a6><time datetime="2022-12-12 15:41" data-v-4dcdc8a6>12.12.2022 </time>—</span> <div class="introText__text" data-v-4dcdc8a6><section data-v-39c576fe><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><span data-v-1b006ab9>Der Fahrradhelm gehört für Radfahrer zur Pflicht-Ausrüstung. Ist der Helm mit Rücklicht ausgestattet, steigen Sichtbarkeit und Sicherheit im Straßenverkehr – insbesondere in der dunklen Jahreszeit. Wir haben 11 aktuelle Modelle mit Rücklicht zu Preisen unter 120 Euro für Sie auf dem Prüfstand getestet.</span><br data-v-1b006ab9></div> <!----></div></section></div> </div></div> <div class="superbannerBtfContainer" data-v-d2eb0a3e data-v-39c576fe><div class="superbannerBtfAd" data-v-d2eb0a3e><div id="superbanner_btf" data-v-d2eb0a3e></div></div></div> <div class="contentBody" data-v-4dd1b90d data-v-39c576fe><div class="tableOfContents" data-v-7453656e data-v-39c576fe><div class="tableOfContents__title" data-v-7453656e>
    Inhaltsverzeichnis
    <svg fill="none" viewBox="0 0 17 32" xmlns="http://www.w3.org/2000/svg" class="arrowIcon tableOfContents__arrow rotate" data-v-643f675d data-v-7453656e><title data-v-643f675d>Pfeil</title> <path d="m.103896 3.01299 10.181804 13.09091-10.2857 12.987 3.01299 2.9091 13.40261-16.2078-13.09092-15.7922z" data-v-643f675d></path></svg></div> <ul class="list" data-v-7453656e><li class="listElement"><a href="#-900422309" rel="noopener" title="TESTSIEGER MET Mobilite MIPS" class="textLink">TESTSIEGER MET Mobilite MIPS</a></li><li class="listElement"><a href="#1097669526" rel="noopener" title="PREIS-LEISTUNGS-SIEGER Btwin City 540" class="textLink">PREIS-LEISTUNGS-SIEGER Btwin City 540</a></li><li class="listElement"><a href="#128508176" rel="noopener" title="Alle Helme im Einzeltest" class="textLink">Alle Helme im Einzeltest</a></li><li class="listElement"><a href="#2017002141" rel="noopener" title="So haben wir die Leuchthelme getestet" class="textLink">So haben wir die Leuchthelme getestet</a></li><li class="listElement"><a href="#666868261" rel="noopener" title="Welche Schutzfunktion haben Helme?" class="textLink">Welche Schutzfunktion haben Helme?</a></li><li class="listElement"><a href="#-1103240068" rel="noopener" title="Das müssen Sie über Fahrradhelme mit Licht wissen" class="textLink">Das müssen Sie über Fahrradhelme mit Licht wissen</a></li> </ul></div> <!----> <section class="mainText" data-v-39c576fe><div data-v-1b006ab9><div class="paragraph initialLetter" data-v-1b006ab9>Ob online, im Fahrradgeschäft oder beim Discounter, die Modellvielfalt von Fahrradhelmen kann auf den ersten Blick erschlagen. Auch bei den Preisen gibt es gravierende Unterschiede; dabei müssen Helme nicht teuer sein, um zu schützen. Alle Modelle, die auf dem europäischen Markt verkauft werden, haben eine Norm zu erfüllen. Die DIN EN 1078 definiert Schutzwirkung, Materialbeständigkeit und das Verhalten bei Aufprall und Sturz. Für das zusätzliche Maß an Sicherheit gibt es Helme mit Licht. Um die Auswahl etwas einzugrenzen, haben wir <b data-v-1b006ab9>11 Modelle mit Licht für unter 120 Euro</b> getestet.</div> <!----></div>
<div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><span data-v-1b006ab9>Da die </span><span data-v-1b006ab9>Passform</span><span data-v-1b006ab9> von Helmen individuell ist, haben wir diesen Punkt nicht bewertet. Unser Rat: Probieren Sie im Fahrradgeschäft so viele Helme wie möglich, und lassen Sie sich beim Einstellen von Kinnriemen und Nackenrädchen helfen. Der optimale Sitz wird so garantiert.</span> Da Fahrradhelme UV-Strahlung, Regenwasser und Temperaturschwankungen ausgesetzt sind, halten sie nicht ewig. Vielfahrer sollten alle drei bis fünf Jahre einen neuen Kopfschutz anschaffen, Gelegenheitsfahrer nach fünf bis acht Jahren.<span data-v-1b006ab9> </span> </div> <!----></div>
<div data-v-1b006ab9><h3 class="heading" data-v-1b006ab9><span id="-900422309" class="anchorTarget" data-v-afec0d14 data-v-1b006ab9><a name="TESTSIEGER MET Mobilite MIPS" data-v-afec0d14></a></span> Sieger (2022) im Fahrradhelm-Test</h3> <!----></div>
<div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><div data-v-1b006ab9><link href="https://i.auto-bild.de/steam/autobild/css/teasers/productTeaser/web/productTeaser.css" rel="stylesheet"> <section><section id="teaser-0" class="productTeaser inlineTeaser steam95ce37d8fcdb480db3e11f9faeb6c267">
        <div class="inlineTeaser__heading">
        <span class="title">MET Mobilite MIPS</span>
    </div>
        <div class="inlineTeaser__content">
        <div class="inlineTeaser__pictureBlock">
            <img src="https://i.auto-bild.de/ir_img/3/1/7/8/2/3/3/ONLINE-2a585b235e197682.png?impolicy=teaser_desktop" title="Mobilite MIPS" alt="Mobilite MIPS"
             loading="lazy"
              height="1417"               width="1890"               data-copyright-text="Hersteller, Raju Löffelholz"         />
            </div>

        <div class="inlineTeaser__textBlock">
            <div class="inlineTeaser__productInfo">
                <div class="inlineTeaser__producer">MET</div>
                <div class="inlineTeaser__product">
                    Mobilite MIPS
                </div>
            </div>

                        <div class="inlineTeaser__rating">
                <p><span class="inlineTeaser__ratingNumber">1,4 (sehr gut)</span></p>
            </div>
            
                            <div class="inlineTeaser__list">
                                            <ul>
                                                            <li class="inlineTeaser__listItemPro">helles, großes Licht</li>
                                                            <li class="inlineTeaser__listItemPro">Licht weit oben positioniert</li>
                                                            <li class="inlineTeaser__listItemPro">inklusive MIPS</li>
                                                    </ul>
                                                                <ul>
                                                            <li class="inlineTeaser__listItemContra">lange Haare verfangen sich mitunter</li>
                                                    </ul>
                                    </div>
            
                            <div class="inlineTeaser__priceOffer">
                    Preis <span>110,00 &euro;</span>
                </div>
            
            <div class="inlineTeaser__affiliateBtnBlock affiliateBtnBlock">
                                                                                                                    <a
                    href="https://www.amazon.de/dp/B09T5SK1GR?tag=autobild_produktteaser_desktop-21&ascsubtag=1670941914x22332991x0x0xtxdxdx0x0 "
                rel="nofollow noopener"
        target="_blank"

                    class="rippleBtn amazonBtn affiliateBtn aubi" onclick="window.utag &amp;&amp; window.utag.link({&quot;event_name&quot;:&quot;affiliate&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;&quot;,&quot;event_data&quot;:{&quot;affiliate_merchant&quot;:&quot;amazon&quot;,&quot;affiliate_productidentifier&quot;:&quot;B09T5SK1GR&quot;,&quot;affiliate_productcategories&quot;:[],&quot;affiliate_productname&quot;:&quot;Mobilite MIPS&quot;,&quot;affiliate_brand&quot;:&quot;MET&quot;,&quot;affiliate_testgrade&quot;:&quot;1,4 (sehr gut)&quot;,&quot;affiliate_specialbadge&quot;:&quot;&quot;,&quot;affiliate_elementid&quot;:&quot;22332991&quot;,&quot;affiliate_type&quot;:&quot;produkteinzelteaser&quot;,&quot;affiliate_clickon&quot;:&quot;button&quot;}})" title="Zum Angebot bei Amazon"
            >
        <span>Zum Angebot</span>
        <svg class="h-full affiliateLogo amazonLogo" xmlns="http://www.w3.org/2000/svg" role="img"  viewBox="0 0 1000 301.4">
    <title>Zum Angebot bei Amazon</title>
    <path d="M620.4,235.7c-58.1,42.8-142.4,65.7-214.9,65.7-101.7,0-193.2-37.7-262.5-100.2-5.4-4.9-.5-11.6,6-7.8C223.7,236.9,316.2,263,411.6,263c64.4,0,135.2-13.3,200.3-40.9,9.9-4.2,18.1,6.4,8.5,13.6" transform="translate(0 0)" fill="#f90" fill-rule="evenodd"/>
    <path d="M644.5,208c-7.4-9.5-49.1-4.5-67.8-2.2-5.7.7-6.6-4.3-1.4-7.9,33.2-23.3,87.7-16.6,94.1-8.8s-1.7,62.5-32.9,88.6c-4.8,4-9.4,1.9-7.2-3.4,7-17.5,22.7-56.7,15.2-66.3" transform="translate(0 0)" fill="#f90" fill-rule="evenodd"/>
    <path d="M578,32.9V10.2a5.6,5.6,0,0,1,5.8-5.8H685.5a5.7,5.7,0,0,1,5.9,5.8V29.6c-.1,3.3-2.8,7.6-7.7,14.3L631,119.2c19.6-.5,40.3,2.4,58,12.4,4,2.3,5.1,5.6,5.4,8.9v24.2c0,3.3-3.6,7.2-7.5,5.2-31.3-16.4-72.8-18.2-107.4.2-3.6,1.9-7.3-1.9-7.3-5.3v-23c0-3.7.1-10,3.8-15.6l61.1-87.6H583.9a5.6,5.6,0,0,1-5.9-5.7" transform="translate(0 0)" fill-rule="evenodd"/>
    <path d="M206.9,174.7H176a5.8,5.8,0,0,1-5.5-5.3V10.6a5.7,5.7,0,0,1,5.9-5.7h28.9a5.7,5.7,0,0,1,5.6,5.3V30.9h.6c7.5-20,21.6-29.4,40.7-29.4s31.5,9.4,40.2,29.4c7.5-20,24.5-29.4,42.7-29.4,13,0,27.2,5.4,35.9,17.4s7.7,32.8,7.7,49.8V168.9a5.9,5.9,0,0,1-6,5.8H341.8a5.8,5.8,0,0,1-5.5-5.8V84.8c0-6.8.6-23.5-.9-29.8-2.3-10.7-9.2-13.7-18.2-13.7-7.5,0-15.3,5-18.5,13s-2.9,21.4-2.9,30.5v84.1a5.8,5.8,0,0,1-5.9,5.8H259a5.8,5.8,0,0,1-5.6-5.8V84.8c0-17.8,3-43.8-19-43.8s-21.4,25.4-21.4,43.8v84.1a5.9,5.9,0,0,1-6,5.8" transform="translate(0 0)" fill-rule="evenodd"/>
    <path d="M779,1.5c45.9,0,70.7,39.5,70.7,89.6,0,48.5-27.4,86.9-70.7,86.9-45.1,0-69.7-39.4-69.7-88.6S734.2,1.5,779,1.5m.2,32.5C756.4,34,755,65,755,84.4s-.3,60.9,24,60.9,25.1-33.5,25.1-53.8c0-13.5-.6-29.5-4.6-42.2C796,38.3,789.1,34,779.2,34" transform="translate(0 0)" fill-rule="evenodd"/><path d="M909.3,174.7H878.5a5.9,5.9,0,0,1-5.6-5.8V10.1a5.7,5.7,0,0,1,5.9-5.2h28.7A5.8,5.8,0,0,1,913,9.3V33.6h.6c8.7-21.7,20.8-32.1,42.2-32.1,13.9,0,27.4,5,36.1,18.7s8.1,34.1,8.1,49.5v100a5.9,5.9,0,0,1-6,5H963a5.9,5.9,0,0,1-5.5-5V83.4c0-17.4,2-42.8-19.4-42.8-7.5,0-14.4,5.1-17.8,12.7-4.4,9.7-5,19.4-5,30.1v85.5a5.9,5.9,0,0,1-6,5.8" transform="translate(0 0)" fill-rule="evenodd"/>
    <path d="M496.9,98.8c0,12.1.3,22.1-5.8,32.8-4.9,8.7-12.7,14.1-21.4,14.1-11.9,0-18.8-9.1-18.8-22.4,0-26.4,23.6-31.2,46-31.2v6.7m31.2,75.4a6.4,6.4,0,0,1-7.3.8c-10.2-8.5-12.1-12.5-17.7-20.6-17,17.3-29.1,22.5-51,22.5-26.1,0-46.4-16.1-46.4-48.3,0-25.1,13.6-42.2,33-50.6,16.8-7.4,40.3-8.7,58.2-10.7v-4c0-7.4.6-16.1-3.8-22.4s-10.9-8.1-17.3-8.1c-11.8,0-22.3,6.1-24.9,18.6-.5,2.8-2.5,5.5-5.4,5.7l-30-3.3c-2.5-.5-5.3-2.6-4.6-6.4C417.8,11,450.7,0,480.1,0c15.1,0,34.8,4,46.6,15.4,15.1,14.1,13.7,32.8,13.7,53.2v48.3c0,14.5,6,20.8,11.6,28.7,2,2.7,2.4,6.1-.1,8.2-6.3,5.3-17.5,15.1-23.7,20.5h-.1" transform="translate(0 0)" fill-rule="evenodd"/>
    <path d="M91.2,98.8c0,12.1.3,22.1-5.8,32.8-4.9,8.7-12.7,14.1-21.4,14.1-11.9,0-18.8-9.1-18.8-22.4,0-26.4,23.6-31.2,46-31.2v6.7m31.2,75.4a6.4,6.4,0,0,1-7.3.8c-10.3-8.5-12.1-12.5-17.8-20.6-16.9,17.3-29,22.5-51,22.5-26,0-46.3-16.1-46.3-48.3C0,103.5,13.6,86.4,33,78c16.8-7.4,40.3-8.7,58.2-10.7v-4c0-7.4.6-16.1-3.7-22.4s-11.1-8.1-17.4-8.1c-11.8,0-22.3,6.1-24.9,18.6-.5,2.8-2.6,5.5-5.4,5.7l-30-3.3c-2.5-.5-5.3-2.6-4.6-6.4C12.1,11,45,0,74.4,0,89.5,0,109.1,4,121,15.4c15.1,14.1,13.6,32.8,13.6,53.2v48.3c0,14.5,6,20.8,11.7,28.7,2,2.7,2.4,6.1-.1,8.2-6.3,5.3-17.5,15.1-23.7,20.5h-.1" transform="translate(0 0)" fill-rule="evenodd"/>
</svg>

    </a>
                                                                                                </div>
        </div>
    </div>
</section>

<script>
    window.addEventListener('load', () => {
        window.utag && window.utag.link({"event_name":"affiliate","event_action":"load","event_label":"","event_data":{"affiliate_merchant":"angebot","affiliate_productidentifier":"B09T5SK1GR","affiliate_productcategories":[],"affiliate_productname":"Mobilite MIPS","affiliate_brand":"MET","affiliate_testgrade":"1,4 (sehr gut)","affiliate_specialbadge":"","affiliate_elementid":"22332991","affiliate_type":"produkteinzelteaser"}})
    });
</script>

<script>
    function trackViewEventsteam95ce37d8fcdb480db3e11f9faeb6c267(entries, observer) {
        entries.forEach(entry => {
            if (!entry.isIntersecting) return;

            const element = document.querySelector('.steam95ce37d8fcdb480db3e11f9faeb6c267');
            const distanceToTop = window.pageYOffset + element.getBoundingClientRect().top;
            const documentTotalHeight = document.documentElement.scrollHeight;

            let event = {"event_name":"affiliate","event_action":"view","event_data":{"affiliate_merchant":"angebot","affiliate_productidentifier":"B09T5SK1GR","affiliate_productcategories":[],"affiliate_productname":"Mobilite MIPS","affiliate_brand":"MET","affiliate_testgrade":"1,4 (sehr gut)","affiliate_specialbadge":"","affiliate_elementid":"22332991","affiliate_type":"produkteinzelteaser"}};
            event["event_data"]["affiliate_scrolldepth"] = Math.round(distanceToTop/documentTotalHeight*100);

            window.utag && window.utag.link(event);

            observer.unobserve(entry.target);
        });
    }

    document.addEventListener('DOMContentLoaded', () => {
        try {
            window.trackViewEventsteam95ce37d8fcdb480db3e11f9faeb6c267Observer = new IntersectionObserver(
                trackViewEventsteam95ce37d8fcdb480db3e11f9faeb6c267,
                {rootMargin: '0px', threshold: 0}
            );
            window.trackViewEventsteam95ce37d8fcdb480db3e11f9faeb6c267Observer.observe(document.querySelector('.steam95ce37d8fcdb480db3e11f9faeb6c267'));
        } catch (e) {
            console.log(e)
        }
    });
</script>

</section> </div></div> <!----></div>
<div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><b data-v-1b006ab9>Fazit: </b>Der Kinnriemen des MET Mobilite Helms schließt über die Fidlock-Magnetlasche und lässt sich einfach öffnen. Ebenso unkompliziert lässt sich der Kinnriemen öffnen. Als einziges Modell ist der Helm mit MIPS ausgestattet, lange Haare verfangen sich mitunter in dem Kunststoffgerüst. Position und Stärke des Lichts sind super. Ideal für die Radtour im Dunkeln.</div> <!----></div>
<div data-v-1b006ab9><h3 class="heading" data-v-1b006ab9><span id="1097669526" class="anchorTarget" data-v-afec0d14 data-v-1b006ab9><a name="PREIS-LEISTUNGS-SIEGER Btwin City 540" data-v-afec0d14></a></span> Preis-Leistungs-Sieger (2022) im Fahrradhelm-Test <br data-v-1b006ab9></h3> <!----></div>
<div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><div data-v-1b006ab9><link href="https://i.auto-bild.de/steam/autobild/css/teasers/productTeaser/web/productTeaser.css" rel="stylesheet"> <section><section id="teaser-0" class="productTeaser inlineTeaser steam8c6d9b2a38234e95a1f1a6aec1763402">
        <div class="inlineTeaser__heading">
        <span class="title">Btwin City 540</span>
    </div>
        <div class="inlineTeaser__content">
        <div class="inlineTeaser__pictureBlock">
            <img src="https://i.auto-bild.de/ir_img/3/1/7/8/2/7/1/Unbenannt-1-f3b8024364e24b9e.png?impolicy=teaser_desktop" title="City 540" alt="City 540"
             loading="lazy"
              height="1417"               width="1890"               data-copyright-text="Hersteller, Raju Löffelholz"         />
            </div>

        <div class="inlineTeaser__textBlock">
            <div class="inlineTeaser__productInfo">
                <div class="inlineTeaser__producer">Btwin</div>
                <div class="inlineTeaser__product">
                    City 540
                </div>
            </div>

                        <div class="inlineTeaser__rating">
                <p><span class="inlineTeaser__ratingNumber">2,1 (gut)</span></p>
            </div>
            
                            <div class="inlineTeaser__list">
                                            <ul>
                                                            <li class="inlineTeaser__listItemPro">guter Schutz</li>
                                                            <li class="inlineTeaser__listItemPro">großes Rücklicht</li>
                                                            <li class="inlineTeaser__listItemPro">schont das Portemonnaie</li>
                                                    </ul>
                                                                <ul>
                                                            <li class="inlineTeaser__listItemContra">Design erinnert an Kinderhelm</li>
                                                    </ul>
                                    </div>
            
                            <div class="inlineTeaser__priceOffer">
                    Preis <span>50,98 &euro;</span>
                </div>
            
            <div class="inlineTeaser__affiliateBtnBlock affiliateBtnBlock">
                                                                <!--
    Optionen:
    wide
    viewAll
-->


<a  class="aubi mainButton wide externbutton" href="https://www.decathlon.de/p/fahrradhelm-city-540/_/R-p-169484?mc=8751416&amp;gclid=CjwKCAiAs8acBhA1EiwAgRFdw7EdCCR_kvxGoJcy2vexcPp6MgzxUTSkXMnNu0LcQiOQw8Qszzbn4hoCfiwQAvD_BwE" onclick="window.utag &amp;&amp; window.utag.link({&quot;event_name&quot;:&quot;affiliate&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;&quot;,&quot;event_data&quot;:{&quot;affiliate_merchant&quot;:&quot;angebot&quot;,&quot;affiliate_productidentifier&quot;:&quot;&quot;,&quot;affiliate_productcategories&quot;:[],&quot;affiliate_productname&quot;:&quot;City 540&quot;,&quot;affiliate_brand&quot;:&quot;Btwin&quot;,&quot;affiliate_testgrade&quot;:&quot;2,1 (gut)&quot;,&quot;affiliate_specialbadge&quot;:&quot;&quot;,&quot;affiliate_elementid&quot;:&quot;22332991&quot;,&quot;affiliate_type&quot;:&quot;produkteinzelteaser&quot;,&quot;affiliate_clickon&quot;:&quot;button&quot;}})" rel="nofollow noopener" target="_blank" title="Zum Angebot">
    <span class="mainButton__label">
        Zum Angebot
    </span>

    <svg
        fill="none"
        viewBox="0 0 17 32"
        xmlns="http://www.w3.org/2000/svg"
        class="mainButton__arrow arrowIcon"
    >
        <style lang="scss" scoped>
            .arrowIcon {
                fill: currentColor;
            }
        </style>
        <title>Zum Angebot</title>
        <path
        d="m.103896 3.01299 10.181804 13.09091-10.2857 12.987 3.01299 2.9091 13.40261-16.2078-13.09092-15.7922z"
        />
    </svg>
</a>
                                                </div>
        </div>
    </div>
</section>

<script>
    window.addEventListener('load', () => {
        window.utag && window.utag.link({"event_name":"affiliate","event_action":"load","event_label":"","event_data":{"affiliate_merchant":"angebot","affiliate_productidentifier":"","affiliate_productcategories":[],"affiliate_productname":"City 540","affiliate_brand":"Btwin","affiliate_testgrade":"2,1 (gut)","affiliate_specialbadge":"","affiliate_elementid":"22332991","affiliate_type":"produkteinzelteaser"}})
    });
</script>

<script>
    function trackViewEventsteam8c6d9b2a38234e95a1f1a6aec1763402(entries, observer) {
        entries.forEach(entry => {
            if (!entry.isIntersecting) return;

            const element = document.querySelector('.steam8c6d9b2a38234e95a1f1a6aec1763402');
            const distanceToTop = window.pageYOffset + element.getBoundingClientRect().top;
            const documentTotalHeight = document.documentElement.scrollHeight;

            let event = {"event_name":"affiliate","event_action":"view","event_data":{"affiliate_merchant":"angebot","affiliate_productidentifier":"","affiliate_productcategories":[],"affiliate_productname":"City 540","affiliate_brand":"Btwin","affiliate_testgrade":"2,1 (gut)","affiliate_specialbadge":"","affiliate_elementid":"22332991","affiliate_type":"produkteinzelteaser"}};
            event["event_data"]["affiliate_scrolldepth"] = Math.round(distanceToTop/documentTotalHeight*100);

            window.utag && window.utag.link(event);

            observer.unobserve(entry.target);
        });
    }

    document.addEventListener('DOMContentLoaded', () => {
        try {
            window.trackViewEventsteam8c6d9b2a38234e95a1f1a6aec1763402Observer = new IntersectionObserver(
                trackViewEventsteam8c6d9b2a38234e95a1f1a6aec1763402,
                {rootMargin: '0px', threshold: 0}
            );
            window.trackViewEventsteam8c6d9b2a38234e95a1f1a6aec1763402Observer.observe(document.querySelector('.steam8c6d9b2a38234e95a1f1a6aec1763402'));
        } catch (e) {
            console.log(e)
        }
    });
</script>

</section> </div></div> <!----></div>
<div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><b data-v-1b006ab9>Fazit: </b>Der Btwin City 540 von Decathlon hat eine Plastikhalterung an der Rückseite, die mit dem Elops RL 510-Rücklicht kompatibel ist. Das günstigste Modell in unserem Test hielt auf dem Prüfstand ohne Probleme mit Helmen von Markenherstellern mit. Das Licht ist einfach abnehmbar und aufgrund der Größe gut in der Dunkelheit sichtbar.</div> <!----></div>
<div data-v-1b006ab9><h3 class="heading" data-v-1b006ab9><span id="128508176" class="anchorTarget" data-v-afec0d14 data-v-1b006ab9><a name="Alle Helme im Einzeltest" data-v-afec0d14></a></span> 9 weitere Helme im Test</h3> <!----></div>
<div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><div data-v-1b006ab9><link href="https://i.auto-bild.de/steam/autobild/css/teasers/productTeaser/web/productTeaser.css" rel="stylesheet"> <section><section id="teaser-0" class="productTeaser inlineTeaser steamebb8584a77354fabac513bb45aad56ea">
        <div class="inlineTeaser__heading">
        <span class="title">Uvex City i-vo</span>
    </div>
        <div class="inlineTeaser__content">
        <div class="inlineTeaser__pictureBlock">
            <img src="https://i.auto-bild.de/ir_img/3/1/7/2/0/2/7/uvex_city_i-vo_S41041913-UVP-109-95.jpg-b952df97c5c1a912.png?impolicy=teaser_desktop" title="City i-vo" alt="City i-vo"
             loading="lazy"
              height="1417"               width="1890"               data-copyright-text="HERSTELLER, Raju Löffelholz"         />
            </div>

        <div class="inlineTeaser__textBlock">
            <div class="inlineTeaser__productInfo">
                <div class="inlineTeaser__producer">Uvex</div>
                <div class="inlineTeaser__product">
                    City i-vo
                </div>
            </div>

                        <div class="inlineTeaser__rating">
                <p><span class="inlineTeaser__ratingNumber">1,5 (gut)</span></p>
            </div>
            
                            <div class="inlineTeaser__list">
                                            <ul>
                                                            <li class="inlineTeaser__listItemPro">Fliegengewicht</li>
                                                            <li class="inlineTeaser__listItemPro">guter Schutz</li>
                                                            <li class="inlineTeaser__listItemPro">sportliches Design</li>
                                                    </ul>
                                                                <ul>
                                                            <li class="inlineTeaser__listItemContra">Lichtschein milchig</li>
                                                    </ul>
                                    </div>
            
                            <div class="inlineTeaser__priceOffer">
                    Preis <span>94,95 &euro;</span>
                </div>
            
            <div class="inlineTeaser__affiliateBtnBlock affiliateBtnBlock">
                                                                                                                    <a
                    href="https://www.amazon.de/dp/B0999HWQPC?tag=autobild_produktteaser_desktop-21&ascsubtag=1670941914x22332991x0x0xtxdxdx0x0 "
                rel="nofollow noopener"
        target="_blank"

                    class="rippleBtn amazonBtn affiliateBtn aubi" onclick="window.utag &amp;&amp; window.utag.link({&quot;event_name&quot;:&quot;affiliate&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;&quot;,&quot;event_data&quot;:{&quot;affiliate_merchant&quot;:&quot;amazon&quot;,&quot;affiliate_productidentifier&quot;:&quot;B0999HWQPC&quot;,&quot;affiliate_productcategories&quot;:[],&quot;affiliate_productname&quot;:&quot;City i-vo&quot;,&quot;affiliate_brand&quot;:&quot;Uvex&quot;,&quot;affiliate_testgrade&quot;:&quot;1,5 (gut)&quot;,&quot;affiliate_specialbadge&quot;:&quot;&quot;,&quot;affiliate_elementid&quot;:&quot;22332991&quot;,&quot;affiliate_type&quot;:&quot;produkteinzelteaser&quot;,&quot;affiliate_clickon&quot;:&quot;button&quot;}})" title="Zum Angebot bei Amazon"
            >
        <span>Zum Angebot</span>
        <svg class="h-full affiliateLogo amazonLogo" xmlns="http://www.w3.org/2000/svg" role="img"  viewBox="0 0 1000 301.4">
    <title>Zum Angebot bei Amazon</title>
    <path d="M620.4,235.7c-58.1,42.8-142.4,65.7-214.9,65.7-101.7,0-193.2-37.7-262.5-100.2-5.4-4.9-.5-11.6,6-7.8C223.7,236.9,316.2,263,411.6,263c64.4,0,135.2-13.3,200.3-40.9,9.9-4.2,18.1,6.4,8.5,13.6" transform="translate(0 0)" fill="#f90" fill-rule="evenodd"/>
    <path d="M644.5,208c-7.4-9.5-49.1-4.5-67.8-2.2-5.7.7-6.6-4.3-1.4-7.9,33.2-23.3,87.7-16.6,94.1-8.8s-1.7,62.5-32.9,88.6c-4.8,4-9.4,1.9-7.2-3.4,7-17.5,22.7-56.7,15.2-66.3" transform="translate(0 0)" fill="#f90" fill-rule="evenodd"/>
    <path d="M578,32.9V10.2a5.6,5.6,0,0,1,5.8-5.8H685.5a5.7,5.7,0,0,1,5.9,5.8V29.6c-.1,3.3-2.8,7.6-7.7,14.3L631,119.2c19.6-.5,40.3,2.4,58,12.4,4,2.3,5.1,5.6,5.4,8.9v24.2c0,3.3-3.6,7.2-7.5,5.2-31.3-16.4-72.8-18.2-107.4.2-3.6,1.9-7.3-1.9-7.3-5.3v-23c0-3.7.1-10,3.8-15.6l61.1-87.6H583.9a5.6,5.6,0,0,1-5.9-5.7" transform="translate(0 0)" fill-rule="evenodd"/>
    <path d="M206.9,174.7H176a5.8,5.8,0,0,1-5.5-5.3V10.6a5.7,5.7,0,0,1,5.9-5.7h28.9a5.7,5.7,0,0,1,5.6,5.3V30.9h.6c7.5-20,21.6-29.4,40.7-29.4s31.5,9.4,40.2,29.4c7.5-20,24.5-29.4,42.7-29.4,13,0,27.2,5.4,35.9,17.4s7.7,32.8,7.7,49.8V168.9a5.9,5.9,0,0,1-6,5.8H341.8a5.8,5.8,0,0,1-5.5-5.8V84.8c0-6.8.6-23.5-.9-29.8-2.3-10.7-9.2-13.7-18.2-13.7-7.5,0-15.3,5-18.5,13s-2.9,21.4-2.9,30.5v84.1a5.8,5.8,0,0,1-5.9,5.8H259a5.8,5.8,0,0,1-5.6-5.8V84.8c0-17.8,3-43.8-19-43.8s-21.4,25.4-21.4,43.8v84.1a5.9,5.9,0,0,1-6,5.8" transform="translate(0 0)" fill-rule="evenodd"/>
    <path d="M779,1.5c45.9,0,70.7,39.5,70.7,89.6,0,48.5-27.4,86.9-70.7,86.9-45.1,0-69.7-39.4-69.7-88.6S734.2,1.5,779,1.5m.2,32.5C756.4,34,755,65,755,84.4s-.3,60.9,24,60.9,25.1-33.5,25.1-53.8c0-13.5-.6-29.5-4.6-42.2C796,38.3,789.1,34,779.2,34" transform="translate(0 0)" fill-rule="evenodd"/><path d="M909.3,174.7H878.5a5.9,5.9,0,0,1-5.6-5.8V10.1a5.7,5.7,0,0,1,5.9-5.2h28.7A5.8,5.8,0,0,1,913,9.3V33.6h.6c8.7-21.7,20.8-32.1,42.2-32.1,13.9,0,27.4,5,36.1,18.7s8.1,34.1,8.1,49.5v100a5.9,5.9,0,0,1-6,5H963a5.9,5.9,0,0,1-5.5-5V83.4c0-17.4,2-42.8-19.4-42.8-7.5,0-14.4,5.1-17.8,12.7-4.4,9.7-5,19.4-5,30.1v85.5a5.9,5.9,0,0,1-6,5.8" transform="translate(0 0)" fill-rule="evenodd"/>
    <path d="M496.9,98.8c0,12.1.3,22.1-5.8,32.8-4.9,8.7-12.7,14.1-21.4,14.1-11.9,0-18.8-9.1-18.8-22.4,0-26.4,23.6-31.2,46-31.2v6.7m31.2,75.4a6.4,6.4,0,0,1-7.3.8c-10.2-8.5-12.1-12.5-17.7-20.6-17,17.3-29.1,22.5-51,22.5-26.1,0-46.4-16.1-46.4-48.3,0-25.1,13.6-42.2,33-50.6,16.8-7.4,40.3-8.7,58.2-10.7v-4c0-7.4.6-16.1-3.8-22.4s-10.9-8.1-17.3-8.1c-11.8,0-22.3,6.1-24.9,18.6-.5,2.8-2.5,5.5-5.4,5.7l-30-3.3c-2.5-.5-5.3-2.6-4.6-6.4C417.8,11,450.7,0,480.1,0c15.1,0,34.8,4,46.6,15.4,15.1,14.1,13.7,32.8,13.7,53.2v48.3c0,14.5,6,20.8,11.6,28.7,2,2.7,2.4,6.1-.1,8.2-6.3,5.3-17.5,15.1-23.7,20.5h-.1" transform="translate(0 0)" fill-rule="evenodd"/>
    <path d="M91.2,98.8c0,12.1.3,22.1-5.8,32.8-4.9,8.7-12.7,14.1-21.4,14.1-11.9,0-18.8-9.1-18.8-22.4,0-26.4,23.6-31.2,46-31.2v6.7m31.2,75.4a6.4,6.4,0,0,1-7.3.8c-10.3-8.5-12.1-12.5-17.8-20.6-16.9,17.3-29,22.5-51,22.5-26,0-46.3-16.1-46.3-48.3C0,103.5,13.6,86.4,33,78c16.8-7.4,40.3-8.7,58.2-10.7v-4c0-7.4.6-16.1-3.7-22.4s-11.1-8.1-17.4-8.1c-11.8,0-22.3,6.1-24.9,18.6-.5,2.8-2.6,5.5-5.4,5.7l-30-3.3c-2.5-.5-5.3-2.6-4.6-6.4C12.1,11,45,0,74.4,0,89.5,0,109.1,4,121,15.4c15.1,14.1,13.6,32.8,13.6,53.2v48.3c0,14.5,6,20.8,11.7,28.7,2,2.7,2.4,6.1-.1,8.2-6.3,5.3-17.5,15.1-23.7,20.5h-.1" transform="translate(0 0)" fill-rule="evenodd"/>
</svg>

    </a>
                                                                                                </div>
        </div>
    </div>
</section>

<script>
    window.addEventListener('load', () => {
        window.utag && window.utag.link({"event_name":"affiliate","event_action":"load","event_label":"","event_data":{"affiliate_merchant":"angebot","affiliate_productidentifier":"B0999HWQPC","affiliate_productcategories":[],"affiliate_productname":"City i-vo","affiliate_brand":"Uvex","affiliate_testgrade":"1,5 (gut)","affiliate_specialbadge":"","affiliate_elementid":"22332991","affiliate_type":"produkteinzelteaser"}})
    });
</script>

<script>
    function trackViewEventsteamebb8584a77354fabac513bb45aad56ea(entries, observer) {
        entries.forEach(entry => {
            if (!entry.isIntersecting) return;

            const element = document.querySelector('.steamebb8584a77354fabac513bb45aad56ea');
            const distanceToTop = window.pageYOffset + element.getBoundingClientRect().top;
            const documentTotalHeight = document.documentElement.scrollHeight;

            let event = {"event_name":"affiliate","event_action":"view","event_data":{"affiliate_merchant":"angebot","affiliate_productidentifier":"B0999HWQPC","affiliate_productcategories":[],"affiliate_productname":"City i-vo","affiliate_brand":"Uvex","affiliate_testgrade":"1,5 (gut)","affiliate_specialbadge":"","affiliate_elementid":"22332991","affiliate_type":"produkteinzelteaser"}};
            event["event_data"]["affiliate_scrolldepth"] = Math.round(distanceToTop/documentTotalHeight*100);

            window.utag && window.utag.link(event);

            observer.unobserve(entry.target);
        });
    }

    document.addEventListener('DOMContentLoaded', () => {
        try {
            window.trackViewEventsteamebb8584a77354fabac513bb45aad56eaObserver = new IntersectionObserver(
                trackViewEventsteamebb8584a77354fabac513bb45aad56ea,
                {rootMargin: '0px', threshold: 0}
            );
            window.trackViewEventsteamebb8584a77354fabac513bb45aad56eaObserver.observe(document.querySelector('.steamebb8584a77354fabac513bb45aad56ea'));
        } catch (e) {
            console.log(e)
        }
    });
</script>

</section> </div></div> <!----></div>
<div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><b data-v-1b006ab9>Fazit: </b>Nackenschmerzen ade – mit 250 Gramm ist der Uvex City I-Vo der leichteste Helm im Testfeld, dadurch ideal für gemütliche Sonntagsfahrer, Sportler und alle dazwischen – wenngleich das Licht auf der Rückseite im Vergleich zu anderen nicht so stark leuchtet und etwas tiefer angebracht ist. Im Prüflabor schnitt das Modell sehr gut ab.</div> <!----></div>
<div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><div data-v-1b006ab9><link href="https://i.auto-bild.de/steam/autobild/css/teasers/productTeaser/web/productTeaser.css" rel="stylesheet"> <section><section id="teaser-0" class="productTeaser inlineTeaser steamb51988a159fe4772934a55f92f16d57f">
        <div class="inlineTeaser__heading">
        <span class="title">Endura Urban Luminite II</span>
    </div>
        <div class="inlineTeaser__content">
        <div class="inlineTeaser__pictureBlock">
            <img src="https://i.auto-bild.de/ir_img/3/1/7/8/3/2/1/Unbenannt-3-481947e1cf865cf7.png?impolicy=teaser_desktop" title="Urban Luminite II" alt="Urban Luminite II"
             loading="lazy"
              height="1417"               width="1890"               data-copyright-text="Hersteller, Raju Löffelholz"         />
            </div>

        <div class="inlineTeaser__textBlock">
            <div class="inlineTeaser__productInfo">
                <div class="inlineTeaser__producer">Endura</div>
                <div class="inlineTeaser__product">
                    Urban Luminite II
                </div>
            </div>

                        <div class="inlineTeaser__rating">
                <p><span class="inlineTeaser__ratingNumber">1,8 (gut)</span></p>
            </div>
            
                            <div class="inlineTeaser__list">
                                            <ul>
                                                            <li class="inlineTeaser__listItemPro">Schirm einfach abnehmbar</li>
                                                            <li class="inlineTeaser__listItemPro">geringes Gewicht</li>
                                                            <li class="inlineTeaser__listItemPro">guter Schutz</li>
                                                    </ul>
                                                                <ul>
                                                            <li class="inlineTeaser__listItemContra">kleine Lichtquelle</li>
                                                    </ul>
                                    </div>
            
                            <div class="inlineTeaser__priceOffer">
                    Preis <span>84,99 &euro;</span>
                </div>
            
            <div class="inlineTeaser__affiliateBtnBlock affiliateBtnBlock">
                                                                                                                    <a
                    href="https://www.amazon.de/dp/B09KK3SYPN?tag=autobild_produktteaser_desktop-21&ascsubtag=1670941914x22332991x0x0xtxdxdx0x0 "
                rel="nofollow noopener"
        target="_blank"

                    class="rippleBtn amazonBtn affiliateBtn aubi" onclick="window.utag &amp;&amp; window.utag.link({&quot;event_name&quot;:&quot;affiliate&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;&quot;,&quot;event_data&quot;:{&quot;affiliate_merchant&quot;:&quot;amazon&quot;,&quot;affiliate_productidentifier&quot;:&quot;B09KK3SYPN&quot;,&quot;affiliate_productcategories&quot;:[],&quot;affiliate_productname&quot;:&quot;Urban Luminite II&quot;,&quot;affiliate_brand&quot;:&quot;Endura&quot;,&quot;affiliate_testgrade&quot;:&quot;1,8 (gut)&quot;,&quot;affiliate_specialbadge&quot;:&quot;&quot;,&quot;affiliate_elementid&quot;:&quot;22332991&quot;,&quot;affiliate_type&quot;:&quot;produkteinzelteaser&quot;,&quot;affiliate_clickon&quot;:&quot;button&quot;}})" title="Zum Angebot bei Amazon"
            >
        <span>Zum Angebot</span>
        <svg class="h-full affiliateLogo amazonLogo" xmlns="http://www.w3.org/2000/svg" role="img"  viewBox="0 0 1000 301.4">
    <title>Zum Angebot bei Amazon</title>
    <path d="M620.4,235.7c-58.1,42.8-142.4,65.7-214.9,65.7-101.7,0-193.2-37.7-262.5-100.2-5.4-4.9-.5-11.6,6-7.8C223.7,236.9,316.2,263,411.6,263c64.4,0,135.2-13.3,200.3-40.9,9.9-4.2,18.1,6.4,8.5,13.6" transform="translate(0 0)" fill="#f90" fill-rule="evenodd"/>
    <path d="M644.5,208c-7.4-9.5-49.1-4.5-67.8-2.2-5.7.7-6.6-4.3-1.4-7.9,33.2-23.3,87.7-16.6,94.1-8.8s-1.7,62.5-32.9,88.6c-4.8,4-9.4,1.9-7.2-3.4,7-17.5,22.7-56.7,15.2-66.3" transform="translate(0 0)" fill="#f90" fill-rule="evenodd"/>
    <path d="M578,32.9V10.2a5.6,5.6,0,0,1,5.8-5.8H685.5a5.7,5.7,0,0,1,5.9,5.8V29.6c-.1,3.3-2.8,7.6-7.7,14.3L631,119.2c19.6-.5,40.3,2.4,58,12.4,4,2.3,5.1,5.6,5.4,8.9v24.2c0,3.3-3.6,7.2-7.5,5.2-31.3-16.4-72.8-18.2-107.4.2-3.6,1.9-7.3-1.9-7.3-5.3v-23c0-3.7.1-10,3.8-15.6l61.1-87.6H583.9a5.6,5.6,0,0,1-5.9-5.7" transform="translate(0 0)" fill-rule="evenodd"/>
    <path d="M206.9,174.7H176a5.8,5.8,0,0,1-5.5-5.3V10.6a5.7,5.7,0,0,1,5.9-5.7h28.9a5.7,5.7,0,0,1,5.6,5.3V30.9h.6c7.5-20,21.6-29.4,40.7-29.4s31.5,9.4,40.2,29.4c7.5-20,24.5-29.4,42.7-29.4,13,0,27.2,5.4,35.9,17.4s7.7,32.8,7.7,49.8V168.9a5.9,5.9,0,0,1-6,5.8H341.8a5.8,5.8,0,0,1-5.5-5.8V84.8c0-6.8.6-23.5-.9-29.8-2.3-10.7-9.2-13.7-18.2-13.7-7.5,0-15.3,5-18.5,13s-2.9,21.4-2.9,30.5v84.1a5.8,5.8,0,0,1-5.9,5.8H259a5.8,5.8,0,0,1-5.6-5.8V84.8c0-17.8,3-43.8-19-43.8s-21.4,25.4-21.4,43.8v84.1a5.9,5.9,0,0,1-6,5.8" transform="translate(0 0)" fill-rule="evenodd"/>
    <path d="M779,1.5c45.9,0,70.7,39.5,70.7,89.6,0,48.5-27.4,86.9-70.7,86.9-45.1,0-69.7-39.4-69.7-88.6S734.2,1.5,779,1.5m.2,32.5C756.4,34,755,65,755,84.4s-.3,60.9,24,60.9,25.1-33.5,25.1-53.8c0-13.5-.6-29.5-4.6-42.2C796,38.3,789.1,34,779.2,34" transform="translate(0 0)" fill-rule="evenodd"/><path d="M909.3,174.7H878.5a5.9,5.9,0,0,1-5.6-5.8V10.1a5.7,5.7,0,0,1,5.9-5.2h28.7A5.8,5.8,0,0,1,913,9.3V33.6h.6c8.7-21.7,20.8-32.1,42.2-32.1,13.9,0,27.4,5,36.1,18.7s8.1,34.1,8.1,49.5v100a5.9,5.9,0,0,1-6,5H963a5.9,5.9,0,0,1-5.5-5V83.4c0-17.4,2-42.8-19.4-42.8-7.5,0-14.4,5.1-17.8,12.7-4.4,9.7-5,19.4-5,30.1v85.5a5.9,5.9,0,0,1-6,5.8" transform="translate(0 0)" fill-rule="evenodd"/>
    <path d="M496.9,98.8c0,12.1.3,22.1-5.8,32.8-4.9,8.7-12.7,14.1-21.4,14.1-11.9,0-18.8-9.1-18.8-22.4,0-26.4,23.6-31.2,46-31.2v6.7m31.2,75.4a6.4,6.4,0,0,1-7.3.8c-10.2-8.5-12.1-12.5-17.7-20.6-17,17.3-29.1,22.5-51,22.5-26.1,0-46.4-16.1-46.4-48.3,0-25.1,13.6-42.2,33-50.6,16.8-7.4,40.3-8.7,58.2-10.7v-4c0-7.4.6-16.1-3.8-22.4s-10.9-8.1-17.3-8.1c-11.8,0-22.3,6.1-24.9,18.6-.5,2.8-2.5,5.5-5.4,5.7l-30-3.3c-2.5-.5-5.3-2.6-4.6-6.4C417.8,11,450.7,0,480.1,0c15.1,0,34.8,4,46.6,15.4,15.1,14.1,13.7,32.8,13.7,53.2v48.3c0,14.5,6,20.8,11.6,28.7,2,2.7,2.4,6.1-.1,8.2-6.3,5.3-17.5,15.1-23.7,20.5h-.1" transform="translate(0 0)" fill-rule="evenodd"/>
    <path d="M91.2,98.8c0,12.1.3,22.1-5.8,32.8-4.9,8.7-12.7,14.1-21.4,14.1-11.9,0-18.8-9.1-18.8-22.4,0-26.4,23.6-31.2,46-31.2v6.7m31.2,75.4a6.4,6.4,0,0,1-7.3.8c-10.3-8.5-12.1-12.5-17.8-20.6-16.9,17.3-29,22.5-51,22.5-26,0-46.3-16.1-46.3-48.3C0,103.5,13.6,86.4,33,78c16.8-7.4,40.3-8.7,58.2-10.7v-4c0-7.4.6-16.1-3.7-22.4s-11.1-8.1-17.4-8.1c-11.8,0-22.3,6.1-24.9,18.6-.5,2.8-2.6,5.5-5.4,5.7l-30-3.3c-2.5-.5-5.3-2.6-4.6-6.4C12.1,11,45,0,74.4,0,89.5,0,109.1,4,121,15.4c15.1,14.1,13.6,32.8,13.6,53.2v48.3c0,14.5,6,20.8,11.7,28.7,2,2.7,2.4,6.1-.1,8.2-6.3,5.3-17.5,15.1-23.7,20.5h-.1" transform="translate(0 0)" fill-rule="evenodd"/>
</svg>

    </a>
                                                                                                </div>
        </div>
    </div>
</section>

<script>
    window.addEventListener('load', () => {
        window.utag && window.utag.link({"event_name":"affiliate","event_action":"load","event_label":"","event_data":{"affiliate_merchant":"angebot","affiliate_productidentifier":"B09KK3SYPN","affiliate_productcategories":[],"affiliate_productname":"Urban Luminite II","affiliate_brand":"Endura","affiliate_testgrade":"1,8 (gut)","affiliate_specialbadge":"","affiliate_elementid":"22332991","affiliate_type":"produkteinzelteaser"}})
    });
</script>

<script>
    function trackViewEventsteamb51988a159fe4772934a55f92f16d57f(entries, observer) {
        entries.forEach(entry => {
            if (!entry.isIntersecting) return;

            const element = document.querySelector('.steamb51988a159fe4772934a55f92f16d57f');
            const distanceToTop = window.pageYOffset + element.getBoundingClientRect().top;
            const documentTotalHeight = document.documentElement.scrollHeight;

            let event = {"event_name":"affiliate","event_action":"view","event_data":{"affiliate_merchant":"angebot","affiliate_productidentifier":"B09KK3SYPN","affiliate_productcategories":[],"affiliate_productname":"Urban Luminite II","affiliate_brand":"Endura","affiliate_testgrade":"1,8 (gut)","affiliate_specialbadge":"","affiliate_elementid":"22332991","affiliate_type":"produkteinzelteaser"}};
            event["event_data"]["affiliate_scrolldepth"] = Math.round(distanceToTop/documentTotalHeight*100);

            window.utag && window.utag.link(event);

            observer.unobserve(entry.target);
        });
    }

    document.addEventListener('DOMContentLoaded', () => {
        try {
            window.trackViewEventsteamb51988a159fe4772934a55f92f16d57fObserver = new IntersectionObserver(
                trackViewEventsteamb51988a159fe4772934a55f92f16d57f,
                {rootMargin: '0px', threshold: 0}
            );
            window.trackViewEventsteamb51988a159fe4772934a55f92f16d57fObserver.observe(document.querySelector('.steamb51988a159fe4772934a55f92f16d57f'));
        } catch (e) {
            console.log(e)
        }
    });
</script>

</section> </div></div> <!----></div>
<div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><b data-v-1b006ab9>Fazit: </b>Komplett reflektierend und mit Stecklicht – von hinten ist der Urban Luminite gut im Straßenverkehr zu sehen. Das USB-Licht ist ganz oben montiert, hat allerdings im Vergleich zum Testfeld die kleinste Leuchtfläche. Sportlichere Fahrer dürften den Helm zu schätzen wissen, denn mit 266 Gramm ist er einer der leichtesten in unserem Testfeld.</div> <!----></div>
<div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><div data-v-1b006ab9><link href="https://i.auto-bild.de/steam/autobild/css/teasers/productTeaser/web/productTeaser.css" rel="stylesheet"> <section><section id="teaser-0" class="productTeaser inlineTeaser steambfb3cb02c86a4a4184dee66400536c48">
        <div class="inlineTeaser__heading">
        <span class="title">Lazer CityZen KinetiCore</span>
    </div>
        <div class="inlineTeaser__content">
        <div class="inlineTeaser__pictureBlock">
            <img src="https://i.auto-bild.de/ir_img/3/1/7/8/3/4/1/Unbenannt-4-d656acf1357dd7d7.png?impolicy=teaser_desktop" title="CityZen KinetiCore" alt="CityZen KinetiCore"
             loading="lazy"
              height="1417"               width="1890"               data-copyright-text="Hersteller, Raju Löffelholz"         />
            </div>

        <div class="inlineTeaser__textBlock">
            <div class="inlineTeaser__productInfo">
                <div class="inlineTeaser__producer">Lazer</div>
                <div class="inlineTeaser__product">
                    CityZen KinetiCore
                </div>
            </div>

                        <div class="inlineTeaser__rating">
                <p><span class="inlineTeaser__ratingNumber">2,1 (gut)</span></p>
            </div>
            
                            <div class="inlineTeaser__list">
                                            <ul>
                                                            <li class="inlineTeaser__listItemPro">schlichtes, modernes Design</li>
                                                            <li class="inlineTeaser__listItemPro">starkes Licht</li>
                                                            <li class="inlineTeaser__listItemPro">Schutzwirkung </li>
                                                    </ul>
                                                                <ul>
                                                            <li class="inlineTeaser__listItemContra">viel zu schwer</li>
                                                    </ul>
                                    </div>
            
                            <div class="inlineTeaser__priceOffer">
                    Preis <span>94,94 &euro;</span>
                </div>
            
            <div class="inlineTeaser__affiliateBtnBlock affiliateBtnBlock">
                                                                                                                    <a
                    href="https://www.amazon.de/dp/B09XSJM853?tag=autobild_produktteaser_desktop-21&ascsubtag=1670941914x22332991x0x0xtxdxdx0x0 "
                rel="nofollow noopener"
        target="_blank"

                    class="rippleBtn amazonBtn affiliateBtn aubi" onclick="window.utag &amp;&amp; window.utag.link({&quot;event_name&quot;:&quot;affiliate&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;&quot;,&quot;event_data&quot;:{&quot;affiliate_merchant&quot;:&quot;amazon&quot;,&quot;affiliate_productidentifier&quot;:&quot;B09XSJM853&quot;,&quot;affiliate_productcategories&quot;:[],&quot;affiliate_productname&quot;:&quot;CityZen KinetiCore&quot;,&quot;affiliate_brand&quot;:&quot;Lazer&quot;,&quot;affiliate_testgrade&quot;:&quot;2,1 (gut)&quot;,&quot;affiliate_specialbadge&quot;:&quot;&quot;,&quot;affiliate_elementid&quot;:&quot;22332991&quot;,&quot;affiliate_type&quot;:&quot;produkteinzelteaser&quot;,&quot;affiliate_clickon&quot;:&quot;button&quot;}})" title="Zum Angebot bei Amazon"
            >
        <span>Zum Angebot</span>
        <svg class="h-full affiliateLogo amazonLogo" xmlns="http://www.w3.org/2000/svg" role="img"  viewBox="0 0 1000 301.4">
    <title>Zum Angebot bei Amazon</title>
    <path d="M620.4,235.7c-58.1,42.8-142.4,65.7-214.9,65.7-101.7,0-193.2-37.7-262.5-100.2-5.4-4.9-.5-11.6,6-7.8C223.7,236.9,316.2,263,411.6,263c64.4,0,135.2-13.3,200.3-40.9,9.9-4.2,18.1,6.4,8.5,13.6" transform="translate(0 0)" fill="#f90" fill-rule="evenodd"/>
    <path d="M644.5,208c-7.4-9.5-49.1-4.5-67.8-2.2-5.7.7-6.6-4.3-1.4-7.9,33.2-23.3,87.7-16.6,94.1-8.8s-1.7,62.5-32.9,88.6c-4.8,4-9.4,1.9-7.2-3.4,7-17.5,22.7-56.7,15.2-66.3" transform="translate(0 0)" fill="#f90" fill-rule="evenodd"/>
    <path d="M578,32.9V10.2a5.6,5.6,0,0,1,5.8-5.8H685.5a5.7,5.7,0,0,1,5.9,5.8V29.6c-.1,3.3-2.8,7.6-7.7,14.3L631,119.2c19.6-.5,40.3,2.4,58,12.4,4,2.3,5.1,5.6,5.4,8.9v24.2c0,3.3-3.6,7.2-7.5,5.2-31.3-16.4-72.8-18.2-107.4.2-3.6,1.9-7.3-1.9-7.3-5.3v-23c0-3.7.1-10,3.8-15.6l61.1-87.6H583.9a5.6,5.6,0,0,1-5.9-5.7" transform="translate(0 0)" fill-rule="evenodd"/>
    <path d="M206.9,174.7H176a5.8,5.8,0,0,1-5.5-5.3V10.6a5.7,5.7,0,0,1,5.9-5.7h28.9a5.7,5.7,0,0,1,5.6,5.3V30.9h.6c7.5-20,21.6-29.4,40.7-29.4s31.5,9.4,40.2,29.4c7.5-20,24.5-29.4,42.7-29.4,13,0,27.2,5.4,35.9,17.4s7.7,32.8,7.7,49.8V168.9a5.9,5.9,0,0,1-6,5.8H341.8a5.8,5.8,0,0,1-5.5-5.8V84.8c0-6.8.6-23.5-.9-29.8-2.3-10.7-9.2-13.7-18.2-13.7-7.5,0-15.3,5-18.5,13s-2.9,21.4-2.9,30.5v84.1a5.8,5.8,0,0,1-5.9,5.8H259a5.8,5.8,0,0,1-5.6-5.8V84.8c0-17.8,3-43.8-19-43.8s-21.4,25.4-21.4,43.8v84.1a5.9,5.9,0,0,1-6,5.8" transform="translate(0 0)" fill-rule="evenodd"/>
    <path d="M779,1.5c45.9,0,70.7,39.5,70.7,89.6,0,48.5-27.4,86.9-70.7,86.9-45.1,0-69.7-39.4-69.7-88.6S734.2,1.5,779,1.5m.2,32.5C756.4,34,755,65,755,84.4s-.3,60.9,24,60.9,25.1-33.5,25.1-53.8c0-13.5-.6-29.5-4.6-42.2C796,38.3,789.1,34,779.2,34" transform="translate(0 0)" fill-rule="evenodd"/><path d="M909.3,174.7H878.5a5.9,5.9,0,0,1-5.6-5.8V10.1a5.7,5.7,0,0,1,5.9-5.2h28.7A5.8,5.8,0,0,1,913,9.3V33.6h.6c8.7-21.7,20.8-32.1,42.2-32.1,13.9,0,27.4,5,36.1,18.7s8.1,34.1,8.1,49.5v100a5.9,5.9,0,0,1-6,5H963a5.9,5.9,0,0,1-5.5-5V83.4c0-17.4,2-42.8-19.4-42.8-7.5,0-14.4,5.1-17.8,12.7-4.4,9.7-5,19.4-5,30.1v85.5a5.9,5.9,0,0,1-6,5.8" transform="translate(0 0)" fill-rule="evenodd"/>
    <path d="M496.9,98.8c0,12.1.3,22.1-5.8,32.8-4.9,8.7-12.7,14.1-21.4,14.1-11.9,0-18.8-9.1-18.8-22.4,0-26.4,23.6-31.2,46-31.2v6.7m31.2,75.4a6.4,6.4,0,0,1-7.3.8c-10.2-8.5-12.1-12.5-17.7-20.6-17,17.3-29.1,22.5-51,22.5-26.1,0-46.4-16.1-46.4-48.3,0-25.1,13.6-42.2,33-50.6,16.8-7.4,40.3-8.7,58.2-10.7v-4c0-7.4.6-16.1-3.8-22.4s-10.9-8.1-17.3-8.1c-11.8,0-22.3,6.1-24.9,18.6-.5,2.8-2.5,5.5-5.4,5.7l-30-3.3c-2.5-.5-5.3-2.6-4.6-6.4C417.8,11,450.7,0,480.1,0c15.1,0,34.8,4,46.6,15.4,15.1,14.1,13.7,32.8,13.7,53.2v48.3c0,14.5,6,20.8,11.6,28.7,2,2.7,2.4,6.1-.1,8.2-6.3,5.3-17.5,15.1-23.7,20.5h-.1" transform="translate(0 0)" fill-rule="evenodd"/>
    <path d="M91.2,98.8c0,12.1.3,22.1-5.8,32.8-4.9,8.7-12.7,14.1-21.4,14.1-11.9,0-18.8-9.1-18.8-22.4,0-26.4,23.6-31.2,46-31.2v6.7m31.2,75.4a6.4,6.4,0,0,1-7.3.8c-10.3-8.5-12.1-12.5-17.8-20.6-16.9,17.3-29,22.5-51,22.5-26,0-46.3-16.1-46.3-48.3C0,103.5,13.6,86.4,33,78c16.8-7.4,40.3-8.7,58.2-10.7v-4c0-7.4.6-16.1-3.7-22.4s-11.1-8.1-17.4-8.1c-11.8,0-22.3,6.1-24.9,18.6-.5,2.8-2.6,5.5-5.4,5.7l-30-3.3c-2.5-.5-5.3-2.6-4.6-6.4C12.1,11,45,0,74.4,0,89.5,0,109.1,4,121,15.4c15.1,14.1,13.6,32.8,13.6,53.2v48.3c0,14.5,6,20.8,11.7,28.7,2,2.7,2.4,6.1-.1,8.2-6.3,5.3-17.5,15.1-23.7,20.5h-.1" transform="translate(0 0)" fill-rule="evenodd"/>
</svg>

    </a>
                                                                                                </div>
        </div>
    </div>
</section>

<script>
    window.addEventListener('load', () => {
        window.utag && window.utag.link({"event_name":"affiliate","event_action":"load","event_label":"","event_data":{"affiliate_merchant":"angebot","affiliate_productidentifier":"B09XSJM853","affiliate_productcategories":[],"affiliate_productname":"CityZen KinetiCore","affiliate_brand":"Lazer","affiliate_testgrade":"2,1 (gut)","affiliate_specialbadge":"","affiliate_elementid":"22332991","affiliate_type":"produkteinzelteaser"}})
    });
</script>

<script>
    function trackViewEventsteambfb3cb02c86a4a4184dee66400536c48(entries, observer) {
        entries.forEach(entry => {
            if (!entry.isIntersecting) return;

            const element = document.querySelector('.steambfb3cb02c86a4a4184dee66400536c48');
            const distanceToTop = window.pageYOffset + element.getBoundingClientRect().top;
            const documentTotalHeight = document.documentElement.scrollHeight;

            let event = {"event_name":"affiliate","event_action":"view","event_data":{"affiliate_merchant":"angebot","affiliate_productidentifier":"B09XSJM853","affiliate_productcategories":[],"affiliate_productname":"CityZen KinetiCore","affiliate_brand":"Lazer","affiliate_testgrade":"2,1 (gut)","affiliate_specialbadge":"","affiliate_elementid":"22332991","affiliate_type":"produkteinzelteaser"}};
            event["event_data"]["affiliate_scrolldepth"] = Math.round(distanceToTop/documentTotalHeight*100);

            window.utag && window.utag.link(event);

            observer.unobserve(entry.target);
        });
    }

    document.addEventListener('DOMContentLoaded', () => {
        try {
            window.trackViewEventsteambfb3cb02c86a4a4184dee66400536c48Observer = new IntersectionObserver(
                trackViewEventsteambfb3cb02c86a4a4184dee66400536c48,
                {rootMargin: '0px', threshold: 0}
            );
            window.trackViewEventsteambfb3cb02c86a4a4184dee66400536c48Observer.observe(document.querySelector('.steambfb3cb02c86a4a4184dee66400536c48'));
        } catch (e) {
            console.log(e)
        }
    });
</script>

</section> </div></div> <!----></div>
<div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><b data-v-1b006ab9>Fazit: </b>KinetiCore – so der Name der neuen Technik im Innern des Helms. Laut Lazer sollen die einzigartigen Strukturen aus EPS-Schaum vor Rotationsenergie schützen, ähnlich dem MIPS-System, dessen Wert umstritten, aber nicht messbar ist. Im senkrechten Sturztest erzielte der CityZen dafür Top-Werte. Das Gewicht ist mit 450 Gramm aber zu hoch.</div> <!----></div>
<div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><div data-v-1b006ab9><link href="https://i.auto-bild.de/steam/autobild/css/teasers/productTeaser/web/productTeaser.css" rel="stylesheet"> <section><section id="teaser-0" class="productTeaser inlineTeaser steam29b0352054864551bcab49c136878cea">
        <div class="inlineTeaser__heading">
        <span class="title">Giro Caden II LED</span>
    </div>
        <div class="inlineTeaser__content">
        <div class="inlineTeaser__pictureBlock">
            <img src="https://i.auto-bild.de/ir_img/3/1/7/8/4/3/3/Unbenannt-1-9af21db134e5b37c.png?impolicy=teaser_desktop" title="Caden II LED" alt="Caden II LED"
             loading="lazy"
              height="1417"               width="1890"               data-copyright-text="Hersteller, Raju Löffelholz"         />
            </div>

        <div class="inlineTeaser__textBlock">
            <div class="inlineTeaser__productInfo">
                <div class="inlineTeaser__producer">Giro</div>
                <div class="inlineTeaser__product">
                    Caden II LED
                </div>
            </div>

                        <div class="inlineTeaser__rating">
                <p><span class="inlineTeaser__ratingNumber">1,9 (gut)</span></p>
            </div>
            
                            <div class="inlineTeaser__list">
                                            <ul>
                                                            <li class="inlineTeaser__listItemPro">komfortabel</li>
                                                            <li class="inlineTeaser__listItemPro">strahlendes LED-Licht</li>
                                                            <li class="inlineTeaser__listItemPro">Schutz vor Regenwasser</li>
                                                    </ul>
                                                                <ul>
                                                            <li class="inlineTeaser__listItemContra">hohes Gewicht</li>
                                                    </ul>
                                    </div>
            
                            <div class="inlineTeaser__priceOffer">
                    Preis <span>110,00 &euro;</span>
                </div>
            
            <div class="inlineTeaser__affiliateBtnBlock affiliateBtnBlock">
                                                                                                                    <a
                    href="https://www.amazon.de/dp/B09DL83ZCX?tag=autobild_produktteaser_desktop-21&ascsubtag=1670941914x22332991x0x0xtxdxdx0x0 "
                rel="nofollow noopener"
        target="_blank"

                    class="rippleBtn amazonBtn affiliateBtn aubi" onclick="window.utag &amp;&amp; window.utag.link({&quot;event_name&quot;:&quot;affiliate&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;&quot;,&quot;event_data&quot;:{&quot;affiliate_merchant&quot;:&quot;amazon&quot;,&quot;affiliate_productidentifier&quot;:&quot;B09DL83ZCX&quot;,&quot;affiliate_productcategories&quot;:[],&quot;affiliate_productname&quot;:&quot;Caden II LED&quot;,&quot;affiliate_brand&quot;:&quot;Giro&quot;,&quot;affiliate_testgrade&quot;:&quot;1,9 (gut)&quot;,&quot;affiliate_specialbadge&quot;:&quot;&quot;,&quot;affiliate_elementid&quot;:&quot;22332991&quot;,&quot;affiliate_type&quot;:&quot;produkteinzelteaser&quot;,&quot;affiliate_clickon&quot;:&quot;button&quot;}})" title="Zum Angebot bei Amazon"
            >
        <span>Zum Angebot</span>
        <svg class="h-full affiliateLogo amazonLogo" xmlns="http://www.w3.org/2000/svg" role="img"  viewBox="0 0 1000 301.4">
    <title>Zum Angebot bei Amazon</title>
    <path d="M620.4,235.7c-58.1,42.8-142.4,65.7-214.9,65.7-101.7,0-193.2-37.7-262.5-100.2-5.4-4.9-.5-11.6,6-7.8C223.7,236.9,316.2,263,411.6,263c64.4,0,135.2-13.3,200.3-40.9,9.9-4.2,18.1,6.4,8.5,13.6" transform="translate(0 0)" fill="#f90" fill-rule="evenodd"/>
    <path d="M644.5,208c-7.4-9.5-49.1-4.5-67.8-2.2-5.7.7-6.6-4.3-1.4-7.9,33.2-23.3,87.7-16.6,94.1-8.8s-1.7,62.5-32.9,88.6c-4.8,4-9.4,1.9-7.2-3.4,7-17.5,22.7-56.7,15.2-66.3" transform="translate(0 0)" fill="#f90" fill-rule="evenodd"/>
    <path d="M578,32.9V10.2a5.6,5.6,0,0,1,5.8-5.8H685.5a5.7,5.7,0,0,1,5.9,5.8V29.6c-.1,3.3-2.8,7.6-7.7,14.3L631,119.2c19.6-.5,40.3,2.4,58,12.4,4,2.3,5.1,5.6,5.4,8.9v24.2c0,3.3-3.6,7.2-7.5,5.2-31.3-16.4-72.8-18.2-107.4.2-3.6,1.9-7.3-1.9-7.3-5.3v-23c0-3.7.1-10,3.8-15.6l61.1-87.6H583.9a5.6,5.6,0,0,1-5.9-5.7" transform="translate(0 0)" fill-rule="evenodd"/>
    <path d="M206.9,174.7H176a5.8,5.8,0,0,1-5.5-5.3V10.6a5.7,5.7,0,0,1,5.9-5.7h28.9a5.7,5.7,0,0,1,5.6,5.3V30.9h.6c7.5-20,21.6-29.4,40.7-29.4s31.5,9.4,40.2,29.4c7.5-20,24.5-29.4,42.7-29.4,13,0,27.2,5.4,35.9,17.4s7.7,32.8,7.7,49.8V168.9a5.9,5.9,0,0,1-6,5.8H341.8a5.8,5.8,0,0,1-5.5-5.8V84.8c0-6.8.6-23.5-.9-29.8-2.3-10.7-9.2-13.7-18.2-13.7-7.5,0-15.3,5-18.5,13s-2.9,21.4-2.9,30.5v84.1a5.8,5.8,0,0,1-5.9,5.8H259a5.8,5.8,0,0,1-5.6-5.8V84.8c0-17.8,3-43.8-19-43.8s-21.4,25.4-21.4,43.8v84.1a5.9,5.9,0,0,1-6,5.8" transform="translate(0 0)" fill-rule="evenodd"/>
    <path d="M779,1.5c45.9,0,70.7,39.5,70.7,89.6,0,48.5-27.4,86.9-70.7,86.9-45.1,0-69.7-39.4-69.7-88.6S734.2,1.5,779,1.5m.2,32.5C756.4,34,755,65,755,84.4s-.3,60.9,24,60.9,25.1-33.5,25.1-53.8c0-13.5-.6-29.5-4.6-42.2C796,38.3,789.1,34,779.2,34" transform="translate(0 0)" fill-rule="evenodd"/><path d="M909.3,174.7H878.5a5.9,5.9,0,0,1-5.6-5.8V10.1a5.7,5.7,0,0,1,5.9-5.2h28.7A5.8,5.8,0,0,1,913,9.3V33.6h.6c8.7-21.7,20.8-32.1,42.2-32.1,13.9,0,27.4,5,36.1,18.7s8.1,34.1,8.1,49.5v100a5.9,5.9,0,0,1-6,5H963a5.9,5.9,0,0,1-5.5-5V83.4c0-17.4,2-42.8-19.4-42.8-7.5,0-14.4,5.1-17.8,12.7-4.4,9.7-5,19.4-5,30.1v85.5a5.9,5.9,0,0,1-6,5.8" transform="translate(0 0)" fill-rule="evenodd"/>
    <path d="M496.9,98.8c0,12.1.3,22.1-5.8,32.8-4.9,8.7-12.7,14.1-21.4,14.1-11.9,0-18.8-9.1-18.8-22.4,0-26.4,23.6-31.2,46-31.2v6.7m31.2,75.4a6.4,6.4,0,0,1-7.3.8c-10.2-8.5-12.1-12.5-17.7-20.6-17,17.3-29.1,22.5-51,22.5-26.1,0-46.4-16.1-46.4-48.3,0-25.1,13.6-42.2,33-50.6,16.8-7.4,40.3-8.7,58.2-10.7v-4c0-7.4.6-16.1-3.8-22.4s-10.9-8.1-17.3-8.1c-11.8,0-22.3,6.1-24.9,18.6-.5,2.8-2.5,5.5-5.4,5.7l-30-3.3c-2.5-.5-5.3-2.6-4.6-6.4C417.8,11,450.7,0,480.1,0c15.1,0,34.8,4,46.6,15.4,15.1,14.1,13.7,32.8,13.7,53.2v48.3c0,14.5,6,20.8,11.6,28.7,2,2.7,2.4,6.1-.1,8.2-6.3,5.3-17.5,15.1-23.7,20.5h-.1" transform="translate(0 0)" fill-rule="evenodd"/>
    <path d="M91.2,98.8c0,12.1.3,22.1-5.8,32.8-4.9,8.7-12.7,14.1-21.4,14.1-11.9,0-18.8-9.1-18.8-22.4,0-26.4,23.6-31.2,46-31.2v6.7m31.2,75.4a6.4,6.4,0,0,1-7.3.8c-10.3-8.5-12.1-12.5-17.8-20.6-16.9,17.3-29,22.5-51,22.5-26,0-46.3-16.1-46.3-48.3C0,103.5,13.6,86.4,33,78c16.8-7.4,40.3-8.7,58.2-10.7v-4c0-7.4.6-16.1-3.7-22.4s-11.1-8.1-17.4-8.1c-11.8,0-22.3,6.1-24.9,18.6-.5,2.8-2.6,5.5-5.4,5.7l-30-3.3c-2.5-.5-5.3-2.6-4.6-6.4C12.1,11,45,0,74.4,0,89.5,0,109.1,4,121,15.4c15.1,14.1,13.6,32.8,13.6,53.2v48.3c0,14.5,6,20.8,11.7,28.7,2,2.7,2.4,6.1-.1,8.2-6.3,5.3-17.5,15.1-23.7,20.5h-.1" transform="translate(0 0)" fill-rule="evenodd"/>
</svg>

    </a>
                                                                                                </div>
        </div>
    </div>
</section>

<script>
    window.addEventListener('load', () => {
        window.utag && window.utag.link({"event_name":"affiliate","event_action":"load","event_label":"","event_data":{"affiliate_merchant":"angebot","affiliate_productidentifier":"B09DL83ZCX","affiliate_productcategories":[],"affiliate_productname":"Caden II LED","affiliate_brand":"Giro","affiliate_testgrade":"1,9 (gut)","affiliate_specialbadge":"","affiliate_elementid":"22332991","affiliate_type":"produkteinzelteaser"}})
    });
</script>

<script>
    function trackViewEventsteam29b0352054864551bcab49c136878cea(entries, observer) {
        entries.forEach(entry => {
            if (!entry.isIntersecting) return;

            const element = document.querySelector('.steam29b0352054864551bcab49c136878cea');
            const distanceToTop = window.pageYOffset + element.getBoundingClientRect().top;
            const documentTotalHeight = document.documentElement.scrollHeight;

            let event = {"event_name":"affiliate","event_action":"view","event_data":{"affiliate_merchant":"angebot","affiliate_productidentifier":"B09DL83ZCX","affiliate_productcategories":[],"affiliate_productname":"Caden II LED","affiliate_brand":"Giro","affiliate_testgrade":"1,9 (gut)","affiliate_specialbadge":"","affiliate_elementid":"22332991","affiliate_type":"produkteinzelteaser"}};
            event["event_data"]["affiliate_scrolldepth"] = Math.round(distanceToTop/documentTotalHeight*100);

            window.utag && window.utag.link(event);

            observer.unobserve(entry.target);
        });
    }

    document.addEventListener('DOMContentLoaded', () => {
        try {
            window.trackViewEventsteam29b0352054864551bcab49c136878ceaObserver = new IntersectionObserver(
                trackViewEventsteam29b0352054864551bcab49c136878cea,
                {rootMargin: '0px', threshold: 0}
            );
            window.trackViewEventsteam29b0352054864551bcab49c136878ceaObserver.observe(document.querySelector('.steam29b0352054864551bcab49c136878cea'));
        } catch (e) {
            console.log(e)
        }
    });
</script>

</section> </div></div> <!----></div>
<div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><b data-v-1b006ab9>Fazit: </b>Hell erleuchtet fährt man mit dem Giro Caden II durch die Dunkelheit. Mit 350 Gramm eines der schwersten Modelle im Test, daher empfehlen wir dieses Modell Radfahrern mit aufrechter Sitzposition. Reflektoren befinden sich keine am Helm, dafür ist er mit einem Schirm ausgestattet, der Schutz vor Regenwasser bietet.</div> <!----></div>
<div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><div data-v-1b006ab9><link href="https://i.auto-bild.de/steam/autobild/css/teasers/productTeaser/web/productTeaser.css" rel="stylesheet"> <section><section id="teaser-0" class="productTeaser inlineTeaser steam3c179da161b0428b829b8bdbb44361d9">
        <div class="inlineTeaser__heading">
        <span class="title">AGU Civick LED</span>
    </div>
        <div class="inlineTeaser__content">
        <div class="inlineTeaser__pictureBlock">
            <img src="https://i.auto-bild.de/ir_img/3/1/7/8/4/4/7/Unbenannt-1-41a856e1be491c32.png?impolicy=teaser_desktop" title="Civick LED" alt="Civick LED"
             loading="lazy"
              height="1417"               width="1890"               data-copyright-text="Hersteller, Raju Löffelholz"         />
            </div>

        <div class="inlineTeaser__textBlock">
            <div class="inlineTeaser__productInfo">
                <div class="inlineTeaser__producer">AGU</div>
                <div class="inlineTeaser__product">
                    Civick LED
                </div>
            </div>

                        <div class="inlineTeaser__rating">
                <p><span class="inlineTeaser__ratingNumber">1,7 (gut)</span></p>
            </div>
            
                            <div class="inlineTeaser__list">
                                            <ul>
                                                            <li class="inlineTeaser__listItemPro">sehr helles Licht</li>
                                                            <li class="inlineTeaser__listItemPro">geringes Gewicht</li>
                                                            <li class="inlineTeaser__listItemPro">Batterie leicht auszutauschen</li>
                                                    </ul>
                                                                <ul>
                                                            <li class="inlineTeaser__listItemContra">kein Schirm</li>
                                                    </ul>
                                    </div>
            
                            <div class="inlineTeaser__priceOffer">
                    Preis <span>90,00 &euro;</span>
                </div>
            
            <div class="inlineTeaser__affiliateBtnBlock affiliateBtnBlock">
                                                                                                                    <a
                    href="https://www.amazon.de/dp/B085S2V4TQ?tag=autobild_produktteaser_desktop-21&ascsubtag=1670941914x22332991x0x0xtxdxdx0x0 "
                rel="nofollow noopener"
        target="_blank"

                    class="rippleBtn amazonBtn affiliateBtn aubi" onclick="window.utag &amp;&amp; window.utag.link({&quot;event_name&quot;:&quot;affiliate&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;&quot;,&quot;event_data&quot;:{&quot;affiliate_merchant&quot;:&quot;amazon&quot;,&quot;affiliate_productidentifier&quot;:&quot;B085S2V4TQ&quot;,&quot;affiliate_productcategories&quot;:[],&quot;affiliate_productname&quot;:&quot;Civick LED&quot;,&quot;affiliate_brand&quot;:&quot;AGU&quot;,&quot;affiliate_testgrade&quot;:&quot;1,7 (gut)&quot;,&quot;affiliate_specialbadge&quot;:&quot;&quot;,&quot;affiliate_elementid&quot;:&quot;22332991&quot;,&quot;affiliate_type&quot;:&quot;produkteinzelteaser&quot;,&quot;affiliate_clickon&quot;:&quot;button&quot;}})" title="Zum Angebot bei Amazon"
            >
        <span>Zum Angebot</span>
        <svg class="h-full affiliateLogo amazonLogo" xmlns="http://www.w3.org/2000/svg" role="img"  viewBox="0 0 1000 301.4">
    <title>Zum Angebot bei Amazon</title>
    <path d="M620.4,235.7c-58.1,42.8-142.4,65.7-214.9,65.7-101.7,0-193.2-37.7-262.5-100.2-5.4-4.9-.5-11.6,6-7.8C223.7,236.9,316.2,263,411.6,263c64.4,0,135.2-13.3,200.3-40.9,9.9-4.2,18.1,6.4,8.5,13.6" transform="translate(0 0)" fill="#f90" fill-rule="evenodd"/>
    <path d="M644.5,208c-7.4-9.5-49.1-4.5-67.8-2.2-5.7.7-6.6-4.3-1.4-7.9,33.2-23.3,87.7-16.6,94.1-8.8s-1.7,62.5-32.9,88.6c-4.8,4-9.4,1.9-7.2-3.4,7-17.5,22.7-56.7,15.2-66.3" transform="translate(0 0)" fill="#f90" fill-rule="evenodd"/>
    <path d="M578,32.9V10.2a5.6,5.6,0,0,1,5.8-5.8H685.5a5.7,5.7,0,0,1,5.9,5.8V29.6c-.1,3.3-2.8,7.6-7.7,14.3L631,119.2c19.6-.5,40.3,2.4,58,12.4,4,2.3,5.1,5.6,5.4,8.9v24.2c0,3.3-3.6,7.2-7.5,5.2-31.3-16.4-72.8-18.2-107.4.2-3.6,1.9-7.3-1.9-7.3-5.3v-23c0-3.7.1-10,3.8-15.6l61.1-87.6H583.9a5.6,5.6,0,0,1-5.9-5.7" transform="translate(0 0)" fill-rule="evenodd"/>
    <path d="M206.9,174.7H176a5.8,5.8,0,0,1-5.5-5.3V10.6a5.7,5.7,0,0,1,5.9-5.7h28.9a5.7,5.7,0,0,1,5.6,5.3V30.9h.6c7.5-20,21.6-29.4,40.7-29.4s31.5,9.4,40.2,29.4c7.5-20,24.5-29.4,42.7-29.4,13,0,27.2,5.4,35.9,17.4s7.7,32.8,7.7,49.8V168.9a5.9,5.9,0,0,1-6,5.8H341.8a5.8,5.8,0,0,1-5.5-5.8V84.8c0-6.8.6-23.5-.9-29.8-2.3-10.7-9.2-13.7-18.2-13.7-7.5,0-15.3,5-18.5,13s-2.9,21.4-2.9,30.5v84.1a5.8,5.8,0,0,1-5.9,5.8H259a5.8,5.8,0,0,1-5.6-5.8V84.8c0-17.8,3-43.8-19-43.8s-21.4,25.4-21.4,43.8v84.1a5.9,5.9,0,0,1-6,5.8" transform="translate(0 0)" fill-rule="evenodd"/>
    <path d="M779,1.5c45.9,0,70.7,39.5,70.7,89.6,0,48.5-27.4,86.9-70.7,86.9-45.1,0-69.7-39.4-69.7-88.6S734.2,1.5,779,1.5m.2,32.5C756.4,34,755,65,755,84.4s-.3,60.9,24,60.9,25.1-33.5,25.1-53.8c0-13.5-.6-29.5-4.6-42.2C796,38.3,789.1,34,779.2,34" transform="translate(0 0)" fill-rule="evenodd"/><path d="M909.3,174.7H878.5a5.9,5.9,0,0,1-5.6-5.8V10.1a5.7,5.7,0,0,1,5.9-5.2h28.7A5.8,5.8,0,0,1,913,9.3V33.6h.6c8.7-21.7,20.8-32.1,42.2-32.1,13.9,0,27.4,5,36.1,18.7s8.1,34.1,8.1,49.5v100a5.9,5.9,0,0,1-6,5H963a5.9,5.9,0,0,1-5.5-5V83.4c0-17.4,2-42.8-19.4-42.8-7.5,0-14.4,5.1-17.8,12.7-4.4,9.7-5,19.4-5,30.1v85.5a5.9,5.9,0,0,1-6,5.8" transform="translate(0 0)" fill-rule="evenodd"/>
    <path d="M496.9,98.8c0,12.1.3,22.1-5.8,32.8-4.9,8.7-12.7,14.1-21.4,14.1-11.9,0-18.8-9.1-18.8-22.4,0-26.4,23.6-31.2,46-31.2v6.7m31.2,75.4a6.4,6.4,0,0,1-7.3.8c-10.2-8.5-12.1-12.5-17.7-20.6-17,17.3-29.1,22.5-51,22.5-26.1,0-46.4-16.1-46.4-48.3,0-25.1,13.6-42.2,33-50.6,16.8-7.4,40.3-8.7,58.2-10.7v-4c0-7.4.6-16.1-3.8-22.4s-10.9-8.1-17.3-8.1c-11.8,0-22.3,6.1-24.9,18.6-.5,2.8-2.5,5.5-5.4,5.7l-30-3.3c-2.5-.5-5.3-2.6-4.6-6.4C417.8,11,450.7,0,480.1,0c15.1,0,34.8,4,46.6,15.4,15.1,14.1,13.7,32.8,13.7,53.2v48.3c0,14.5,6,20.8,11.6,28.7,2,2.7,2.4,6.1-.1,8.2-6.3,5.3-17.5,15.1-23.7,20.5h-.1" transform="translate(0 0)" fill-rule="evenodd"/>
    <path d="M91.2,98.8c0,12.1.3,22.1-5.8,32.8-4.9,8.7-12.7,14.1-21.4,14.1-11.9,0-18.8-9.1-18.8-22.4,0-26.4,23.6-31.2,46-31.2v6.7m31.2,75.4a6.4,6.4,0,0,1-7.3.8c-10.3-8.5-12.1-12.5-17.8-20.6-16.9,17.3-29,22.5-51,22.5-26,0-46.3-16.1-46.3-48.3C0,103.5,13.6,86.4,33,78c16.8-7.4,40.3-8.7,58.2-10.7v-4c0-7.4.6-16.1-3.7-22.4s-11.1-8.1-17.4-8.1c-11.8,0-22.3,6.1-24.9,18.6-.5,2.8-2.6,5.5-5.4,5.7l-30-3.3c-2.5-.5-5.3-2.6-4.6-6.4C12.1,11,45,0,74.4,0,89.5,0,109.1,4,121,15.4c15.1,14.1,13.6,32.8,13.6,53.2v48.3c0,14.5,6,20.8,11.7,28.7,2,2.7,2.4,6.1-.1,8.2-6.3,5.3-17.5,15.1-23.7,20.5h-.1" transform="translate(0 0)" fill-rule="evenodd"/>
</svg>

    </a>
                                                                                                </div>
        </div>
    </div>
</section>

<script>
    window.addEventListener('load', () => {
        window.utag && window.utag.link({"event_name":"affiliate","event_action":"load","event_label":"","event_data":{"affiliate_merchant":"angebot","affiliate_productidentifier":"B085S2V4TQ","affiliate_productcategories":[],"affiliate_productname":"Civick LED","affiliate_brand":"AGU","affiliate_testgrade":"1,7 (gut)","affiliate_specialbadge":"","affiliate_elementid":"22332991","affiliate_type":"produkteinzelteaser"}})
    });
</script>

<script>
    function trackViewEventsteam3c179da161b0428b829b8bdbb44361d9(entries, observer) {
        entries.forEach(entry => {
            if (!entry.isIntersecting) return;

            const element = document.querySelector('.steam3c179da161b0428b829b8bdbb44361d9');
            const distanceToTop = window.pageYOffset + element.getBoundingClientRect().top;
            const documentTotalHeight = document.documentElement.scrollHeight;

            let event = {"event_name":"affiliate","event_action":"view","event_data":{"affiliate_merchant":"angebot","affiliate_productidentifier":"B085S2V4TQ","affiliate_productcategories":[],"affiliate_productname":"Civick LED","affiliate_brand":"AGU","affiliate_testgrade":"1,7 (gut)","affiliate_specialbadge":"","affiliate_elementid":"22332991","affiliate_type":"produkteinzelteaser"}};
            event["event_data"]["affiliate_scrolldepth"] = Math.round(distanceToTop/documentTotalHeight*100);

            window.utag && window.utag.link(event);

            observer.unobserve(entry.target);
        });
    }

    document.addEventListener('DOMContentLoaded', () => {
        try {
            window.trackViewEventsteam3c179da161b0428b829b8bdbb44361d9Observer = new IntersectionObserver(
                trackViewEventsteam3c179da161b0428b829b8bdbb44361d9,
                {rootMargin: '0px', threshold: 0}
            );
            window.trackViewEventsteam3c179da161b0428b829b8bdbb44361d9Observer.observe(document.querySelector('.steam3c179da161b0428b829b8bdbb44361d9'));
        } catch (e) {
            console.log(e)
        }
    });
</script>

</section> </div></div> <!----></div>
<div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><b data-v-1b006ab9>Fazit: </b>Nackenschmerzen durch den Kopfschutz? Nicht mit dem Agu Civick LED. Gerade einmal 265 Gramm bringt er auf die Waage. Die Beleuchtung ist durchdacht – ein heller Schein, hoch positioniert, und die Knopfbatterie lässt sich unkompliziert austauschen. Die Innenschale kam uns im Test etwas hart auf der Schädeldecke vor, ein kleiner Schirm wäre toll. <span data-v-1b006ab9> </span></div> <!----></div>
<div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><span data-v-1b006ab9><div><link href="https://i.auto-bild.de/steam/autobild/css/teasers/productTeaser/web/productTeaser.css" rel="stylesheet"> <section><section id="teaser-0" class="productTeaser inlineTeaser steam8149a33e56cf421a8f47feb954a04be0">
        <div class="inlineTeaser__heading">
        <span class="title">Alpina Haga</span>
    </div>
        <div class="inlineTeaser__content">
        <div class="inlineTeaser__pictureBlock">
            <img src="https://i.auto-bild.de/ir_img/3/1/7/8/4/6/5/Unbenannt-1-e6673403a35f770b.png?impolicy=teaser_desktop" title="Haga" alt="Haga"
             loading="lazy"
              height="1417"               width="1890"               data-copyright-text="Hersteller, Raju Löffelholz"         />
            </div>

        <div class="inlineTeaser__textBlock">
            <div class="inlineTeaser__productInfo">
                <div class="inlineTeaser__producer">Alpina</div>
                <div class="inlineTeaser__product">
                    Haga
                </div>
            </div>

                        <div class="inlineTeaser__rating">
                <p><span class="inlineTeaser__ratingNumber">1,9 (gut)</span></p>
            </div>
            
                            <div class="inlineTeaser__list">
                                            <ul>
                                                            <li class="inlineTeaser__listItemPro">Licht gut positioniert</li>
                                                            <li class="inlineTeaser__listItemPro">Reflektoren an Riemen und Schirm</li>
                                                            <li class="inlineTeaser__listItemPro">angenehmes Tragegefühl</li>
                                                    </ul>
                                                                <ul>
                                                            <li class="inlineTeaser__listItemContra">Licht könnte heller sein</li>
                                                    </ul>
                                    </div>
            
                            <div class="inlineTeaser__priceOffer">
                    Preis <span>99,95 &euro;</span>
                </div>
            
            <div class="inlineTeaser__affiliateBtnBlock affiliateBtnBlock">
                                                                                                                    <a
                    href="https://www.amazon.de/dp/B097NYS3MY?tag=autobild_produktteaser_desktop-21&ascsubtag=1670941914x22332991x0x0xtxdxdx0x0 "
                rel="nofollow noopener"
        target="_blank"

                    class="rippleBtn amazonBtn affiliateBtn aubi" onclick="window.utag &amp;&amp; window.utag.link({&quot;event_name&quot;:&quot;affiliate&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;&quot;,&quot;event_data&quot;:{&quot;affiliate_merchant&quot;:&quot;amazon&quot;,&quot;affiliate_productidentifier&quot;:&quot;B097NYS3MY&quot;,&quot;affiliate_productcategories&quot;:[],&quot;affiliate_productname&quot;:&quot;Haga&quot;,&quot;affiliate_brand&quot;:&quot;Alpina&quot;,&quot;affiliate_testgrade&quot;:&quot;1,9 (gut)&quot;,&quot;affiliate_specialbadge&quot;:&quot;&quot;,&quot;affiliate_elementid&quot;:&quot;22332991&quot;,&quot;affiliate_type&quot;:&quot;produkteinzelteaser&quot;,&quot;affiliate_clickon&quot;:&quot;button&quot;}})" title="Zum Angebot bei Amazon"
            >
        <span>Zum Angebot</span>
        <svg class="h-full affiliateLogo amazonLogo" xmlns="http://www.w3.org/2000/svg" role="img"  viewBox="0 0 1000 301.4">
    <title>Zum Angebot bei Amazon</title>
    <path d="M620.4,235.7c-58.1,42.8-142.4,65.7-214.9,65.7-101.7,0-193.2-37.7-262.5-100.2-5.4-4.9-.5-11.6,6-7.8C223.7,236.9,316.2,263,411.6,263c64.4,0,135.2-13.3,200.3-40.9,9.9-4.2,18.1,6.4,8.5,13.6" transform="translate(0 0)" fill="#f90" fill-rule="evenodd"/>
    <path d="M644.5,208c-7.4-9.5-49.1-4.5-67.8-2.2-5.7.7-6.6-4.3-1.4-7.9,33.2-23.3,87.7-16.6,94.1-8.8s-1.7,62.5-32.9,88.6c-4.8,4-9.4,1.9-7.2-3.4,7-17.5,22.7-56.7,15.2-66.3" transform="translate(0 0)" fill="#f90" fill-rule="evenodd"/>
    <path d="M578,32.9V10.2a5.6,5.6,0,0,1,5.8-5.8H685.5a5.7,5.7,0,0,1,5.9,5.8V29.6c-.1,3.3-2.8,7.6-7.7,14.3L631,119.2c19.6-.5,40.3,2.4,58,12.4,4,2.3,5.1,5.6,5.4,8.9v24.2c0,3.3-3.6,7.2-7.5,5.2-31.3-16.4-72.8-18.2-107.4.2-3.6,1.9-7.3-1.9-7.3-5.3v-23c0-3.7.1-10,3.8-15.6l61.1-87.6H583.9a5.6,5.6,0,0,1-5.9-5.7" transform="translate(0 0)" fill-rule="evenodd"/>
    <path d="M206.9,174.7H176a5.8,5.8,0,0,1-5.5-5.3V10.6a5.7,5.7,0,0,1,5.9-5.7h28.9a5.7,5.7,0,0,1,5.6,5.3V30.9h.6c7.5-20,21.6-29.4,40.7-29.4s31.5,9.4,40.2,29.4c7.5-20,24.5-29.4,42.7-29.4,13,0,27.2,5.4,35.9,17.4s7.7,32.8,7.7,49.8V168.9a5.9,5.9,0,0,1-6,5.8H341.8a5.8,5.8,0,0,1-5.5-5.8V84.8c0-6.8.6-23.5-.9-29.8-2.3-10.7-9.2-13.7-18.2-13.7-7.5,0-15.3,5-18.5,13s-2.9,21.4-2.9,30.5v84.1a5.8,5.8,0,0,1-5.9,5.8H259a5.8,5.8,0,0,1-5.6-5.8V84.8c0-17.8,3-43.8-19-43.8s-21.4,25.4-21.4,43.8v84.1a5.9,5.9,0,0,1-6,5.8" transform="translate(0 0)" fill-rule="evenodd"/>
    <path d="M779,1.5c45.9,0,70.7,39.5,70.7,89.6,0,48.5-27.4,86.9-70.7,86.9-45.1,0-69.7-39.4-69.7-88.6S734.2,1.5,779,1.5m.2,32.5C756.4,34,755,65,755,84.4s-.3,60.9,24,60.9,25.1-33.5,25.1-53.8c0-13.5-.6-29.5-4.6-42.2C796,38.3,789.1,34,779.2,34" transform="translate(0 0)" fill-rule="evenodd"/><path d="M909.3,174.7H878.5a5.9,5.9,0,0,1-5.6-5.8V10.1a5.7,5.7,0,0,1,5.9-5.2h28.7A5.8,5.8,0,0,1,913,9.3V33.6h.6c8.7-21.7,20.8-32.1,42.2-32.1,13.9,0,27.4,5,36.1,18.7s8.1,34.1,8.1,49.5v100a5.9,5.9,0,0,1-6,5H963a5.9,5.9,0,0,1-5.5-5V83.4c0-17.4,2-42.8-19.4-42.8-7.5,0-14.4,5.1-17.8,12.7-4.4,9.7-5,19.4-5,30.1v85.5a5.9,5.9,0,0,1-6,5.8" transform="translate(0 0)" fill-rule="evenodd"/>
    <path d="M496.9,98.8c0,12.1.3,22.1-5.8,32.8-4.9,8.7-12.7,14.1-21.4,14.1-11.9,0-18.8-9.1-18.8-22.4,0-26.4,23.6-31.2,46-31.2v6.7m31.2,75.4a6.4,6.4,0,0,1-7.3.8c-10.2-8.5-12.1-12.5-17.7-20.6-17,17.3-29.1,22.5-51,22.5-26.1,0-46.4-16.1-46.4-48.3,0-25.1,13.6-42.2,33-50.6,16.8-7.4,40.3-8.7,58.2-10.7v-4c0-7.4.6-16.1-3.8-22.4s-10.9-8.1-17.3-8.1c-11.8,0-22.3,6.1-24.9,18.6-.5,2.8-2.5,5.5-5.4,5.7l-30-3.3c-2.5-.5-5.3-2.6-4.6-6.4C417.8,11,450.7,0,480.1,0c15.1,0,34.8,4,46.6,15.4,15.1,14.1,13.7,32.8,13.7,53.2v48.3c0,14.5,6,20.8,11.6,28.7,2,2.7,2.4,6.1-.1,8.2-6.3,5.3-17.5,15.1-23.7,20.5h-.1" transform="translate(0 0)" fill-rule="evenodd"/>
    <path d="M91.2,98.8c0,12.1.3,22.1-5.8,32.8-4.9,8.7-12.7,14.1-21.4,14.1-11.9,0-18.8-9.1-18.8-22.4,0-26.4,23.6-31.2,46-31.2v6.7m31.2,75.4a6.4,6.4,0,0,1-7.3.8c-10.3-8.5-12.1-12.5-17.8-20.6-16.9,17.3-29,22.5-51,22.5-26,0-46.3-16.1-46.3-48.3C0,103.5,13.6,86.4,33,78c16.8-7.4,40.3-8.7,58.2-10.7v-4c0-7.4.6-16.1-3.7-22.4s-11.1-8.1-17.4-8.1c-11.8,0-22.3,6.1-24.9,18.6-.5,2.8-2.6,5.5-5.4,5.7l-30-3.3c-2.5-.5-5.3-2.6-4.6-6.4C12.1,11,45,0,74.4,0,89.5,0,109.1,4,121,15.4c15.1,14.1,13.6,32.8,13.6,53.2v48.3c0,14.5,6,20.8,11.7,28.7,2,2.7,2.4,6.1-.1,8.2-6.3,5.3-17.5,15.1-23.7,20.5h-.1" transform="translate(0 0)" fill-rule="evenodd"/>
</svg>

    </a>
                                                                                                </div>
        </div>
    </div>
</section>

<script>
    window.addEventListener('load', () => {
        window.utag && window.utag.link({"event_name":"affiliate","event_action":"load","event_label":"","event_data":{"affiliate_merchant":"angebot","affiliate_productidentifier":"B097NYS3MY","affiliate_productcategories":[],"affiliate_productname":"Haga","affiliate_brand":"Alpina","affiliate_testgrade":"1,9 (gut)","affiliate_specialbadge":"","affiliate_elementid":"22332991","affiliate_type":"produkteinzelteaser"}})
    });
</script>

<script>
    function trackViewEventsteam8149a33e56cf421a8f47feb954a04be0(entries, observer) {
        entries.forEach(entry => {
            if (!entry.isIntersecting) return;

            const element = document.querySelector('.steam8149a33e56cf421a8f47feb954a04be0');
            const distanceToTop = window.pageYOffset + element.getBoundingClientRect().top;
            const documentTotalHeight = document.documentElement.scrollHeight;

            let event = {"event_name":"affiliate","event_action":"view","event_data":{"affiliate_merchant":"angebot","affiliate_productidentifier":"B097NYS3MY","affiliate_productcategories":[],"affiliate_productname":"Haga","affiliate_brand":"Alpina","affiliate_testgrade":"1,9 (gut)","affiliate_specialbadge":"","affiliate_elementid":"22332991","affiliate_type":"produkteinzelteaser"}};
            event["event_data"]["affiliate_scrolldepth"] = Math.round(distanceToTop/documentTotalHeight*100);

            window.utag && window.utag.link(event);

            observer.unobserve(entry.target);
        });
    }

    document.addEventListener('DOMContentLoaded', () => {
        try {
            window.trackViewEventsteam8149a33e56cf421a8f47feb954a04be0Observer = new IntersectionObserver(
                trackViewEventsteam8149a33e56cf421a8f47feb954a04be0,
                {rootMargin: '0px', threshold: 0}
            );
            window.trackViewEventsteam8149a33e56cf421a8f47feb954a04be0Observer.observe(document.querySelector('.steam8149a33e56cf421a8f47feb954a04be0'));
        } catch (e) {
            console.log(e)
        }
    });
</script>

</section> </div></span></div> <!----></div>
<div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><b data-v-1b006ab9>Fazit: </b>Wäre er doch heller! In Sachen Lichtstärke wirkt der Alpina Haga im Vergleich schwächlich. Auffällige Farbe sowie Reflektoren an Riemen und Schirm bringen zusätzliche Sichtbarkeit im Straßenverkehr. Auf dem Kopf sitzt er bequem, lässt sich ohne Probleme einstellen und einhändig öffnen. Der Schirm ist mit wenigen Handgriffen abnehmbar.</div> <!----></div>
<div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><div data-v-1b006ab9><link href="https://i.auto-bild.de/steam/autobild/css/teasers/productTeaser/web/productTeaser.css" rel="stylesheet"> <section><section id="teaser-0" class="productTeaser inlineTeaser steamcaa81cab82704a39bb92408bba274ae4">
        <div class="inlineTeaser__heading">
        <span class="title">Cratoni C-Pure</span>
    </div>
        <div class="inlineTeaser__content">
        <div class="inlineTeaser__pictureBlock">
            <img src="https://i.auto-bild.de/ir_img/3/1/7/8/4/7/9/Unbenannt-2-db9b24feeef48452.png?impolicy=teaser_desktop" title="C-Pure" alt="C-Pure"
             loading="lazy"
              height="1417"               width="1890"               data-copyright-text="Hersteller, Raju Löffelholz"         />
            </div>

        <div class="inlineTeaser__textBlock">
            <div class="inlineTeaser__productInfo">
                <div class="inlineTeaser__producer">Cratoni</div>
                <div class="inlineTeaser__product">
                    C-Pure
                </div>
            </div>

                        <div class="inlineTeaser__rating">
                <p><span class="inlineTeaser__ratingNumber">2,4 (gut)</span></p>
            </div>
            
                            <div class="inlineTeaser__list">
                                            <ul>
                                                            <li class="inlineTeaser__listItemPro">Licht inklusive Bilnkfunktion</li>
                                                            <li class="inlineTeaser__listItemPro">reflektierender Kinnriemen</li>
                                                            <li class="inlineTeaser__listItemPro">leicht einzustellen</li>
                                                    </ul>
                                                                <ul>
                                                            <li class="inlineTeaser__listItemContra">kein Schutz vor Regenwasser</li>
                                                    </ul>
                                    </div>
            
                            <div class="inlineTeaser__priceOffer">
                    Preis <span>109,95 &euro;</span>
                </div>
            
            <div class="inlineTeaser__affiliateBtnBlock affiliateBtnBlock">
                                                                                                                    <a
                    href="https://www.amazon.de/dp/B09NTV7TZ5?tag=autobild_produktteaser_desktop-21&ascsubtag=1670941914x22332991x0x0xtxdxdx0x0 "
                rel="nofollow noopener"
        target="_blank"

                    class="rippleBtn amazonBtn affiliateBtn aubi" onclick="window.utag &amp;&amp; window.utag.link({&quot;event_name&quot;:&quot;affiliate&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;&quot;,&quot;event_data&quot;:{&quot;affiliate_merchant&quot;:&quot;amazon&quot;,&quot;affiliate_productidentifier&quot;:&quot;B09NTV7TZ5&quot;,&quot;affiliate_productcategories&quot;:[],&quot;affiliate_productname&quot;:&quot;C-Pure&quot;,&quot;affiliate_brand&quot;:&quot;Cratoni&quot;,&quot;affiliate_testgrade&quot;:&quot;2,4 (gut)&quot;,&quot;affiliate_specialbadge&quot;:&quot;&quot;,&quot;affiliate_elementid&quot;:&quot;22332991&quot;,&quot;affiliate_type&quot;:&quot;produkteinzelteaser&quot;,&quot;affiliate_clickon&quot;:&quot;button&quot;}})" title="Zum Angebot bei Amazon"
            >
        <span>Zum Angebot</span>
        <svg class="h-full affiliateLogo amazonLogo" xmlns="http://www.w3.org/2000/svg" role="img"  viewBox="0 0 1000 301.4">
    <title>Zum Angebot bei Amazon</title>
    <path d="M620.4,235.7c-58.1,42.8-142.4,65.7-214.9,65.7-101.7,0-193.2-37.7-262.5-100.2-5.4-4.9-.5-11.6,6-7.8C223.7,236.9,316.2,263,411.6,263c64.4,0,135.2-13.3,200.3-40.9,9.9-4.2,18.1,6.4,8.5,13.6" transform="translate(0 0)" fill="#f90" fill-rule="evenodd"/>
    <path d="M644.5,208c-7.4-9.5-49.1-4.5-67.8-2.2-5.7.7-6.6-4.3-1.4-7.9,33.2-23.3,87.7-16.6,94.1-8.8s-1.7,62.5-32.9,88.6c-4.8,4-9.4,1.9-7.2-3.4,7-17.5,22.7-56.7,15.2-66.3" transform="translate(0 0)" fill="#f90" fill-rule="evenodd"/>
    <path d="M578,32.9V10.2a5.6,5.6,0,0,1,5.8-5.8H685.5a5.7,5.7,0,0,1,5.9,5.8V29.6c-.1,3.3-2.8,7.6-7.7,14.3L631,119.2c19.6-.5,40.3,2.4,58,12.4,4,2.3,5.1,5.6,5.4,8.9v24.2c0,3.3-3.6,7.2-7.5,5.2-31.3-16.4-72.8-18.2-107.4.2-3.6,1.9-7.3-1.9-7.3-5.3v-23c0-3.7.1-10,3.8-15.6l61.1-87.6H583.9a5.6,5.6,0,0,1-5.9-5.7" transform="translate(0 0)" fill-rule="evenodd"/>
    <path d="M206.9,174.7H176a5.8,5.8,0,0,1-5.5-5.3V10.6a5.7,5.7,0,0,1,5.9-5.7h28.9a5.7,5.7,0,0,1,5.6,5.3V30.9h.6c7.5-20,21.6-29.4,40.7-29.4s31.5,9.4,40.2,29.4c7.5-20,24.5-29.4,42.7-29.4,13,0,27.2,5.4,35.9,17.4s7.7,32.8,7.7,49.8V168.9a5.9,5.9,0,0,1-6,5.8H341.8a5.8,5.8,0,0,1-5.5-5.8V84.8c0-6.8.6-23.5-.9-29.8-2.3-10.7-9.2-13.7-18.2-13.7-7.5,0-15.3,5-18.5,13s-2.9,21.4-2.9,30.5v84.1a5.8,5.8,0,0,1-5.9,5.8H259a5.8,5.8,0,0,1-5.6-5.8V84.8c0-17.8,3-43.8-19-43.8s-21.4,25.4-21.4,43.8v84.1a5.9,5.9,0,0,1-6,5.8" transform="translate(0 0)" fill-rule="evenodd"/>
    <path d="M779,1.5c45.9,0,70.7,39.5,70.7,89.6,0,48.5-27.4,86.9-70.7,86.9-45.1,0-69.7-39.4-69.7-88.6S734.2,1.5,779,1.5m.2,32.5C756.4,34,755,65,755,84.4s-.3,60.9,24,60.9,25.1-33.5,25.1-53.8c0-13.5-.6-29.5-4.6-42.2C796,38.3,789.1,34,779.2,34" transform="translate(0 0)" fill-rule="evenodd"/><path d="M909.3,174.7H878.5a5.9,5.9,0,0,1-5.6-5.8V10.1a5.7,5.7,0,0,1,5.9-5.2h28.7A5.8,5.8,0,0,1,913,9.3V33.6h.6c8.7-21.7,20.8-32.1,42.2-32.1,13.9,0,27.4,5,36.1,18.7s8.1,34.1,8.1,49.5v100a5.9,5.9,0,0,1-6,5H963a5.9,5.9,0,0,1-5.5-5V83.4c0-17.4,2-42.8-19.4-42.8-7.5,0-14.4,5.1-17.8,12.7-4.4,9.7-5,19.4-5,30.1v85.5a5.9,5.9,0,0,1-6,5.8" transform="translate(0 0)" fill-rule="evenodd"/>
    <path d="M496.9,98.8c0,12.1.3,22.1-5.8,32.8-4.9,8.7-12.7,14.1-21.4,14.1-11.9,0-18.8-9.1-18.8-22.4,0-26.4,23.6-31.2,46-31.2v6.7m31.2,75.4a6.4,6.4,0,0,1-7.3.8c-10.2-8.5-12.1-12.5-17.7-20.6-17,17.3-29.1,22.5-51,22.5-26.1,0-46.4-16.1-46.4-48.3,0-25.1,13.6-42.2,33-50.6,16.8-7.4,40.3-8.7,58.2-10.7v-4c0-7.4.6-16.1-3.8-22.4s-10.9-8.1-17.3-8.1c-11.8,0-22.3,6.1-24.9,18.6-.5,2.8-2.5,5.5-5.4,5.7l-30-3.3c-2.5-.5-5.3-2.6-4.6-6.4C417.8,11,450.7,0,480.1,0c15.1,0,34.8,4,46.6,15.4,15.1,14.1,13.7,32.8,13.7,53.2v48.3c0,14.5,6,20.8,11.6,28.7,2,2.7,2.4,6.1-.1,8.2-6.3,5.3-17.5,15.1-23.7,20.5h-.1" transform="translate(0 0)" fill-rule="evenodd"/>
    <path d="M91.2,98.8c0,12.1.3,22.1-5.8,32.8-4.9,8.7-12.7,14.1-21.4,14.1-11.9,0-18.8-9.1-18.8-22.4,0-26.4,23.6-31.2,46-31.2v6.7m31.2,75.4a6.4,6.4,0,0,1-7.3.8c-10.3-8.5-12.1-12.5-17.8-20.6-16.9,17.3-29,22.5-51,22.5-26,0-46.3-16.1-46.3-48.3C0,103.5,13.6,86.4,33,78c16.8-7.4,40.3-8.7,58.2-10.7v-4c0-7.4.6-16.1-3.7-22.4s-11.1-8.1-17.4-8.1c-11.8,0-22.3,6.1-24.9,18.6-.5,2.8-2.6,5.5-5.4,5.7l-30-3.3c-2.5-.5-5.3-2.6-4.6-6.4C12.1,11,45,0,74.4,0,89.5,0,109.1,4,121,15.4c15.1,14.1,13.6,32.8,13.6,53.2v48.3c0,14.5,6,20.8,11.7,28.7,2,2.7,2.4,6.1-.1,8.2-6.3,5.3-17.5,15.1-23.7,20.5h-.1" transform="translate(0 0)" fill-rule="evenodd"/>
</svg>

    </a>
                                                                                                </div>
        </div>
    </div>
</section>

<script>
    window.addEventListener('load', () => {
        window.utag && window.utag.link({"event_name":"affiliate","event_action":"load","event_label":"","event_data":{"affiliate_merchant":"angebot","affiliate_productidentifier":"B09NTV7TZ5","affiliate_productcategories":[],"affiliate_productname":"C-Pure","affiliate_brand":"Cratoni","affiliate_testgrade":"2,4 (gut)","affiliate_specialbadge":"","affiliate_elementid":"22332991","affiliate_type":"produkteinzelteaser"}})
    });
</script>

<script>
    function trackViewEventsteamcaa81cab82704a39bb92408bba274ae4(entries, observer) {
        entries.forEach(entry => {
            if (!entry.isIntersecting) return;

            const element = document.querySelector('.steamcaa81cab82704a39bb92408bba274ae4');
            const distanceToTop = window.pageYOffset + element.getBoundingClientRect().top;
            const documentTotalHeight = document.documentElement.scrollHeight;

            let event = {"event_name":"affiliate","event_action":"view","event_data":{"affiliate_merchant":"angebot","affiliate_productidentifier":"B09NTV7TZ5","affiliate_productcategories":[],"affiliate_productname":"C-Pure","affiliate_brand":"Cratoni","affiliate_testgrade":"2,4 (gut)","affiliate_specialbadge":"","affiliate_elementid":"22332991","affiliate_type":"produkteinzelteaser"}};
            event["event_data"]["affiliate_scrolldepth"] = Math.round(distanceToTop/documentTotalHeight*100);

            window.utag && window.utag.link(event);

            observer.unobserve(entry.target);
        });
    }

    document.addEventListener('DOMContentLoaded', () => {
        try {
            window.trackViewEventsteamcaa81cab82704a39bb92408bba274ae4Observer = new IntersectionObserver(
                trackViewEventsteamcaa81cab82704a39bb92408bba274ae4,
                {rootMargin: '0px', threshold: 0}
            );
            window.trackViewEventsteamcaa81cab82704a39bb92408bba274ae4Observer.observe(document.querySelector('.steamcaa81cab82704a39bb92408bba274ae4'));
        } catch (e) {
            console.log(e)
        }
    });
</script>

</section> </div></div> <!----></div>
<div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><b data-v-1b006ab9>Fazit: </b>Optisch erinnert der C-Pure ein wenig an einen Skihelm. Beim Abstreiftest rutschte der Kinnriemen des C-Pure 52 Millimeter durch den Verschluss, Auch die g-Kräfte im Sturztest fielen am höchsten aus. Kein Grund zur Sorge, die Norm erfüllt der Helm dennoch bei Weitem. Das Licht an der Rückseite ist leider zu tief angebracht, ein Schirm fehlt ebenfalls.</div> <!----></div>
<div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><div data-v-1b006ab9><link href="https://i.auto-bild.de/steam/autobild/css/teasers/productTeaser/web/productTeaser.css" rel="stylesheet"> <section><section id="teaser-0" class="productTeaser inlineTeaser steam3cfa7260e33841bc8f573098eaa0f17e">
        <div class="inlineTeaser__heading">
        <span class="title">Abus Urban-I</span>
    </div>
        <div class="inlineTeaser__content">
        <div class="inlineTeaser__pictureBlock">
            <img src="https://i.auto-bild.de/ir_img/3/1/7/8/4/9/1/Unbenannt-3-3cbe83601e927ceb.png?impolicy=teaser_desktop" title="Urban-I" alt="Urban-I"
             loading="lazy"
              height="1417"               width="1890"               data-copyright-text="Hersteller, Raju Löffelholz"         />
            </div>

        <div class="inlineTeaser__textBlock">
            <div class="inlineTeaser__productInfo">
                <div class="inlineTeaser__producer">Abus</div>
                <div class="inlineTeaser__product">
                    Urban-I
                </div>
            </div>

                        <div class="inlineTeaser__rating">
                <p><span class="inlineTeaser__ratingNumber">1,7 (gut)</span></p>
            </div>
            
                            <div class="inlineTeaser__list">
                                            <ul>
                                                            <li class="inlineTeaser__listItemPro">Licht weit oben integriert</li>
                                                            <li class="inlineTeaser__listItemPro">15 unterschiedliche Farbvarianten</li>
                                                            <li class="inlineTeaser__listItemPro">magnetisches Fidlock-System</li>
                                                    </ul>
                                                                <ul>
                                                            <li class="inlineTeaser__listItemContra">kleiner Lichtkegel</li>
                                                    </ul>
                                    </div>
            
                            <div class="inlineTeaser__priceOffer">
                    Preis <span>99,95 &euro;</span>
                </div>
            
            <div class="inlineTeaser__affiliateBtnBlock affiliateBtnBlock">
                                                                                                                    <a
                    href="https://www.amazon.de/dp/B0876DGNDW?tag=autobild_produktteaser_desktop-21&ascsubtag=1670941914x22332991x0x0xtxdxdx0x0 "
                rel="nofollow noopener"
        target="_blank"

                    class="rippleBtn amazonBtn affiliateBtn aubi" onclick="window.utag &amp;&amp; window.utag.link({&quot;event_name&quot;:&quot;affiliate&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;&quot;,&quot;event_data&quot;:{&quot;affiliate_merchant&quot;:&quot;amazon&quot;,&quot;affiliate_productidentifier&quot;:&quot;B0876DGNDW&quot;,&quot;affiliate_productcategories&quot;:[],&quot;affiliate_productname&quot;:&quot;Urban-I&quot;,&quot;affiliate_brand&quot;:&quot;Abus&quot;,&quot;affiliate_testgrade&quot;:&quot;1,7 (gut)&quot;,&quot;affiliate_specialbadge&quot;:&quot;&quot;,&quot;affiliate_elementid&quot;:&quot;22332991&quot;,&quot;affiliate_type&quot;:&quot;produkteinzelteaser&quot;,&quot;affiliate_clickon&quot;:&quot;button&quot;}})" title="Zum Angebot bei Amazon"
            >
        <span>Zum Angebot</span>
        <svg class="h-full affiliateLogo amazonLogo" xmlns="http://www.w3.org/2000/svg" role="img"  viewBox="0 0 1000 301.4">
    <title>Zum Angebot bei Amazon</title>
    <path d="M620.4,235.7c-58.1,42.8-142.4,65.7-214.9,65.7-101.7,0-193.2-37.7-262.5-100.2-5.4-4.9-.5-11.6,6-7.8C223.7,236.9,316.2,263,411.6,263c64.4,0,135.2-13.3,200.3-40.9,9.9-4.2,18.1,6.4,8.5,13.6" transform="translate(0 0)" fill="#f90" fill-rule="evenodd"/>
    <path d="M644.5,208c-7.4-9.5-49.1-4.5-67.8-2.2-5.7.7-6.6-4.3-1.4-7.9,33.2-23.3,87.7-16.6,94.1-8.8s-1.7,62.5-32.9,88.6c-4.8,4-9.4,1.9-7.2-3.4,7-17.5,22.7-56.7,15.2-66.3" transform="translate(0 0)" fill="#f90" fill-rule="evenodd"/>
    <path d="M578,32.9V10.2a5.6,5.6,0,0,1,5.8-5.8H685.5a5.7,5.7,0,0,1,5.9,5.8V29.6c-.1,3.3-2.8,7.6-7.7,14.3L631,119.2c19.6-.5,40.3,2.4,58,12.4,4,2.3,5.1,5.6,5.4,8.9v24.2c0,3.3-3.6,7.2-7.5,5.2-31.3-16.4-72.8-18.2-107.4.2-3.6,1.9-7.3-1.9-7.3-5.3v-23c0-3.7.1-10,3.8-15.6l61.1-87.6H583.9a5.6,5.6,0,0,1-5.9-5.7" transform="translate(0 0)" fill-rule="evenodd"/>
    <path d="M206.9,174.7H176a5.8,5.8,0,0,1-5.5-5.3V10.6a5.7,5.7,0,0,1,5.9-5.7h28.9a5.7,5.7,0,0,1,5.6,5.3V30.9h.6c7.5-20,21.6-29.4,40.7-29.4s31.5,9.4,40.2,29.4c7.5-20,24.5-29.4,42.7-29.4,13,0,27.2,5.4,35.9,17.4s7.7,32.8,7.7,49.8V168.9a5.9,5.9,0,0,1-6,5.8H341.8a5.8,5.8,0,0,1-5.5-5.8V84.8c0-6.8.6-23.5-.9-29.8-2.3-10.7-9.2-13.7-18.2-13.7-7.5,0-15.3,5-18.5,13s-2.9,21.4-2.9,30.5v84.1a5.8,5.8,0,0,1-5.9,5.8H259a5.8,5.8,0,0,1-5.6-5.8V84.8c0-17.8,3-43.8-19-43.8s-21.4,25.4-21.4,43.8v84.1a5.9,5.9,0,0,1-6,5.8" transform="translate(0 0)" fill-rule="evenodd"/>
    <path d="M779,1.5c45.9,0,70.7,39.5,70.7,89.6,0,48.5-27.4,86.9-70.7,86.9-45.1,0-69.7-39.4-69.7-88.6S734.2,1.5,779,1.5m.2,32.5C756.4,34,755,65,755,84.4s-.3,60.9,24,60.9,25.1-33.5,25.1-53.8c0-13.5-.6-29.5-4.6-42.2C796,38.3,789.1,34,779.2,34" transform="translate(0 0)" fill-rule="evenodd"/><path d="M909.3,174.7H878.5a5.9,5.9,0,0,1-5.6-5.8V10.1a5.7,5.7,0,0,1,5.9-5.2h28.7A5.8,5.8,0,0,1,913,9.3V33.6h.6c8.7-21.7,20.8-32.1,42.2-32.1,13.9,0,27.4,5,36.1,18.7s8.1,34.1,8.1,49.5v100a5.9,5.9,0,0,1-6,5H963a5.9,5.9,0,0,1-5.5-5V83.4c0-17.4,2-42.8-19.4-42.8-7.5,0-14.4,5.1-17.8,12.7-4.4,9.7-5,19.4-5,30.1v85.5a5.9,5.9,0,0,1-6,5.8" transform="translate(0 0)" fill-rule="evenodd"/>
    <path d="M496.9,98.8c0,12.1.3,22.1-5.8,32.8-4.9,8.7-12.7,14.1-21.4,14.1-11.9,0-18.8-9.1-18.8-22.4,0-26.4,23.6-31.2,46-31.2v6.7m31.2,75.4a6.4,6.4,0,0,1-7.3.8c-10.2-8.5-12.1-12.5-17.7-20.6-17,17.3-29.1,22.5-51,22.5-26.1,0-46.4-16.1-46.4-48.3,0-25.1,13.6-42.2,33-50.6,16.8-7.4,40.3-8.7,58.2-10.7v-4c0-7.4.6-16.1-3.8-22.4s-10.9-8.1-17.3-8.1c-11.8,0-22.3,6.1-24.9,18.6-.5,2.8-2.5,5.5-5.4,5.7l-30-3.3c-2.5-.5-5.3-2.6-4.6-6.4C417.8,11,450.7,0,480.1,0c15.1,0,34.8,4,46.6,15.4,15.1,14.1,13.7,32.8,13.7,53.2v48.3c0,14.5,6,20.8,11.6,28.7,2,2.7,2.4,6.1-.1,8.2-6.3,5.3-17.5,15.1-23.7,20.5h-.1" transform="translate(0 0)" fill-rule="evenodd"/>
    <path d="M91.2,98.8c0,12.1.3,22.1-5.8,32.8-4.9,8.7-12.7,14.1-21.4,14.1-11.9,0-18.8-9.1-18.8-22.4,0-26.4,23.6-31.2,46-31.2v6.7m31.2,75.4a6.4,6.4,0,0,1-7.3.8c-10.3-8.5-12.1-12.5-17.8-20.6-16.9,17.3-29,22.5-51,22.5-26,0-46.3-16.1-46.3-48.3C0,103.5,13.6,86.4,33,78c16.8-7.4,40.3-8.7,58.2-10.7v-4c0-7.4.6-16.1-3.7-22.4s-11.1-8.1-17.4-8.1c-11.8,0-22.3,6.1-24.9,18.6-.5,2.8-2.6,5.5-5.4,5.7l-30-3.3c-2.5-.5-5.3-2.6-4.6-6.4C12.1,11,45,0,74.4,0,89.5,0,109.1,4,121,15.4c15.1,14.1,13.6,32.8,13.6,53.2v48.3c0,14.5,6,20.8,11.7,28.7,2,2.7,2.4,6.1-.1,8.2-6.3,5.3-17.5,15.1-23.7,20.5h-.1" transform="translate(0 0)" fill-rule="evenodd"/>
</svg>

    </a>
                                                                                                </div>
        </div>
    </div>
</section>

<script>
    window.addEventListener('load', () => {
        window.utag && window.utag.link({"event_name":"affiliate","event_action":"load","event_label":"","event_data":{"affiliate_merchant":"angebot","affiliate_productidentifier":"B0876DGNDW","affiliate_productcategories":[],"affiliate_productname":"Urban-I","affiliate_brand":"Abus","affiliate_testgrade":"1,7 (gut)","affiliate_specialbadge":"","affiliate_elementid":"22332991","affiliate_type":"produkteinzelteaser"}})
    });
</script>

<script>
    function trackViewEventsteam3cfa7260e33841bc8f573098eaa0f17e(entries, observer) {
        entries.forEach(entry => {
            if (!entry.isIntersecting) return;

            const element = document.querySelector('.steam3cfa7260e33841bc8f573098eaa0f17e');
            const distanceToTop = window.pageYOffset + element.getBoundingClientRect().top;
            const documentTotalHeight = document.documentElement.scrollHeight;

            let event = {"event_name":"affiliate","event_action":"view","event_data":{"affiliate_merchant":"angebot","affiliate_productidentifier":"B0876DGNDW","affiliate_productcategories":[],"affiliate_productname":"Urban-I","affiliate_brand":"Abus","affiliate_testgrade":"1,7 (gut)","affiliate_specialbadge":"","affiliate_elementid":"22332991","affiliate_type":"produkteinzelteaser"}};
            event["event_data"]["affiliate_scrolldepth"] = Math.round(distanceToTop/documentTotalHeight*100);

            window.utag && window.utag.link(event);

            observer.unobserve(entry.target);
        });
    }

    document.addEventListener('DOMContentLoaded', () => {
        try {
            window.trackViewEventsteam3cfa7260e33841bc8f573098eaa0f17eObserver = new IntersectionObserver(
                trackViewEventsteam3cfa7260e33841bc8f573098eaa0f17e,
                {rootMargin: '0px', threshold: 0}
            );
            window.trackViewEventsteam3cfa7260e33841bc8f573098eaa0f17eObserver.observe(document.querySelector('.steam3cfa7260e33841bc8f573098eaa0f17e'));
        } catch (e) {
            console.log(e)
        }
    });
</script>

</section> </div></div> <!----></div>
<div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><b data-v-1b006ab9>Fazit: </b>Der kleine Schirm hält Regenwasser vom Gesicht des Radfahrers fern. Wie beim MET lässt sich der Kinnriemen über das magnetische Fidlock-System schließen. Im Falle eines Sturzes lässt sich das Band problemlos mit einer Hand öffnen. Schade, dass das Licht klein und von der Seite kaum sichtbar ist. Dafür ist es hoch am Helm befestigt – Kapuze kein Problem.</div> <!----></div>
<div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><div data-v-1b006ab9><link href="https://i.auto-bild.de/steam/autobild/css/teasers/productTeaser/web/productTeaser.css" rel="stylesheet"> <section><section id="teaser-0" class="productTeaser inlineTeaser steam094e078433884cc2aaafa83fadca3c7c">
        <div class="inlineTeaser__heading">
        <span class="title">Livall C20 Commuter</span>
    </div>
        <div class="inlineTeaser__content">
        <div class="inlineTeaser__pictureBlock">
            <img src="https://i.auto-bild.de/ir_img/3/1/7/8/2/0/9/LIND8528.JPG-5edacfcc2adc9a71.png?impolicy=teaser_desktop" title="C20 Commuter" alt="C20 Commuter"
             loading="lazy"
              height="1417"               width="1890"               data-copyright-text="Raju Löffelholz"         />
            </div>

        <div class="inlineTeaser__textBlock">
            <div class="inlineTeaser__productInfo">
                <div class="inlineTeaser__producer">Livall</div>
                <div class="inlineTeaser__product">
                    C20 Commuter
                </div>
            </div>

                        <div class="inlineTeaser__rating">
                <p><span class="inlineTeaser__ratingNumber">1,8</span></p>
            </div>
            
                            <div class="inlineTeaser__list">
                                            <ul>
                                                            <li class="inlineTeaser__listItemPro">Bewegungssensoren</li>
                                                            <li class="inlineTeaser__listItemPro">zusätzliches Bremslicht</li>
                                                            <li class="inlineTeaser__listItemPro">guter Aufprallschutz</li>
                                                    </ul>
                                                                <ul>
                                                            <li class="inlineTeaser__listItemContra">muss zum Laden an die Steckdose</li>
                                                    </ul>
                                    </div>
            
                            <div class="inlineTeaser__priceOffer">
                    Preis <span>69,99 &euro;</span>
                </div>
            
            <div class="inlineTeaser__affiliateBtnBlock affiliateBtnBlock">
                                                                                                                    <a
                    href="https://www.amazon.de/dp/B08N6QYD63?tag=autobild_produktteaser_desktop-21&ascsubtag=1670941914x22332991x0x0xtxdxdx0x0 "
                rel="nofollow noopener"
        target="_blank"

                    class="rippleBtn amazonBtn affiliateBtn aubi" onclick="window.utag &amp;&amp; window.utag.link({&quot;event_name&quot;:&quot;affiliate&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;&quot;,&quot;event_data&quot;:{&quot;affiliate_merchant&quot;:&quot;amazon&quot;,&quot;affiliate_productidentifier&quot;:&quot;B08N6QYD63&quot;,&quot;affiliate_productcategories&quot;:[],&quot;affiliate_productname&quot;:&quot;C20 Commuter&quot;,&quot;affiliate_brand&quot;:&quot;Livall&quot;,&quot;affiliate_testgrade&quot;:&quot;1,8&quot;,&quot;affiliate_specialbadge&quot;:&quot;&quot;,&quot;affiliate_elementid&quot;:&quot;22332991&quot;,&quot;affiliate_type&quot;:&quot;produkteinzelteaser&quot;,&quot;affiliate_clickon&quot;:&quot;button&quot;}})" title="Zum Angebot bei Amazon"
            >
        <span>Zum Angebot</span>
        <svg class="h-full affiliateLogo amazonLogo" xmlns="http://www.w3.org/2000/svg" role="img"  viewBox="0 0 1000 301.4">
    <title>Zum Angebot bei Amazon</title>
    <path d="M620.4,235.7c-58.1,42.8-142.4,65.7-214.9,65.7-101.7,0-193.2-37.7-262.5-100.2-5.4-4.9-.5-11.6,6-7.8C223.7,236.9,316.2,263,411.6,263c64.4,0,135.2-13.3,200.3-40.9,9.9-4.2,18.1,6.4,8.5,13.6" transform="translate(0 0)" fill="#f90" fill-rule="evenodd"/>
    <path d="M644.5,208c-7.4-9.5-49.1-4.5-67.8-2.2-5.7.7-6.6-4.3-1.4-7.9,33.2-23.3,87.7-16.6,94.1-8.8s-1.7,62.5-32.9,88.6c-4.8,4-9.4,1.9-7.2-3.4,7-17.5,22.7-56.7,15.2-66.3" transform="translate(0 0)" fill="#f90" fill-rule="evenodd"/>
    <path d="M578,32.9V10.2a5.6,5.6,0,0,1,5.8-5.8H685.5a5.7,5.7,0,0,1,5.9,5.8V29.6c-.1,3.3-2.8,7.6-7.7,14.3L631,119.2c19.6-.5,40.3,2.4,58,12.4,4,2.3,5.1,5.6,5.4,8.9v24.2c0,3.3-3.6,7.2-7.5,5.2-31.3-16.4-72.8-18.2-107.4.2-3.6,1.9-7.3-1.9-7.3-5.3v-23c0-3.7.1-10,3.8-15.6l61.1-87.6H583.9a5.6,5.6,0,0,1-5.9-5.7" transform="translate(0 0)" fill-rule="evenodd"/>
    <path d="M206.9,174.7H176a5.8,5.8,0,0,1-5.5-5.3V10.6a5.7,5.7,0,0,1,5.9-5.7h28.9a5.7,5.7,0,0,1,5.6,5.3V30.9h.6c7.5-20,21.6-29.4,40.7-29.4s31.5,9.4,40.2,29.4c7.5-20,24.5-29.4,42.7-29.4,13,0,27.2,5.4,35.9,17.4s7.7,32.8,7.7,49.8V168.9a5.9,5.9,0,0,1-6,5.8H341.8a5.8,5.8,0,0,1-5.5-5.8V84.8c0-6.8.6-23.5-.9-29.8-2.3-10.7-9.2-13.7-18.2-13.7-7.5,0-15.3,5-18.5,13s-2.9,21.4-2.9,30.5v84.1a5.8,5.8,0,0,1-5.9,5.8H259a5.8,5.8,0,0,1-5.6-5.8V84.8c0-17.8,3-43.8-19-43.8s-21.4,25.4-21.4,43.8v84.1a5.9,5.9,0,0,1-6,5.8" transform="translate(0 0)" fill-rule="evenodd"/>
    <path d="M779,1.5c45.9,0,70.7,39.5,70.7,89.6,0,48.5-27.4,86.9-70.7,86.9-45.1,0-69.7-39.4-69.7-88.6S734.2,1.5,779,1.5m.2,32.5C756.4,34,755,65,755,84.4s-.3,60.9,24,60.9,25.1-33.5,25.1-53.8c0-13.5-.6-29.5-4.6-42.2C796,38.3,789.1,34,779.2,34" transform="translate(0 0)" fill-rule="evenodd"/><path d="M909.3,174.7H878.5a5.9,5.9,0,0,1-5.6-5.8V10.1a5.7,5.7,0,0,1,5.9-5.2h28.7A5.8,5.8,0,0,1,913,9.3V33.6h.6c8.7-21.7,20.8-32.1,42.2-32.1,13.9,0,27.4,5,36.1,18.7s8.1,34.1,8.1,49.5v100a5.9,5.9,0,0,1-6,5H963a5.9,5.9,0,0,1-5.5-5V83.4c0-17.4,2-42.8-19.4-42.8-7.5,0-14.4,5.1-17.8,12.7-4.4,9.7-5,19.4-5,30.1v85.5a5.9,5.9,0,0,1-6,5.8" transform="translate(0 0)" fill-rule="evenodd"/>
    <path d="M496.9,98.8c0,12.1.3,22.1-5.8,32.8-4.9,8.7-12.7,14.1-21.4,14.1-11.9,0-18.8-9.1-18.8-22.4,0-26.4,23.6-31.2,46-31.2v6.7m31.2,75.4a6.4,6.4,0,0,1-7.3.8c-10.2-8.5-12.1-12.5-17.7-20.6-17,17.3-29.1,22.5-51,22.5-26.1,0-46.4-16.1-46.4-48.3,0-25.1,13.6-42.2,33-50.6,16.8-7.4,40.3-8.7,58.2-10.7v-4c0-7.4.6-16.1-3.8-22.4s-10.9-8.1-17.3-8.1c-11.8,0-22.3,6.1-24.9,18.6-.5,2.8-2.5,5.5-5.4,5.7l-30-3.3c-2.5-.5-5.3-2.6-4.6-6.4C417.8,11,450.7,0,480.1,0c15.1,0,34.8,4,46.6,15.4,15.1,14.1,13.7,32.8,13.7,53.2v48.3c0,14.5,6,20.8,11.6,28.7,2,2.7,2.4,6.1-.1,8.2-6.3,5.3-17.5,15.1-23.7,20.5h-.1" transform="translate(0 0)" fill-rule="evenodd"/>
    <path d="M91.2,98.8c0,12.1.3,22.1-5.8,32.8-4.9,8.7-12.7,14.1-21.4,14.1-11.9,0-18.8-9.1-18.8-22.4,0-26.4,23.6-31.2,46-31.2v6.7m31.2,75.4a6.4,6.4,0,0,1-7.3.8c-10.3-8.5-12.1-12.5-17.8-20.6-16.9,17.3-29,22.5-51,22.5-26,0-46.3-16.1-46.3-48.3C0,103.5,13.6,86.4,33,78c16.8-7.4,40.3-8.7,58.2-10.7v-4c0-7.4.6-16.1-3.7-22.4s-11.1-8.1-17.4-8.1c-11.8,0-22.3,6.1-24.9,18.6-.5,2.8-2.6,5.5-5.4,5.7l-30-3.3c-2.5-.5-5.3-2.6-4.6-6.4C12.1,11,45,0,74.4,0,89.5,0,109.1,4,121,15.4c15.1,14.1,13.6,32.8,13.6,53.2v48.3c0,14.5,6,20.8,11.7,28.7,2,2.7,2.4,6.1-.1,8.2-6.3,5.3-17.5,15.1-23.7,20.5h-.1" transform="translate(0 0)" fill-rule="evenodd"/>
</svg>

    </a>
                                                                                                </div>
        </div>
    </div>
</section>

<script>
    window.addEventListener('load', () => {
        window.utag && window.utag.link({"event_name":"affiliate","event_action":"load","event_label":"","event_data":{"affiliate_merchant":"angebot","affiliate_productidentifier":"B08N6QYD63","affiliate_productcategories":[],"affiliate_productname":"C20 Commuter","affiliate_brand":"Livall","affiliate_testgrade":"1,8","affiliate_specialbadge":"","affiliate_elementid":"22332991","affiliate_type":"produkteinzelteaser"}})
    });
</script>

<script>
    function trackViewEventsteam094e078433884cc2aaafa83fadca3c7c(entries, observer) {
        entries.forEach(entry => {
            if (!entry.isIntersecting) return;

            const element = document.querySelector('.steam094e078433884cc2aaafa83fadca3c7c');
            const distanceToTop = window.pageYOffset + element.getBoundingClientRect().top;
            const documentTotalHeight = document.documentElement.scrollHeight;

            let event = {"event_name":"affiliate","event_action":"view","event_data":{"affiliate_merchant":"angebot","affiliate_productidentifier":"B08N6QYD63","affiliate_productcategories":[],"affiliate_productname":"C20 Commuter","affiliate_brand":"Livall","affiliate_testgrade":"1,8","affiliate_specialbadge":"","affiliate_elementid":"22332991","affiliate_type":"produkteinzelteaser"}};
            event["event_data"]["affiliate_scrolldepth"] = Math.round(distanceToTop/documentTotalHeight*100);

            window.utag && window.utag.link(event);

            observer.unobserve(entry.target);
        });
    }

    document.addEventListener('DOMContentLoaded', () => {
        try {
            window.trackViewEventsteam094e078433884cc2aaafa83fadca3c7cObserver = new IntersectionObserver(
                trackViewEventsteam094e078433884cc2aaafa83fadca3c7c,
                {rootMargin: '0px', threshold: 0}
            );
            window.trackViewEventsteam094e078433884cc2aaafa83fadca3c7cObserver.observe(document.querySelector('.steam094e078433884cc2aaafa83fadca3c7c'));
        } catch (e) {
            console.log(e)
        }
    });
</script>

</section> </div></div> <!----></div>
<div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><b data-v-1b006ab9>Fazit: </b>Die Bewegungssensoren im Helm senden laut Hersteller fortlaufend Signale ans Rücklicht, das je nach Fahrgeschwindigkeit Leuchteffekte verändert und so als Bremslicht fungiert. Bei einem Sturz sollen die Sensoren zudem die starken Kräfte erkennen, die auf den Helm wirken. Über die Livall-App wird dann ein Notfallkontakt benachrichtigt.<span data-v-1b006ab9> </span>Auf dem Prüfstand bestand der C20 mit gutem Aufprallschutz und festem Sitz. Mit 360 Gramm gehört er zu den schweren Modellen in unserem Test. Das Rücklicht ist fest am Helm befestigt und muss über ein separates Kabel per Magnet geladen werden. Der Schirm hält Regenwasser ab, lässt sich jedoch nicht abnehmen. Der Livall-Helm ist eine mögliche Alternative zu den herkömmlichen Modellen.<span data-v-1b006ab9> </span></div> <!----></div>
<div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><span data-v-1b006ab9><div data-v-2f380889 data-v-6fbb7e3e><div class="editorialTable" data-v-2f380889 data-v-6fbb7e3e><div class="editorialTable__titleNavWrapper" data-v-2f380889 data-v-6fbb7e3e><div class="editorialTable__title" data-v-2f380889 data-v-6fbb7e3e><h3 class="heading editorialTable__caption" data-v-65c259cc data-v-6fbb7e3e>
   11 Fahrradhelme mit Licht im Test – Wertungen im Detail
</h3></div></div> <div class="editorialTable__headerWrapper" data-v-2f380889 data-v-6fbb7e3e><div class="editorialTable__header" data-v-2f380889 data-v-6fbb7e3e><div class="editorialTable__titleRow" data-v-2f380889 data-v-6fbb7e3e><div class="editorialTable__mainTitle firstSlide" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><b data-v-1b006ab9>Modell</b></div> <!----></div></section></div> <div class="editorialTable__titleRowInnerWrapper" data-v-2f380889 data-v-6fbb7e3e><div class="editorialTable__titleRowItems" data-v-2f380889 data-v-6fbb7e3e><div class="editorialTable__xTitle tableColumn tableColumn--columns11" style="height:auto;width:auto;" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><b data-v-1b006ab9>MET Mobilite MIPS</b></div> <!----></div></section></div><div class="editorialTable__xTitle tableColumn tableColumn--columns11" style="height:auto;width:auto;" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><b data-v-1b006ab9>Btwin City 540</b></div> <!----></div></section></div><div class="editorialTable__xTitle tableColumn tableColumn--columns11" style="height:auto;width:auto;" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><b data-v-1b006ab9>Uvex City I-Vo</b></div> <!----></div></section></div><div class="editorialTable__xTitle tableColumn tableColumn--columns11" style="height:auto;width:auto;" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><b data-v-1b006ab9>Endura Urban Luminite II</b></div> <!----></div></section></div><div class="editorialTable__xTitle tableColumn tableColumn--columns11" style="height:auto;width:auto;" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><b data-v-1b006ab9>Lazer CityZen Kineticore</b></div> <!----></div></section></div><div class="editorialTable__xTitle tableColumn tableColumn--columns11" style="height:auto;width:auto;" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><b data-v-1b006ab9>Giro Caden II LED</b></div> <!----></div></section></div><div class="editorialTable__xTitle tableColumn tableColumn--columns11" style="height:auto;width:auto;" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><b data-v-1b006ab9>AGU Civick LED</b></div> <!----></div></section></div><div class="editorialTable__xTitle tableColumn tableColumn--columns11" style="height:auto;width:auto;" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><b data-v-1b006ab9>Alpina Haga</b></div> <!----></div></section></div><div class="editorialTable__xTitle tableColumn tableColumn--columns11" style="height:auto;width:auto;" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><b data-v-1b006ab9>Cratoni C-Pure</b></div> <!----></div></section></div><div class="editorialTable__xTitle tableColumn tableColumn--columns11" style="height:auto;width:auto;" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><b data-v-1b006ab9>Abus Urban-I</b></div> <!----></div></section></div><div class="editorialTable__xTitle tableColumn tableColumn--columns11" style="height:auto;width:auto;" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><b data-v-1b006ab9>Livall C20</b></div> <!----></div></section></div></div></div></div></div></div> <div class="editorialTable__mobileNavWrapper editorialTable__mobileNavWrapper--columns11" data-v-2f380889 data-v-6fbb7e3e><div class="editorialTable__mobileNav" data-v-2f380889 data-v-6fbb7e3e><button class="swiper-prev swiper-button-disabled swiper-prev3178991" data-v-2f380889 data-v-6fbb7e3e><svg fill="none" viewBox="0 0 17 32" xmlns="http://www.w3.org/2000/svg" class="arrowIcon" data-v-643f675d data-v-6fbb7e3e><title data-v-643f675d>Pfeil</title> <path d="m.103896 3.01299 10.181804 13.09091-10.2857 12.987 3.01299 2.9091 13.40261-16.2078-13.09092-15.7922z" data-v-643f675d></path></svg></button> <button class="swiper-next swiper-next3178991" data-v-2f380889 data-v-6fbb7e3e><svg fill="none" viewBox="0 0 17 32" xmlns="http://www.w3.org/2000/svg" class="arrowIcon" data-v-643f675d data-v-6fbb7e3e><title data-v-643f675d>Pfeil</title> <path d="m.103896 3.01299 10.181804 13.09091-10.2857 12.987 3.01299 2.9091 13.40261-16.2078-13.09092-15.7922z" data-v-643f675d></path></svg></button></div></div> <div class="tableContent" data-v-2f380889 data-v-6fbb7e3e><div class="tableContent__titleSection firstSlide" data-v-2f380889 data-v-6fbb7e3e><div class="tableContent__yTitle" data-v-2f380889 data-v-6fbb7e3e><svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon" data-v-129f33cf data-v-6fbb7e3e><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg> <section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><b data-v-1b006ab9>Beleuchtung</b></div> <!----></div></section> <svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon mirrored" data-v-129f33cf data-v-6fbb7e3e><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg></div><div class="tableContent__yTitle" data-v-2f380889 data-v-6fbb7e3e><svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon" data-v-129f33cf data-v-6fbb7e3e><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg> <section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><b data-v-1b006ab9>Schutz</b></div> <!----></div></section> <svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon mirrored" data-v-129f33cf data-v-6fbb7e3e><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg></div><div class="tableContent__yTitle" data-v-2f380889 data-v-6fbb7e3e><svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon" data-v-129f33cf data-v-6fbb7e3e><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg> <section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><b data-v-1b006ab9>Gewicht</b></div> <!----></div></section> <svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon mirrored" data-v-129f33cf data-v-6fbb7e3e><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg></div><div class="tableContent__yTitle" data-v-2f380889 data-v-6fbb7e3e><svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon" data-v-129f33cf data-v-6fbb7e3e><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg> <section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><b data-v-1b006ab9>Design</b></div> <!----></div></section> <svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon mirrored" data-v-129f33cf data-v-6fbb7e3e><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg></div><div class="tableContent__yTitle" data-v-2f380889 data-v-6fbb7e3e><svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon" data-v-129f33cf data-v-6fbb7e3e><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg> <section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><b data-v-1b006ab9>Ausstattung</b></div> <!----></div></section> <svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon mirrored" data-v-129f33cf data-v-6fbb7e3e><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg></div><div class="tableContent__yTitle" data-v-2f380889 data-v-6fbb7e3e><svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon" data-v-129f33cf data-v-6fbb7e3e><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg> <section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><b data-v-1b006ab9>Punkte</b></div> <!----></div></section> <svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon mirrored" data-v-129f33cf data-v-6fbb7e3e><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg></div><div class="tableContent__yTitle" data-v-2f380889 data-v-6fbb7e3e><svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon" data-v-129f33cf data-v-6fbb7e3e><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg> <section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><b data-v-1b006ab9>Note</b></div> <!----></div></section> <svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon mirrored" data-v-129f33cf data-v-6fbb7e3e><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg></div><div class="tableContent__yTitle" data-v-2f380889 data-v-6fbb7e3e><svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon" data-v-129f33cf data-v-6fbb7e3e><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg> <section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><b data-v-1b006ab9>Preis</b></div> <!----></div></section> <svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon mirrored" data-v-129f33cf data-v-6fbb7e3e><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg></div><div class="tableContent__yTitle" data-v-2f380889 data-v-6fbb7e3e><svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon" data-v-129f33cf data-v-6fbb7e3e><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg> <section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><b data-v-1b006ab9>Website</b></div> <!----></div></section> <svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon mirrored" data-v-129f33cf data-v-6fbb7e3e><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg></div></div> <div class="swiper-container tableSwiper3178991" data-v-2f380889 data-v-6fbb7e3e><div class="swiper-wrapper" data-v-2f380889 data-v-6fbb7e3e><div class="swiper-slide tableColumn tableColumn--columns11" data-v-2f380889 data-v-6fbb7e3e><div class="tableContent__innerTable" data-v-2f380889 data-v-6fbb7e3e><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>10/10</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>9/10</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>8/10</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>8/10</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>10/10</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>45</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><b data-v-1b006ab9>1,4 (sehr gut)</b></div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>110 Euro</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><a href="https://www.met-helmets.com/en/shop/urban-helmets/e-bike-helmets/mobilite-mips/" rel="noopener" target="_blank" title="www.met-helmets.com" class="textLink" data-v-1b006ab9>www.met-helmets.com</a></div> <!----></div></section></div></div></div><div class="swiper-slide tableColumn tableColumn--columns11" data-v-2f380889 data-v-6fbb7e3e><div class="tableContent__innerTable" data-v-2f380889 data-v-6fbb7e3e><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>7/10</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>9/10</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>7/10</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>6/10</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>7/10</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>36</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><b data-v-1b006ab9>2,1 (gut)</b></div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>50,98 Euro</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><a href="https://www.decathlon.de/p/fahrradhelm-city-540/_/R-p-169484?mc=8751416&amp;gclid=CjwKCAiAv9ucBhBXEiwA6N8nYIdOtJ4t1JT3Ad1zBbPwJoN7Vb8yWtsE2EJ3HVNilHC7aYA3wZkcdRoCVXMQAvD_BwE" rel="noopener" target="_blank" title="www.decathlon.de" class="textLink" data-v-1b006ab9>www.decathlon.de</a> </div> <!----></div></section></div></div></div><div class="swiper-slide tableColumn tableColumn--columns11" data-v-2f380889 data-v-6fbb7e3e><div class="tableContent__innerTable" data-v-2f380889 data-v-6fbb7e3e><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>8/10</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>10/10</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>10/10</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>8/10</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>8/10</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>44</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><b data-v-1b006ab9>1,5 (gut)</b></div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>94,95 Euro</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><a href="https://uvex-group.shop/city-i-vo-s4104191315.html" rel="noopener" target="_blank" title="www.uvex-group.shop" class="textLink" data-v-1b006ab9>www.uvex-group.shop</a> </div> <!----></div></section></div></div></div><div class="swiper-slide tableColumn tableColumn--columns11" data-v-2f380889 data-v-6fbb7e3e><div class="tableContent__innerTable" data-v-2f380889 data-v-6fbb7e3e><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>6/10</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>9/10</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>10/10</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>7/10</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>8/10</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>40</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><b data-v-1b006ab9>1,8 (gut)</b></div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>84,99 Euro</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><a href="https://www.endurasport.net/Urban-Luminite-Helm-II/p/E1538-Black" rel="noopener" target="_blank" title="www.endurasport.net" class="textLink" data-v-1b006ab9>www.endurasport.net</a> </div> <!----></div></section></div></div></div><div class="swiper-slide tableColumn tableColumn--columns11" data-v-2f380889 data-v-6fbb7e3e><div class="tableContent__innerTable" data-v-2f380889 data-v-6fbb7e3e><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>7/10</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>10/10</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>2/10</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>9/10</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>8/10</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>36</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><b data-v-1b006ab9>2,1 (gut)</b></div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>94,94 Euro</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><a href="https://www.lazersport.com/de/helme/freizeit/cityzen-kineticore" rel="noopener" target="_blank" title="www.lazersport.com" class="textLink" data-v-1b006ab9>www.lazersport.com</a> </div> <!----></div></section></div></div></div><div class="swiper-slide tableColumn tableColumn--columns11" data-v-2f380889 data-v-6fbb7e3e><div class="tableContent__innerTable" data-v-2f380889 data-v-6fbb7e3e><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>9/10</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>9/10</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>5/10</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>8/10</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>9/10</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>39</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><b data-v-1b006ab9>1,9 (gut)</b></div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>110 Euro</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><a href="https://www.giro-sports.com/de/p/giro-caden-ii-led-fahrradhelm-200269/" rel="noopener" target="_blank" title="www.giro-sports.com" class="textLink" data-v-1b006ab9>www.giro-sports.com</a> </div> <!----></div></section></div></div></div><div class="swiper-slide tableColumn tableColumn--columns11" data-v-2f380889 data-v-6fbb7e3e><div class="tableContent__innerTable" data-v-2f380889 data-v-6fbb7e3e><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>10/10</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>9/10</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>9/10</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>7/10</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>6/10</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>41</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><b data-v-1b006ab9>1,7 (gut)</b></div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>90 Euro</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><a href="https://agu.com/eu/civick-led-helmet" rel="noopener" target="_blank" title="www.agu.com" class="textLink" data-v-1b006ab9>www.agu.com</a> </div> <!----></div></section></div></div></div><div class="swiper-slide tableColumn tableColumn--columns11" data-v-2f380889 data-v-6fbb7e3e><div class="tableContent__innerTable" data-v-2f380889 data-v-6fbb7e3e><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>7/10</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>9/10</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>8/10</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>7/10</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>8/10</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>39</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><b data-v-1b006ab9>1,9 (gut)</b></div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>99,95 Euro</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><a href="https://www.alpina-sports.com/de/de/radhelme/urban/haga/" rel="noopener" target="_blank" title="www.alpina-sports.com" class="textLink" data-v-1b006ab9>www.alpina-sports.com</a> </div> <!----></div></section></div></div></div><div class="swiper-slide tableColumn tableColumn--columns11" data-v-2f380889 data-v-6fbb7e3e><div class="tableContent__innerTable" data-v-2f380889 data-v-6fbb7e3e><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>6/10</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>7/10</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>6/10</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>7/10</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>6/10</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>32</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><b data-v-1b006ab9>2,4 (gut)</b></div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>109,95 Euro</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><a href="https://cratoni.com/produkt/c-pure/" rel="noopener" target="_blank" title="www.cratoni.com" class="textLink" data-v-1b006ab9>www.cratoni.com</a> </div> <!----></div></section></div></div></div><div class="swiper-slide tableColumn tableColumn--columns11" data-v-2f380889 data-v-6fbb7e3e><div class="tableContent__innerTable" data-v-2f380889 data-v-6fbb7e3e><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>7/10</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>9/10</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>8/10</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>8/10</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>9/10</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>41</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><b data-v-1b006ab9>1,7 (gut)</b></div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>99,95 Euro</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><a href="https://mobil.abus.com/de/Privat/Fahrradhelme/Urban/Urban-I-3.0-core-green-S?type=pdp" rel="noopener" target="_blank" title="www.abus.com" class="textLink" data-v-1b006ab9>www.abus.com</a> </div> <!----></div></section></div></div></div><div class="swiper-slide tableColumn tableColumn--columns11" data-v-2f380889 data-v-6fbb7e3e><div class="tableContent__innerTable" data-v-2f380889 data-v-6fbb7e3e><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>9/10</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>8/10</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>5/10</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>8/10</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>10/10</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>40</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><b data-v-1b006ab9>1,8 (gut)</b></div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>69,99 Euro</div> <!----></div></section></div><div class="innerTableItem" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><a href="https://www.livall.de/produkt-item/c20/" rel="noopener" target="_blank" title="www.livall.de" class="textLink" data-v-1b006ab9>www.livall.de</a> </div> <!----></div></section></div></div></div></div></div></div> <div class="editorialTable__footer" data-v-2f380889 data-v-6fbb7e3e><div class="editorialTable__lowerNav editorialTable__lowerNav--columns11" data-v-2f380889 data-v-6fbb7e3e><button class="swiper-prev swiper-button-disabled swiper-prev3178991" data-v-2f380889 data-v-6fbb7e3e><svg fill="none" viewBox="0 0 17 32" xmlns="http://www.w3.org/2000/svg" class="arrowIcon" data-v-643f675d data-v-6fbb7e3e><title data-v-643f675d>Pfeil</title> <path d="m.103896 3.01299 10.181804 13.09091-10.2857 12.987 3.01299 2.9091 13.40261-16.2078-13.09092-15.7922z" data-v-643f675d></path></svg></button> <div class="swiper-pagination swiper-pagination3178991" data-v-2f380889 data-v-6fbb7e3e></div> <button class="swiper-next swiper-next3178991" data-v-2f380889 data-v-6fbb7e3e><svg fill="none" viewBox="0 0 17 32" xmlns="http://www.w3.org/2000/svg" class="arrowIcon" data-v-643f675d data-v-6fbb7e3e><title data-v-643f675d>Pfeil</title> <path d="m.103896 3.01299 10.181804 13.09091-10.2857 12.987 3.01299 2.9091 13.40261-16.2078-13.09092-15.7922z" data-v-643f675d></path></svg></button></div> <div class="editorialTable__footnote" data-v-2f380889 data-v-6fbb7e3e><section data-v-6fbb7e3e>50-45 Punkte = 1,0-1,4; 44-32 Punkte = 1,5-2,4; 31-20 Punkte = 2,5-3,4; 19-7 Punkte = 3,5-4,4; 6-0 Punkte = 4,5-5Preis-Leistungs-Sieger wird, wer wenigstens mit 2,4 abschneidet und den niedrigsten Preis pro Punkt erzielt</section></div></div></div></div> </span></div> <!----></div>
<div data-v-1b006ab9><h3 class="heading" data-v-1b006ab9><span id="2017002141" class="anchorTarget" data-v-afec0d14 data-v-1b006ab9><a name="So haben wir die Leuchthelme getestet" data-v-afec0d14></a></span>So haben wir getestet<br data-v-1b006ab9></h3> <!----></div>
<div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>Die <b data-v-1b006ab9>Schutzwirkung</b> der Helme haben wir auf einem zertifizierten Prüfstand getestet. Dafür wurden sie bei Raumtemperatur einem Kinnband- und einem zweifachen Stoßdämpfungstest ausgesetzt. Getestet wurde zunächst, ob und inwieweit das Kinnband nachgibt und der Helm auf dem Kopf verrutscht oder gar hinunterfällt. Die Muster saßen<span data-v-1b006ab9> </span>hierfür fest auf einem Prüfkopf, an der Helmrückseite wurde ein Haken befestigt, woran dieser nach oben gezogen wurde. Um den Test zu bestehen, durften die Helme den Kopf nicht verlassen oder zu sehr verrutschen. Dehnung und Schlupf des Kinnbandes waren ebenfalls begrenzt.<span data-v-1b006ab9> </span></div> <!----></div>
<div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>Der zweite Test, den die Modelle bestehen mussten, war ein Stoßdämpfungstest. Dieser gibt an, wie hoch die Belastung im Falle eines Sturzes ist, die auf den Kopf einwirkt. Auch hier wurde der Helm zunächst auf einen Prüfkopf gesetzt, anders als beim Kinnbandtest war dieser mit der Schädeldecke nach unten ausgerichtet. Jedes Muster fiel auf zwei unterschiedliche Ambosse. Der erste, eckige Amboss simuliert eine Bordsteinkante, der zweite, flache die Straße. Gefallen sind die Helme auf die rechte hintere Seite und die linke Stirnseite.</div> <!----></div>
<div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><span data-v-1b006ab9><figure class="inlineImage" data-v-68aed568><div tabindex="-1" class="inlineImage__pictureBlock" data-v-68aed568><img data-src="https://i.auto-bild.de/ir_img/3/1/7/8/2/1/9/4U0A0166-ec7eddb8f906b40c.JPG?impolicy=leadteaser" alt="Helme Licht, Test" title="Helme Licht, Test" data-copyright-text="Raju Löffelholz" width="6669" height="4446" class="basicImage" data-v-f43c5238 data-v-68aed568> <div class="inlineImage__button" data-v-68aed568><button class="inlineImage__buttonZoom" data-v-68aed568><svg viewBox="0 0 33 32" fill="none" xmlns="http://www.w3.org/2000/svg" class="zoomIcon" data-v-1a43e20f data-v-68aed568><title data-v-1a43e20f>Zoom</title> <path fill-rule="evenodd" clip-rule="evenodd" d="M33 0V15.52L27.0286 9.6L20.9571 15.8L16.7143 11.48L22.7857 5.28L17.6 0H33ZM10.2143 26.88L15.2429 32H0V16.48L5.97143 22.56L12.6714 15.72L16.9143 20.04L10.2143 26.88Z" data-v-1a43e20f></path></svg></button></div></div> <section class="inlineImage__caption" data-v-68aed568><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>Knallhart: Die Helme mussten Labortests bestehen</div> <!----></div></section> <!----></figure></span></div> <!----></div>
<div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><b data-v-1b006ab9><span>Aktive Sichtbarkeit</span> </b>wie LED-Rücklichter sorgen für ein Plus an Sicherheit im Straßenverkehr. Dies bewerten wir mit dem Punkt Beleuchtung in unserem Test. Entscheidend für uns ist nicht nur, wie hell das Licht strahlt, sondern auch Blinkfunktion und Position. Hierfür wichtig: Es muss weit genug oben angebracht sein, damit es nicht von der Kapuze verdeckt wird und idealerweise auch von der Seite sichtbar ist.<span data-v-1b006ab9> </span></div> <!----></div>
<div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>Neben der<span data-v-1b006ab9><b> Beleuchtung</b></span> gibt es weitere Ausstattungsmerkmale, die im Alltag entscheidend sein können: Reflektierende Elemente, Belüftungsöffnungen, oder auch ein kleiner Schirm über den Augen sind zumeist sehr nützlich. Ein leicht zu bedienender Kinnverschluss, weiches Innenmaterial in der Schale und am Riemen oder eine höhen- und weiteneinstell-bare Haltekonstruktion im Nackenbereich tragen zur Nutzerfreundlichkeit bei.<span data-v-1b006ab9> </span></div> <!----></div>
<div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>Mehr Features bringen auch mehr <span data-v-1b006ab9><b>Gewicht</b></span> mit sich. Helme mit einer Hartschalenkonstruktion, eingebautem Visier oder auch eingebauter Elektronik machen sich nicht nur auf der Waage, sondern letztlich auch in ihrer Nackenmuskulatur bemerkbar.<span data-v-1b006ab9> </span></div> <!----></div>
<div data-v-1b006ab9><h3 class="heading" data-v-1b006ab9><span data-v-1b006ab9><span id="666868261" class="anchorTarget" data-v-afec0d14><a name="Welche Schutzfunktion haben Helme?" data-v-afec0d14></a></span>Wie schützen Helme?</span></h3> <!----></div>
<div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>Die meisten Fahrradhelme bestehen aus einer Außen- und einer Innenschale. Bei manchen sind diese Schalen zusammengesteckt, bei anderen sind sie fest verbunden. Die Innenschale besteht aus dem Material EPS (expandiertes Polystyrol), es komprimiert bei einem Aufprall, nimmt so Stoß- und Aufprallenergien auf und absorbiert diese durch Materialverformung. Beim In-Mold-Verfahren wird das Schutzmaterial EPS direkt in die Polycarbonat-<br data-v-1b006ab9>schale eingeschäumt. </div> <!----></div>
<div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><figure class="inlineImage" data-v-68aed568 data-v-1b006ab9><div tabindex="-1" class="inlineImage__pictureBlock" data-v-68aed568><img data-src="https://i.auto-bild.de/ir_img/3/1/7/8/2/1/9/40191_Urban-I_3.0_flower-art_Lifestyle_02_0477-retouched-f4182625a573976e.jpg?impolicy=leadteaser" alt="Helme mit Licht" title="Helme mit Licht" data-copyright-text="Livall" width="6720" height="4480" class="basicImage" data-v-f43c5238 data-v-68aed568> <div class="inlineImage__button" data-v-68aed568><button class="inlineImage__buttonZoom" data-v-68aed568><svg viewBox="0 0 33 32" fill="none" xmlns="http://www.w3.org/2000/svg" class="zoomIcon" data-v-1a43e20f data-v-68aed568><title data-v-1a43e20f>Zoom</title> <path fill-rule="evenodd" clip-rule="evenodd" d="M33 0V15.52L27.0286 9.6L20.9571 15.8L16.7143 11.48L22.7857 5.28L17.6 0H33ZM10.2143 26.88L15.2429 32H0V16.48L5.97143 22.56L12.6714 15.72L16.9143 20.04L10.2143 26.88Z" data-v-1a43e20f></path></svg></button></div></div> <section class="inlineImage__caption" data-v-68aed568><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>Im Dunkeln sorgen die Rücklichter für zusätzliche Sichtbarkeit</div> <!----></div></section> <!----></figure><br data-v-1b006ab9></div> <!----></div>
<div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>Die Innenform entspricht der Helmpassform mit der auf die Schutzwirkung abgestimmten Dicke. Hartschalenhelme bestehen wiederum aus einer dickeren Außenschale, verklebt mit einer EPS-Innenschale. Durch das schlagfeste Äußere sind sie robust, aber meist auch schwerer. Auch Hybridmodelle mit In-Mold-Innenschale und harter Außenschale gibt es auf dem Markt. Auch wenn es optisch nicht erkennbar ist, wird die Struktur oder die Form des Helms beim Aufprall zerstört. Nach einem Sturz benötigen Sie unbedingt einen neuen.</div> <!----></div>
<div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><span data-v-1b006ab9><b><span id="-1103240068" class="anchorTarget" data-v-afec0d14><a name="Das müssen Sie über Fahrradhelme mit Licht wissen" data-v-afec0d14></a></span><div class="FAQElement dynamic" data-v-4dc51d71><h3 class="FAQElement__headline" data-v-4dc51d71>Das müssen Sie über Fahrradhelme mit Licht wissen</h3> <details class="FAQElement__content" data-v-4dc51d71><summary class="FAQElement__heading" data-v-4dc51d71><span class="FAQElement__headingContent" data-v-4dc51d71><h3 class="FAQElement__title" data-v-4dc51d71>
          Ausstattungsmerkmale: Visier, Rücklicht, Belüftung
        </h3> <svg fill="none" viewBox="0 0 17 32" xmlns="http://www.w3.org/2000/svg" class="arrowIcon FAQElement__arrow" data-v-643f675d data-v-4dc51d71><title data-v-643f675d>Pfeil</title> <path d="m.103896 3.01299 10.181804 13.09091-10.2857 12.987 3.01299 2.9091 13.40261-16.2078-13.09092-15.7922z" data-v-643f675d></path></svg></span></summary> <div class="FAQElement__text" data-v-4dc51d71><section data-v-4dc51d71><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>Reflektierende Elemente, Visiere, Belüftungsöffnungen oder ein kleiner Schirm über den Augen: Die Ausstattung eines Helms kann im Alltag entscheidend sein. Dabei haben wir auch auf Kleinigkeiten geachtet, wie leicht zu bedienende Kinnverschlüsse (wichtig im Falle eines Unfalls), besonders weiches Innenmaterial oder ein höhen­ und weitenverstellbarer Halteriemen im Nacken.</div> <!----></div></section></div></details><details class="FAQElement__content" data-v-4dc51d71><summary class="FAQElement__heading" data-v-4dc51d71><span class="FAQElement__headingContent" data-v-4dc51d71><h3 class="FAQElement__title" data-v-4dc51d71>
          Vorteile und Nachteile gegenüber herkömmlichen Fahrradhelmen
        </h3> <svg fill="none" viewBox="0 0 17 32" xmlns="http://www.w3.org/2000/svg" class="arrowIcon FAQElement__arrow" data-v-643f675d data-v-4dc51d71><title data-v-643f675d>Pfeil</title> <path d="m.103896 3.01299 10.181804 13.09091-10.2857 12.987 3.01299 2.9091 13.40261-16.2078-13.09092-15.7922z" data-v-643f675d></path></svg></span></summary> <div class="FAQElement__text" data-v-4dc51d71><section data-v-4dc51d71><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>Vorteile<br data-v-1b006ab9>  ●  Bessere Sichtbarkeit bei Dunkelheit<br data-v-1b006ab9>  ●  Mehr Sicherheit im Straßenverkehr<br data-v-1b006ab9>  ●  Unkompliziertes Aufladen via Mikro-USB-Kabel<br data-v-1b006ab9>  ●  Leuchthelme schützen den Kopf so gut wie normale Fahrradhelme<br data-v-1b006ab9>  ●  Einige Modelle und Smarthelme haben Zusatznutzen wie Headsets und Blinker<br data-v-1b006ab9>  ●  Oft verschiedene Leuchtmodi wie Blinken oder Dauerleuchten verfügbar<br data-v-1b006ab9><br data-v-1b006ab9>Nachteile<br data-v-1b006ab9>  ●  Das LED-Licht muss regelmäßig aufgeladen werden<br data-v-1b006ab9>  ●  Fahrradhelme mit Rücklicht sind etwas schwerer als normale Fahrradhelme<br data-v-1b006ab9>  ●  Rotes Helmlicht ersetzt kein Rücklicht am Fahrrad, ist im Straßenverkehr aber zulässig</div> <!----></div></section></div></details><details class="FAQElement__content" data-v-4dc51d71><summary class="FAQElement__heading" data-v-4dc51d71><span class="FAQElement__headingContent" data-v-4dc51d71><h3 class="FAQElement__title" data-v-4dc51d71>
          Passform und Tragekomfort von Leuchthelmen
        </h3> <svg fill="none" viewBox="0 0 17 32" xmlns="http://www.w3.org/2000/svg" class="arrowIcon FAQElement__arrow" data-v-643f675d data-v-4dc51d71><title data-v-643f675d>Pfeil</title> <path d="m.103896 3.01299 10.181804 13.09091-10.2857 12.987 3.01299 2.9091 13.40261-16.2078-13.09092-15.7922z" data-v-643f675d></path></svg></span></summary> <div class="FAQElement__text" data-v-4dc51d71><section data-v-4dc51d71><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>Der Punkt Passform ist sehr individuell. Darum, probieren Sie im Fahrradgeschäft so viele Helme wie möglich. Lassen Sie sich beim Einstellen von Kinnriemen und Nackenrädchen helfen, damit der Kopfschutz optimal sitzt. Erst wenn die Schale nirgendwo drückt und auch beim Blick in den Spiegel überzeugt, haben Sie das richtige Modell gefunden. Aus technischer Sicht gibt es bei Fahrradhelmen mit Rücklicht bei Damen- und Herrenmodellen keine Unterschiede, lediglich bei den Punkten Passform und Design.</div> <!----></div></section></div></details><details class="FAQElement__content" data-v-4dc51d71><summary class="FAQElement__heading" data-v-4dc51d71><span class="FAQElement__headingContent" data-v-4dc51d71><h3 class="FAQElement__title" data-v-4dc51d71>
          So stellen Sie den Leuchthelm richtig ein
        </h3> <svg fill="none" viewBox="0 0 17 32" xmlns="http://www.w3.org/2000/svg" class="arrowIcon FAQElement__arrow" data-v-643f675d data-v-4dc51d71><title data-v-643f675d>Pfeil</title> <path d="m.103896 3.01299 10.181804 13.09091-10.2857 12.987 3.01299 2.9091 13.40261-16.2078-13.09092-15.7922z" data-v-643f675d></path></svg></span></summary> <div class="FAQElement__text" data-v-4dc51d71><section data-v-4dc51d71><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>Jana Krauter vom Helmspezialisten Cratoni erklärt: „Am wichtigsten ist, dass die richtige Größe ausgewählt wurde und der Helm nirgends drückt. Der Helm sollte eine waagerechte Position auf dem Kopf einnehmen. Hilfreich ist hierbei ein kleiner Trick, zwischen Augenbraunen und Helmunterkante sollten zwei Finger Platz haben. Danach muss das Gurtband einmalig auf den Kopf individuell angepasst werden, indem man die Gurtverteiler unter den Ohren positioniert und nur noch zwei Finger zwischen Kinn und Gurtschloss passen. Zuallerletzt sollte das Größenverstellsystem am Hinterkopf eingestellt werden, dass ein angenehmer, fester Halt gegeben ist. Die Optik sollte dem richtigen Sitz und dem Komfort immer nachstehen.“</div> <!----></div></section></div></details><details class="FAQElement__content" data-v-4dc51d71><summary class="FAQElement__heading" data-v-4dc51d71><span class="FAQElement__headingContent" data-v-4dc51d71><h3 class="FAQElement__title" data-v-4dc51d71>
          Akkuleistung und Aufladen von Leuchthelmen
        </h3> <svg fill="none" viewBox="0 0 17 32" xmlns="http://www.w3.org/2000/svg" class="arrowIcon FAQElement__arrow" data-v-643f675d data-v-4dc51d71><title data-v-643f675d>Pfeil</title> <path d="m.103896 3.01299 10.181804 13.09091-10.2857 12.987 3.01299 2.9091 13.40261-16.2078-13.09092-15.7922z" data-v-643f675d></path></svg></span></summary> <div class="FAQElement__text" data-v-4dc51d71><section data-v-4dc51d71><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>Die meisten Fahrradhelme mit Rücklicht werden über den Standard Mikro-USB aufgeladen. Von Modell zu Modell unterschiedlich ist die Akkuleistung, sie kann je nach Größe des Energiespeichers zwischen 3 und 9 Stunden liegen. Einige Hersteller speisen die Rücklichter ihrer Fahrradhelme auch mit Knopfbatterien. Die Laufzeit verlängert sich somit deutlich, allerdings ist der Batteriewechsel aufwändiger.</div> <!----></div></section></div></details><details class="FAQElement__content" data-v-4dc51d71><summary class="FAQElement__heading" data-v-4dc51d71><span class="FAQElement__headingContent" data-v-4dc51d71><h3 class="FAQElement__title" data-v-4dc51d71>
          Kann eine LED am Helm nachgerüstet werden?
        </h3> <svg fill="none" viewBox="0 0 17 32" xmlns="http://www.w3.org/2000/svg" class="arrowIcon FAQElement__arrow" data-v-643f675d data-v-4dc51d71><title data-v-643f675d>Pfeil</title> <path d="m.103896 3.01299 10.181804 13.09091-10.2857 12.987 3.01299 2.9091 13.40261-16.2078-13.09092-15.7922z" data-v-643f675d></path></svg></span></summary> <div class="FAQElement__text" data-v-4dc51d71><section data-v-4dc51d71><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>Manche Hersteller von Fahrradhelmen bieten LED-Lichter zum Nachrüsten an. Voraussetzung ist, dass ihr Cityhelm, Rennradhelm oder Mountainbikehelm kompatibel ist. Zu den Herstellern die LED-Lichter für bestimmte Modelle anbieten gehören Uvex, Alpina und Met.</div> <!----></div></section></div></details><details class="FAQElement__content" data-v-4dc51d71><summary class="FAQElement__heading" data-v-4dc51d71><span class="FAQElement__headingContent" data-v-4dc51d71><h3 class="FAQElement__title" data-v-4dc51d71>
          Prüfsiegel: Woran erkenne ich sichere Helme?
        </h3> <svg fill="none" viewBox="0 0 17 32" xmlns="http://www.w3.org/2000/svg" class="arrowIcon FAQElement__arrow" data-v-643f675d data-v-4dc51d71><title data-v-643f675d>Pfeil</title> <path d="m.103896 3.01299 10.181804 13.09091-10.2857 12.987 3.01299 2.9091 13.40261-16.2078-13.09092-15.7922z" data-v-643f675d></path></svg></span></summary> <div class="FAQElement__text" data-v-4dc51d71><section data-v-4dc51d71><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>Stephan Kaiser vom Helmhersteller Alpina erklärt, wie Sie erkennen, ob ihr Fahrradhelm sicher ist: „Auf der Verpackung, wie auch auf einem Label innerhalb des Helmes, sind vom Hersteller zwei erfüllte Normen anzugeben: Erstens das CE-Zeichen, das bedeutet, das Produkt entspricht allen geltenden EU-Vorschriften. Und zweitens die erfüllte Norm für Fahrradhelme, EN1078. Online sollten diese Angaben ebenfalls auf der Händlerseite angegeben werden. Die Prüfung erfolgt so realitätsnah wie möglich. Dabei werden die Helme unter verschiedenen Kälte- und Wärmekonditionen getestet. Es wird ein Aufprall aus einer Höhe von circa 1,50 Meter auf einen flachen Untergrund und aus ungefähr 1,05 Meter auf einen Stahlsockel, der einen Bordstein nachbildet, simuliert. Dabei darf der Helm zu keiner Zeit vom Kopf rutschen, in diesem Verfahren wird auch die Zugkraft der Gurtbänder getestet.“</div> <!----></div></section></div></details><details class="FAQElement__content" data-v-4dc51d71><summary class="FAQElement__heading" data-v-4dc51d71><span class="FAQElement__headingContent" data-v-4dc51d71><h3 class="FAQElement__title" data-v-4dc51d71>
          Wie lange ist ein Fahrradhelm haltbar?
        </h3> <svg fill="none" viewBox="0 0 17 32" xmlns="http://www.w3.org/2000/svg" class="arrowIcon FAQElement__arrow" data-v-643f675d data-v-4dc51d71><title data-v-643f675d>Pfeil</title> <path d="m.103896 3.01299 10.181804 13.09091-10.2857 12.987 3.01299 2.9091 13.40261-16.2078-13.09092-15.7922z" data-v-643f675d></path></svg></span></summary> <div class="FAQElement__text" data-v-4dc51d71><section data-v-4dc51d71><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>Ein Fahrradhelm mit Rücklicht und ohne hält leider nicht ewig. UV-­Strahlung, Temperaturschwankungen und Regenwasser setzen dem Hartschaum zu, sodass für die Schutzwirkung nicht ewig lange garantiert werden kann. Vielfahrer sollten darum alle drei bis fünf Jahre einen neuen Kopfschutz anschaffen, Gelegenheitsfahrer nach fünf bis acht Jahren.</div> <!----></div></section></div></details><details class="FAQElement__content" data-v-4dc51d71><summary class="FAQElement__heading" data-v-4dc51d71><span class="FAQElement__headingContent" data-v-4dc51d71><h3 class="FAQElement__title" data-v-4dc51d71>
          Fahrradhelme mit Licht für Kinder
        </h3> <svg fill="none" viewBox="0 0 17 32" xmlns="http://www.w3.org/2000/svg" class="arrowIcon FAQElement__arrow" data-v-643f675d data-v-4dc51d71><title data-v-643f675d>Pfeil</title> <path d="m.103896 3.01299 10.181804 13.09091-10.2857 12.987 3.01299 2.9091 13.40261-16.2078-13.09092-15.7922z" data-v-643f675d></path></svg></span></summary> <div class="FAQElement__text" data-v-4dc51d71><section data-v-4dc51d71><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>Für Kinderhelme gelten im Wesentlichen die gleichen Faktoren wie für Erwachsenenmodelle: Der Fahrradhelm muss in erster Linie gut passen und über ein Prüfsiegel verfügen. Letzteres können Sie bei allen deutschen Qualitätsherstellern erwarten, Vorsicht vor billigen Modellen von ausländischen Internetplattformen! Darüber hinaus sollten Sie Ihrem Kind beibringen, den Helm korrekt aufzusetzen. Der Kopfschutz sollte an der Stirn anliegen, fest sitzen und nicht zu einer Seite kippen. Andernfalls ist die Schutzwirkung bei einem Sturz nicht garantiert.</div> <!----></div></section></div></details><details class="FAQElement__content" data-v-4dc51d71><summary class="FAQElement__heading" data-v-4dc51d71><span class="FAQElement__headingContent" data-v-4dc51d71><h3 class="FAQElement__title" data-v-4dc51d71>
          Wo können Leuchthelme gekauft werden?
        </h3> <svg fill="none" viewBox="0 0 17 32" xmlns="http://www.w3.org/2000/svg" class="arrowIcon FAQElement__arrow" data-v-643f675d data-v-4dc51d71><title data-v-643f675d>Pfeil</title> <path d="m.103896 3.01299 10.181804 13.09091-10.2857 12.987 3.01299 2.9091 13.40261-16.2078-13.09092-15.7922z" data-v-643f675d></path></svg></span></summary> <div class="FAQElement__text" data-v-4dc51d71><section data-v-4dc51d71><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>Fahrradhelme mit und ohne Licht erhalten Sie in jedem Fahrradgeschäft. Der Vorteil beim Einkauf im lokalen Handel ist, dass Sie mehrere Modelle anprobieren können und das Verkaufspersonal Sie beraten kann. Fachhändler haben in der Regel Helme von Marken wie Abus, Cratoni, Alpina, Ked oder Uvex vorrätig. Die Bandbreite reicht von günstigen Modellen für Einsteiger bis zu Premiummodellen mit Zusatzfunktionen. Achtung: Oft ist die Leuchtfunktion zum Ausprobieren noch nicht verfügbar, damit die Akkus nicht schon im Geschäft entleert werden. Wer seine Helmgröße kennt oder ein bewährtes Modell erneut kaufen möchte, kann Leuchthelme auch im Online-Shop bestellen.</div> <!----></div></section></div></details><details class="FAQElement__content" data-v-4dc51d71><summary class="FAQElement__heading" data-v-4dc51d71><span class="FAQElement__headingContent" data-v-4dc51d71><h3 class="FAQElement__title" data-v-4dc51d71>
          Wie finde ich die richtige Größe?
        </h3> <svg fill="none" viewBox="0 0 17 32" xmlns="http://www.w3.org/2000/svg" class="arrowIcon FAQElement__arrow" data-v-643f675d data-v-4dc51d71><title data-v-643f675d>Pfeil</title> <path d="m.103896 3.01299 10.181804 13.09091-10.2857 12.987 3.01299 2.9091 13.40261-16.2078-13.09092-15.7922z" data-v-643f675d></path></svg></span></summary> <div class="FAQElement__text" data-v-4dc51d71><section data-v-4dc51d71><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>Jeder Kopf ist anders daher sollte man die individuelle Fahrradhelm-Größe ermitteln sollte. In der Regel gibt es folgende Helmgrößen:</div> <!----></div>
<div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>  ●  Größe S: Kopfumfang von 55/56 cm<br data-v-1b006ab9></div> <!----></div>
<div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>  ●  Größe M: Kopfumfang von 57/58 cm<br data-v-1b006ab9></div> <!----></div>
<div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>  ●  Größe L: Kopfumfang von 59/60 cm<br data-v-1b006ab9></div> <!----></div>
<div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>  ●  Größe XL: Kopfumfang von 61/62 cm<br data-v-1b006ab9></div> <!----></div>
<div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>Hierbei handelt es sich nicht um normierte Standardgrößen. Deswegen sollten Sie zu einem Maßband greifen und messen Ihren Kopf an der breitesten Stelle etwa zwei Zentimeter oberhalb der Augenbrauen. Das Maßband sollte über den Ohren am unteren Rand des Schädels liegen und nicht zu tief im Nacken.</div> <!----></div></section></div></details><details class="FAQElement__content" data-v-4dc51d71><summary class="FAQElement__heading" data-v-4dc51d71><span class="FAQElement__headingContent" data-v-4dc51d71><h3 class="FAQElement__title" data-v-4dc51d71>
          Brauchen E-Bike-Fahrer spezielle Helme?
        </h3> <svg fill="none" viewBox="0 0 17 32" xmlns="http://www.w3.org/2000/svg" class="arrowIcon FAQElement__arrow" data-v-643f675d data-v-4dc51d71><title data-v-643f675d>Pfeil</title> <path d="m.103896 3.01299 10.181804 13.09091-10.2857 12.987 3.01299 2.9091 13.40261-16.2078-13.09092-15.7922z" data-v-643f675d></path></svg></span></summary> <div class="FAQElement__text" data-v-4dc51d71><section data-v-4dc51d71><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>E-Bikes, beziehungsweise Pedelecs, sind rechtlich Fahrrädern gleichgestellt, deswegen besteht keine Helmpflicht und Sie benötigen keinen spezielle E-Bike-Helm. Wir empfehlen Ihnen beim Fahrrad- oder E-Bike-Fahren jederzeit einen CE-zertifizierten Helm zu tragen. Bei den schnelleren S-Pedelecs, die als Kraftfahrzeuge klassifiziert werden, gibt es indes eine Helmpflicht. Achten Sie darau einen Helm zu verwenden, der für die Nutzung auf dem S-Pedelec zugelassen ist, hier dürfen Sie nicht jeden x-beliebigen Fahrradhelm tragen. Viele City- und Pendlerhelme sind indes auf die Bedürfnisse von E-Bike-Fahrern ausgelegt, viele verfügen über ein Visier gegen den Fahrtwind und ein Rücklicht für mehr Sicherheit.</div> <!----></div></section></div></details><details class="FAQElement__content" data-v-4dc51d71><summary class="FAQElement__heading" data-v-4dc51d71><span class="FAQElement__headingContent" data-v-4dc51d71><h3 class="FAQElement__title" data-v-4dc51d71>
          Ist die MIPS-Technologie besonders sicher?
        </h3> <svg fill="none" viewBox="0 0 17 32" xmlns="http://www.w3.org/2000/svg" class="arrowIcon FAQElement__arrow" data-v-643f675d data-v-4dc51d71><title data-v-643f675d>Pfeil</title> <path d="m.103896 3.01299 10.181804 13.09091-10.2857 12.987 3.01299 2.9091 13.40261-16.2078-13.09092-15.7922z" data-v-643f675d></path></svg></span></summary> <div class="FAQElement__text" data-v-4dc51d71><section data-v-4dc51d71><div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9>MIPS steht für Multi-directional Impact Protection System. Es handelt sich dabei um eine Extra-Lage zwischen Innenpolster und Helmschaum. Diese soll im Falle eines Sturzes für das Gehirn besonders gefährliche Rotationskräfte reduzieren. Der Hersteller von MIPS gibt an: &quot;Nach über 31.000 durchgeführten Tests sowie zusätzlicher Überprüfung und Bestätigung durch Tests seitens externer Stellen wissen wir, dass MIPS in bestimmten Aufprallsituationen zusätzlichen Schutz bietet.&quot; Helme mit MIPS sind in der Regel teurer als Standardmodelle, dafür versprechen sie zusätzliche Sicherheit im Falle eines Sturzes. </div> <!----></div></section></div></details></div><br></b></span></div> <!----></div>
<div data-v-1b006ab9><div class="paragraph" data-v-1b006ab9><br data-v-1b006ab9><br data-v-1b006ab9></div> <!----></div><span><script type="application/ld+json">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</script></span></section> <!----> <!----> <!----> <!----></div></section> <aside id="externalRecommendations" data-v-39c576fe><!----></aside> <!----> <div class="billboardBtfContainer" data-v-c3f951b0 data-v-39c576fe><div id="billboard_btf" data-v-c3f951b0></div></div> <!----> <!----> <!----> <span data-v-39c576fe><script type="application/ld+json">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</script></span> <!----> <!----> <!----> <!----> <!----></section> <section data-v-c453c96a data-v-42d10c6a><div class="footer" data-v-c453c96a><!----> <!----> <span data-v-c453c96a><script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"BIKE BILD","url":"https://www.autobild.de/fahrrad/","logo":"https://i.auto-bild.de/_static-assets/images/bike-bild-logo.png","sameAs":["https://de-de.facebook.com/bikebild/","https://www.instagram.com/bike.bild/","https://www.youtube.com/channel/UCMuJcpyQPOFbog9Mo69EJfg"]}</script></span> <div class="footer__legal" data-v-c453c96a><a href="https://www.autobild.de/fahrrad/" rel="noopener" title="BIKE BILD" aria-label="footerlogo" class="footer__logoLink" data-v-2805d26e data-v-c453c96a><svg viewBox="0 0 307 435" fill="none" xmlns="http://www.w3.org/2000/svg" class="bikeBildMainLogo brandLogo" data-v-167b0dce data-v-2805d26e><title data-v-167b0dce>BIKE BILD</title> <path d="M0.400024 0.799805H306.9V434.1H0.400024V0.799805Z" fill="#E30613" data-v-167b0dce></path> <path d="M117.9 239.1H150.6V271.7H117.9V239.1ZM117.9 415.3V278.2H150.6V415.3H117.9ZM71.7 343.5H59.7V383.4H71.8V343.5H71.7ZM71.7 270.9H59.6V310.8H71.7V270.9ZM59.6 239.1H93.5C99.5 239.1 104.4 243.9 104.4 249.9V316.3C104.4 322.3 99.5 327.1 93.5 327.1C99.5 327.1 104.4 331.9 104.4 337.9V404.3C104.4 410.3 99.5 415.1 93.5 415.1H59.6H26.9V327V238.9H59.6V239.1ZM164 415.3V239.1H196.7V415.3H164ZM210.2 404.4V288.5C210.2 282.5 215.1 277.7 221 277.7H255.1V239H288.8L287.8 415.2H255.1H221C215.1 415.3 210.2 410.4 210.2 404.4ZM244.4 310.4V382.7H255.3V310.4H244.4ZM145.8 25.3L122.2 217.2H89.6L113.2 25.3H145.8V25.3ZM239.6 25H207L182.7 97.3L191.6 25H159L135.4 216.9H168L177.1 143L183.5 216.9H216.1L207.7 120L239.6 25ZM306.9 60.5V25.3H279.5H271.7H246.9L223.3 217.2H240.5H256H287.9L292.2 182H260.3L266.1 134.8H286L290.3 99.6H270.4L275.2 60.4H306.9V60.5ZM87.4 132.8L78.5 205.2C77.7 211.7 72.2 217 66.2 217H32.3H0.400024V210.5L11.4 121.1L23.2 25.1H55.9H89.8C95.8 25.1 100 30.4 99.2 36.9L90.3 109.3C89.5 115.8 84 121.1 78 121.1C84 121 88.2 126.3 87.4 132.8ZM53.9 138.8H41.9L36.6 182.3H48.7L53.9 138.8ZM63.6 59.8H51.5L46.2 103.3H58.3L63.6 59.8Z" fill="#770F00" data-v-167b0dce></path> <path d="M114.9 236.1H147.6V268.7H114.9V236.1ZM114.9 412.3V275.2H147.6V412.3H114.9ZM68.7 340.5H56.7V380.4H68.8V340.5H68.7ZM68.7 267.9H56.6V307.8H68.7V267.9ZM56.6 236.1H90.5C96.5 236.1 101.4 240.9 101.4 246.9V313.3C101.4 319.3 96.5 324.1 90.5 324.1C96.5 324.1 101.4 328.9 101.4 334.9V401.3C101.4 407.3 96.5 412.1 90.5 412.1H56.6H23.9V324V235.9H56.6V236.1ZM161 412.3V236.1H193.7V412.3H161ZM207.2 401.4V285.5C207.2 279.5 212.1 274.7 218 274.7H252.1V236H285.8L284.8 412.2H252.1H218C212.1 412.3 207.2 407.4 207.2 401.4ZM241.4 307.4V379.7H252.3V307.4H241.4V307.4ZM142.8 22.3L119.2 214.2H86.6L110.2 22.3H142.8V22.3ZM236.6 22H204L179.7 94.3L188.6 22H156L132.4 213.9H165L174.1 140L180.5 213.9H213.1L204.7 117L236.6 22ZM306.9 57.5V22.3H276.5H268.7H243.9L220.3 214.2H237.5H253H284.9L289.2 179H257.3L263.1 131.8H283L287.3 96.6H267.4L272.2 57.4H306.9V57.5ZM84.4 129.8L75.5 202.2C74.7 208.7 69.2 214 63.2 214H29.3H0.400024V182.8L8.40002 118L20.2 22H52.9H86.8C92.8 22 97 27.3 96.2 33.8L87.3 106.2C86.5 112.7 81 118 75 118C81 118 85.2 123.3 84.4 129.8ZM50.9 135.8H38.9L33.6 179.3H45.7L50.9 135.8ZM60.6 56.8H48.5L43.2 100.3H55.3L60.6 56.8Z" fill="white" data-v-167b0dce></path></svg></a> <div class="footer__legalLinks" data-v-26ba3ee0 data-v-c453c96a><ul class="footerLinks" data-v-26ba3ee0><li class="footerLinkItem"><a href="https://www.autobild.de/agb/" rel="noopener" title="AGB">AGB</a></li><li class="footerLinkItem"><a href="https://www.autobild.de/datenschutz/" rel="noopener" title="Datenschutz">Datenschutz</a></li><li class="footerLinkItem"><a onclick="_sp_.loadPrivacyManagerModal(707532); return false;" rel="noopener" title="Privatsphäre">Privatsphäre</a></li><li class="footerLinkItem"><a onclick="_sp_.loadPrivacyManagerModal(707533); return false;" rel="noopener" title="Widerruf Tracking">Widerruf Tracking</a></li><li class="footerLinkItem"><a href="https://www.autobild.de/widerrufsbelehrung/" rel="noopener" title="Widerrufsbelehrung">Widerrufsbelehrung</a></li> </ul> <ul class="footerLinks" data-v-26ba3ee0><li class="footerLinkItem"><a href="https://www.autobild.de/impressum/" rel="noopener" title="Impressum">Impressum</a></li><li class="footerLinkItem"><a href="https://www.autobild.de/artikel/transparenz-22024731.html" rel="noopener" title="Transparenz">Transparenz</a></li><li class="footerLinkItem"><a href="https://www.mediaimpact.de/de/portfolio/auto-bild-digital" rel="noopener" target="_blank" title="Media">Media</a></li><li class="footerLinkItem"><a href="https://www.easyads.de" rel="noopener" target="_blank" title="Einfach werben auf BIKE BILD">Einfach werben auf BIKE BILD</a></li><li class="footerLinkItem"><a href="https://www.autobild-licensing.com/" rel="noopener" target="_blank" title="Fotosyndication">Fotosyndication</a></li><li class="footerLinkItem"><a href="https://www.autobild.de/kontakt/" rel="noopener" title="Kontakt">Kontakt</a></li> <li class="footerLinkItem" data-v-42d10c6a><span class="footer__serviceItem" data-v-42d10c6a>
        Bildnachweise
      </span></li></ul></div> <!----> <!----> <div class="footer__totop" data-v-c453c96a><button class="mainButton mainButton__toTop footer__totopButton" data-v-af3fbb3a data-v-c453c96a><span class="mainButton__label" data-v-af3fbb3a>
            Nach oben
          </span> <svg fill="none" viewBox="0 0 17 32" xmlns="http://www.w3.org/2000/svg" class="arrowIcon mainButton__arrow" data-v-643f675d data-v-af3fbb3a><title data-v-643f675d>Pfeil</title> <path d="m.103896 3.01299 10.181804 13.09091-10.2857 12.987 3.01299 2.9091 13.40261-16.2078-13.09092-15.7922z" data-v-643f675d></path></svg></button></div></div></div></section></div></div></div></div></div><script>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</script><script src="/_nuxt/f536be0.js" defer></script><script src="/_nuxt/0929f36.js" defer></script><script src="/_nuxt/9d2c388.js" defer></script><script src="/_nuxt/c566a3c.js" defer></script><script src="/_nuxt/829d447.js" defer></script><script src="/_nuxt/535fbc8.js" defer></script><script src="/_nuxt/f7c6001.js" defer></script><script src="/_nuxt/f6a2e3b.js" defer></script><script src="/_nuxt/be4dec8.js" defer></script><script src="/_nuxt/0bbb50b.js" defer></script><script src="/_nuxt/8f5702b.js" defer></script><script src="/_nuxt/546006c.js" defer></script><script src="/_nuxt/c0dc13a.js" defer></script><script src="/_nuxt/00044f5.js" defer></script><script data-n-head="ssr" class="cmp-script" data-cmp-type="vgwort" data-cmp-purpose="script" type="text/html" data-body="true">PGRpdiBjbGFzcz0idmctd29ydCIgc3R5bGU9ImRpc3BsYXk6bm9uZSI+PGltZyBzcmM9Imh0dHBzOi8vYmlsZC5tZXQudmd3b3J0LmRlL25hL3Znem0uMjE1MDA4MC1iaWtlYmlsZC0yMjMzMjk5MSIgd2lkdGg9IjEiIGhlaWdodD0iMSIgYWx0PSIiPjwvZGl2Pg==</script>
  </body>
</html>
