<!doctype html>
<html data-n-head-ssr lang="de" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22de%22%7D%7D">
  <head >
    <title>Gebrauchtwagen-Test Mercedes SLK (R 172) - AUTO BILD</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width"><meta data-n-head="ssr" property="og:locale" content="de_DE"><meta data-n-head="ssr" property="og:site_name" content="autobild.de"><meta data-n-head="ssr" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" name="twitter:creator" content="@autobild"><meta data-n-head="ssr" name="twitter:site" content="@autobild"><meta data-n-head="ssr" property="fb:pages" content="48766015974"><meta data-n-head="ssr" property="fb:app_id" content="344359888988150"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta data-n-head="ssr" property="og:url" content="https://www.autobild.de/artikel/mercedes-slk-r-172-gebrauchtwagen-test-21479343.html"><meta data-n-head="ssr" data-hid="robots" name="robots" content="follow,max-video-preview:-1,index,max-snippet:-1,max-image-preview:large"><meta data-n-head="ssr" name="twitter:image" content="https://i.auto-bild.de/ir_img/3/0/6/1/7/4/9/1ef6baadf603182c.jpg"><meta data-n-head="ssr" property="og:image" content="https://i.auto-bild.de/ir_img/3/0/6/1/7/4/9/1ef6baadf603182c.jpg?impolicy=og_images"><meta data-n-head="ssr" property="og:image:width" content="2048"><meta data-n-head="ssr" property="og:image:height" content="1150"><meta data-n-head="ssr" property="og:image:type" content="image/jpeg"><meta data-n-head="ssr" property="og:image:alt" content="Mercedes SLK 200 (R172)"><meta data-n-head="ssr" name="twitter:image:alt" content="Mercedes SLK 200 (R172)"><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" property="og:title" content="Gebrauchtwagen-Test Mercedes SLK (R 172)"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Der dritte Mercedes SLK surfte auf der Roadsterwelle. AUTO BILD zeigt, warum der R 172 ein heißer Gebrauchtwagen-Tipp ist!"><meta data-n-head="ssr" property="og:video" content="https://video.autobild.de/files/video/731155/01_Mercedes_SLK_DRT_neu_432p-80cfbd0dbaa8ff00.mp4"><meta data-n-head="ssr" property="og:video:type" content="video/mp4"><meta data-n-head="ssr" name="twitter:title" content="Gebrauchtwagen-Test Mercedes SLK (R 172)"><meta data-n-head="ssr" data-hid="twitter:description" name="twitter:description" content="Der dritte Mercedes SLK surfte auf der Roadsterwelle. AUTO BILD zeigt, warum der R 172 ein heißer Gebrauchtwagen-Tipp ist!"><meta data-n-head="ssr" data-hid="description" name="description" content="Der dritte Mercedes SLK surfte auf der Roadsterwelle. AUTO BILD zeigt, warum der R 172 ein heißer Gebrauchtwagen-Tipp ist!"><link data-n-head="ssr" rel="preconnect" href="https://i.auto-bild.de/"><link data-n-head="ssr" rel="preconnect" href="https://as.autobild.de/"><link data-n-head="ssr" rel="preconnect" href="https://cmp.autobild.de/"><link data-n-head="ssr" rel="shortcut icon" type="image/x-icon" href="https://i.auto-bild.de/favicon.ico"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="https://i.auto-bild.de/favicon-32x32.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="128x128" href="https://i.auto-bild.de/favicon-128x128.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="192x192" href="https://i.auto-bild.de/favicon-192x192.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="196x196" href="https://i.auto-bild.de/favicon-196x196.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="152x152" href="https://i.auto-bild.de/favicon-152x152.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="167x167" href="https://i.auto-bild.de/favicon-167x167.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="180x180" href="https://i.auto-bild.de/favicon-180x180.png"><link data-n-head="ssr" rel="preload" as="font" href="https://i.auto-bild.de/_static-assets/fonts/open-sans/os_regular-font.woff2" type="font/woff2" crossorigin="anonymous"><link data-n-head="ssr" rel="preload" as="font" href="https://i.auto-bild.de/_static-assets/fonts/open-sans/os_semibold-font.woff2" type="font/woff2" crossorigin="anonymous"><link data-n-head="ssr" rel="preload" as="font" href="https://i.auto-bild.de/_static-assets/fonts/open-sans/os_bold-font.woff2" type="font/woff2" crossorigin="anonymous"><link data-n-head="ssr" rel="preload" as="font" href="https://i.auto-bild.de/_static-assets/fonts/open-sans/os_extrabold-font.woff2" type="font/woff2" crossorigin="anonymous"><link data-n-head="ssr" rel="preload" as="font" href="https://i.auto-bild.de/_static-assets/fonts/open-sans/opensans-condbold.woff2" type="font/woff2" crossorigin="anonymous"><link data-n-head="ssr" rel="preload" as="font" href="https://i.auto-bild.de/_static-assets/fonts/open-sans/opensans-condlight.woff2" type="font/woff2" crossorigin="anonymous"><link data-n-head="ssr" rel="preload" as="font" href="https://i.auto-bild.de/_static-assets/fonts/open-sans/opensans-condlightitalic.woff2" type="font/woff2" crossorigin="anonymous"><link data-n-head="ssr" rel="preload" as="font" href="https://i.auto-bild.de/_static-assets/fonts/roboto-slab/robotoslab.woff2" type="font/woff2" crossorigin="anonymous"><link data-n-head="ssr" rel="preload" as="font" href="https://i.auto-bild.de/_static-assets/fonts/roboto-slab/robotoslabbold.woff2" type="font/woff2" crossorigin="anonymous"><link data-n-head="ssr" rel="canonical" href="https://www.autobild.de/artikel/mercedes-slk-r-172-gebrauchtwagen-test-21479343.html" data-hid="canonical"><link data-n-head="ssr" rel="search" href="https://i.auto-bild.de/_static-assets/search/opensearch.xml" type="application/opensearchdescription+xml" title="AUTO BILD-Suche"><link data-n-head="ssr" rel="preload" as="style" href="//i.auto-bild.de/_assets/bitmovinplayer-ui.css"><link data-n-head="ssr" rel="preload" as="style" href="https://i.auto-bild.de/steam/teaser-service/tailwind.css?805fbe1b7ed1c4eff979" data-hid="https://i.auto-bild.de/steam/teaser-service/tailwind.css?805fbe1b7ed1c4eff979"><link data-n-head="ssr" rel="stylesheet" href="https://i.auto-bild.de/steam/teaser-service/tailwind.css?805fbe1b7ed1c4eff979" data-hid="https://i.auto-bild.de/steam/teaser-service/tailwind.css?805fbe1b7ed1c4eff979"><link data-n-head="ssr" rel="preload" as="style" href="https://i.auto-bild.de/steam/teaser-service/GwmOfferTeaser.css?91d55e1b5d1bf628b096" data-hid="https://i.auto-bild.de/steam/teaser-service/GwmOfferTeaser.css?91d55e1b5d1bf628b096"><link data-n-head="ssr" rel="stylesheet" href="https://i.auto-bild.de/steam/teaser-service/GwmOfferTeaser.css?91d55e1b5d1bf628b096" data-hid="https://i.auto-bild.de/steam/teaser-service/GwmOfferTeaser.css?91d55e1b5d1bf628b096"><link data-n-head="ssr" rel="preload" as="style" href="https://i.auto-bild.de/steam/shared/css/tailwind.css?id=c02bdd28e3f47579ac3cd1dc36e9b3e1" data-hid="https://i.auto-bild.de/steam/shared/css/tailwind.css?id=c02bdd28e3f47579ac3cd1dc36e9b3e1"><link data-n-head="ssr" rel="stylesheet" href="https://i.auto-bild.de/steam/shared/css/tailwind.css?id=c02bdd28e3f47579ac3cd1dc36e9b3e1" data-hid="https://i.auto-bild.de/steam/shared/css/tailwind.css?id=c02bdd28e3f47579ac3cd1dc36e9b3e1"><link data-n-head="ssr" rel="preload" as="script" href="https://i.auto-bild.de/_static-assets/swiper/swiper-bundle.min.js" data-hid="https://i.auto-bild.de/_static-assets/swiper/swiper-bundle.min.js"><link data-n-head="ssr" rel="preload" as="script" href="https://data-56b1bc19e7.autobild.de/iomm/latest/manager/base/es6/bundle.js" id="IOMmBundle"><link data-n-head="ssr" rel="preload" as="script" href="https://data-56b1bc19e7.autobild.de/iomm/latest/bootstrap/loader.js"><link data-n-head="ssr" rel="dns-prefetch" href="//www.asadcdn.com"><link data-n-head="ssr" rel="preconnect" href="//www.asadcdn.com"><script data-n-head="ssr" src="/_assets/cmp-config.js"></script><script data-n-head="ssr" src="/_assets/cmp.js" defer></script><script data-n-head="ssr" src="https://cmp.autobild.de/wrapperMessagingWithoutDetection.js" defer></script><script data-n-head="ssr" src="https://rosetta.prod.ps.bild.de/ps-rosetta.js"></script><script data-n-head="ssr" data-hid="datalayer" type="text/javascript">window.dataLayer = window.dataLayer || []</script><script data-n-head="ssr" src="https://i.auto-bild.de/_static-assets/homad/homad.js" defer data-hid="homad"></script><script data-n-head="ssr" src="https://i.auto-bild.de/_static-assets/swiper/swiper-bundle.min.js" data-hid="https://i.auto-bild.de/_static-assets/swiper/swiper-bundle.min.js"></script><script data-n-head="ssr" src="https://data-56b1bc19e7.autobild.de/iomm/latest/bootstrap/loader.js" type="text/javascript"></script><script data-n-head="ssr" data-hid="adssetup">var adSSetup = {"view":"d","partners":true,"hasVideoPlayer":true,"adPlacements":["superbanner","sky","sky_btf","superbanner_btf","billboard_btf","billboard_btf_100"],"async":false,"isArticle":true,"colorBg":true,"bgClick":true,"stickySky":true,"pageName":"autokaufberatung_story","target":"Mercedes;SLK;(R;172):;Gebrauchtwagen-Test;cid=21479343;marke=Mercedes-Benz;model=Mercedes-SLC;generation=Mercedes-SLC-R-172;branch=newdelivery","adSlotSizes":{"superbanner":[{"minWidth":1,"sizes":[[728,90],[728,600],[1000,600],[970,250],[800,250]]}],"sky":[{"minWidth":1,"sizes":[[160,600],[120,600],[300,600],[500,1000],[1000,1000]]}],"sky_btf":[{"minWidth":1,"sizes":[[160,600],[120,600],[300,600],[500,1000],[1000,1000]]}],"superbanner_btf":[{"minWidth":1,"sizes":[[300,250],[660,110],[728,90],[800,250],[970,250]]}],"billboard_btf":[{"minWidth":1,"sizes":[[300,250],[640,360],[728,90],[970,250],[800,250]]}],"billboard_btf_100":[{"minWidth":1,"sizes":[[300,250],[640,360],[728,90],[970,250],[800,250]]}]},"placeholder":{"disablePlaceholders":false,"default":{"border-color":"#ffffff","background-color":"#F5F5F5","admarkPosition":"center center","color":"#BCBCBC","font-size":"12px","font-family":"Tahoma, Trebuchet ms"},"mrec":{"bgColor":"#F5F5F5"},"banner_btf_100":{"border-color":"#00000000"}}}</script><script data-n-head="ssr" src="https://www.asadcdn.com/adlib/pages/autobild.js"></script><link rel="preload" href="/_nuxt/71c0001.js" as="script"><link rel="preload" href="/_nuxt/b614e51.js" as="script"><link rel="preload" href="/_nuxt/ba5f21c.js" as="script"><link rel="preload" href="/_nuxt/d1ebb0d.js" as="script"><link rel="preload" href="/_nuxt/4d3b5bb.js" as="script"><link rel="preload" href="/_nuxt/f79dd8f.js" as="script"><link rel="preload" href="/_nuxt/27ae6e5.js" as="script"><link rel="preload" href="/_nuxt/3ec3c0e.js" as="script"><link rel="preload" href="/_nuxt/4731291.js" as="script"><link rel="preload" href="/_nuxt/cb583b1.js" as="script"><link rel="preload" href="/_nuxt/bb34555.js" as="script"><link rel="preload" href="/_nuxt/e11ac1a.js" as="script"><link rel="preload" href="/_nuxt/9a29b2f.js" as="script"><link rel="preload" href="/_nuxt/055155d.js" as="script"><style data-vue-ssr-id="73ff3e74:0 8f042f94:0 732affb0:0 a279cd1a:0 35f69769:0 158d1168:0 37242b42:0 3bd698cd:0 5bb389f1:0 ae316410:0 bb0fc3d2:0 6663e48d:0 12b98dc1:0 3deb1f02:0 4ff5013d:0 3e240143:0 92bf3880:0 e0dcf2fa:0 afe552c0:0 3eacb6a2:0 72f053bf:0 4b758cb1:0 4ff36c90:0 664920f8:0 998601d6:0 56acbacd:0 afd4ea02:0 73c7735e:0 1c03d675:0 0306207c:0 43b64c5f:0 086e194e:0 106fe51f:0 9ad994e6:0 7483daea:0 fb3ded30:0 259a3b28:0 b15d7748:0 4ebd3281:0 208fa8fc:0 da195566:0 cf9e5238:0 65d227f1:0 69b5e1f8:0 7e34d498:0 023e91be:0 102a2020:0 5f176308:0 7af63195:0 8883808a:0 1103f4e2:0 410d3ff8:0 6af25f2c:0 6363c926:0 43c4c0b2:0 069ccf6e:0 63f69154:0 7db14cd2:0 1576f362:0 3f7d27cf:0 47b54875:0 66bdf1ca:0 606487b7:0 53397f48:0 19486e2b:0 42005fe6:0 df976f7e:0 7cd20c85:0 17c102bd:0 e3f8589a:0 07b4b122:0 f1429fce:0 32bb47a9:0 47df600e:0 0b8e9756:0 d1b24c3c:0 17dc09ab:0 3cb96401:0 f268900e:0 3d135e98:0 7f7b208c:0 5c8c5bdb:0 1098bf5a:0 5c0d6509:0">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</style>
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="page" data-v-77eac8b6><!----> <div class="superbannerContainer" data-v-4e3c2488 data-v-77eac8b6><div id="superbanner" data-v-4e3c2488></div></div> <div class="skyscraperContainer" data-v-6008ac41 data-v-77eac8b6><div id="skyscraperPrimary" class="skyscraperContainer__content" data-v-6008ac41><div id="sky" data-v-6008ac41></div></div></div> <div class="skyscraperContainer" data-v-08be6c37 data-v-77eac8b6><div id="skyscraperSecondary" class="skyscraperContainer__content" data-v-08be6c37><div id="sky_btf" data-v-08be6c37></div></div></div> <!----> <div class="page__margins" data-v-13fa185c data-v-77eac8b6><div data-v-4c1473fd data-v-83ce6886 data-v-77eac8b6><div class="headerWrapper" style="--mobile-additional-header-height:0rem;" data-v-c2793760 data-v-4c1473fd><div class="pageHeader" data-v-c2793760><div class="pageHeaderContent" data-v-c2793760 data-v-c2793760><div class="spacerTop" data-v-c2793760></div> <div class="pageHeaderContent__logo" data-v-c2793760><a href="https://www.autobild.de/" title="AUTO BILD" class="pageHeaderContent__logoLink" data-v-c2793760><svg viewBox="0 0 42 60" fill="none" xmlns="http://www.w3.org/2000/svg" class="aubiMainLogo" data-v-bb8eebb0 data-v-c2793760><title data-v-bb8eebb0>AUTO BILD</title> <path d="M42 0H0V60H42V0Z" fill="#FF0000" data-v-bb8eebb0></path> <path d="M5.93051 21.8813L3.15534 31.0872H0V28.4353L7.33711 4H10.4924H11.2908H14.3701L10.9867 31.0872H7.10901L8.2495 21.8813H5.93051ZM10.1883 8.43245L7.26108 17.411H9.04783L10.1883 8.43245ZM16.423 32.9056H20.9089V37.376H16.423V32.9056ZM16.423 56.9621V38.2473H20.9089V56.9621H16.423ZM10.1123 47.1501H8.47759V52.6054H10.1123V47.1501ZM10.1123 37.2623H8.47759V42.7177H10.1123V37.2623ZM8.47759 32.9056H13.1156C13.9519 32.9056 14.5982 33.5497 14.5982 34.3831V43.4753C14.5982 44.3088 13.9519 44.9528 13.1156 44.9528C13.9519 44.9528 14.5982 45.5969 14.5982 46.4303V55.5225C14.5982 56.356 13.9519 57 13.1156 57H8.47759H3.99169V44.9528V32.9056H8.47759ZM22.7336 56.9621V32.9056H27.2195V56.9621H22.7336ZM29.0443 55.4846V39.649C29.0443 38.8156 29.6906 38.1716 30.5269 38.1716H35.2029V32.9056H39.6888V56.9621H35.2029H30.5269C29.7286 56.9621 29.0443 56.2802 29.0443 55.4846ZM33.7203 42.6419V52.5297H35.2029V42.6419H33.7203ZM35.5451 27.1472L37.3698 12.3724H35.6971L33.8724 27.1472H35.5451ZM39.9929 8.47034C40.8293 8.47034 41.3995 9.11437 41.2855 9.94782L38.8525 29.6097C38.7764 30.4053 38.0161 31.0872 37.2178 31.0872H31.0972C30.2608 31.0872 29.6906 30.4432 29.8046 29.6097L32.2377 9.94782C32.3517 9.11437 33.074 8.47034 33.9104 8.47034H39.9929ZM21.7832 29.6097C21.6692 30.4053 20.9469 31.0872 20.1105 31.0872H14.066C13.2296 31.0872 12.6594 30.4432 12.7734 29.6097L15.3965 8.47034H19.0841L16.7651 27.1851H18.4378L20.7568 8.47034H24.3683L21.7832 29.6097ZM30.5269 8.47034H31.6674L31.1732 12.3724H30.0327L27.7137 31.0872H23.57L25.889 12.3724H24.7485L25.2427 8.47034H26.3832L26.9154 4H31.0592L30.5269 8.47034Z" fill="#800000" data-v-bb8eebb0></path> <path d="M5.2983 21.439L2.55386 30.5658H0V25.927L6.74675 3.63781H9.91048H10.7109H13.7984L10.406 30.6035H6.51805L7.66157 21.439H5.2983ZM9.60555 8.05038L6.67052 16.9887H8.46203L9.60555 8.05038ZM15.8568 32.4138H20.3546V36.8641H15.8568V32.4138ZM15.8568 56.3624V37.7315H20.3546V56.3624H15.8568ZM9.52931 46.5944H7.89027V52.0252H9.52931V46.5944ZM9.52931 36.751H7.89027V42.1818H9.52931V36.751ZM7.85215 32.4138H12.5025C13.341 32.4138 13.989 33.055 13.989 33.8847V42.9361C13.989 43.7658 13.341 44.407 12.5025 44.407C13.341 44.407 13.989 45.0481 13.989 45.8778V54.9292C13.989 55.759 13.341 56.4001 12.5025 56.4001H7.85215H3.39243V44.407V32.4138H7.85215ZM22.1842 56.3624V32.4138H26.6821V56.3624H22.1842ZM28.5117 54.8915V39.127C28.5117 38.2972 29.1597 37.6561 29.9983 37.6561H34.6867V32.4138H39.1845V56.3624H34.6867H29.9983C29.1978 56.3624 28.5117 55.6835 28.5117 54.8915ZM33.2001 42.1064V51.9498H34.6867V42.1064H33.2001ZM35.0297 26.6812L36.8594 11.9727H35.1822L33.3526 26.6812H35.0297ZM39.4895 8.05038C40.328 8.05038 40.8998 8.69153 40.7855 9.52124L38.3459 29.095C38.2316 29.9247 37.5074 30.5658 36.6688 30.5658H30.57C29.7314 30.5658 29.1597 29.9247 29.274 29.095L31.7135 9.52124C31.8279 8.69153 32.5521 8.05038 33.3907 8.05038H39.4895ZM21.2313 29.095C21.117 29.9247 20.3927 30.5658 19.5541 30.5658H13.4935C12.6549 30.5658 12.0832 29.9247 12.1975 29.095L14.8276 8.05038H18.525L16.1998 26.6812H17.877L20.2021 8.05038H23.8233L21.2313 29.095ZM29.9983 8.05038H31.1418L30.6463 11.935H29.5027L27.1776 30.5658H23.0228L25.348 11.935H24.2045L24.7 8.05038H25.8435L26.3771 3.6001H30.5319L29.9983 8.05038Z" fill="white" data-v-bb8eebb0></path></svg></a></div> <div class="pageHeaderContent__breadCrumb" data-v-ee74b88a data-v-c2793760><ul class="breadCrumb" data-v-ee74b88a><li class="breadCrumb__listItem" data-v-ee74b88a><a href="https://www.autobild.de/tests/" title="Test" class="breadCrumb__listLink" data-v-ee74b88a>Test</a></li><li class="breadCrumb__listItem" data-v-ee74b88a><a href="https://www.autobild.de/tests/gebrauchtwagen/" title="Gebrauchtwagentest" class="breadCrumb__listLink" data-v-ee74b88a>Gebrauchtwagentest</a></li></ul></div> <span data-v-c2793760><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.autobild.de/"},{"@type":"ListItem","position":2,"name":"Test","item":"https://www.autobild.de/tests/"},{"@type":"ListItem","position":3,"name":"Gebrauchtwagentest","item":"https://www.autobild.de/tests/gebrauchtwagen/"}]}</script></span> <ul class="topLinkList 
            pageHeaderContent__headerLinks pageHeaderContent__headerLinksTop
          " data-v-876e752a data-v-c2793760><li class="topLinkList__item" data-v-876e752a><a href="https://www.autobild.de/newsletter/" target="_self" class="topLinkList__itemLink" data-v-876e752a>
      Newsletter
    </a></li><li class="topLinkList__item" data-v-876e752a><a href="https://www.lesershop24.de/auto-bild/probeabo/?utm_medium=Content&amp;utm_source=autobild.de&amp;utm_content=Textlink+10164393+BQ00ABC214A01SZ&amp;utm_campaign=AUTO+BILD+Abo" target="_self" class="topLinkList__itemLink" data-v-876e752a>
      Abonnement
    </a></li><li class="topLinkList__item" data-v-876e752a><a href="https://vip-lounge.autobild.de/?utm_medium=Content&amp;utm_source=autobild.de&amp;utm_content=Navigation&amp;utm_campaign=AUTO+BILD+KuBi" target="_self" class="topLinkList__itemLink" data-v-876e752a>
      VIP-Lounge
    </a></li> <!----></ul> <div class="pageHeaderContent__toggleMDB" data-v-c2793760><svg viewBox="0 0 39 46" fill="none" xmlns="http://www.w3.org/2000/svg" class="mdbIcon" data-v-38f77e72 data-v-c2793760><title data-v-38f77e72>Modelldatenbank</title> <path d="M37.352 13.5444C36.9709 12.9056 36.0815 12.2667 36.0815 12.2667L32.2701 2.81111C31.6349 0.894444 29.348 0 28.3316 0H9.78267C8.76628 0 6.47943 0.894444 5.71714 2.68333L1.90571 12.1389C1.90571 12.1389 1.01638 12.9056 0.635238 13.4167C0.381143 14.0556 0 14.6944 0 18.7833C0 22.8722 0.889333 24.2778 1.90571 24.7889L2.79505 25.1722V29.0056C2.79505 30.2833 3.04914 30.5389 4.31962 30.5389H7.11467C8.38514 30.5389 8.63924 30.1556 8.63924 29.0056V25.1722H29.348V29.0056C29.348 30.2833 29.6021 30.5389 30.8726 30.5389H33.6676C34.9381 30.5389 35.1922 30.1556 35.1922 29.0056V25.1722L36.0815 24.7889C37.0979 24.2778 37.9872 22.8722 37.9872 18.7833C38.1143 14.6944 37.7331 14.0556 37.352 13.5444ZM7.36876 20.8278C5.97124 20.8278 4.95486 19.8056 4.95486 18.5278C4.95486 17.25 6.09829 16.2278 7.36876 16.2278C8.76628 16.2278 9.78267 17.25 9.78267 18.5278C9.78267 19.8056 8.76628 20.8278 7.36876 20.8278ZM30.8726 20.8278C29.475 20.8278 28.4587 19.8056 28.4587 18.5278C28.4587 17.25 29.6021 16.2278 30.8726 16.2278C32.2701 16.2278 33.2865 17.25 33.2865 18.5278C33.2865 19.8056 32.143 20.8278 30.8726 20.8278ZM33.5406 12.1389H4.57371C4.57371 12.1389 3.93848 12.2667 4.06552 11.5C4.19257 10.8611 6.73352 4.98333 7.24171 3.32222C7.49581 2.81111 8.63924 1.53333 10.2909 1.53333H27.6964C29.348 1.40556 30.4914 2.68333 30.7455 3.32222C31.2537 4.98333 33.7947 10.8611 33.9217 11.5C34.1758 12.2667 33.5406 12.1389 33.5406 12.1389ZM11.5613 35.9056L7.87695 46H10.1638L10.9261 43.5722H14.6105L15.3728 46H17.6596L14.1023 35.9056H11.5613ZM11.5613 41.7833C12.3236 39.4833 12.7048 38.0778 12.8318 37.4389C12.8318 37.5667 12.9589 37.8222 12.9589 38.0778C13.0859 38.3333 13.467 39.6111 14.1023 41.7833H11.5613ZM18.1678 43.0611H21.8522V41.4H18.1678V43.0611ZM29.8562 37.3111V35.9056H22.6145V37.6944H27.3152L22.4874 44.5944V46H29.9832V44.2111H25.0284L29.8562 37.3111Z" data-v-38f77e72></path></svg></div> <div class="pageHeaderContent__toggleMenu" data-v-c2793760><button type="button" name="AUTO BILD Navigation" aria-label="AUTO BILD Navigation" class="hamburger hamburger__spin" data-v-ab17d874 data-v-c2793760><span class="hamburger__box" data-v-ab17d874><span class="hamburger__inner" data-v-ab17d874></span></span></button></div> <div class="pageHeaderContent__search" data-v-c2793760><div class="pageHeaderSearch" data-v-048bcc19 data-v-c2793760><!----> <div class="pageHeaderSearch__iconButton mob" data-v-048bcc19><svg viewBox="0 0 23 23" fill="none" xmlns="http://www.w3.org/2000/svg" class="crossIcon pageHeaderSearch__closeButton" data-v-72c2b973 data-v-048bcc19><title data-v-72c2b973>Kreuz</title> <path fill-rule="evenodd" clip-rule="evenodd" d="M22.75 4.09375L18.9062 0.25L11.5 7.65625L4.09375 0.25L0.25 4.09375L7.65625 11.5L0.25 18.9062L4.09375 22.75L11.5 15.3438L18.9062 22.75L22.75 18.9062L15.3438 11.5L22.75 4.09375Z" data-v-72c2b973></path></svg></div> <div class="pageHeaderSearch__iconButton des" data-v-048bcc19><svg viewBox="0 0 33 32" fill="none" xmlns="http://www.w3.org/2000/svg" class="searchIcon pageHeaderSearch__searchIcon" data-v-2c265e27 data-v-048bcc19><title data-v-2c265e27>Suche</title> <path fill-rule="evenodd" clip-rule="evenodd" d="M23.0667 4C17.7333 -1.33333 9.2 -1.33333 4 4C-1.33333 9.33333 -1.33333 17.8667 4 23.0667C8.53333 27.6 15.4667 28.2667 20.8 24.9333L27.8667 32L32.1333 27.7333L25.0667 20.6667C28.2667 15.4667 27.6 8.53333 23.0667 4ZM20.1333 20.1333C16.5333 23.7333 10.5333 23.7333 6.93333 20.1333C3.33333 16.5333 3.33333 10.6667 6.93333 6.93333C10.5333 3.33333 16.4 3.33333 20.1333 6.93333C23.7333 10.5333 23.7333 16.4 20.1333 20.1333Z" data-v-2c265e27></path></svg></div></div></div> <div class="spacerBottom" data-v-c2793760></div> <div class="pageHeaderContent__navigation" data-v-c2793760><!----> <!----> <nav class="pageHeaderNavigation" data-v-11fc13d7 data-v-c2793760><ul class="pageHeaderNavigation__list" data-v-11fc13d7><li class="pageHeaderNavigation__item" data-v-0d18e960 data-v-11fc13d7><div class="pageHeaderNavigation__menuItem highlighted" data-v-0d18e960><a title="Test" href="https://www.autobild.de/tests/" data-v-0d18e960><span class="label" data-v-0d18e960>Test</span> <!----></a> <span class="pageHeaderNavigation__subListButton" data-v-0d18e960><svg fill="none" viewBox="0 0 17 32" xmlns="http://www.w3.org/2000/svg" class="arrowIcon pageHeaderNavigation__dropdownButton" data-v-df7bb4da data-v-0d18e960><title data-v-df7bb4da>Pfeil</title> <path d="m.103896 3.01299 10.181804 13.09091-10.2857 12.987 3.01299 2.9091 13.40261-16.2078-13.09092-15.7922z" data-v-df7bb4da></path></svg></span></div> <div class="pageHeaderNavigation__subItems" style="display:none;" data-v-0d18e960 data-v-0d18e960><div class="pageHeaderNavigation__subNav" data-v-f73fbdc6 data-v-0d18e960><div class="pageHeaderNavigation__subNavBlock" data-v-f73fbdc6><ul class="pageHeaderNavigation__subList" data-v-f73fbdc6><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/tests/einzeltests/" title="Einzeltest" data-v-f73fbdc6><p data-v-f73fbdc6>Einzeltest</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/tests/dauertests/" title="Dauertest" data-v-f73fbdc6><p data-v-f73fbdc6>Dauertest</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/tests/fahrberichte/" title="Fahrbericht" data-v-f73fbdc6><p data-v-f73fbdc6>Fahrbericht</p> <!----></a></li></ul></div><div class="pageHeaderNavigation__subNavBlock" data-v-f73fbdc6><ul class="pageHeaderNavigation__subList" data-v-f73fbdc6><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/tests/gebrauchtwagen/" title="Gebrauchtwagentest" data-v-f73fbdc6><p data-v-f73fbdc6>Gebrauchtwagentest</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/tests/kaufberatung/" title="Kaufberatung" data-v-f73fbdc6><p data-v-f73fbdc6>Kaufberatung</p> <!----></a></li></ul></div><div class="pageHeaderNavigation__subNavBlock" data-v-f73fbdc6><ul class="pageHeaderNavigation__subList" data-v-f73fbdc6><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/tests/sitzproben/" title="Sitzprobe" data-v-f73fbdc6><p data-v-f73fbdc6>Sitzprobe</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/tests/vergleichstests/" title="Vergleichstest" data-v-f73fbdc6><p data-v-f73fbdc6>Vergleichstest</p> <!----></a></li></ul></div></div></div></li><li class="pageHeaderNavigation__item" data-v-0d18e960 data-v-11fc13d7><div class="pageHeaderNavigation__menuItem" data-v-0d18e960><a title="News" href="https://www.autobild.de/news/" data-v-0d18e960><span class="label" data-v-0d18e960>News</span> <!----></a> <span class="pageHeaderNavigation__subListButton" data-v-0d18e960><svg fill="none" viewBox="0 0 17 32" xmlns="http://www.w3.org/2000/svg" class="arrowIcon pageHeaderNavigation__dropdownButton" data-v-df7bb4da data-v-0d18e960><title data-v-df7bb4da>Pfeil</title> <path d="m.103896 3.01299 10.181804 13.09091-10.2857 12.987 3.01299 2.9091 13.40261-16.2078-13.09092-15.7922z" data-v-df7bb4da></path></svg></span></div> <div class="pageHeaderNavigation__subItems" style="display:none;" data-v-0d18e960 data-v-0d18e960><div class="pageHeaderNavigation__subNav" data-v-f73fbdc6 data-v-0d18e960><div class="pageHeaderNavigation__subNavBlock" data-v-f73fbdc6><ul class="pageHeaderNavigation__subList" data-v-f73fbdc6><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/firmenwagen/" title="Firmenwagen" data-v-f73fbdc6><p data-v-f73fbdc6>Firmenwagen</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/messen/" title="Messen" data-v-f73fbdc6><p data-v-f73fbdc6>Messen</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/motorrad_11737485.html" title="Motorrad" data-v-f73fbdc6><p data-v-f73fbdc6>Motorrad</p> <!----></a></li></ul></div><div class="pageHeaderNavigation__subNavBlock" data-v-f73fbdc6><ul class="pageHeaderNavigation__subList" data-v-f73fbdc6><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/nutzfahrzeuge/" title="Nutzfahrzeuge" data-v-f73fbdc6><p data-v-f73fbdc6>Nutzfahrzeuge</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/themen/" title="Themen" data-v-f73fbdc6><p data-v-f73fbdc6>Themen</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/news/verkehr/" title="Verkehr" data-v-f73fbdc6><p data-v-f73fbdc6>Verkehr</p> <!----></a></li></ul></div><div class="pageHeaderNavigation__subNavBlock" data-v-f73fbdc6><ul class="pageHeaderNavigation__subList" data-v-f73fbdc6><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/artikel/auto-bild-podcast-2022-folge-34-erst-fahren-dann-reden-19414987.html" title="Podcast" data-v-f73fbdc6><p data-v-f73fbdc6>Podcast</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/motorsport/" title="Motorsport" data-v-f73fbdc6><p data-v-f73fbdc6>Motorsport</p> <!----></a></li></ul></div></div></div></li><li class="pageHeaderNavigation__item" data-v-0d18e960 data-v-11fc13d7><div class="pageHeaderNavigation__menuItem" data-v-0d18e960><a title="Ratgeber" href="https://www.autobild.de/ratgeber/" data-v-0d18e960><span class="label" data-v-0d18e960>Ratgeber</span> <!----></a> <span class="pageHeaderNavigation__subListButton" data-v-0d18e960><svg fill="none" viewBox="0 0 17 32" xmlns="http://www.w3.org/2000/svg" class="arrowIcon pageHeaderNavigation__dropdownButton" data-v-df7bb4da data-v-0d18e960><title data-v-df7bb4da>Pfeil</title> <path d="m.103896 3.01299 10.181804 13.09091-10.2857 12.987 3.01299 2.9091 13.40261-16.2078-13.09092-15.7922z" data-v-df7bb4da></path></svg></span></div> <div class="pageHeaderNavigation__subItems" style="display:none;" data-v-0d18e960 data-v-0d18e960><div class="pageHeaderNavigation__subNav" data-v-f73fbdc6 data-v-0d18e960><div class="pageHeaderNavigation__subNavBlock" data-v-f73fbdc6><ul class="pageHeaderNavigation__subList" data-v-f73fbdc6><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/ratgeber/autokauf/" title="Autokauf" data-v-f73fbdc6><p data-v-f73fbdc6>Autokauf</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/ratgeber/autofinanzierung/" title="Autofinanzierung" data-v-f73fbdc6><p data-v-f73fbdc6>Autofinanzierung</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/ratgeber/pflege/" title="Autopflege" data-v-f73fbdc6><p data-v-f73fbdc6>Autopflege</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/ratgeber/autoteile/" title="Autoteile" data-v-f73fbdc6><p data-v-f73fbdc6>Autoteile</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/ratgeber/carsharing/" title="Carsharing" data-v-f73fbdc6><p data-v-f73fbdc6>Carsharing</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/ratgeber/felgen/" title="Felgen" data-v-f73fbdc6><p data-v-f73fbdc6>Felgen</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/ratgeber/fuehrerschein/" title="Führerschein" data-v-f73fbdc6><p data-v-f73fbdc6>Führerschein</p> <!----></a></li></ul></div><div class="pageHeaderNavigation__subNavBlock" data-v-f73fbdc6><ul class="pageHeaderNavigation__subList" data-v-f73fbdc6><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/ratgeber/kfz-kennzeichen/" title="Kfz-Kennzeichen" data-v-f73fbdc6><p data-v-f73fbdc6>Kfz-Kennzeichen</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/ratgeber/kfz-steuer/" title="Kfz-Steuer" data-v-f73fbdc6><p data-v-f73fbdc6>Kfz-Steuer</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/ratgeber/kfz-versicherung/" title="Kfz-Versicherung" data-v-f73fbdc6><p data-v-f73fbdc6>Kfz-Versicherung</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/kindersitze/" title="Kindersitze " data-v-f73fbdc6><p data-v-f73fbdc6>Kindersitze </p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/ratgeber/leasing/" title="Leasing" data-v-f73fbdc6><p data-v-f73fbdc6>Leasing</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/ratgeber/produkttests/" title="Produkttests" data-v-f73fbdc6><p data-v-f73fbdc6>Produkttests</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/vergleich/" title="Produktvergleich" data-v-f73fbdc6><p data-v-f73fbdc6>Produktvergleich</p> <!----></a></li></ul></div><div class="pageHeaderNavigation__subNavBlock" data-v-f73fbdc6><ul class="pageHeaderNavigation__subList" data-v-f73fbdc6><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/ratgeber/recht/" title="Recht" data-v-f73fbdc6><p data-v-f73fbdc6>Recht</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/ratgeber/reifen/" title="Reifen" data-v-f73fbdc6><p data-v-f73fbdc6>Reifen</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/ratgeber/reparatur-technik/" title="Reparatur &amp; Technik" data-v-f73fbdc6><p data-v-f73fbdc6>Reparatur &amp; Technik</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/ratgeber/sicherheit/" title="Sicherheit" data-v-f73fbdc6><p data-v-f73fbdc6>Sicherheit</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://servicecenter.autobild.de/" title="Service-Center" data-v-f73fbdc6><p data-v-f73fbdc6>Service-Center</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/ratgeber/wohnmobile/" title="Wohnmobile" data-v-f73fbdc6><p data-v-f73fbdc6>Wohnmobile</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/ratgeber/wohnwagen/" title="Wohnwagen" data-v-f73fbdc6><p data-v-f73fbdc6>Wohnwagen</p> <!----></a></li></ul></div></div></div></li><li class="pageHeaderNavigation__item" data-v-0d18e960 data-v-11fc13d7><div class="pageHeaderNavigation__menuItem" data-v-0d18e960><a title="New Mobility" href="https://www.autobild.de/new-mobility/" data-v-0d18e960><span class="label" data-v-0d18e960>New Mobility</span> <!----></a> <span class="pageHeaderNavigation__subListButton" data-v-0d18e960><svg fill="none" viewBox="0 0 17 32" xmlns="http://www.w3.org/2000/svg" class="arrowIcon pageHeaderNavigation__dropdownButton" data-v-df7bb4da data-v-0d18e960><title data-v-df7bb4da>Pfeil</title> <path d="m.103896 3.01299 10.181804 13.09091-10.2857 12.987 3.01299 2.9091 13.40261-16.2078-13.09092-15.7922z" data-v-df7bb4da></path></svg></span></div> <div class="pageHeaderNavigation__subItems" style="display:none;" data-v-0d18e960 data-v-0d18e960><div class="pageHeaderNavigation__subNav" data-v-f73fbdc6 data-v-0d18e960><div class="pageHeaderNavigation__subNavBlock" data-v-f73fbdc6><ul class="pageHeaderNavigation__subList" data-v-f73fbdc6><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/new-mobility/apps/" title="Apps" data-v-f73fbdc6><p data-v-f73fbdc6>Apps</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/new-mobility/autonomes-fahren/" title="Autonomes Fahren" data-v-f73fbdc6><p data-v-f73fbdc6>Autonomes Fahren</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/new-mobility/connectivity/" title="Connectivity" data-v-f73fbdc6><p data-v-f73fbdc6>Connectivity</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/new-mobility/elektro-mobilitaet/" title="E-Mobilität" data-v-f73fbdc6><p data-v-f73fbdc6>E-Mobilität</p> <!----></a></li></ul></div><div class="pageHeaderNavigation__subNavBlock" data-v-f73fbdc6><ul class="pageHeaderNavigation__subList" data-v-f73fbdc6><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/new-mobility/gasantriebe/" title="Gasantriebe" data-v-f73fbdc6><p data-v-f73fbdc6>Gasantriebe</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/new-mobility/hybridantriebe/" title="Hybridantriebe" data-v-f73fbdc6><p data-v-f73fbdc6>Hybridantriebe</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/new-mobility/mobilitaetsdienste/" title="Mobilitätsdienste" data-v-f73fbdc6><p data-v-f73fbdc6>Mobilitätsdienste</p> <!----></a></li></ul></div><div class="pageHeaderNavigation__subNavBlock" data-v-f73fbdc6><ul class="pageHeaderNavigation__subList" data-v-f73fbdc6><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/new-mobility/motorentechnik/" title="Motorentechnik" data-v-f73fbdc6><p data-v-f73fbdc6>Motorentechnik</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/nachhaltigkeit/" title="Nachhaltigkeit" data-v-f73fbdc6><p data-v-f73fbdc6>Nachhaltigkeit</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/new-mobility/wasserstoffantriebe/" title="Wasserstoffantriebe" data-v-f73fbdc6><p data-v-f73fbdc6>Wasserstoffantriebe</p> <!----></a></li></ul></div></div></div></li><li class="pageHeaderNavigation__item" data-v-0d18e960 data-v-11fc13d7><div class="pageHeaderNavigation__menuItem" data-v-0d18e960><a title="Automarkt" href="https://gebrauchtwagen.autobild.de/" data-v-0d18e960><span class="label" data-v-0d18e960>Automarkt</span> <!----></a> <span class="pageHeaderNavigation__subListButton" data-v-0d18e960><svg fill="none" viewBox="0 0 17 32" xmlns="http://www.w3.org/2000/svg" class="arrowIcon pageHeaderNavigation__dropdownButton" data-v-df7bb4da data-v-0d18e960><title data-v-df7bb4da>Pfeil</title> <path d="m.103896 3.01299 10.181804 13.09091-10.2857 12.987 3.01299 2.9091 13.40261-16.2078-13.09092-15.7922z" data-v-df7bb4da></path></svg></span></div> <div class="pageHeaderNavigation__subItems" style="display:none;" data-v-0d18e960 data-v-0d18e960><div class="pageHeaderNavigation__subNav" data-v-f73fbdc6 data-v-0d18e960><div class="pageHeaderNavigation__subNavBlock" data-v-f73fbdc6><ul class="pageHeaderNavigation__subList" data-v-f73fbdc6><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://gebrauchtwagen.autobild.de/" title="Gebrauchtwagen kaufen" data-v-f73fbdc6><p data-v-f73fbdc6>Gebrauchtwagen kaufen</p> <!----></a></li></ul></div><div class="pageHeaderNavigation__subNavBlock" data-v-f73fbdc6><ul class="pageHeaderNavigation__subList" data-v-f73fbdc6><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://gebrauchtwagen.autobild.de/kaufberatungen/" title="Gebrauchtwagen Kaufberatung" data-v-f73fbdc6><p data-v-f73fbdc6>Gebrauchtwagen Kaufberatung</p> <!----></a></li></ul></div><div class="pageHeaderNavigation__subNavBlock" data-v-f73fbdc6><ul class="pageHeaderNavigation__subList" data-v-f73fbdc6><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/neuwagen/" title="Neuwagen" data-v-f73fbdc6><p data-v-f73fbdc6>Neuwagen</p> <!----></a></li></ul></div></div></div></li><li class="pageHeaderNavigation__item" data-v-0d18e960 data-v-11fc13d7><div class="pageHeaderNavigation__menuItem" data-v-0d18e960><a title="Videos" href="https://www.autobild.de/videos/" data-v-0d18e960><span class="label" data-v-0d18e960>Videos</span> <!----></a> <span class="pageHeaderNavigation__subListButton" data-v-0d18e960><svg fill="none" viewBox="0 0 17 32" xmlns="http://www.w3.org/2000/svg" class="arrowIcon pageHeaderNavigation__dropdownButton" data-v-df7bb4da data-v-0d18e960><title data-v-df7bb4da>Pfeil</title> <path d="m.103896 3.01299 10.181804 13.09091-10.2857 12.987 3.01299 2.9091 13.40261-16.2078-13.09092-15.7922z" data-v-df7bb4da></path></svg></span></div> <div class="pageHeaderNavigation__subItems" style="display:none;" data-v-0d18e960 data-v-0d18e960><div class="pageHeaderNavigation__subNav" data-v-f73fbdc6 data-v-0d18e960><div class="pageHeaderNavigation__subNavBlock" data-v-f73fbdc6><ul class="pageHeaderNavigation__subList" data-v-f73fbdc6><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/videos/fahrberichte/" title="Fahrbericht" data-v-f73fbdc6><p data-v-f73fbdc6>Fahrbericht</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/videos/neuvorstellungen/" title="Neuvorstellung" data-v-f73fbdc6><p data-v-f73fbdc6>Neuvorstellung</p> <!----></a></li></ul></div><div class="pageHeaderNavigation__subNavBlock" data-v-f73fbdc6><ul class="pageHeaderNavigation__subList" data-v-f73fbdc6><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/videos/motorsounds/" title="Motorsounds" data-v-f73fbdc6><p data-v-f73fbdc6>Motorsounds</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/videos/ratgeber/" title="Ratgeber" data-v-f73fbdc6><p data-v-f73fbdc6>Ratgeber</p> <!----></a></li></ul></div><div class="pageHeaderNavigation__subNavBlock" data-v-f73fbdc6><ul class="pageHeaderNavigation__subList" data-v-f73fbdc6><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/videos/tests/" title="Test" data-v-f73fbdc6><p data-v-f73fbdc6>Test</p> <!----></a></li></ul></div></div></div></li><li class="pageHeaderNavigation__item" data-v-0d18e960 data-v-11fc13d7><div class="pageHeaderNavigation__menuItem" data-v-0d18e960><a title="Aktionen" href="https://www.autobild.de/aktionen/" data-v-0d18e960><span class="label" data-v-0d18e960>Aktionen</span> <!----></a> <span class="pageHeaderNavigation__subListButton" data-v-0d18e960><svg fill="none" viewBox="0 0 17 32" xmlns="http://www.w3.org/2000/svg" class="arrowIcon pageHeaderNavigation__dropdownButton" data-v-df7bb4da data-v-0d18e960><title data-v-df7bb4da>Pfeil</title> <path d="m.103896 3.01299 10.181804 13.09091-10.2857 12.987 3.01299 2.9091 13.40261-16.2078-13.09092-15.7922z" data-v-df7bb4da></path></svg></span></div> <div class="pageHeaderNavigation__subItems" style="display:none;" data-v-0d18e960 data-v-0d18e960><div class="pageHeaderNavigation__subNav" data-v-f73fbdc6 data-v-0d18e960><div class="pageHeaderNavigation__subNavBlock" data-v-f73fbdc6><ul class="pageHeaderNavigation__subList" data-v-f73fbdc6><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/artikel/deutschlands-beste-caravan-und-reisemobilhaendler-21279175.html" title="150 beste Reisemobilhändler" data-v-f73fbdc6><p data-v-f73fbdc6>150 beste Reisemobilhändler</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/artikel/die-500-besten-autohaendler-der-schweiz-2021-19447953.html" title="500 beste Autohändler Schweiz" data-v-f73fbdc6><p data-v-f73fbdc6>500 beste Autohändler Schweiz</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/artikel/deutschlands-beste-autohaendler-2022-21323081.html" title="1000 beste Autohändler" data-v-f73fbdc6><p data-v-f73fbdc6>1000 beste Autohändler</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/artikel/deutschlands-beste-werkstaetten-2021-22-20569103.html" title="1000 beste Werkstätten " data-v-f73fbdc6><p data-v-f73fbdc6>1000 beste Werkstätten </p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/artikel/auto-bild-allrad-leserwahl-2022-21046485.html" title="Allradautos des Jahres 2022" data-v-f73fbdc6><p data-v-f73fbdc6>Allradautos des Jahres 2022</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/artikel/neu-die-auto-bild-klassiker-serie-20535077.html" title="AUTO BILD Modellautos" data-v-f73fbdc6><p data-v-f73fbdc6>AUTO BILD Modellautos</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/specials/storys/" title="AUTO BILD Storys" data-v-f73fbdc6><p data-v-f73fbdc6>AUTO BILD Storys</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://marketing.autobild.de/npzg09" title="AUTO BILD VIP-LOUNGE" data-v-f73fbdc6><p data-v-f73fbdc6>AUTO BILD VIP-LOUNGE</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/bunte-fiat-welt" title="Bunte Fiat Welt" data-v-f73fbdc6><p data-v-f73fbdc6>Bunte Fiat Welt</p> <!----></a></li></ul></div><div class="pageHeaderNavigation__subNavBlock" data-v-f73fbdc6><ul class="pageHeaderNavigation__subList" data-v-f73fbdc6><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/artikel/connected-car-award-2021-21024817.html" title="Connected Car Award 2021" data-v-f73fbdc6><p data-v-f73fbdc6>Connected Car Award 2021</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/specials/deutschlands-beste-autofahrer/" title="DBA 2019" data-v-f73fbdc6><p data-v-f73fbdc6>DBA 2019</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/artikel/wir-verlosen-preise-im-wert-von-ueber-160.000-euro--20866673.html" title="Die besten Marken 2021" data-v-f73fbdc6><p data-v-f73fbdc6>Die besten Marken 2021</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/vattenfall-umsteiger/" title="E-Umstieg mit Vattenfall" data-v-f73fbdc6><p data-v-f73fbdc6>E-Umstieg mit Vattenfall</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/euromaster-hilft/" title="Euromaster zahlt Ihre Rechnung" data-v-f73fbdc6><p data-v-f73fbdc6>Euromaster zahlt Ihre Rechnung</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/artikel/neuerfiat500-praxistest-21264707.html" title="FIAT 500 Kaufberater" data-v-f73fbdc6><p data-v-f73fbdc6>FIAT 500 Kaufberater</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/artikel/die-besten-firmenwagen-2021-20994687.html" title="Firmenwagen Award 2021" data-v-f73fbdc6><p data-v-f73fbdc6>Firmenwagen Award 2021</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/specials/ford-stories/" title="Ford Storys" data-v-f73fbdc6><p data-v-f73fbdc6>Ford Storys</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/artikel/goldenes-reisemobil-2022-21440367.html" title="Goldenes Reisemobil Wahl" data-v-f73fbdc6><p data-v-f73fbdc6>Goldenes Reisemobil Wahl</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/artikel/auto-bild-klassik-der-goldene-klassiker-2022-21450701.html" title="Goldener Klassiker 2022" data-v-f73fbdc6><p data-v-f73fbdc6>Goldener Klassiker 2022</p> <!----></a></li></ul></div><div class="pageHeaderNavigation__subNavBlock" data-v-f73fbdc6><ul class="pageHeaderNavigation__subList" data-v-f73fbdc6><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/specials/special-goldenes-lenkrad/" title="Goldenes Lenkrad 2021" data-v-f73fbdc6><p data-v-f73fbdc6>Goldenes Lenkrad 2021</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://secure.adnxs.com/clktrb?id=769480&amp;gdpr=1&amp;gdpr_consent=0&amp;cachebuster=${CACHEBUSTER}&amp;t=2" title="Honda HR-V Kaufberater" data-v-f73fbdc6><p data-v-f73fbdc6>Honda HR-V Kaufberater</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://secure.adnxs.com/clktrb?id=773247&amp;gdpr=1&amp;gdpr_consent=0&amp;cachebuster=${CACHEBUSTER}&amp;t=2" title="Hot Wheels Legends Tour 2022" data-v-f73fbdc6><p data-v-f73fbdc6>Hot Wheels Legends Tour 2022</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://secure.adnxs.com/clktrb?id=770221&amp;gdpr=1&amp;gdpr_consent=0&amp;cachebuster=${CACHEBUSTER}&amp;t=2" title="like2drive im Lesertest" data-v-f73fbdc6><p data-v-f73fbdc6>like2drive im Lesertest</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/artikel/eine-gemeinsame-aktion-von-auto-bild-und-mazda-21465947.html" title="Mazda CX-60 im Lesercheck" data-v-f73fbdc6><p data-v-f73fbdc6>Mazda CX-60 im Lesercheck</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/specials/mazda-stories/" title="Mazda Storys" data-v-f73fbdc6><p data-v-f73fbdc6>Mazda Storys</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/mitsubishi_eclipse_cross/" title="Mitsubishi elektrifiziert" data-v-f73fbdc6><p data-v-f73fbdc6>Mitsubishi elektrifiziert</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://secure.adnxs.com/clktrb?id=773611&amp;gdpr=1&amp;gdpr_consent=0&amp;cachebuster=${CACHEBUSTER}&amp;t=2" title="Opel Best Buddies Tour" data-v-f73fbdc6><p data-v-f73fbdc6>Opel Best Buddies Tour</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/nexen-im-herzen-europas/" title="Reifen von Nexen" data-v-f73fbdc6><p data-v-f73fbdc6>Reifen von Nexen</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/artikel/sportscars-des-jahres-wahl-2021-20402297.html" title="Sportscars des Jahres" data-v-f73fbdc6><p data-v-f73fbdc6>Sportscars des Jahres</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/toyota-stories/" title="Toyota Stories" data-v-f73fbdc6><p data-v-f73fbdc6>Toyota Stories</p> <!----></a></li><li class="pageHeaderNavigation__subListItem" data-v-f73fbdc6><a href="https://www.autobild.de/artikel/top-shop-2022-21419203.html" title="Top Shops 2022" data-v-f73fbdc6><p data-v-f73fbdc6>Top Shops 2022</p> <!----></a></li></ul></div></div></div></li></ul> <ul class="topLinkList" data-v-876e752a data-v-11fc13d7><li class="topLinkList__item" data-v-876e752a><a href="https://www.autobild.de/newsletter/" target="_self" class="topLinkList__itemLink" data-v-876e752a>
      Newsletter
    </a></li><li class="topLinkList__item" data-v-876e752a><a href="https://www.lesershop24.de/auto-bild/probeabo/?utm_medium=Content&amp;utm_source=autobild.de&amp;utm_content=Textlink+10164393+BQ00ABC214A01SZ&amp;utm_campaign=AUTO+BILD+Abo" target="_self" class="topLinkList__itemLink" data-v-876e752a>
      Abonnement
    </a></li><li class="topLinkList__item" data-v-876e752a><a href="https://vip-lounge.autobild.de/?utm_medium=Content&amp;utm_source=autobild.de&amp;utm_content=Navigation&amp;utm_campaign=AUTO+BILD+KuBi" target="_self" class="topLinkList__itemLink" data-v-876e752a>
      VIP-Lounge
    </a></li> <!----></ul></nav></div> </div></div></div> <div class="naviCrumb" data-v-4c1473fd><!----> <div class="breadCrumbWrapper" data-v-ee74b88a data-v-4c1473fd><ul class="breadCrumb" data-v-ee74b88a><li class="breadCrumb__listItem" data-v-ee74b88a><a href="https://www.autobild.de/tests/" title="Test" class="breadCrumb__listLink" data-v-ee74b88a>Test</a></li><li class="breadCrumb__listItem" data-v-ee74b88a><a href="https://www.autobild.de/tests/gebrauchtwagen/" title="Gebrauchtwagentest" class="breadCrumb__listLink" data-v-ee74b88a>Gebrauchtwagentest</a></li></ul></div> <!----></div> <section class="mainContainer" data-v-83ce6886><section class="contentWrapper article" data-v-48b856de data-v-83ce6886><div class="contentHeader" data-v-60ee2a9e data-v-83ce6886><h1 class="pageHeadline" data-v-7bb17a44 data-v-83ce6886>Mercedes SLK (R 172): Gebrauchtwagen-Test</h1> <h2 class="pageTitle" data-v-0359a9e0 data-v-83ce6886>Mercedes SLK 200: Dieser gebrauchte Roadster rockt!</h2> <div data-v-60ee2a9e data-v-83ce6886><section class="videoPlayer" data-v-83ce6886><section id="playerSection"><div poster="?impolicy=video_desktop" class="playerSkeleton" style="background-image:url('?impolicy=video_desktop');background-size:cover;" data-v-2fd2373a><svg viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg" class="playIcon playerSkeletonIcon" data-v-1e4b4742><title data-v-1e4b4742>Play</title> <path fill-rule="evenodd" clip-rule="evenodd" d="M20 0C8.97395 0 0 8.94656 0 20C0 31.0229 8.97395 40 20 40C31.0566 40 39.9999 31.0534 39.9999 20C40.0305 8.94656 31.0566 0 20 0ZM20 36.458C10.8729 36.458 3.46094 29.0687 3.46094 19.9695C3.46094 10.8702 10.8729 3.48092 20 3.48092C29.127 3.48092 36.539 10.8702 36.539 19.9695C36.539 29.0687 29.1577 36.458 20 36.458ZM16.539 27.3282L28.9127 20.3664L16.539 13.4351V27.3282Z" data-v-1e4b4742></path></svg></div> <div style="display:none;"></div> <!----> <img src="" width="0" height="0" loading="eager" hidden="hidden" class="basicImage" style="display:none;" data-v-22a0794c> <span><script type="application/ld+json">{"@context":"https://schema.org","@type":"VideoObject","name":"Der neue Klappdach Mercedes","description":"Die dritte Generation des Mercedes SLK (1R72) wird 2011 der Nachfolger des aktuellen Modells. Der SLK wird auch mit einem Dieselmotor erhältlich sein.","thumbnailUrl":[""],"uploadDate":"2011-03-25T11:00:00.000Z","contentUrl":"https://video.autobild.de/files/video/731155/01_Mercedes_SLK_DRT_neu_432p-80cfbd0dbaa8ff00.mp4"}</script></span></section></section> <div class="galleryAnchor" data-v-f1f3c0c2 data-v-83ce6886><div class="galleryAnchor__wrapper" data-v-f1f3c0c2><svg viewBox="0 0 31 21" fill="none" xmlns="http://www.w3.org/2000/svg" class="cameraIcon galleryAnchor__cameraIcon" data-v-74f34db0 data-v-f1f3c0c2><title data-v-74f34db0>Kamera</title> <path d="M29.1 2.53676H9.77366V0.836765C9.77366 0.47887 9.50524 0.210449 9.14734 0.210449H3.68945C3.33155 0.210449 3.06313 0.47887 3.06313 0.836765V2.44729H2.1684C1.36313 2.53676 0.736816 3.07361 0.736816 3.87887V19.2683C0.736816 19.9841 1.36313 20.6104 2.07892 20.6104H29.1C29.8158 20.6104 30.4421 19.9841 30.4421 19.2683V3.87887C30.4421 3.07361 29.9052 2.53676 29.1 2.53676ZM9.77366 6.29466C9.77366 6.65255 9.50524 6.92098 9.14734 6.92098H3.68945C3.33155 6.92098 3.06313 6.65255 3.06313 6.29466V5.39992C3.06313 5.04203 3.33155 4.77361 3.68945 4.77361H9.14734C9.50524 4.77361 9.77366 5.04203 9.77366 5.39992V6.29466ZM21.2263 17.2999C18.0052 17.2999 15.4105 14.7052 15.4105 11.5736C15.4105 8.44203 18.0052 5.84729 21.2263 5.84729C24.4473 5.84729 27.0421 8.44203 27.0421 11.5736C26.9526 14.7052 24.3579 17.2999 21.2263 17.2999ZM21.1368 7.90519C19.0789 7.90519 17.4684 9.51571 17.4684 11.5736C17.4684 13.6315 19.1684 15.242 21.1368 15.242C23.1947 15.242 24.8052 13.6315 24.8052 11.5736C24.8052 9.51571 23.1947 7.90519 21.1368 7.90519Z" data-v-74f34db0></path></svg> <div class="galleryAnchor__text" data-v-f1f3c0c2>
      Gebrauchter Mercedes SLK im Test
    </div></div> <button title="Zur Galerie: Gebrauchter Mercedes SLK im Test" class="mainButton galleryAnchor__button" data-v-af3fbb3a data-v-f1f3c0c2><span class="mainButton__label" data-v-af3fbb3a>Zur Galerie</span> <svg fill="none" viewBox="0 0 17 32" xmlns="http://www.w3.org/2000/svg" class="arrowIcon mainButton__arrow" data-v-df7bb4da data-v-af3fbb3a><title data-v-df7bb4da>Pfeil</title> <path d="m.103896 3.01299 10.181804 13.09091-10.2857 12.987 3.01299 2.9091 13.40261-16.2078-13.09092-15.7922z" data-v-df7bb4da></path></svg></button></div></div> <!----> <div class="introText clearFix" data-v-4dcdc8a6 data-v-83ce6886><span class="introText__date" data-v-4dcdc8a6><time datetime="2022-05-21 06:00" data-v-4dcdc8a6>21.05.2022 </time>—</span> <div class="introText__text" data-v-4dcdc8a6><section data-v-83ce6886><div class="paragraph" data-v-f295ecdc>Der dritte Mercedes SLK surfte auf der Roadsterwelle. Wir erklären, warum er ein heißer Gebrauchtwagen-Tipp ist!<br data-v-f295ecdc> <!----></div></section></div> </div></div> <div class="superbannerBtfContainer" data-v-d2eb0a3e data-v-83ce6886><div class="superbannerBtfAd" data-v-d2eb0a3e><div id="superbanner_btf" data-v-d2eb0a3e></div></div></div> <div class="contentBody" data-v-4dd1b90d data-v-83ce6886><!----> <section class="mainText" data-v-83ce6886><div class="paragraph initialLetter" data-v-f295ecdc>In aller Offenheit <a href="https://gebrauchtwagen.autobild.de/a-z/mercedes-benz/" rel="noopener" title="Mercedes" class="textLink" data-v-f295ecdc>Mercedes</a> zu fahren, galt noch nie als billiges Vergnügen. Aber ist eventuell gerade jetzt der richtige Zeitpunkt, um über den vielleicht letzten kompakten <a href="https://www.autobild.de/themen/roadster/" rel="noopener" title="Roadster" class="textLink" data-v-f295ecdc>Roadster</a> der Marke nachzudenken? Die dritte Generation des <a href="https://gebrauchtwagen.autobild.de/a-z/mercedes-benz/mercedes-benz-slk-klasse-alle/" rel="noopener" title="Mercedes SLK" class="textLink" data-v-f295ecdc>Mercedes SLK</a> (ab <a href="https://www.autobild.de/themen/modellpflege/" rel="noopener" title="Facelift" class="textLink" data-v-f295ecdc>Facelift</a> im März 2016: <a href="https://www.autobild.de/marken-modelle/mercedes-amg/slc-amg/" rel="noopener" title="SLC" class="textLink" data-v-f295ecdc>SLC</a>) blieb bis zu ihrem Baustopp im Juni 2020 dem Konzept des Urmodells treu. Sie ist sportlich, relativ leicht und mit nur 4,13 Meter Außenlänge erfreulich kurz. <!----></div>
<div class="paragraph" data-v-f295ecdc><section data-v-f295ecdc><div><div class="steam-react" data-component-name="GwmOfferTeaser" data-component-props="{&quot;offers&quot;:[{&quot;id&quot;:3787408,&quot;image&quot;:&quot;https://i.auto-bild.de/heycar/images/cas/68a4d314e34ab61b99aa3076690c8f8a/original.jpg&quot;,&quot;title&quot;:&quot;Mercedes-Benz Citan Tourer Editioni 111 CDI lang 81KW (110PS), Jahr 2015, Diesel&quot;,&quot;kilometers&quot;:113950,&quot;kilowatt&quot;:81,&quot;horsepower&quot;:109,&quot;price&quot;:13500,&quot;initialRegistration&quot;:&quot;2015-02-01T00:00:00.000Z&quot;,&quot;emission&quot;:125,&quot;fuel&quot;:{&quot;type&quot;:&quot;Diesel&quot;,&quot;combinedConsumption&quot;:4.7,&quot;urbanConsumption&quot;:5.2,&quot;extraUrbanConsumption&quot;:4.5,&quot;__typename&quot;:&quot;Fuel&quot;},&quot;brand&quot;:&quot;Mercedes-Benz&quot;,&quot;model&quot;:&quot;Citan&quot;,&quot;partnerId&quot;:&quot;7d95b204-5abd-4184-8007-a8681de42f5d&quot;,&quot;vendor&quot;:{&quot;zip&quot;:&quot;57072&quot;,&quot;city&quot;:&quot;Siegen&quot;,&quot;companyName&quot;:&quot;Hoppmann Autowelt - Siegen&quot;,&quot;__typename&quot;:&quot;Vendor&quot;},&quot;__typename&quot;:&quot;Offer&quot;},{&quot;id&quot;:3788608,&quot;image&quot;:&quot;https://i.auto-bild.de/heycar/images/cas/091c0024a4560405e6beac5fc46c4062/original.jpg&quot;,&quot;title&quot;:&quot;Mercedes-Benz Citan Tourer Editioni 111 CDI lang 81KW (110PS), Jahr 2015, Diesel&quot;,&quot;kilometers&quot;:113950,&quot;kilowatt&quot;:81,&quot;horsepower&quot;:109,&quot;price&quot;:13500,&quot;initialRegistration&quot;:&quot;2015-02-01T00:00:00.000Z&quot;,&quot;emission&quot;:125,&quot;fuel&quot;:{&quot;type&quot;:&quot;Diesel&quot;,&quot;combinedConsumption&quot;:4.7,&quot;urbanConsumption&quot;:5.2,&quot;extraUrbanConsumption&quot;:4.5,&quot;__typename&quot;:&quot;Fuel&quot;},&quot;brand&quot;:&quot;Mercedes-Benz&quot;,&quot;model&quot;:&quot;Citan&quot;,&quot;partnerId&quot;:&quot;m7d95b204-5abd-4184-8007-a8681de42f5d&quot;,&quot;vendor&quot;:{&quot;zip&quot;:&quot;57072&quot;,&quot;city&quot;:&quot;Siegen&quot;,&quot;companyName&quot;:&quot;Hoppmann Autowelt - Siegen&quot;,&quot;__typename&quot;:&quot;Vendor&quot;},&quot;__typename&quot;:&quot;Offer&quot;},{&quot;id&quot;:3826256,&quot;image&quot;:&quot;https://i.auto-bild.de/heycar/images/cas/026b9865938e6d6d9f03399f68350ce9/original.jpg&quot;,&quot;title&quot;:&quot;Mercedes-Benz Citan 109 CDI KASTEN LANG KLIMA*EU6b*FLÜGEL*AHK, Jahr 2017, Diesel&quot;,&quot;kilometers&quot;:111918,&quot;kilowatt&quot;:66,&quot;horsepower&quot;:89,&quot;price&quot;:13671,&quot;initialRegistration&quot;:&quot;2017-05-01T00:00:00.000Z&quot;,&quot;emission&quot;:116,&quot;fuel&quot;:{&quot;type&quot;:&quot;Diesel&quot;,&quot;combinedConsumption&quot;:4.5,&quot;urbanConsumption&quot;:4.7,&quot;extraUrbanConsumption&quot;:4.3,&quot;__typename&quot;:&quot;Fuel&quot;},&quot;brand&quot;:&quot;Mercedes-Benz&quot;,&quot;model&quot;:&quot;Citan&quot;,&quot;partnerId&quot;:&quot;6a4a85cf-2692-4d8f-b473-efbc896f9a52&quot;,&quot;vendor&quot;:{&quot;zip&quot;:&quot;56850&quot;,&quot;city&quot;:&quot;Enkirch&quot;,&quot;companyName&quot;:&quot;AHG-Newel GmbH&quot;,&quot;__typename&quot;:&quot;Vendor&quot;},&quot;__typename&quot;:&quot;Offer&quot;},{&quot;id&quot;:3827594,&quot;image&quot;:&quot;https://i.auto-bild.de/heycar/images/cas/026b9865938e6d6d9f03399f68350ce9/original.jpg&quot;,&quot;title&quot;:&quot;Mercedes-Benz Citan 109 CDI KASTEN LANG KLIMA*EU6b*FLÜGEL*AHK, Jahr 2017, Diesel&quot;,&quot;kilometers&quot;:111918,&quot;kilowatt&quot;:66,&quot;horsepower&quot;:89,&quot;price&quot;:13671,&quot;initialRegistration&quot;:&quot;2017-05-01T00:00:00.000Z&quot;,&quot;emission&quot;:116,&quot;fuel&quot;:{&quot;type&quot;:&quot;Diesel&quot;,&quot;combinedConsumption&quot;:4.5,&quot;urbanConsumption&quot;:4.7,&quot;extraUrbanConsumption&quot;:4.3,&quot;__typename&quot;:&quot;Fuel&quot;},&quot;brand&quot;:&quot;Mercedes-Benz&quot;,&quot;model&quot;:&quot;Citan&quot;,&quot;partnerId&quot;:&quot;f2b8a064-3e5d-4352-a805-04c3a19d4a6f&quot;,&quot;vendor&quot;:{&quot;zip&quot;:&quot;55469&quot;,&quot;city&quot;:&quot;Simmern&quot;,&quot;companyName&quot;:&quot;AHG-Newel GmbH&quot;,&quot;__typename&quot;:&quot;Vendor&quot;},&quot;__typename&quot;:&quot;Offer&quot;},{&quot;id&quot;:3594770,&quot;image&quot;:&quot;https://i.auto-bild.de/heycar/images/cas/36f7543ce183b0ef45a37ea11d91e5e4/original.jpg&quot;,&quot;title&quot;:&quot;Mercedes-Benz B 180 -KLASSE 1.6 6-GANG NAVI+KLIMA+ISOFIX, Jahr 2014, Benzin&quot;,&quot;kilometers&quot;:104500,&quot;kilowatt&quot;:90,&quot;horsepower&quot;:121,&quot;price&quot;:13740,&quot;initialRegistration&quot;:&quot;2014-07-01T00:00:00.000Z&quot;,&quot;emission&quot;:0,&quot;fuel&quot;:{&quot;type&quot;:&quot;Benzin&quot;,&quot;combinedConsumption&quot;:0,&quot;urbanConsumption&quot;:0,&quot;extraUrbanConsumption&quot;:0,&quot;__typename&quot;:&quot;Fuel&quot;},&quot;brand&quot;:&quot;Mercedes-Benz&quot;,&quot;model&quot;:&quot;B 180&quot;,&quot;partnerId&quot;:&quot;02efefc2-70c7-4b2a-82c1-e4324774c340&quot;,&quot;vendor&quot;:{&quot;zip&quot;:&quot;09599&quot;,&quot;city&quot;:&quot;Freiberg&quot;,&quot;companyName&quot;:&quot;Die Schneider Gruppe GmbH Freiberg&quot;,&quot;__typename&quot;:&quot;Vendor&quot;},&quot;__typename&quot;:&quot;Offer&quot;},{&quot;id&quot;:3490865,&quot;image&quot;:&quot;https://i.auto-bild.de/heycar/images/cas/12fec5e764368846c334acc20e0db0a6/original.jpg&quot;,&quot;title&quot;:&quot;Mercedes-Benz B 180 1.6 M/T Urban Navi AAC SHZ 1.6, Jahr 2015, Benzin&quot;,&quot;kilometers&quot;:87835,&quot;kilowatt&quot;:90,&quot;horsepower&quot;:121,&quot;price&quot;:14250,&quot;initialRegistration&quot;:&quot;2015-02-01T00:00:00.000Z&quot;,&quot;emission&quot;:0,&quot;fuel&quot;:{&quot;type&quot;:&quot;Benzin&quot;,&quot;combinedConsumption&quot;:0,&quot;urbanConsumption&quot;:0,&quot;extraUrbanConsumption&quot;:0,&quot;__typename&quot;:&quot;Fuel&quot;},&quot;brand&quot;:&quot;Mercedes-Benz&quot;,&quot;model&quot;:&quot;B 180&quot;,&quot;partnerId&quot;:&quot;dfe01a76-42c4-476b-818a-6e16442b3c50&quot;,&quot;vendor&quot;:{&quot;zip&quot;:&quot;14469&quot;,&quot;city&quot;:&quot;Potsdam&quot;,&quot;companyName&quot;:&quot;ASL Potsdam&quot;,&quot;__typename&quot;:&quot;Vendor&quot;},&quot;__typename&quot;:&quot;Offer&quot;},{&quot;id&quot;:514799,&quot;image&quot;:&quot;https://i.auto-bild.de/heycar/images/cas/229b5dc5395d97ebc615800a00baa5c0/original.jpg&quot;,&quot;title&quot;:&quot;Mercedes-Benz Citan 108 CDI Radio Kasten lang Klimazone 2, Jahr 2015, Diesel&quot;,&quot;kilometers&quot;:69069,&quot;kilowatt&quot;:55,&quot;horsepower&quot;:74,&quot;price&quot;:14268,&quot;initialRegistration&quot;:&quot;2015-10-01T00:00:00.000Z&quot;,&quot;emission&quot;:0,&quot;fuel&quot;:{&quot;type&quot;:&quot;Diesel&quot;,&quot;combinedConsumption&quot;:4.7,&quot;urbanConsumption&quot;:5.4,&quot;extraUrbanConsumption&quot;:4.4,&quot;__typename&quot;:&quot;Fuel&quot;},&quot;brand&quot;:&quot;Mercedes-Benz&quot;,&quot;model&quot;:&quot;Citan&quot;,&quot;partnerId&quot;:&quot;0ca131fc-aaad-4d1a-804e-12db4bcfecc6&quot;,&quot;vendor&quot;:{&quot;zip&quot;:&quot;69493&quot;,&quot;city&quot;:&quot;Hirschberg&quot;,&quot;companyName&quot;:&quot;Autohaus Ebert GmbH &amp; Co. KG&quot;,&quot;__typename&quot;:&quot;Vendor&quot;},&quot;__typename&quot;:&quot;Offer&quot;},{&quot;id&quot;:3494862,&quot;image&quot;:&quot;https://i.auto-bild.de/heycar/images/cas/c45df73a8789d2e6b47cabe091581813/original.jpg&quot;,&quot;title&quot;:&quot;Mercedes-Benz B 180 CDI Navi/Autom./Klima/Park-Assist./Sitzhzg, Jahr 2014, Diesel&quot;,&quot;kilometers&quot;:109800,&quot;kilowatt&quot;:80,&quot;horsepower&quot;:107,&quot;price&quot;:14480,&quot;initialRegistration&quot;:&quot;2014-06-01T00:00:00.000Z&quot;,&quot;emission&quot;:107,&quot;fuel&quot;:{&quot;type&quot;:&quot;Diesel&quot;,&quot;combinedConsumption&quot;:4.1,&quot;urbanConsumption&quot;:4.9,&quot;extraUrbanConsumption&quot;:3.7,&quot;__typename&quot;:&quot;Fuel&quot;},&quot;brand&quot;:&quot;Mercedes-Benz&quot;,&quot;model&quot;:&quot;B 180&quot;,&quot;partnerId&quot;:&quot;a04da8b8-a2d2-44cf-875d-89ceecd7b7c5&quot;,&quot;vendor&quot;:{&quot;zip&quot;:&quot;89250&quot;,&quot;city&quot;:&quot;Senden&quot;,&quot;companyName&quot;:&quot;Mack GmbH. &amp; Co. KG.&quot;,&quot;__typename&quot;:&quot;Vendor&quot;},&quot;__typename&quot;:&quot;Offer&quot;},{&quot;id&quot;:3811991,&quot;image&quot;:&quot;https://i.auto-bild.de/heycar/images/cas/1549f66acfda38ca3c68a241491a7196/original.jpg&quot;,&quot;title&quot;:&quot;Mercedes-Benz Citan 111 CDI lang *2.Hand*MwSt*Scheckheft*, Jahr 2016, Diesel&quot;,&quot;kilometers&quot;:104950,&quot;kilowatt&quot;:81,&quot;horsepower&quot;:109,&quot;price&quot;:14650,&quot;initialRegistration&quot;:&quot;2016-04-01T00:00:00.000Z&quot;,&quot;emission&quot;:119,&quot;fuel&quot;:{&quot;type&quot;:&quot;Diesel&quot;,&quot;combinedConsumption&quot;:4.6,&quot;urbanConsumption&quot;:5,&quot;extraUrbanConsumption&quot;:4.4,&quot;__typename&quot;:&quot;Fuel&quot;},&quot;brand&quot;:&quot;Mercedes-Benz&quot;,&quot;model&quot;:&quot;Citan&quot;,&quot;partnerId&quot;:&quot;8eaa82c2-402a-4578-b87c-c2aa2f0c37b8&quot;,&quot;vendor&quot;:{&quot;zip&quot;:&quot;61231&quot;,&quot;city&quot;:&quot;Bad Nauheim&quot;,&quot;companyName&quot;:&quot;Autohaus Dil GmbH - Feldbergstraße&quot;,&quot;__typename&quot;:&quot;Vendor&quot;},&quot;__typename&quot;:&quot;Offer&quot;},{&quot;id&quot;:3798353,&quot;image&quot;:&quot;https://i.auto-bild.de/heycar/images/cas/25fff03e3f1f0b0dcf420509a66217e0/original.jpg&quot;,&quot;title&quot;:&quot;Mercedes-Benz A 180 Style BlueEfficiency AHK+NAVI+SHZ, Jahr 2015, Benzin&quot;,&quot;kilometers&quot;:93000,&quot;kilowatt&quot;:90,&quot;horsepower&quot;:121,&quot;price&quot;:14700,&quot;initialRegistration&quot;:&quot;2015-01-01T00:00:00.000Z&quot;,&quot;emission&quot;:130,&quot;fuel&quot;:{&quot;type&quot;:&quot;Benzin&quot;,&quot;combinedConsumption&quot;:5.5,&quot;urbanConsumption&quot;:7.5,&quot;extraUrbanConsumption&quot;:4.3,&quot;__typename&quot;:&quot;Fuel&quot;},&quot;brand&quot;:&quot;Mercedes-Benz&quot;,&quot;model&quot;:&quot;A 180&quot;,&quot;partnerId&quot;:&quot;653e7c30-ec7b-449d-b642-985d77a87bae&quot;,&quot;vendor&quot;:{&quot;zip&quot;:&quot;26871&quot;,&quot;city&quot;:&quot;Papenburg&quot;,&quot;companyName&quot;:&quot;Autohaus Gebr. Schwarte GmbH &amp; Co. KG&quot;,&quot;__typename&quot;:&quot;Vendor&quot;},&quot;__typename&quot;:&quot;Offer&quot;}],&quot;title&quot;:&quot;Gebrauchtwagen mit Garantie&quot;}" data-reactroot=""><div class="swiper378740837886083826256382759435947703490865514799349486238119913798353 md:-mx-172 relative mx-auto mt-14 w-full md:w-[101rem]"><div class="border-tarmac-75 relative mx-auto border px-12 pt-16 pb-12 md:p-20"><div class="text-18 leading-28 text-tarmac-500 absolute left-0 -top-14 mx-6 max-w-[95%] truncate bg-white px-6 font-bold md:mx-10 md:max-w-[97%] md:px-10 md:uppercase">Gebrauchtwagen mit Garantie</div><div class="bg-tarmac-25 mx-auto h-max p-12 "><div class="swiper-container mb-12"><div class="swiper-wrapper"><div class="swiper-slide flex !h-auto flex-shrink-0 bg-white"><div class="border-1 border-tarmac-75 flex flex-grow flex-col"><div class="h-122 md:h-165 bg-tarmac-75 relative mb-7 flex items-center md:mb-5"><a href="https://gebrauchtwagen.autobild.de/details/3787408/" title="Zur Detailseite des Angebotes Mercedes-Benz Citan Tourer Editioni 111 CDI lang 81KW (110PS), Jahr 2015, Diesel" target="_blank" rel="noopener"><img class="w-full" src="https://i.auto-bild.de/heycar/images/cas/68a4d314e34ab61b99aa3076690c8f8a/original.jpg" alt="Image Mercedes-Benz Citan Tourer Editioni 111 CDI lang 81KW (110PS), Jahr 2015, Diesel" loading="lazy"/></a><div class="bg-tarmac-25 h-27 text-16 leading-26 text-heycar-200 md:h-29 md:text-18 md:leading-28 absolute bottom-0 right-0 flex content-center py-1 px-8 font-bold md:px-10">13.500<!-- --> €</div></div><div class="md:px-15 mb-7 flex flex-grow flex-col px-12"><div class="text-18 leading-24 text-tarmac-500 max-w-140 md:max-w-190 multi-ellipsis-2 mb-9 max-h-48 flex-grow overflow-hidden overflow-ellipsis text-center font-bold md:mb-7">Mercedes-Benz Citan Tourer Editioni 111 CDI lang 81KW (110PS), Jahr 2015, Diesel</div><div class="text-14 leading-25 text-tarmac-500 md:ml-25 mb-5 md:mb-8"><div class="mb-7 flex h-24 items-center"><span class="w-30 mr-7 flex flex-col items-center"><svg width="30" height="18" viewBox="0 0 30 18" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Kilometerstand</title><path d="M0.99311 17.1883C0.801516 17.5217 1.04213 17.9375 1.4266 17.9375H4.96476C5.16649 17.9375 5.34846 17.8163 5.42618 17.6301L12.4705 0.755112C12.608 0.425729 12.366 0.0625 12.0091 0.0625H11.1261C10.9471 0.0625 10.7818 0.158164 10.6926 0.313334L0.99311 17.1883Z" fill="#949494"></path><path d="M29.2626 17.1883C29.4542 17.5217 29.2136 17.9375 28.8291 17.9375H25.291C25.0892 17.9375 24.9073 17.8163 24.8296 17.6301L17.7852 0.755111C17.6477 0.425728 17.8897 0.0625 18.2466 0.0625H19.1296C19.3086 0.0625 19.4739 0.158164 19.5631 0.313334L29.2626 17.1883Z" fill="#949494"></path><path d="M18.1189 14.234C18.2024 14.551 17.9632 14.8612 17.6354 14.8612H12.547C12.2192 14.8612 11.9801 14.551 12.0635 14.234L12.5178 12.5075C12.5756 12.2879 12.7742 12.1348 13.0014 12.1348H17.1811C17.4082 12.1348 17.6068 12.2879 17.6646 12.5075L18.1189 14.234Z" fill="#00CEA5" stroke="#00CEA5" stroke-width="0.5"></path><path d="M16.7906 7.99708C16.85 8.30548 16.6137 8.59162 16.2996 8.59162H13.9375C13.6234 8.59162 13.3871 8.30548 13.4465 7.99708L13.6414 6.98505C13.6867 6.74968 13.8927 6.57959 14.1324 6.57959H16.1047C16.3444 6.57959 16.5504 6.74968 16.5957 6.98505L16.7906 7.99708Z" fill="#00CEA5" stroke="#00CEA5" stroke-width="0.5"></path><path d="M15.9039 3.63453H14.3398L14.6412 2.10364H15.6026L15.9039 3.63453Z" fill="#00CEA5" stroke="#00CEA5" stroke-width="0.5"></path></svg></span><span class="min-w-0 flex-grow basis-0 overflow-hidden overflow-ellipsis whitespace-nowrap">113.950 km</span></div><div class="mb-7 flex h-24 items-center"><span class="w-30 mr-7 flex flex-col items-center"><svg width="28" height="26" viewBox="0 0 28 26" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Leistung</title><path d="M25.0464 21.6592C25.1362 21.5693 25.1362 21.4795 25.2261 21.3896V21.2998C26.4841 19.4128 27.2029 17.1664 27.2928 14.92C27.2928 14.8301 27.2928 14.7403 27.2928 14.5605C27.2928 14.4707 27.2928 14.291 27.2928 14.2011C27.2928 14.1113 27.2928 14.1113 27.2928 14.0214C27.2928 10.9663 26.2145 8.09087 24.4174 5.84446C22.6203 3.59805 20.0144 1.98063 17.2289 1.17193C16.9593 1.08207 16.7796 1.08207 16.51 0.992213C16.3303 0.992213 16.2405 0.902356 16.0607 0.902356C16.0607 0.902356 16.0607 0.902356 15.9709 0.902356C15.7013 0.902356 15.252 0.8125 14.8028 0.8125C14.623 0.8125 14.3535 0.8125 14.0839 0.8125C10.8491 0.8125 7.61423 2.07049 5.09825 4.3169C2.67213 6.56331 1.05471 9.79815 0.875 13.3924C0.875 13.5721 0.875 13.8417 0.875 14.0214V14.1113C0.875 14.291 0.875 14.4707 0.875 14.6504C0.875 14.7403 0.875 14.7403 0.875 14.8301C1.14457 19.1432 3.39098 22.9172 6.80553 25.1636C7.16495 25.2535 7.43452 25.0737 7.61424 24.894C11.6578 22.1085 16.6897 22.1983 20.6434 24.9839C20.8231 25.1636 21.1826 25.1636 21.4521 25.0737C22.8898 24.1752 24.1478 23.007 25.0464 21.6592ZM19.655 20.0418C20.3739 20.7606 21.0927 21.4795 21.8116 22.1983C21.8116 22.1983 21.8116 22.1983 21.9014 22.2882C21.7217 22.4679 21.542 22.6476 21.3623 22.8273C17.0492 20.1316 11.5679 20.1316 7.16495 22.8273C6.98524 22.6476 6.80553 22.4679 6.62581 22.2882C6.62581 22.2882 6.71567 22.2882 6.71567 22.1983C7.43452 21.4795 8.15337 20.7606 8.87223 20.0418C9.68093 19.2331 8.42294 17.9751 7.61424 18.7838C6.89538 19.5026 6.17653 20.2215 5.54754 20.8505C4.10983 18.8736 3.30112 16.5374 3.30112 14.1113C4.10983 14.1113 4.91854 14.1113 5.72725 14.1113C6.89538 14.1113 6.89538 12.3141 5.72725 12.3141C4.91854 12.3141 4.19969 12.3141 3.39098 12.3141C3.48084 11.5054 3.66055 10.7866 4.01998 9.97786C4.55912 8.63001 5.36782 7.37202 6.35624 6.3836C6.80553 6.83288 7.25481 7.28216 7.70409 7.73145C8.5128 8.54015 9.77079 7.28217 8.96208 6.47346C8.24323 6.11403 7.79395 5.75461 7.43452 5.30532C9.1418 4.04733 11.2085 3.23862 13.2752 3.05891C13.2752 3.59805 13.2752 4.13719 13.2752 4.67633C13.2752 5.84446 15.0723 5.84446 15.0723 4.67633C15.0723 4.13719 15.0723 3.59805 15.0723 3.05891C17.2289 3.23862 19.2057 4.04733 20.913 5.30532C20.4637 5.75461 20.1043 6.11403 19.655 6.56331C18.8463 7.37202 20.1043 8.63001 20.913 7.8213C21.3623 7.37202 21.8116 6.92274 22.2608 6.56331C23.1594 7.55173 23.8783 8.63001 24.5073 9.888C24.8667 10.6967 25.1362 11.5953 25.2261 12.4938C24.4174 12.4938 23.6087 12.4938 22.8898 12.4938C21.7217 12.4938 21.7217 14.291 22.8898 14.291C23.6985 14.291 24.5073 14.291 25.4058 14.291C25.4058 16.7171 24.5073 19.0534 23.0695 20.9403C22.3507 20.2215 21.6318 19.5026 21.0028 18.8736C20.1043 17.9751 18.8463 19.2331 19.655 20.0418Z" fill="#949494"></path><path d="M20.5535 11.5953C20.3737 11.2359 19.9245 11.146 19.565 11.2359L15.1621 11.8649C14.5331 11.5055 13.8142 11.5055 13.0954 11.775C11.8374 12.3142 11.1185 13.7519 11.6577 15.0099C12.1968 16.2679 13.6345 16.9867 14.9824 16.4476C15.7012 16.178 16.1505 15.6389 16.4201 15.0099L20.0143 12.4939C20.4636 12.3142 20.7332 11.9548 20.5535 11.5953ZM14.8026 14.92C14.7128 15.0099 14.6229 15.0997 14.4432 15.0997C13.9041 15.2794 13.2751 15.0099 13.0055 14.4707C12.8258 13.9316 13.0954 13.3026 13.6345 13.033C13.7244 12.9432 13.9041 12.9432 13.9939 12.9432C14.4432 12.9432 14.8026 13.2127 14.9824 13.662C15.2519 14.2012 15.0722 14.6504 14.8026 14.92Z" fill="#00CEA5"></path></svg></span><span class="min-w-0 flex-grow basis-0 overflow-hidden overflow-ellipsis whitespace-nowrap">81 KW (109 PS)</span></div><div class="mb-7 flex h-24 items-center"><span class="w-30 mr-7 flex flex-col items-center"><svg width="23" height="26" viewBox="0 0 23 26" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Erstzulassung</title><path fill-rule="evenodd" clip-rule="evenodd" d="M20.75 25.1874H2.41667C1.5 25.1874 0.75 24.431 0.75 23.5064V5.01502C0.75 4.09045 1.5 3.33398 2.41667 3.33398H4.08333V4.1745C4.08333 5.60338 5.16667 6.69605 6.58334 6.69605C8 6.69605 9.08334 5.60338 9.08334 4.1745V3.33398H14.0833V4.1745C14.0833 5.60338 15.1667 6.69605 16.5833 6.69605C18 6.69605 19.0833 5.60338 19.0833 4.1745V3.33398H20.75C21.6667 3.33398 22.4167 4.09045 22.4167 5.01502V23.5064C22.4167 24.431 21.6667 25.1874 20.75 25.1874ZM20.75 9.21761H2.41667V23.5064H20.75V9.21761ZM6.58334 13.4202H4.08333V10.8986H6.58334V13.4202ZM6.58334 17.6228H4.08333V15.1012H6.58334V17.6228ZM6.58334 21.8254H4.08333V19.3038H6.58334V21.8254ZM10.75 13.4202H8.25V10.8986H10.75V13.4202ZM10.75 17.6228H8.25V15.1012H10.75V17.6228ZM10.75 21.8254H8.25V19.3038H10.75V21.8254ZM14.9167 13.4202H12.4167V10.8986H14.9167V13.4202ZM14.9167 17.6228H12.4167V15.1012H14.9167V17.6228ZM14.9167 21.8254H12.4167V19.3038H14.9167V21.8254ZM19.0833 13.4202H16.5833V10.8986H19.0833V13.4202ZM19.0833 17.6228H16.5833V15.1012H19.0833V17.6228ZM19.0833 21.8254H16.5833V19.3038H19.0833V21.8254Z" fill="#999999"></path><path d="M14.918 4.17457C14.918 5.09914 15.668 5.85561 16.5846 5.85561C17.5013 5.85561 18.168 5.09914 18.2513 4.17457V2.49354C18.2513 1.56897 17.5013 0.8125 16.5846 0.8125C15.668 0.8125 14.918 1.56897 14.918 2.49354V4.17457Z" fill="#00CEA5"></path><path d="M4.91797 4.17457C4.91797 5.09914 5.66797 5.85561 6.58464 5.85561C7.5013 5.85561 8.16797 5.09914 8.2513 4.17457V2.49354C8.2513 1.56897 7.5013 0.8125 6.58464 0.8125C5.66797 0.8125 4.91797 1.56897 4.91797 2.49354V4.17457Z" fill="#00CEA5"></path></svg></span><span class="min-w-0 flex-grow basis-0 overflow-hidden overflow-ellipsis whitespace-nowrap">02/2015</span></div></div><a href="https://gebrauchtwagen.autobild.de/details/3787408/" target="_blank" class="bg-tarmac-400 active:bg-red-light-500 hover:bg-red-light-400 text-14 leading-20 md:leading-29 py-13 px-18 h-34 md:h-42 md:text-16 flex w-full cursor-pointer select-none items-center overflow-ellipsis text-center font-bold uppercase text-white focus:outline-none" title="Zur Detailseite des Angebotes Mercedes-Benz Citan Tourer Editioni 111 CDI lang 81KW (110PS), Jahr 2015, Diesel" rel="noopener"><span class="w-full overflow-hidden overflow-ellipsis whitespace-nowrap">Zum Inserat</span></a><div class="mb-12"></div><span class="bg-heycar-200 hover:bg-heycar-100 text-14 leading-20 md:leading-29 py-13 px-18 h-34 md:h-42 md:text-16 flex w-full cursor-pointer select-none items-center overflow-ellipsis text-center font-bold uppercase text-white focus:outline-none"><span class="w-full overflow-hidden overflow-ellipsis whitespace-nowrap">Anfragen</span></span></div><div data-testid="consumption" class="h-54 text-tarmac-200 text-12 leading-18 md:px-15 md:text-11 mb-11 px-12 text-center md:h-36"><span>Diesel, 4,7 l/100km (komb.)</span>, <span>CO2 Ausstoß <!-- -->125<!-- --> g/km</span>*</div></div></div><div class="swiper-slide flex !h-auto flex-shrink-0 bg-white"><div class="border-1 border-tarmac-75 flex flex-grow flex-col"><div class="h-122 md:h-165 bg-tarmac-75 relative mb-7 flex items-center md:mb-5"><a href="https://gebrauchtwagen.autobild.de/details/3788608/" title="Zur Detailseite des Angebotes Mercedes-Benz Citan Tourer Editioni 111 CDI lang 81KW (110PS), Jahr 2015, Diesel" target="_blank" rel="noopener"><img class="w-full" src="https://i.auto-bild.de/heycar/images/cas/091c0024a4560405e6beac5fc46c4062/original.jpg" alt="Image Mercedes-Benz Citan Tourer Editioni 111 CDI lang 81KW (110PS), Jahr 2015, Diesel" loading="lazy"/></a><div class="bg-tarmac-25 h-27 text-16 leading-26 text-heycar-200 md:h-29 md:text-18 md:leading-28 absolute bottom-0 right-0 flex content-center py-1 px-8 font-bold md:px-10">13.500<!-- --> €</div></div><div class="md:px-15 mb-7 flex flex-grow flex-col px-12"><div class="text-18 leading-24 text-tarmac-500 max-w-140 md:max-w-190 multi-ellipsis-2 mb-9 max-h-48 flex-grow overflow-hidden overflow-ellipsis text-center font-bold md:mb-7">Mercedes-Benz Citan Tourer Editioni 111 CDI lang 81KW (110PS), Jahr 2015, Diesel</div><div class="text-14 leading-25 text-tarmac-500 md:ml-25 mb-5 md:mb-8"><div class="mb-7 flex h-24 items-center"><span class="w-30 mr-7 flex flex-col items-center"><svg width="30" height="18" viewBox="0 0 30 18" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Kilometerstand</title><path d="M0.99311 17.1883C0.801516 17.5217 1.04213 17.9375 1.4266 17.9375H4.96476C5.16649 17.9375 5.34846 17.8163 5.42618 17.6301L12.4705 0.755112C12.608 0.425729 12.366 0.0625 12.0091 0.0625H11.1261C10.9471 0.0625 10.7818 0.158164 10.6926 0.313334L0.99311 17.1883Z" fill="#949494"></path><path d="M29.2626 17.1883C29.4542 17.5217 29.2136 17.9375 28.8291 17.9375H25.291C25.0892 17.9375 24.9073 17.8163 24.8296 17.6301L17.7852 0.755111C17.6477 0.425728 17.8897 0.0625 18.2466 0.0625H19.1296C19.3086 0.0625 19.4739 0.158164 19.5631 0.313334L29.2626 17.1883Z" fill="#949494"></path><path d="M18.1189 14.234C18.2024 14.551 17.9632 14.8612 17.6354 14.8612H12.547C12.2192 14.8612 11.9801 14.551 12.0635 14.234L12.5178 12.5075C12.5756 12.2879 12.7742 12.1348 13.0014 12.1348H17.1811C17.4082 12.1348 17.6068 12.2879 17.6646 12.5075L18.1189 14.234Z" fill="#00CEA5" stroke="#00CEA5" stroke-width="0.5"></path><path d="M16.7906 7.99708C16.85 8.30548 16.6137 8.59162 16.2996 8.59162H13.9375C13.6234 8.59162 13.3871 8.30548 13.4465 7.99708L13.6414 6.98505C13.6867 6.74968 13.8927 6.57959 14.1324 6.57959H16.1047C16.3444 6.57959 16.5504 6.74968 16.5957 6.98505L16.7906 7.99708Z" fill="#00CEA5" stroke="#00CEA5" stroke-width="0.5"></path><path d="M15.9039 3.63453H14.3398L14.6412 2.10364H15.6026L15.9039 3.63453Z" fill="#00CEA5" stroke="#00CEA5" stroke-width="0.5"></path></svg></span><span class="min-w-0 flex-grow basis-0 overflow-hidden overflow-ellipsis whitespace-nowrap">113.950 km</span></div><div class="mb-7 flex h-24 items-center"><span class="w-30 mr-7 flex flex-col items-center"><svg width="28" height="26" viewBox="0 0 28 26" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Leistung</title><path d="M25.0464 21.6592C25.1362 21.5693 25.1362 21.4795 25.2261 21.3896V21.2998C26.4841 19.4128 27.2029 17.1664 27.2928 14.92C27.2928 14.8301 27.2928 14.7403 27.2928 14.5605C27.2928 14.4707 27.2928 14.291 27.2928 14.2011C27.2928 14.1113 27.2928 14.1113 27.2928 14.0214C27.2928 10.9663 26.2145 8.09087 24.4174 5.84446C22.6203 3.59805 20.0144 1.98063 17.2289 1.17193C16.9593 1.08207 16.7796 1.08207 16.51 0.992213C16.3303 0.992213 16.2405 0.902356 16.0607 0.902356C16.0607 0.902356 16.0607 0.902356 15.9709 0.902356C15.7013 0.902356 15.252 0.8125 14.8028 0.8125C14.623 0.8125 14.3535 0.8125 14.0839 0.8125C10.8491 0.8125 7.61423 2.07049 5.09825 4.3169C2.67213 6.56331 1.05471 9.79815 0.875 13.3924C0.875 13.5721 0.875 13.8417 0.875 14.0214V14.1113C0.875 14.291 0.875 14.4707 0.875 14.6504C0.875 14.7403 0.875 14.7403 0.875 14.8301C1.14457 19.1432 3.39098 22.9172 6.80553 25.1636C7.16495 25.2535 7.43452 25.0737 7.61424 24.894C11.6578 22.1085 16.6897 22.1983 20.6434 24.9839C20.8231 25.1636 21.1826 25.1636 21.4521 25.0737C22.8898 24.1752 24.1478 23.007 25.0464 21.6592ZM19.655 20.0418C20.3739 20.7606 21.0927 21.4795 21.8116 22.1983C21.8116 22.1983 21.8116 22.1983 21.9014 22.2882C21.7217 22.4679 21.542 22.6476 21.3623 22.8273C17.0492 20.1316 11.5679 20.1316 7.16495 22.8273C6.98524 22.6476 6.80553 22.4679 6.62581 22.2882C6.62581 22.2882 6.71567 22.2882 6.71567 22.1983C7.43452 21.4795 8.15337 20.7606 8.87223 20.0418C9.68093 19.2331 8.42294 17.9751 7.61424 18.7838C6.89538 19.5026 6.17653 20.2215 5.54754 20.8505C4.10983 18.8736 3.30112 16.5374 3.30112 14.1113C4.10983 14.1113 4.91854 14.1113 5.72725 14.1113C6.89538 14.1113 6.89538 12.3141 5.72725 12.3141C4.91854 12.3141 4.19969 12.3141 3.39098 12.3141C3.48084 11.5054 3.66055 10.7866 4.01998 9.97786C4.55912 8.63001 5.36782 7.37202 6.35624 6.3836C6.80553 6.83288 7.25481 7.28216 7.70409 7.73145C8.5128 8.54015 9.77079 7.28217 8.96208 6.47346C8.24323 6.11403 7.79395 5.75461 7.43452 5.30532C9.1418 4.04733 11.2085 3.23862 13.2752 3.05891C13.2752 3.59805 13.2752 4.13719 13.2752 4.67633C13.2752 5.84446 15.0723 5.84446 15.0723 4.67633C15.0723 4.13719 15.0723 3.59805 15.0723 3.05891C17.2289 3.23862 19.2057 4.04733 20.913 5.30532C20.4637 5.75461 20.1043 6.11403 19.655 6.56331C18.8463 7.37202 20.1043 8.63001 20.913 7.8213C21.3623 7.37202 21.8116 6.92274 22.2608 6.56331C23.1594 7.55173 23.8783 8.63001 24.5073 9.888C24.8667 10.6967 25.1362 11.5953 25.2261 12.4938C24.4174 12.4938 23.6087 12.4938 22.8898 12.4938C21.7217 12.4938 21.7217 14.291 22.8898 14.291C23.6985 14.291 24.5073 14.291 25.4058 14.291C25.4058 16.7171 24.5073 19.0534 23.0695 20.9403C22.3507 20.2215 21.6318 19.5026 21.0028 18.8736C20.1043 17.9751 18.8463 19.2331 19.655 20.0418Z" fill="#949494"></path><path d="M20.5535 11.5953C20.3737 11.2359 19.9245 11.146 19.565 11.2359L15.1621 11.8649C14.5331 11.5055 13.8142 11.5055 13.0954 11.775C11.8374 12.3142 11.1185 13.7519 11.6577 15.0099C12.1968 16.2679 13.6345 16.9867 14.9824 16.4476C15.7012 16.178 16.1505 15.6389 16.4201 15.0099L20.0143 12.4939C20.4636 12.3142 20.7332 11.9548 20.5535 11.5953ZM14.8026 14.92C14.7128 15.0099 14.6229 15.0997 14.4432 15.0997C13.9041 15.2794 13.2751 15.0099 13.0055 14.4707C12.8258 13.9316 13.0954 13.3026 13.6345 13.033C13.7244 12.9432 13.9041 12.9432 13.9939 12.9432C14.4432 12.9432 14.8026 13.2127 14.9824 13.662C15.2519 14.2012 15.0722 14.6504 14.8026 14.92Z" fill="#00CEA5"></path></svg></span><span class="min-w-0 flex-grow basis-0 overflow-hidden overflow-ellipsis whitespace-nowrap">81 KW (109 PS)</span></div><div class="mb-7 flex h-24 items-center"><span class="w-30 mr-7 flex flex-col items-center"><svg width="23" height="26" viewBox="0 0 23 26" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Erstzulassung</title><path fill-rule="evenodd" clip-rule="evenodd" d="M20.75 25.1874H2.41667C1.5 25.1874 0.75 24.431 0.75 23.5064V5.01502C0.75 4.09045 1.5 3.33398 2.41667 3.33398H4.08333V4.1745C4.08333 5.60338 5.16667 6.69605 6.58334 6.69605C8 6.69605 9.08334 5.60338 9.08334 4.1745V3.33398H14.0833V4.1745C14.0833 5.60338 15.1667 6.69605 16.5833 6.69605C18 6.69605 19.0833 5.60338 19.0833 4.1745V3.33398H20.75C21.6667 3.33398 22.4167 4.09045 22.4167 5.01502V23.5064C22.4167 24.431 21.6667 25.1874 20.75 25.1874ZM20.75 9.21761H2.41667V23.5064H20.75V9.21761ZM6.58334 13.4202H4.08333V10.8986H6.58334V13.4202ZM6.58334 17.6228H4.08333V15.1012H6.58334V17.6228ZM6.58334 21.8254H4.08333V19.3038H6.58334V21.8254ZM10.75 13.4202H8.25V10.8986H10.75V13.4202ZM10.75 17.6228H8.25V15.1012H10.75V17.6228ZM10.75 21.8254H8.25V19.3038H10.75V21.8254ZM14.9167 13.4202H12.4167V10.8986H14.9167V13.4202ZM14.9167 17.6228H12.4167V15.1012H14.9167V17.6228ZM14.9167 21.8254H12.4167V19.3038H14.9167V21.8254ZM19.0833 13.4202H16.5833V10.8986H19.0833V13.4202ZM19.0833 17.6228H16.5833V15.1012H19.0833V17.6228ZM19.0833 21.8254H16.5833V19.3038H19.0833V21.8254Z" fill="#999999"></path><path d="M14.918 4.17457C14.918 5.09914 15.668 5.85561 16.5846 5.85561C17.5013 5.85561 18.168 5.09914 18.2513 4.17457V2.49354C18.2513 1.56897 17.5013 0.8125 16.5846 0.8125C15.668 0.8125 14.918 1.56897 14.918 2.49354V4.17457Z" fill="#00CEA5"></path><path d="M4.91797 4.17457C4.91797 5.09914 5.66797 5.85561 6.58464 5.85561C7.5013 5.85561 8.16797 5.09914 8.2513 4.17457V2.49354C8.2513 1.56897 7.5013 0.8125 6.58464 0.8125C5.66797 0.8125 4.91797 1.56897 4.91797 2.49354V4.17457Z" fill="#00CEA5"></path></svg></span><span class="min-w-0 flex-grow basis-0 overflow-hidden overflow-ellipsis whitespace-nowrap">02/2015</span></div></div><a href="https://gebrauchtwagen.autobild.de/details/3788608/" target="_blank" class="bg-tarmac-400 active:bg-red-light-500 hover:bg-red-light-400 text-14 leading-20 md:leading-29 py-13 px-18 h-34 md:h-42 md:text-16 flex w-full cursor-pointer select-none items-center overflow-ellipsis text-center font-bold uppercase text-white focus:outline-none" title="Zur Detailseite des Angebotes Mercedes-Benz Citan Tourer Editioni 111 CDI lang 81KW (110PS), Jahr 2015, Diesel" rel="noopener"><span class="w-full overflow-hidden overflow-ellipsis whitespace-nowrap">Zum Inserat</span></a><div class="mb-12"></div><span class="bg-heycar-200 hover:bg-heycar-100 text-14 leading-20 md:leading-29 py-13 px-18 h-34 md:h-42 md:text-16 flex w-full cursor-pointer select-none items-center overflow-ellipsis text-center font-bold uppercase text-white focus:outline-none"><span class="w-full overflow-hidden overflow-ellipsis whitespace-nowrap">Anfragen</span></span></div><div data-testid="consumption" class="h-54 text-tarmac-200 text-12 leading-18 md:px-15 md:text-11 mb-11 px-12 text-center md:h-36"><span>Diesel, 4,7 l/100km (komb.)</span>, <span>CO2 Ausstoß <!-- -->125<!-- --> g/km</span>*</div></div></div><div class="swiper-slide flex !h-auto flex-shrink-0 bg-white"><div class="border-1 border-tarmac-75 flex flex-grow flex-col"><div class="h-122 md:h-165 bg-tarmac-75 relative mb-7 flex items-center md:mb-5"><a href="https://gebrauchtwagen.autobild.de/details/3826256/" title="Zur Detailseite des Angebotes Mercedes-Benz Citan 109 CDI KASTEN LANG KLIMA*EU6b*FLÜGEL*AHK, Jahr 2017, Diesel" target="_blank" rel="noopener"><img class="w-full" src="https://i.auto-bild.de/heycar/images/cas/026b9865938e6d6d9f03399f68350ce9/original.jpg" alt="Image Mercedes-Benz Citan 109 CDI KASTEN LANG KLIMA*EU6b*FLÜGEL*AHK, Jahr 2017, Diesel" loading="lazy"/></a><div class="bg-tarmac-25 h-27 text-16 leading-26 text-heycar-200 md:h-29 md:text-18 md:leading-28 absolute bottom-0 right-0 flex content-center py-1 px-8 font-bold md:px-10">13.671<!-- --> €</div></div><div class="md:px-15 mb-7 flex flex-grow flex-col px-12"><div class="text-18 leading-24 text-tarmac-500 max-w-140 md:max-w-190 multi-ellipsis-2 mb-9 max-h-48 flex-grow overflow-hidden overflow-ellipsis text-center font-bold md:mb-7">Mercedes-Benz Citan 109 CDI KASTEN LANG KLIMA*EU6b*FLÜGEL*AHK, Jahr 2017, Diesel</div><div class="text-14 leading-25 text-tarmac-500 md:ml-25 mb-5 md:mb-8"><div class="mb-7 flex h-24 items-center"><span class="w-30 mr-7 flex flex-col items-center"><svg width="30" height="18" viewBox="0 0 30 18" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Kilometerstand</title><path d="M0.99311 17.1883C0.801516 17.5217 1.04213 17.9375 1.4266 17.9375H4.96476C5.16649 17.9375 5.34846 17.8163 5.42618 17.6301L12.4705 0.755112C12.608 0.425729 12.366 0.0625 12.0091 0.0625H11.1261C10.9471 0.0625 10.7818 0.158164 10.6926 0.313334L0.99311 17.1883Z" fill="#949494"></path><path d="M29.2626 17.1883C29.4542 17.5217 29.2136 17.9375 28.8291 17.9375H25.291C25.0892 17.9375 24.9073 17.8163 24.8296 17.6301L17.7852 0.755111C17.6477 0.425728 17.8897 0.0625 18.2466 0.0625H19.1296C19.3086 0.0625 19.4739 0.158164 19.5631 0.313334L29.2626 17.1883Z" fill="#949494"></path><path d="M18.1189 14.234C18.2024 14.551 17.9632 14.8612 17.6354 14.8612H12.547C12.2192 14.8612 11.9801 14.551 12.0635 14.234L12.5178 12.5075C12.5756 12.2879 12.7742 12.1348 13.0014 12.1348H17.1811C17.4082 12.1348 17.6068 12.2879 17.6646 12.5075L18.1189 14.234Z" fill="#00CEA5" stroke="#00CEA5" stroke-width="0.5"></path><path d="M16.7906 7.99708C16.85 8.30548 16.6137 8.59162 16.2996 8.59162H13.9375C13.6234 8.59162 13.3871 8.30548 13.4465 7.99708L13.6414 6.98505C13.6867 6.74968 13.8927 6.57959 14.1324 6.57959H16.1047C16.3444 6.57959 16.5504 6.74968 16.5957 6.98505L16.7906 7.99708Z" fill="#00CEA5" stroke="#00CEA5" stroke-width="0.5"></path><path d="M15.9039 3.63453H14.3398L14.6412 2.10364H15.6026L15.9039 3.63453Z" fill="#00CEA5" stroke="#00CEA5" stroke-width="0.5"></path></svg></span><span class="min-w-0 flex-grow basis-0 overflow-hidden overflow-ellipsis whitespace-nowrap">111.918 km</span></div><div class="mb-7 flex h-24 items-center"><span class="w-30 mr-7 flex flex-col items-center"><svg width="28" height="26" viewBox="0 0 28 26" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Leistung</title><path d="M25.0464 21.6592C25.1362 21.5693 25.1362 21.4795 25.2261 21.3896V21.2998C26.4841 19.4128 27.2029 17.1664 27.2928 14.92C27.2928 14.8301 27.2928 14.7403 27.2928 14.5605C27.2928 14.4707 27.2928 14.291 27.2928 14.2011C27.2928 14.1113 27.2928 14.1113 27.2928 14.0214C27.2928 10.9663 26.2145 8.09087 24.4174 5.84446C22.6203 3.59805 20.0144 1.98063 17.2289 1.17193C16.9593 1.08207 16.7796 1.08207 16.51 0.992213C16.3303 0.992213 16.2405 0.902356 16.0607 0.902356C16.0607 0.902356 16.0607 0.902356 15.9709 0.902356C15.7013 0.902356 15.252 0.8125 14.8028 0.8125C14.623 0.8125 14.3535 0.8125 14.0839 0.8125C10.8491 0.8125 7.61423 2.07049 5.09825 4.3169C2.67213 6.56331 1.05471 9.79815 0.875 13.3924C0.875 13.5721 0.875 13.8417 0.875 14.0214V14.1113C0.875 14.291 0.875 14.4707 0.875 14.6504C0.875 14.7403 0.875 14.7403 0.875 14.8301C1.14457 19.1432 3.39098 22.9172 6.80553 25.1636C7.16495 25.2535 7.43452 25.0737 7.61424 24.894C11.6578 22.1085 16.6897 22.1983 20.6434 24.9839C20.8231 25.1636 21.1826 25.1636 21.4521 25.0737C22.8898 24.1752 24.1478 23.007 25.0464 21.6592ZM19.655 20.0418C20.3739 20.7606 21.0927 21.4795 21.8116 22.1983C21.8116 22.1983 21.8116 22.1983 21.9014 22.2882C21.7217 22.4679 21.542 22.6476 21.3623 22.8273C17.0492 20.1316 11.5679 20.1316 7.16495 22.8273C6.98524 22.6476 6.80553 22.4679 6.62581 22.2882C6.62581 22.2882 6.71567 22.2882 6.71567 22.1983C7.43452 21.4795 8.15337 20.7606 8.87223 20.0418C9.68093 19.2331 8.42294 17.9751 7.61424 18.7838C6.89538 19.5026 6.17653 20.2215 5.54754 20.8505C4.10983 18.8736 3.30112 16.5374 3.30112 14.1113C4.10983 14.1113 4.91854 14.1113 5.72725 14.1113C6.89538 14.1113 6.89538 12.3141 5.72725 12.3141C4.91854 12.3141 4.19969 12.3141 3.39098 12.3141C3.48084 11.5054 3.66055 10.7866 4.01998 9.97786C4.55912 8.63001 5.36782 7.37202 6.35624 6.3836C6.80553 6.83288 7.25481 7.28216 7.70409 7.73145C8.5128 8.54015 9.77079 7.28217 8.96208 6.47346C8.24323 6.11403 7.79395 5.75461 7.43452 5.30532C9.1418 4.04733 11.2085 3.23862 13.2752 3.05891C13.2752 3.59805 13.2752 4.13719 13.2752 4.67633C13.2752 5.84446 15.0723 5.84446 15.0723 4.67633C15.0723 4.13719 15.0723 3.59805 15.0723 3.05891C17.2289 3.23862 19.2057 4.04733 20.913 5.30532C20.4637 5.75461 20.1043 6.11403 19.655 6.56331C18.8463 7.37202 20.1043 8.63001 20.913 7.8213C21.3623 7.37202 21.8116 6.92274 22.2608 6.56331C23.1594 7.55173 23.8783 8.63001 24.5073 9.888C24.8667 10.6967 25.1362 11.5953 25.2261 12.4938C24.4174 12.4938 23.6087 12.4938 22.8898 12.4938C21.7217 12.4938 21.7217 14.291 22.8898 14.291C23.6985 14.291 24.5073 14.291 25.4058 14.291C25.4058 16.7171 24.5073 19.0534 23.0695 20.9403C22.3507 20.2215 21.6318 19.5026 21.0028 18.8736C20.1043 17.9751 18.8463 19.2331 19.655 20.0418Z" fill="#949494"></path><path d="M20.5535 11.5953C20.3737 11.2359 19.9245 11.146 19.565 11.2359L15.1621 11.8649C14.5331 11.5055 13.8142 11.5055 13.0954 11.775C11.8374 12.3142 11.1185 13.7519 11.6577 15.0099C12.1968 16.2679 13.6345 16.9867 14.9824 16.4476C15.7012 16.178 16.1505 15.6389 16.4201 15.0099L20.0143 12.4939C20.4636 12.3142 20.7332 11.9548 20.5535 11.5953ZM14.8026 14.92C14.7128 15.0099 14.6229 15.0997 14.4432 15.0997C13.9041 15.2794 13.2751 15.0099 13.0055 14.4707C12.8258 13.9316 13.0954 13.3026 13.6345 13.033C13.7244 12.9432 13.9041 12.9432 13.9939 12.9432C14.4432 12.9432 14.8026 13.2127 14.9824 13.662C15.2519 14.2012 15.0722 14.6504 14.8026 14.92Z" fill="#00CEA5"></path></svg></span><span class="min-w-0 flex-grow basis-0 overflow-hidden overflow-ellipsis whitespace-nowrap">66 KW (89 PS)</span></div><div class="mb-7 flex h-24 items-center"><span class="w-30 mr-7 flex flex-col items-center"><svg width="23" height="26" viewBox="0 0 23 26" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Erstzulassung</title><path fill-rule="evenodd" clip-rule="evenodd" d="M20.75 25.1874H2.41667C1.5 25.1874 0.75 24.431 0.75 23.5064V5.01502C0.75 4.09045 1.5 3.33398 2.41667 3.33398H4.08333V4.1745C4.08333 5.60338 5.16667 6.69605 6.58334 6.69605C8 6.69605 9.08334 5.60338 9.08334 4.1745V3.33398H14.0833V4.1745C14.0833 5.60338 15.1667 6.69605 16.5833 6.69605C18 6.69605 19.0833 5.60338 19.0833 4.1745V3.33398H20.75C21.6667 3.33398 22.4167 4.09045 22.4167 5.01502V23.5064C22.4167 24.431 21.6667 25.1874 20.75 25.1874ZM20.75 9.21761H2.41667V23.5064H20.75V9.21761ZM6.58334 13.4202H4.08333V10.8986H6.58334V13.4202ZM6.58334 17.6228H4.08333V15.1012H6.58334V17.6228ZM6.58334 21.8254H4.08333V19.3038H6.58334V21.8254ZM10.75 13.4202H8.25V10.8986H10.75V13.4202ZM10.75 17.6228H8.25V15.1012H10.75V17.6228ZM10.75 21.8254H8.25V19.3038H10.75V21.8254ZM14.9167 13.4202H12.4167V10.8986H14.9167V13.4202ZM14.9167 17.6228H12.4167V15.1012H14.9167V17.6228ZM14.9167 21.8254H12.4167V19.3038H14.9167V21.8254ZM19.0833 13.4202H16.5833V10.8986H19.0833V13.4202ZM19.0833 17.6228H16.5833V15.1012H19.0833V17.6228ZM19.0833 21.8254H16.5833V19.3038H19.0833V21.8254Z" fill="#999999"></path><path d="M14.918 4.17457C14.918 5.09914 15.668 5.85561 16.5846 5.85561C17.5013 5.85561 18.168 5.09914 18.2513 4.17457V2.49354C18.2513 1.56897 17.5013 0.8125 16.5846 0.8125C15.668 0.8125 14.918 1.56897 14.918 2.49354V4.17457Z" fill="#00CEA5"></path><path d="M4.91797 4.17457C4.91797 5.09914 5.66797 5.85561 6.58464 5.85561C7.5013 5.85561 8.16797 5.09914 8.2513 4.17457V2.49354C8.2513 1.56897 7.5013 0.8125 6.58464 0.8125C5.66797 0.8125 4.91797 1.56897 4.91797 2.49354V4.17457Z" fill="#00CEA5"></path></svg></span><span class="min-w-0 flex-grow basis-0 overflow-hidden overflow-ellipsis whitespace-nowrap">05/2017</span></div></div><a href="https://gebrauchtwagen.autobild.de/details/3826256/" target="_blank" class="bg-tarmac-400 active:bg-red-light-500 hover:bg-red-light-400 text-14 leading-20 md:leading-29 py-13 px-18 h-34 md:h-42 md:text-16 flex w-full cursor-pointer select-none items-center overflow-ellipsis text-center font-bold uppercase text-white focus:outline-none" title="Zur Detailseite des Angebotes Mercedes-Benz Citan 109 CDI KASTEN LANG KLIMA*EU6b*FLÜGEL*AHK, Jahr 2017, Diesel" rel="noopener"><span class="w-full overflow-hidden overflow-ellipsis whitespace-nowrap">Zum Inserat</span></a><div class="mb-12"></div><span class="bg-heycar-200 hover:bg-heycar-100 text-14 leading-20 md:leading-29 py-13 px-18 h-34 md:h-42 md:text-16 flex w-full cursor-pointer select-none items-center overflow-ellipsis text-center font-bold uppercase text-white focus:outline-none"><span class="w-full overflow-hidden overflow-ellipsis whitespace-nowrap">Anfragen</span></span></div><div data-testid="consumption" class="h-54 text-tarmac-200 text-12 leading-18 md:px-15 md:text-11 mb-11 px-12 text-center md:h-36"><span>Diesel, 4,5 l/100km (komb.)</span>, <span>CO2 Ausstoß <!-- -->116<!-- --> g/km</span>*</div></div></div><div class="swiper-slide flex !h-auto flex-shrink-0 bg-white"><div class="border-1 border-tarmac-75 flex flex-grow flex-col"><div class="h-122 md:h-165 bg-tarmac-75 relative mb-7 flex items-center md:mb-5"><a href="https://gebrauchtwagen.autobild.de/details/3827594/" title="Zur Detailseite des Angebotes Mercedes-Benz Citan 109 CDI KASTEN LANG KLIMA*EU6b*FLÜGEL*AHK, Jahr 2017, Diesel" target="_blank" rel="noopener"><img class="w-full" src="https://i.auto-bild.de/heycar/images/cas/026b9865938e6d6d9f03399f68350ce9/original.jpg" alt="Image Mercedes-Benz Citan 109 CDI KASTEN LANG KLIMA*EU6b*FLÜGEL*AHK, Jahr 2017, Diesel" loading="lazy"/></a><div class="bg-tarmac-25 h-27 text-16 leading-26 text-heycar-200 md:h-29 md:text-18 md:leading-28 absolute bottom-0 right-0 flex content-center py-1 px-8 font-bold md:px-10">13.671<!-- --> €</div></div><div class="md:px-15 mb-7 flex flex-grow flex-col px-12"><div class="text-18 leading-24 text-tarmac-500 max-w-140 md:max-w-190 multi-ellipsis-2 mb-9 max-h-48 flex-grow overflow-hidden overflow-ellipsis text-center font-bold md:mb-7">Mercedes-Benz Citan 109 CDI KASTEN LANG KLIMA*EU6b*FLÜGEL*AHK, Jahr 2017, Diesel</div><div class="text-14 leading-25 text-tarmac-500 md:ml-25 mb-5 md:mb-8"><div class="mb-7 flex h-24 items-center"><span class="w-30 mr-7 flex flex-col items-center"><svg width="30" height="18" viewBox="0 0 30 18" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Kilometerstand</title><path d="M0.99311 17.1883C0.801516 17.5217 1.04213 17.9375 1.4266 17.9375H4.96476C5.16649 17.9375 5.34846 17.8163 5.42618 17.6301L12.4705 0.755112C12.608 0.425729 12.366 0.0625 12.0091 0.0625H11.1261C10.9471 0.0625 10.7818 0.158164 10.6926 0.313334L0.99311 17.1883Z" fill="#949494"></path><path d="M29.2626 17.1883C29.4542 17.5217 29.2136 17.9375 28.8291 17.9375H25.291C25.0892 17.9375 24.9073 17.8163 24.8296 17.6301L17.7852 0.755111C17.6477 0.425728 17.8897 0.0625 18.2466 0.0625H19.1296C19.3086 0.0625 19.4739 0.158164 19.5631 0.313334L29.2626 17.1883Z" fill="#949494"></path><path d="M18.1189 14.234C18.2024 14.551 17.9632 14.8612 17.6354 14.8612H12.547C12.2192 14.8612 11.9801 14.551 12.0635 14.234L12.5178 12.5075C12.5756 12.2879 12.7742 12.1348 13.0014 12.1348H17.1811C17.4082 12.1348 17.6068 12.2879 17.6646 12.5075L18.1189 14.234Z" fill="#00CEA5" stroke="#00CEA5" stroke-width="0.5"></path><path d="M16.7906 7.99708C16.85 8.30548 16.6137 8.59162 16.2996 8.59162H13.9375C13.6234 8.59162 13.3871 8.30548 13.4465 7.99708L13.6414 6.98505C13.6867 6.74968 13.8927 6.57959 14.1324 6.57959H16.1047C16.3444 6.57959 16.5504 6.74968 16.5957 6.98505L16.7906 7.99708Z" fill="#00CEA5" stroke="#00CEA5" stroke-width="0.5"></path><path d="M15.9039 3.63453H14.3398L14.6412 2.10364H15.6026L15.9039 3.63453Z" fill="#00CEA5" stroke="#00CEA5" stroke-width="0.5"></path></svg></span><span class="min-w-0 flex-grow basis-0 overflow-hidden overflow-ellipsis whitespace-nowrap">111.918 km</span></div><div class="mb-7 flex h-24 items-center"><span class="w-30 mr-7 flex flex-col items-center"><svg width="28" height="26" viewBox="0 0 28 26" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Leistung</title><path d="M25.0464 21.6592C25.1362 21.5693 25.1362 21.4795 25.2261 21.3896V21.2998C26.4841 19.4128 27.2029 17.1664 27.2928 14.92C27.2928 14.8301 27.2928 14.7403 27.2928 14.5605C27.2928 14.4707 27.2928 14.291 27.2928 14.2011C27.2928 14.1113 27.2928 14.1113 27.2928 14.0214C27.2928 10.9663 26.2145 8.09087 24.4174 5.84446C22.6203 3.59805 20.0144 1.98063 17.2289 1.17193C16.9593 1.08207 16.7796 1.08207 16.51 0.992213C16.3303 0.992213 16.2405 0.902356 16.0607 0.902356C16.0607 0.902356 16.0607 0.902356 15.9709 0.902356C15.7013 0.902356 15.252 0.8125 14.8028 0.8125C14.623 0.8125 14.3535 0.8125 14.0839 0.8125C10.8491 0.8125 7.61423 2.07049 5.09825 4.3169C2.67213 6.56331 1.05471 9.79815 0.875 13.3924C0.875 13.5721 0.875 13.8417 0.875 14.0214V14.1113C0.875 14.291 0.875 14.4707 0.875 14.6504C0.875 14.7403 0.875 14.7403 0.875 14.8301C1.14457 19.1432 3.39098 22.9172 6.80553 25.1636C7.16495 25.2535 7.43452 25.0737 7.61424 24.894C11.6578 22.1085 16.6897 22.1983 20.6434 24.9839C20.8231 25.1636 21.1826 25.1636 21.4521 25.0737C22.8898 24.1752 24.1478 23.007 25.0464 21.6592ZM19.655 20.0418C20.3739 20.7606 21.0927 21.4795 21.8116 22.1983C21.8116 22.1983 21.8116 22.1983 21.9014 22.2882C21.7217 22.4679 21.542 22.6476 21.3623 22.8273C17.0492 20.1316 11.5679 20.1316 7.16495 22.8273C6.98524 22.6476 6.80553 22.4679 6.62581 22.2882C6.62581 22.2882 6.71567 22.2882 6.71567 22.1983C7.43452 21.4795 8.15337 20.7606 8.87223 20.0418C9.68093 19.2331 8.42294 17.9751 7.61424 18.7838C6.89538 19.5026 6.17653 20.2215 5.54754 20.8505C4.10983 18.8736 3.30112 16.5374 3.30112 14.1113C4.10983 14.1113 4.91854 14.1113 5.72725 14.1113C6.89538 14.1113 6.89538 12.3141 5.72725 12.3141C4.91854 12.3141 4.19969 12.3141 3.39098 12.3141C3.48084 11.5054 3.66055 10.7866 4.01998 9.97786C4.55912 8.63001 5.36782 7.37202 6.35624 6.3836C6.80553 6.83288 7.25481 7.28216 7.70409 7.73145C8.5128 8.54015 9.77079 7.28217 8.96208 6.47346C8.24323 6.11403 7.79395 5.75461 7.43452 5.30532C9.1418 4.04733 11.2085 3.23862 13.2752 3.05891C13.2752 3.59805 13.2752 4.13719 13.2752 4.67633C13.2752 5.84446 15.0723 5.84446 15.0723 4.67633C15.0723 4.13719 15.0723 3.59805 15.0723 3.05891C17.2289 3.23862 19.2057 4.04733 20.913 5.30532C20.4637 5.75461 20.1043 6.11403 19.655 6.56331C18.8463 7.37202 20.1043 8.63001 20.913 7.8213C21.3623 7.37202 21.8116 6.92274 22.2608 6.56331C23.1594 7.55173 23.8783 8.63001 24.5073 9.888C24.8667 10.6967 25.1362 11.5953 25.2261 12.4938C24.4174 12.4938 23.6087 12.4938 22.8898 12.4938C21.7217 12.4938 21.7217 14.291 22.8898 14.291C23.6985 14.291 24.5073 14.291 25.4058 14.291C25.4058 16.7171 24.5073 19.0534 23.0695 20.9403C22.3507 20.2215 21.6318 19.5026 21.0028 18.8736C20.1043 17.9751 18.8463 19.2331 19.655 20.0418Z" fill="#949494"></path><path d="M20.5535 11.5953C20.3737 11.2359 19.9245 11.146 19.565 11.2359L15.1621 11.8649C14.5331 11.5055 13.8142 11.5055 13.0954 11.775C11.8374 12.3142 11.1185 13.7519 11.6577 15.0099C12.1968 16.2679 13.6345 16.9867 14.9824 16.4476C15.7012 16.178 16.1505 15.6389 16.4201 15.0099L20.0143 12.4939C20.4636 12.3142 20.7332 11.9548 20.5535 11.5953ZM14.8026 14.92C14.7128 15.0099 14.6229 15.0997 14.4432 15.0997C13.9041 15.2794 13.2751 15.0099 13.0055 14.4707C12.8258 13.9316 13.0954 13.3026 13.6345 13.033C13.7244 12.9432 13.9041 12.9432 13.9939 12.9432C14.4432 12.9432 14.8026 13.2127 14.9824 13.662C15.2519 14.2012 15.0722 14.6504 14.8026 14.92Z" fill="#00CEA5"></path></svg></span><span class="min-w-0 flex-grow basis-0 overflow-hidden overflow-ellipsis whitespace-nowrap">66 KW (89 PS)</span></div><div class="mb-7 flex h-24 items-center"><span class="w-30 mr-7 flex flex-col items-center"><svg width="23" height="26" viewBox="0 0 23 26" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Erstzulassung</title><path fill-rule="evenodd" clip-rule="evenodd" d="M20.75 25.1874H2.41667C1.5 25.1874 0.75 24.431 0.75 23.5064V5.01502C0.75 4.09045 1.5 3.33398 2.41667 3.33398H4.08333V4.1745C4.08333 5.60338 5.16667 6.69605 6.58334 6.69605C8 6.69605 9.08334 5.60338 9.08334 4.1745V3.33398H14.0833V4.1745C14.0833 5.60338 15.1667 6.69605 16.5833 6.69605C18 6.69605 19.0833 5.60338 19.0833 4.1745V3.33398H20.75C21.6667 3.33398 22.4167 4.09045 22.4167 5.01502V23.5064C22.4167 24.431 21.6667 25.1874 20.75 25.1874ZM20.75 9.21761H2.41667V23.5064H20.75V9.21761ZM6.58334 13.4202H4.08333V10.8986H6.58334V13.4202ZM6.58334 17.6228H4.08333V15.1012H6.58334V17.6228ZM6.58334 21.8254H4.08333V19.3038H6.58334V21.8254ZM10.75 13.4202H8.25V10.8986H10.75V13.4202ZM10.75 17.6228H8.25V15.1012H10.75V17.6228ZM10.75 21.8254H8.25V19.3038H10.75V21.8254ZM14.9167 13.4202H12.4167V10.8986H14.9167V13.4202ZM14.9167 17.6228H12.4167V15.1012H14.9167V17.6228ZM14.9167 21.8254H12.4167V19.3038H14.9167V21.8254ZM19.0833 13.4202H16.5833V10.8986H19.0833V13.4202ZM19.0833 17.6228H16.5833V15.1012H19.0833V17.6228ZM19.0833 21.8254H16.5833V19.3038H19.0833V21.8254Z" fill="#999999"></path><path d="M14.918 4.17457C14.918 5.09914 15.668 5.85561 16.5846 5.85561C17.5013 5.85561 18.168 5.09914 18.2513 4.17457V2.49354C18.2513 1.56897 17.5013 0.8125 16.5846 0.8125C15.668 0.8125 14.918 1.56897 14.918 2.49354V4.17457Z" fill="#00CEA5"></path><path d="M4.91797 4.17457C4.91797 5.09914 5.66797 5.85561 6.58464 5.85561C7.5013 5.85561 8.16797 5.09914 8.2513 4.17457V2.49354C8.2513 1.56897 7.5013 0.8125 6.58464 0.8125C5.66797 0.8125 4.91797 1.56897 4.91797 2.49354V4.17457Z" fill="#00CEA5"></path></svg></span><span class="min-w-0 flex-grow basis-0 overflow-hidden overflow-ellipsis whitespace-nowrap">05/2017</span></div></div><a href="https://gebrauchtwagen.autobild.de/details/3827594/" target="_blank" class="bg-tarmac-400 active:bg-red-light-500 hover:bg-red-light-400 text-14 leading-20 md:leading-29 py-13 px-18 h-34 md:h-42 md:text-16 flex w-full cursor-pointer select-none items-center overflow-ellipsis text-center font-bold uppercase text-white focus:outline-none" title="Zur Detailseite des Angebotes Mercedes-Benz Citan 109 CDI KASTEN LANG KLIMA*EU6b*FLÜGEL*AHK, Jahr 2017, Diesel" rel="noopener"><span class="w-full overflow-hidden overflow-ellipsis whitespace-nowrap">Zum Inserat</span></a><div class="mb-12"></div><span class="bg-heycar-200 hover:bg-heycar-100 text-14 leading-20 md:leading-29 py-13 px-18 h-34 md:h-42 md:text-16 flex w-full cursor-pointer select-none items-center overflow-ellipsis text-center font-bold uppercase text-white focus:outline-none"><span class="w-full overflow-hidden overflow-ellipsis whitespace-nowrap">Anfragen</span></span></div><div data-testid="consumption" class="h-54 text-tarmac-200 text-12 leading-18 md:px-15 md:text-11 mb-11 px-12 text-center md:h-36"><span>Diesel, 4,5 l/100km (komb.)</span>, <span>CO2 Ausstoß <!-- -->116<!-- --> g/km</span>*</div></div></div><div class="swiper-slide flex !h-auto flex-shrink-0 bg-white"><div class="border-1 border-tarmac-75 flex flex-grow flex-col"><div class="h-122 md:h-165 bg-tarmac-75 relative mb-7 flex items-center md:mb-5"><a href="https://gebrauchtwagen.autobild.de/details/3594770/" title="Zur Detailseite des Angebotes Mercedes-Benz B 180 -KLASSE 1.6 6-GANG NAVI+KLIMA+ISOFIX, Jahr 2014, Benzin" target="_blank" rel="noopener"><img class="w-full" src="https://i.auto-bild.de/heycar/images/cas/36f7543ce183b0ef45a37ea11d91e5e4/original.jpg" alt="Image Mercedes-Benz B 180 -KLASSE 1.6 6-GANG NAVI+KLIMA+ISOFIX, Jahr 2014, Benzin" loading="lazy"/></a><div class="bg-tarmac-25 h-27 text-16 leading-26 text-heycar-200 md:h-29 md:text-18 md:leading-28 absolute bottom-0 right-0 flex content-center py-1 px-8 font-bold md:px-10">13.740<!-- --> €</div></div><div class="md:px-15 mb-7 flex flex-grow flex-col px-12"><div class="text-18 leading-24 text-tarmac-500 max-w-140 md:max-w-190 multi-ellipsis-2 mb-9 max-h-48 flex-grow overflow-hidden overflow-ellipsis text-center font-bold md:mb-7">Mercedes-Benz B 180 -KLASSE 1.6 6-GANG NAVI+KLIMA+ISOFIX, Jahr 2014, Benzin</div><div class="text-14 leading-25 text-tarmac-500 md:ml-25 mb-5 md:mb-8"><div class="mb-7 flex h-24 items-center"><span class="w-30 mr-7 flex flex-col items-center"><svg width="30" height="18" viewBox="0 0 30 18" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Kilometerstand</title><path d="M0.99311 17.1883C0.801516 17.5217 1.04213 17.9375 1.4266 17.9375H4.96476C5.16649 17.9375 5.34846 17.8163 5.42618 17.6301L12.4705 0.755112C12.608 0.425729 12.366 0.0625 12.0091 0.0625H11.1261C10.9471 0.0625 10.7818 0.158164 10.6926 0.313334L0.99311 17.1883Z" fill="#949494"></path><path d="M29.2626 17.1883C29.4542 17.5217 29.2136 17.9375 28.8291 17.9375H25.291C25.0892 17.9375 24.9073 17.8163 24.8296 17.6301L17.7852 0.755111C17.6477 0.425728 17.8897 0.0625 18.2466 0.0625H19.1296C19.3086 0.0625 19.4739 0.158164 19.5631 0.313334L29.2626 17.1883Z" fill="#949494"></path><path d="M18.1189 14.234C18.2024 14.551 17.9632 14.8612 17.6354 14.8612H12.547C12.2192 14.8612 11.9801 14.551 12.0635 14.234L12.5178 12.5075C12.5756 12.2879 12.7742 12.1348 13.0014 12.1348H17.1811C17.4082 12.1348 17.6068 12.2879 17.6646 12.5075L18.1189 14.234Z" fill="#00CEA5" stroke="#00CEA5" stroke-width="0.5"></path><path d="M16.7906 7.99708C16.85 8.30548 16.6137 8.59162 16.2996 8.59162H13.9375C13.6234 8.59162 13.3871 8.30548 13.4465 7.99708L13.6414 6.98505C13.6867 6.74968 13.8927 6.57959 14.1324 6.57959H16.1047C16.3444 6.57959 16.5504 6.74968 16.5957 6.98505L16.7906 7.99708Z" fill="#00CEA5" stroke="#00CEA5" stroke-width="0.5"></path><path d="M15.9039 3.63453H14.3398L14.6412 2.10364H15.6026L15.9039 3.63453Z" fill="#00CEA5" stroke="#00CEA5" stroke-width="0.5"></path></svg></span><span class="min-w-0 flex-grow basis-0 overflow-hidden overflow-ellipsis whitespace-nowrap">104.500 km</span></div><div class="mb-7 flex h-24 items-center"><span class="w-30 mr-7 flex flex-col items-center"><svg width="28" height="26" viewBox="0 0 28 26" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Leistung</title><path d="M25.0464 21.6592C25.1362 21.5693 25.1362 21.4795 25.2261 21.3896V21.2998C26.4841 19.4128 27.2029 17.1664 27.2928 14.92C27.2928 14.8301 27.2928 14.7403 27.2928 14.5605C27.2928 14.4707 27.2928 14.291 27.2928 14.2011C27.2928 14.1113 27.2928 14.1113 27.2928 14.0214C27.2928 10.9663 26.2145 8.09087 24.4174 5.84446C22.6203 3.59805 20.0144 1.98063 17.2289 1.17193C16.9593 1.08207 16.7796 1.08207 16.51 0.992213C16.3303 0.992213 16.2405 0.902356 16.0607 0.902356C16.0607 0.902356 16.0607 0.902356 15.9709 0.902356C15.7013 0.902356 15.252 0.8125 14.8028 0.8125C14.623 0.8125 14.3535 0.8125 14.0839 0.8125C10.8491 0.8125 7.61423 2.07049 5.09825 4.3169C2.67213 6.56331 1.05471 9.79815 0.875 13.3924C0.875 13.5721 0.875 13.8417 0.875 14.0214V14.1113C0.875 14.291 0.875 14.4707 0.875 14.6504C0.875 14.7403 0.875 14.7403 0.875 14.8301C1.14457 19.1432 3.39098 22.9172 6.80553 25.1636C7.16495 25.2535 7.43452 25.0737 7.61424 24.894C11.6578 22.1085 16.6897 22.1983 20.6434 24.9839C20.8231 25.1636 21.1826 25.1636 21.4521 25.0737C22.8898 24.1752 24.1478 23.007 25.0464 21.6592ZM19.655 20.0418C20.3739 20.7606 21.0927 21.4795 21.8116 22.1983C21.8116 22.1983 21.8116 22.1983 21.9014 22.2882C21.7217 22.4679 21.542 22.6476 21.3623 22.8273C17.0492 20.1316 11.5679 20.1316 7.16495 22.8273C6.98524 22.6476 6.80553 22.4679 6.62581 22.2882C6.62581 22.2882 6.71567 22.2882 6.71567 22.1983C7.43452 21.4795 8.15337 20.7606 8.87223 20.0418C9.68093 19.2331 8.42294 17.9751 7.61424 18.7838C6.89538 19.5026 6.17653 20.2215 5.54754 20.8505C4.10983 18.8736 3.30112 16.5374 3.30112 14.1113C4.10983 14.1113 4.91854 14.1113 5.72725 14.1113C6.89538 14.1113 6.89538 12.3141 5.72725 12.3141C4.91854 12.3141 4.19969 12.3141 3.39098 12.3141C3.48084 11.5054 3.66055 10.7866 4.01998 9.97786C4.55912 8.63001 5.36782 7.37202 6.35624 6.3836C6.80553 6.83288 7.25481 7.28216 7.70409 7.73145C8.5128 8.54015 9.77079 7.28217 8.96208 6.47346C8.24323 6.11403 7.79395 5.75461 7.43452 5.30532C9.1418 4.04733 11.2085 3.23862 13.2752 3.05891C13.2752 3.59805 13.2752 4.13719 13.2752 4.67633C13.2752 5.84446 15.0723 5.84446 15.0723 4.67633C15.0723 4.13719 15.0723 3.59805 15.0723 3.05891C17.2289 3.23862 19.2057 4.04733 20.913 5.30532C20.4637 5.75461 20.1043 6.11403 19.655 6.56331C18.8463 7.37202 20.1043 8.63001 20.913 7.8213C21.3623 7.37202 21.8116 6.92274 22.2608 6.56331C23.1594 7.55173 23.8783 8.63001 24.5073 9.888C24.8667 10.6967 25.1362 11.5953 25.2261 12.4938C24.4174 12.4938 23.6087 12.4938 22.8898 12.4938C21.7217 12.4938 21.7217 14.291 22.8898 14.291C23.6985 14.291 24.5073 14.291 25.4058 14.291C25.4058 16.7171 24.5073 19.0534 23.0695 20.9403C22.3507 20.2215 21.6318 19.5026 21.0028 18.8736C20.1043 17.9751 18.8463 19.2331 19.655 20.0418Z" fill="#949494"></path><path d="M20.5535 11.5953C20.3737 11.2359 19.9245 11.146 19.565 11.2359L15.1621 11.8649C14.5331 11.5055 13.8142 11.5055 13.0954 11.775C11.8374 12.3142 11.1185 13.7519 11.6577 15.0099C12.1968 16.2679 13.6345 16.9867 14.9824 16.4476C15.7012 16.178 16.1505 15.6389 16.4201 15.0099L20.0143 12.4939C20.4636 12.3142 20.7332 11.9548 20.5535 11.5953ZM14.8026 14.92C14.7128 15.0099 14.6229 15.0997 14.4432 15.0997C13.9041 15.2794 13.2751 15.0099 13.0055 14.4707C12.8258 13.9316 13.0954 13.3026 13.6345 13.033C13.7244 12.9432 13.9041 12.9432 13.9939 12.9432C14.4432 12.9432 14.8026 13.2127 14.9824 13.662C15.2519 14.2012 15.0722 14.6504 14.8026 14.92Z" fill="#00CEA5"></path></svg></span><span class="min-w-0 flex-grow basis-0 overflow-hidden overflow-ellipsis whitespace-nowrap">90 KW (121 PS)</span></div><div class="mb-7 flex h-24 items-center"><span class="w-30 mr-7 flex flex-col items-center"><svg width="23" height="26" viewBox="0 0 23 26" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Erstzulassung</title><path fill-rule="evenodd" clip-rule="evenodd" d="M20.75 25.1874H2.41667C1.5 25.1874 0.75 24.431 0.75 23.5064V5.01502C0.75 4.09045 1.5 3.33398 2.41667 3.33398H4.08333V4.1745C4.08333 5.60338 5.16667 6.69605 6.58334 6.69605C8 6.69605 9.08334 5.60338 9.08334 4.1745V3.33398H14.0833V4.1745C14.0833 5.60338 15.1667 6.69605 16.5833 6.69605C18 6.69605 19.0833 5.60338 19.0833 4.1745V3.33398H20.75C21.6667 3.33398 22.4167 4.09045 22.4167 5.01502V23.5064C22.4167 24.431 21.6667 25.1874 20.75 25.1874ZM20.75 9.21761H2.41667V23.5064H20.75V9.21761ZM6.58334 13.4202H4.08333V10.8986H6.58334V13.4202ZM6.58334 17.6228H4.08333V15.1012H6.58334V17.6228ZM6.58334 21.8254H4.08333V19.3038H6.58334V21.8254ZM10.75 13.4202H8.25V10.8986H10.75V13.4202ZM10.75 17.6228H8.25V15.1012H10.75V17.6228ZM10.75 21.8254H8.25V19.3038H10.75V21.8254ZM14.9167 13.4202H12.4167V10.8986H14.9167V13.4202ZM14.9167 17.6228H12.4167V15.1012H14.9167V17.6228ZM14.9167 21.8254H12.4167V19.3038H14.9167V21.8254ZM19.0833 13.4202H16.5833V10.8986H19.0833V13.4202ZM19.0833 17.6228H16.5833V15.1012H19.0833V17.6228ZM19.0833 21.8254H16.5833V19.3038H19.0833V21.8254Z" fill="#999999"></path><path d="M14.918 4.17457C14.918 5.09914 15.668 5.85561 16.5846 5.85561C17.5013 5.85561 18.168 5.09914 18.2513 4.17457V2.49354C18.2513 1.56897 17.5013 0.8125 16.5846 0.8125C15.668 0.8125 14.918 1.56897 14.918 2.49354V4.17457Z" fill="#00CEA5"></path><path d="M4.91797 4.17457C4.91797 5.09914 5.66797 5.85561 6.58464 5.85561C7.5013 5.85561 8.16797 5.09914 8.2513 4.17457V2.49354C8.2513 1.56897 7.5013 0.8125 6.58464 0.8125C5.66797 0.8125 4.91797 1.56897 4.91797 2.49354V4.17457Z" fill="#00CEA5"></path></svg></span><span class="min-w-0 flex-grow basis-0 overflow-hidden overflow-ellipsis whitespace-nowrap">07/2014</span></div></div><a href="https://gebrauchtwagen.autobild.de/details/3594770/" target="_blank" class="bg-tarmac-400 active:bg-red-light-500 hover:bg-red-light-400 text-14 leading-20 md:leading-29 py-13 px-18 h-34 md:h-42 md:text-16 flex w-full cursor-pointer select-none items-center overflow-ellipsis text-center font-bold uppercase text-white focus:outline-none" title="Zur Detailseite des Angebotes Mercedes-Benz B 180 -KLASSE 1.6 6-GANG NAVI+KLIMA+ISOFIX, Jahr 2014, Benzin" rel="noopener"><span class="w-full overflow-hidden overflow-ellipsis whitespace-nowrap">Zum Inserat</span></a><div class="mb-12"></div><span class="bg-heycar-200 hover:bg-heycar-100 text-14 leading-20 md:leading-29 py-13 px-18 h-34 md:h-42 md:text-16 flex w-full cursor-pointer select-none items-center overflow-ellipsis text-center font-bold uppercase text-white focus:outline-none"><span class="w-full overflow-hidden overflow-ellipsis whitespace-nowrap">Anfragen</span></span></div><div data-testid="consumption" class="h-54 text-tarmac-200 text-12 leading-18 md:px-15 md:text-11 mb-11 px-12 text-center md:h-36"></div></div></div><div class="swiper-slide flex !h-auto flex-shrink-0 bg-white"><div class="border-1 border-tarmac-75 flex flex-grow flex-col"><div class="h-122 md:h-165 bg-tarmac-75 relative mb-7 flex items-center md:mb-5"><a href="https://gebrauchtwagen.autobild.de/details/3490865/" title="Zur Detailseite des Angebotes Mercedes-Benz B 180 1.6 M/T Urban Navi AAC SHZ 1.6, Jahr 2015, Benzin" target="_blank" rel="noopener"><img class="w-full" src="https://i.auto-bild.de/heycar/images/cas/12fec5e764368846c334acc20e0db0a6/original.jpg" alt="Image Mercedes-Benz B 180 1.6 M/T Urban Navi AAC SHZ 1.6, Jahr 2015, Benzin" loading="lazy"/></a><div class="bg-tarmac-25 h-27 text-16 leading-26 text-heycar-200 md:h-29 md:text-18 md:leading-28 absolute bottom-0 right-0 flex content-center py-1 px-8 font-bold md:px-10">14.250<!-- --> €</div></div><div class="md:px-15 mb-7 flex flex-grow flex-col px-12"><div class="text-18 leading-24 text-tarmac-500 max-w-140 md:max-w-190 multi-ellipsis-2 mb-9 max-h-48 flex-grow overflow-hidden overflow-ellipsis text-center font-bold md:mb-7">Mercedes-Benz B 180 1.6 M/T Urban Navi AAC SHZ 1.6, Jahr 2015, Benzin</div><div class="text-14 leading-25 text-tarmac-500 md:ml-25 mb-5 md:mb-8"><div class="mb-7 flex h-24 items-center"><span class="w-30 mr-7 flex flex-col items-center"><svg width="30" height="18" viewBox="0 0 30 18" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Kilometerstand</title><path d="M0.99311 17.1883C0.801516 17.5217 1.04213 17.9375 1.4266 17.9375H4.96476C5.16649 17.9375 5.34846 17.8163 5.42618 17.6301L12.4705 0.755112C12.608 0.425729 12.366 0.0625 12.0091 0.0625H11.1261C10.9471 0.0625 10.7818 0.158164 10.6926 0.313334L0.99311 17.1883Z" fill="#949494"></path><path d="M29.2626 17.1883C29.4542 17.5217 29.2136 17.9375 28.8291 17.9375H25.291C25.0892 17.9375 24.9073 17.8163 24.8296 17.6301L17.7852 0.755111C17.6477 0.425728 17.8897 0.0625 18.2466 0.0625H19.1296C19.3086 0.0625 19.4739 0.158164 19.5631 0.313334L29.2626 17.1883Z" fill="#949494"></path><path d="M18.1189 14.234C18.2024 14.551 17.9632 14.8612 17.6354 14.8612H12.547C12.2192 14.8612 11.9801 14.551 12.0635 14.234L12.5178 12.5075C12.5756 12.2879 12.7742 12.1348 13.0014 12.1348H17.1811C17.4082 12.1348 17.6068 12.2879 17.6646 12.5075L18.1189 14.234Z" fill="#00CEA5" stroke="#00CEA5" stroke-width="0.5"></path><path d="M16.7906 7.99708C16.85 8.30548 16.6137 8.59162 16.2996 8.59162H13.9375C13.6234 8.59162 13.3871 8.30548 13.4465 7.99708L13.6414 6.98505C13.6867 6.74968 13.8927 6.57959 14.1324 6.57959H16.1047C16.3444 6.57959 16.5504 6.74968 16.5957 6.98505L16.7906 7.99708Z" fill="#00CEA5" stroke="#00CEA5" stroke-width="0.5"></path><path d="M15.9039 3.63453H14.3398L14.6412 2.10364H15.6026L15.9039 3.63453Z" fill="#00CEA5" stroke="#00CEA5" stroke-width="0.5"></path></svg></span><span class="min-w-0 flex-grow basis-0 overflow-hidden overflow-ellipsis whitespace-nowrap">87.835 km</span></div><div class="mb-7 flex h-24 items-center"><span class="w-30 mr-7 flex flex-col items-center"><svg width="28" height="26" viewBox="0 0 28 26" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Leistung</title><path d="M25.0464 21.6592C25.1362 21.5693 25.1362 21.4795 25.2261 21.3896V21.2998C26.4841 19.4128 27.2029 17.1664 27.2928 14.92C27.2928 14.8301 27.2928 14.7403 27.2928 14.5605C27.2928 14.4707 27.2928 14.291 27.2928 14.2011C27.2928 14.1113 27.2928 14.1113 27.2928 14.0214C27.2928 10.9663 26.2145 8.09087 24.4174 5.84446C22.6203 3.59805 20.0144 1.98063 17.2289 1.17193C16.9593 1.08207 16.7796 1.08207 16.51 0.992213C16.3303 0.992213 16.2405 0.902356 16.0607 0.902356C16.0607 0.902356 16.0607 0.902356 15.9709 0.902356C15.7013 0.902356 15.252 0.8125 14.8028 0.8125C14.623 0.8125 14.3535 0.8125 14.0839 0.8125C10.8491 0.8125 7.61423 2.07049 5.09825 4.3169C2.67213 6.56331 1.05471 9.79815 0.875 13.3924C0.875 13.5721 0.875 13.8417 0.875 14.0214V14.1113C0.875 14.291 0.875 14.4707 0.875 14.6504C0.875 14.7403 0.875 14.7403 0.875 14.8301C1.14457 19.1432 3.39098 22.9172 6.80553 25.1636C7.16495 25.2535 7.43452 25.0737 7.61424 24.894C11.6578 22.1085 16.6897 22.1983 20.6434 24.9839C20.8231 25.1636 21.1826 25.1636 21.4521 25.0737C22.8898 24.1752 24.1478 23.007 25.0464 21.6592ZM19.655 20.0418C20.3739 20.7606 21.0927 21.4795 21.8116 22.1983C21.8116 22.1983 21.8116 22.1983 21.9014 22.2882C21.7217 22.4679 21.542 22.6476 21.3623 22.8273C17.0492 20.1316 11.5679 20.1316 7.16495 22.8273C6.98524 22.6476 6.80553 22.4679 6.62581 22.2882C6.62581 22.2882 6.71567 22.2882 6.71567 22.1983C7.43452 21.4795 8.15337 20.7606 8.87223 20.0418C9.68093 19.2331 8.42294 17.9751 7.61424 18.7838C6.89538 19.5026 6.17653 20.2215 5.54754 20.8505C4.10983 18.8736 3.30112 16.5374 3.30112 14.1113C4.10983 14.1113 4.91854 14.1113 5.72725 14.1113C6.89538 14.1113 6.89538 12.3141 5.72725 12.3141C4.91854 12.3141 4.19969 12.3141 3.39098 12.3141C3.48084 11.5054 3.66055 10.7866 4.01998 9.97786C4.55912 8.63001 5.36782 7.37202 6.35624 6.3836C6.80553 6.83288 7.25481 7.28216 7.70409 7.73145C8.5128 8.54015 9.77079 7.28217 8.96208 6.47346C8.24323 6.11403 7.79395 5.75461 7.43452 5.30532C9.1418 4.04733 11.2085 3.23862 13.2752 3.05891C13.2752 3.59805 13.2752 4.13719 13.2752 4.67633C13.2752 5.84446 15.0723 5.84446 15.0723 4.67633C15.0723 4.13719 15.0723 3.59805 15.0723 3.05891C17.2289 3.23862 19.2057 4.04733 20.913 5.30532C20.4637 5.75461 20.1043 6.11403 19.655 6.56331C18.8463 7.37202 20.1043 8.63001 20.913 7.8213C21.3623 7.37202 21.8116 6.92274 22.2608 6.56331C23.1594 7.55173 23.8783 8.63001 24.5073 9.888C24.8667 10.6967 25.1362 11.5953 25.2261 12.4938C24.4174 12.4938 23.6087 12.4938 22.8898 12.4938C21.7217 12.4938 21.7217 14.291 22.8898 14.291C23.6985 14.291 24.5073 14.291 25.4058 14.291C25.4058 16.7171 24.5073 19.0534 23.0695 20.9403C22.3507 20.2215 21.6318 19.5026 21.0028 18.8736C20.1043 17.9751 18.8463 19.2331 19.655 20.0418Z" fill="#949494"></path><path d="M20.5535 11.5953C20.3737 11.2359 19.9245 11.146 19.565 11.2359L15.1621 11.8649C14.5331 11.5055 13.8142 11.5055 13.0954 11.775C11.8374 12.3142 11.1185 13.7519 11.6577 15.0099C12.1968 16.2679 13.6345 16.9867 14.9824 16.4476C15.7012 16.178 16.1505 15.6389 16.4201 15.0099L20.0143 12.4939C20.4636 12.3142 20.7332 11.9548 20.5535 11.5953ZM14.8026 14.92C14.7128 15.0099 14.6229 15.0997 14.4432 15.0997C13.9041 15.2794 13.2751 15.0099 13.0055 14.4707C12.8258 13.9316 13.0954 13.3026 13.6345 13.033C13.7244 12.9432 13.9041 12.9432 13.9939 12.9432C14.4432 12.9432 14.8026 13.2127 14.9824 13.662C15.2519 14.2012 15.0722 14.6504 14.8026 14.92Z" fill="#00CEA5"></path></svg></span><span class="min-w-0 flex-grow basis-0 overflow-hidden overflow-ellipsis whitespace-nowrap">90 KW (121 PS)</span></div><div class="mb-7 flex h-24 items-center"><span class="w-30 mr-7 flex flex-col items-center"><svg width="23" height="26" viewBox="0 0 23 26" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Erstzulassung</title><path fill-rule="evenodd" clip-rule="evenodd" d="M20.75 25.1874H2.41667C1.5 25.1874 0.75 24.431 0.75 23.5064V5.01502C0.75 4.09045 1.5 3.33398 2.41667 3.33398H4.08333V4.1745C4.08333 5.60338 5.16667 6.69605 6.58334 6.69605C8 6.69605 9.08334 5.60338 9.08334 4.1745V3.33398H14.0833V4.1745C14.0833 5.60338 15.1667 6.69605 16.5833 6.69605C18 6.69605 19.0833 5.60338 19.0833 4.1745V3.33398H20.75C21.6667 3.33398 22.4167 4.09045 22.4167 5.01502V23.5064C22.4167 24.431 21.6667 25.1874 20.75 25.1874ZM20.75 9.21761H2.41667V23.5064H20.75V9.21761ZM6.58334 13.4202H4.08333V10.8986H6.58334V13.4202ZM6.58334 17.6228H4.08333V15.1012H6.58334V17.6228ZM6.58334 21.8254H4.08333V19.3038H6.58334V21.8254ZM10.75 13.4202H8.25V10.8986H10.75V13.4202ZM10.75 17.6228H8.25V15.1012H10.75V17.6228ZM10.75 21.8254H8.25V19.3038H10.75V21.8254ZM14.9167 13.4202H12.4167V10.8986H14.9167V13.4202ZM14.9167 17.6228H12.4167V15.1012H14.9167V17.6228ZM14.9167 21.8254H12.4167V19.3038H14.9167V21.8254ZM19.0833 13.4202H16.5833V10.8986H19.0833V13.4202ZM19.0833 17.6228H16.5833V15.1012H19.0833V17.6228ZM19.0833 21.8254H16.5833V19.3038H19.0833V21.8254Z" fill="#999999"></path><path d="M14.918 4.17457C14.918 5.09914 15.668 5.85561 16.5846 5.85561C17.5013 5.85561 18.168 5.09914 18.2513 4.17457V2.49354C18.2513 1.56897 17.5013 0.8125 16.5846 0.8125C15.668 0.8125 14.918 1.56897 14.918 2.49354V4.17457Z" fill="#00CEA5"></path><path d="M4.91797 4.17457C4.91797 5.09914 5.66797 5.85561 6.58464 5.85561C7.5013 5.85561 8.16797 5.09914 8.2513 4.17457V2.49354C8.2513 1.56897 7.5013 0.8125 6.58464 0.8125C5.66797 0.8125 4.91797 1.56897 4.91797 2.49354V4.17457Z" fill="#00CEA5"></path></svg></span><span class="min-w-0 flex-grow basis-0 overflow-hidden overflow-ellipsis whitespace-nowrap">02/2015</span></div></div><a href="https://gebrauchtwagen.autobild.de/details/3490865/" target="_blank" class="bg-tarmac-400 active:bg-red-light-500 hover:bg-red-light-400 text-14 leading-20 md:leading-29 py-13 px-18 h-34 md:h-42 md:text-16 flex w-full cursor-pointer select-none items-center overflow-ellipsis text-center font-bold uppercase text-white focus:outline-none" title="Zur Detailseite des Angebotes Mercedes-Benz B 180 1.6 M/T Urban Navi AAC SHZ 1.6, Jahr 2015, Benzin" rel="noopener"><span class="w-full overflow-hidden overflow-ellipsis whitespace-nowrap">Zum Inserat</span></a><div class="mb-12"></div><span class="bg-heycar-200 hover:bg-heycar-100 text-14 leading-20 md:leading-29 py-13 px-18 h-34 md:h-42 md:text-16 flex w-full cursor-pointer select-none items-center overflow-ellipsis text-center font-bold uppercase text-white focus:outline-none"><span class="w-full overflow-hidden overflow-ellipsis whitespace-nowrap">Anfragen</span></span></div><div data-testid="consumption" class="h-54 text-tarmac-200 text-12 leading-18 md:px-15 md:text-11 mb-11 px-12 text-center md:h-36"></div></div></div><div class="swiper-slide flex !h-auto flex-shrink-0 bg-white"><div class="border-1 border-tarmac-75 flex flex-grow flex-col"><div class="h-122 md:h-165 bg-tarmac-75 relative mb-7 flex items-center md:mb-5"><a href="https://gebrauchtwagen.autobild.de/details/514799/" title="Zur Detailseite des Angebotes Mercedes-Benz Citan 108 CDI Radio Kasten lang Klimazone 2, Jahr 2015, Diesel" target="_blank" rel="noopener"><img class="w-full" src="https://i.auto-bild.de/heycar/images/cas/229b5dc5395d97ebc615800a00baa5c0/original.jpg" alt="Image Mercedes-Benz Citan 108 CDI Radio Kasten lang Klimazone 2, Jahr 2015, Diesel" loading="lazy"/></a><div class="bg-tarmac-25 h-27 text-16 leading-26 text-heycar-200 md:h-29 md:text-18 md:leading-28 absolute bottom-0 right-0 flex content-center py-1 px-8 font-bold md:px-10">14.268<!-- --> €</div></div><div class="md:px-15 mb-7 flex flex-grow flex-col px-12"><div class="text-18 leading-24 text-tarmac-500 max-w-140 md:max-w-190 multi-ellipsis-2 mb-9 max-h-48 flex-grow overflow-hidden overflow-ellipsis text-center font-bold md:mb-7">Mercedes-Benz Citan 108 CDI Radio Kasten lang Klimazone 2, Jahr 2015, Diesel</div><div class="text-14 leading-25 text-tarmac-500 md:ml-25 mb-5 md:mb-8"><div class="mb-7 flex h-24 items-center"><span class="w-30 mr-7 flex flex-col items-center"><svg width="30" height="18" viewBox="0 0 30 18" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Kilometerstand</title><path d="M0.99311 17.1883C0.801516 17.5217 1.04213 17.9375 1.4266 17.9375H4.96476C5.16649 17.9375 5.34846 17.8163 5.42618 17.6301L12.4705 0.755112C12.608 0.425729 12.366 0.0625 12.0091 0.0625H11.1261C10.9471 0.0625 10.7818 0.158164 10.6926 0.313334L0.99311 17.1883Z" fill="#949494"></path><path d="M29.2626 17.1883C29.4542 17.5217 29.2136 17.9375 28.8291 17.9375H25.291C25.0892 17.9375 24.9073 17.8163 24.8296 17.6301L17.7852 0.755111C17.6477 0.425728 17.8897 0.0625 18.2466 0.0625H19.1296C19.3086 0.0625 19.4739 0.158164 19.5631 0.313334L29.2626 17.1883Z" fill="#949494"></path><path d="M18.1189 14.234C18.2024 14.551 17.9632 14.8612 17.6354 14.8612H12.547C12.2192 14.8612 11.9801 14.551 12.0635 14.234L12.5178 12.5075C12.5756 12.2879 12.7742 12.1348 13.0014 12.1348H17.1811C17.4082 12.1348 17.6068 12.2879 17.6646 12.5075L18.1189 14.234Z" fill="#00CEA5" stroke="#00CEA5" stroke-width="0.5"></path><path d="M16.7906 7.99708C16.85 8.30548 16.6137 8.59162 16.2996 8.59162H13.9375C13.6234 8.59162 13.3871 8.30548 13.4465 7.99708L13.6414 6.98505C13.6867 6.74968 13.8927 6.57959 14.1324 6.57959H16.1047C16.3444 6.57959 16.5504 6.74968 16.5957 6.98505L16.7906 7.99708Z" fill="#00CEA5" stroke="#00CEA5" stroke-width="0.5"></path><path d="M15.9039 3.63453H14.3398L14.6412 2.10364H15.6026L15.9039 3.63453Z" fill="#00CEA5" stroke="#00CEA5" stroke-width="0.5"></path></svg></span><span class="min-w-0 flex-grow basis-0 overflow-hidden overflow-ellipsis whitespace-nowrap">69.069 km</span></div><div class="mb-7 flex h-24 items-center"><span class="w-30 mr-7 flex flex-col items-center"><svg width="28" height="26" viewBox="0 0 28 26" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Leistung</title><path d="M25.0464 21.6592C25.1362 21.5693 25.1362 21.4795 25.2261 21.3896V21.2998C26.4841 19.4128 27.2029 17.1664 27.2928 14.92C27.2928 14.8301 27.2928 14.7403 27.2928 14.5605C27.2928 14.4707 27.2928 14.291 27.2928 14.2011C27.2928 14.1113 27.2928 14.1113 27.2928 14.0214C27.2928 10.9663 26.2145 8.09087 24.4174 5.84446C22.6203 3.59805 20.0144 1.98063 17.2289 1.17193C16.9593 1.08207 16.7796 1.08207 16.51 0.992213C16.3303 0.992213 16.2405 0.902356 16.0607 0.902356C16.0607 0.902356 16.0607 0.902356 15.9709 0.902356C15.7013 0.902356 15.252 0.8125 14.8028 0.8125C14.623 0.8125 14.3535 0.8125 14.0839 0.8125C10.8491 0.8125 7.61423 2.07049 5.09825 4.3169C2.67213 6.56331 1.05471 9.79815 0.875 13.3924C0.875 13.5721 0.875 13.8417 0.875 14.0214V14.1113C0.875 14.291 0.875 14.4707 0.875 14.6504C0.875 14.7403 0.875 14.7403 0.875 14.8301C1.14457 19.1432 3.39098 22.9172 6.80553 25.1636C7.16495 25.2535 7.43452 25.0737 7.61424 24.894C11.6578 22.1085 16.6897 22.1983 20.6434 24.9839C20.8231 25.1636 21.1826 25.1636 21.4521 25.0737C22.8898 24.1752 24.1478 23.007 25.0464 21.6592ZM19.655 20.0418C20.3739 20.7606 21.0927 21.4795 21.8116 22.1983C21.8116 22.1983 21.8116 22.1983 21.9014 22.2882C21.7217 22.4679 21.542 22.6476 21.3623 22.8273C17.0492 20.1316 11.5679 20.1316 7.16495 22.8273C6.98524 22.6476 6.80553 22.4679 6.62581 22.2882C6.62581 22.2882 6.71567 22.2882 6.71567 22.1983C7.43452 21.4795 8.15337 20.7606 8.87223 20.0418C9.68093 19.2331 8.42294 17.9751 7.61424 18.7838C6.89538 19.5026 6.17653 20.2215 5.54754 20.8505C4.10983 18.8736 3.30112 16.5374 3.30112 14.1113C4.10983 14.1113 4.91854 14.1113 5.72725 14.1113C6.89538 14.1113 6.89538 12.3141 5.72725 12.3141C4.91854 12.3141 4.19969 12.3141 3.39098 12.3141C3.48084 11.5054 3.66055 10.7866 4.01998 9.97786C4.55912 8.63001 5.36782 7.37202 6.35624 6.3836C6.80553 6.83288 7.25481 7.28216 7.70409 7.73145C8.5128 8.54015 9.77079 7.28217 8.96208 6.47346C8.24323 6.11403 7.79395 5.75461 7.43452 5.30532C9.1418 4.04733 11.2085 3.23862 13.2752 3.05891C13.2752 3.59805 13.2752 4.13719 13.2752 4.67633C13.2752 5.84446 15.0723 5.84446 15.0723 4.67633C15.0723 4.13719 15.0723 3.59805 15.0723 3.05891C17.2289 3.23862 19.2057 4.04733 20.913 5.30532C20.4637 5.75461 20.1043 6.11403 19.655 6.56331C18.8463 7.37202 20.1043 8.63001 20.913 7.8213C21.3623 7.37202 21.8116 6.92274 22.2608 6.56331C23.1594 7.55173 23.8783 8.63001 24.5073 9.888C24.8667 10.6967 25.1362 11.5953 25.2261 12.4938C24.4174 12.4938 23.6087 12.4938 22.8898 12.4938C21.7217 12.4938 21.7217 14.291 22.8898 14.291C23.6985 14.291 24.5073 14.291 25.4058 14.291C25.4058 16.7171 24.5073 19.0534 23.0695 20.9403C22.3507 20.2215 21.6318 19.5026 21.0028 18.8736C20.1043 17.9751 18.8463 19.2331 19.655 20.0418Z" fill="#949494"></path><path d="M20.5535 11.5953C20.3737 11.2359 19.9245 11.146 19.565 11.2359L15.1621 11.8649C14.5331 11.5055 13.8142 11.5055 13.0954 11.775C11.8374 12.3142 11.1185 13.7519 11.6577 15.0099C12.1968 16.2679 13.6345 16.9867 14.9824 16.4476C15.7012 16.178 16.1505 15.6389 16.4201 15.0099L20.0143 12.4939C20.4636 12.3142 20.7332 11.9548 20.5535 11.5953ZM14.8026 14.92C14.7128 15.0099 14.6229 15.0997 14.4432 15.0997C13.9041 15.2794 13.2751 15.0099 13.0055 14.4707C12.8258 13.9316 13.0954 13.3026 13.6345 13.033C13.7244 12.9432 13.9041 12.9432 13.9939 12.9432C14.4432 12.9432 14.8026 13.2127 14.9824 13.662C15.2519 14.2012 15.0722 14.6504 14.8026 14.92Z" fill="#00CEA5"></path></svg></span><span class="min-w-0 flex-grow basis-0 overflow-hidden overflow-ellipsis whitespace-nowrap">55 KW (74 PS)</span></div><div class="mb-7 flex h-24 items-center"><span class="w-30 mr-7 flex flex-col items-center"><svg width="23" height="26" viewBox="0 0 23 26" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Erstzulassung</title><path fill-rule="evenodd" clip-rule="evenodd" d="M20.75 25.1874H2.41667C1.5 25.1874 0.75 24.431 0.75 23.5064V5.01502C0.75 4.09045 1.5 3.33398 2.41667 3.33398H4.08333V4.1745C4.08333 5.60338 5.16667 6.69605 6.58334 6.69605C8 6.69605 9.08334 5.60338 9.08334 4.1745V3.33398H14.0833V4.1745C14.0833 5.60338 15.1667 6.69605 16.5833 6.69605C18 6.69605 19.0833 5.60338 19.0833 4.1745V3.33398H20.75C21.6667 3.33398 22.4167 4.09045 22.4167 5.01502V23.5064C22.4167 24.431 21.6667 25.1874 20.75 25.1874ZM20.75 9.21761H2.41667V23.5064H20.75V9.21761ZM6.58334 13.4202H4.08333V10.8986H6.58334V13.4202ZM6.58334 17.6228H4.08333V15.1012H6.58334V17.6228ZM6.58334 21.8254H4.08333V19.3038H6.58334V21.8254ZM10.75 13.4202H8.25V10.8986H10.75V13.4202ZM10.75 17.6228H8.25V15.1012H10.75V17.6228ZM10.75 21.8254H8.25V19.3038H10.75V21.8254ZM14.9167 13.4202H12.4167V10.8986H14.9167V13.4202ZM14.9167 17.6228H12.4167V15.1012H14.9167V17.6228ZM14.9167 21.8254H12.4167V19.3038H14.9167V21.8254ZM19.0833 13.4202H16.5833V10.8986H19.0833V13.4202ZM19.0833 17.6228H16.5833V15.1012H19.0833V17.6228ZM19.0833 21.8254H16.5833V19.3038H19.0833V21.8254Z" fill="#999999"></path><path d="M14.918 4.17457C14.918 5.09914 15.668 5.85561 16.5846 5.85561C17.5013 5.85561 18.168 5.09914 18.2513 4.17457V2.49354C18.2513 1.56897 17.5013 0.8125 16.5846 0.8125C15.668 0.8125 14.918 1.56897 14.918 2.49354V4.17457Z" fill="#00CEA5"></path><path d="M4.91797 4.17457C4.91797 5.09914 5.66797 5.85561 6.58464 5.85561C7.5013 5.85561 8.16797 5.09914 8.2513 4.17457V2.49354C8.2513 1.56897 7.5013 0.8125 6.58464 0.8125C5.66797 0.8125 4.91797 1.56897 4.91797 2.49354V4.17457Z" fill="#00CEA5"></path></svg></span><span class="min-w-0 flex-grow basis-0 overflow-hidden overflow-ellipsis whitespace-nowrap">10/2015</span></div></div><a href="https://gebrauchtwagen.autobild.de/details/514799/" target="_blank" class="bg-tarmac-400 active:bg-red-light-500 hover:bg-red-light-400 text-14 leading-20 md:leading-29 py-13 px-18 h-34 md:h-42 md:text-16 flex w-full cursor-pointer select-none items-center overflow-ellipsis text-center font-bold uppercase text-white focus:outline-none" title="Zur Detailseite des Angebotes Mercedes-Benz Citan 108 CDI Radio Kasten lang Klimazone 2, Jahr 2015, Diesel" rel="noopener"><span class="w-full overflow-hidden overflow-ellipsis whitespace-nowrap">Zum Inserat</span></a><div class="mb-12"></div><span class="bg-heycar-200 hover:bg-heycar-100 text-14 leading-20 md:leading-29 py-13 px-18 h-34 md:h-42 md:text-16 flex w-full cursor-pointer select-none items-center overflow-ellipsis text-center font-bold uppercase text-white focus:outline-none"><span class="w-full overflow-hidden overflow-ellipsis whitespace-nowrap">Anfragen</span></span></div><div data-testid="consumption" class="h-54 text-tarmac-200 text-12 leading-18 md:px-15 md:text-11 mb-11 px-12 text-center md:h-36"><span>Diesel, 4,7 l/100km (komb.)</span>*</div></div></div><div class="swiper-slide flex !h-auto flex-shrink-0 bg-white"><div class="border-1 border-tarmac-75 flex flex-grow flex-col"><div class="h-122 md:h-165 bg-tarmac-75 relative mb-7 flex items-center md:mb-5"><a href="https://gebrauchtwagen.autobild.de/details/3494862/" title="Zur Detailseite des Angebotes Mercedes-Benz B 180 CDI Navi/Autom./Klima/Park-Assist./Sitzhzg, Jahr 2014, Diesel" target="_blank" rel="noopener"><img class="w-full" src="https://i.auto-bild.de/heycar/images/cas/c45df73a8789d2e6b47cabe091581813/original.jpg" alt="Image Mercedes-Benz B 180 CDI Navi/Autom./Klima/Park-Assist./Sitzhzg, Jahr 2014, Diesel" loading="lazy"/></a><div class="bg-tarmac-25 h-27 text-16 leading-26 text-heycar-200 md:h-29 md:text-18 md:leading-28 absolute bottom-0 right-0 flex content-center py-1 px-8 font-bold md:px-10">14.480<!-- --> €</div></div><div class="md:px-15 mb-7 flex flex-grow flex-col px-12"><div class="text-18 leading-24 text-tarmac-500 max-w-140 md:max-w-190 multi-ellipsis-2 mb-9 max-h-48 flex-grow overflow-hidden overflow-ellipsis text-center font-bold md:mb-7">Mercedes-Benz B 180 CDI Navi/Autom./Klima/Park-Assist./Sitzhzg, Jahr 2014, Diesel</div><div class="text-14 leading-25 text-tarmac-500 md:ml-25 mb-5 md:mb-8"><div class="mb-7 flex h-24 items-center"><span class="w-30 mr-7 flex flex-col items-center"><svg width="30" height="18" viewBox="0 0 30 18" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Kilometerstand</title><path d="M0.99311 17.1883C0.801516 17.5217 1.04213 17.9375 1.4266 17.9375H4.96476C5.16649 17.9375 5.34846 17.8163 5.42618 17.6301L12.4705 0.755112C12.608 0.425729 12.366 0.0625 12.0091 0.0625H11.1261C10.9471 0.0625 10.7818 0.158164 10.6926 0.313334L0.99311 17.1883Z" fill="#949494"></path><path d="M29.2626 17.1883C29.4542 17.5217 29.2136 17.9375 28.8291 17.9375H25.291C25.0892 17.9375 24.9073 17.8163 24.8296 17.6301L17.7852 0.755111C17.6477 0.425728 17.8897 0.0625 18.2466 0.0625H19.1296C19.3086 0.0625 19.4739 0.158164 19.5631 0.313334L29.2626 17.1883Z" fill="#949494"></path><path d="M18.1189 14.234C18.2024 14.551 17.9632 14.8612 17.6354 14.8612H12.547C12.2192 14.8612 11.9801 14.551 12.0635 14.234L12.5178 12.5075C12.5756 12.2879 12.7742 12.1348 13.0014 12.1348H17.1811C17.4082 12.1348 17.6068 12.2879 17.6646 12.5075L18.1189 14.234Z" fill="#00CEA5" stroke="#00CEA5" stroke-width="0.5"></path><path d="M16.7906 7.99708C16.85 8.30548 16.6137 8.59162 16.2996 8.59162H13.9375C13.6234 8.59162 13.3871 8.30548 13.4465 7.99708L13.6414 6.98505C13.6867 6.74968 13.8927 6.57959 14.1324 6.57959H16.1047C16.3444 6.57959 16.5504 6.74968 16.5957 6.98505L16.7906 7.99708Z" fill="#00CEA5" stroke="#00CEA5" stroke-width="0.5"></path><path d="M15.9039 3.63453H14.3398L14.6412 2.10364H15.6026L15.9039 3.63453Z" fill="#00CEA5" stroke="#00CEA5" stroke-width="0.5"></path></svg></span><span class="min-w-0 flex-grow basis-0 overflow-hidden overflow-ellipsis whitespace-nowrap">109.800 km</span></div><div class="mb-7 flex h-24 items-center"><span class="w-30 mr-7 flex flex-col items-center"><svg width="28" height="26" viewBox="0 0 28 26" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Leistung</title><path d="M25.0464 21.6592C25.1362 21.5693 25.1362 21.4795 25.2261 21.3896V21.2998C26.4841 19.4128 27.2029 17.1664 27.2928 14.92C27.2928 14.8301 27.2928 14.7403 27.2928 14.5605C27.2928 14.4707 27.2928 14.291 27.2928 14.2011C27.2928 14.1113 27.2928 14.1113 27.2928 14.0214C27.2928 10.9663 26.2145 8.09087 24.4174 5.84446C22.6203 3.59805 20.0144 1.98063 17.2289 1.17193C16.9593 1.08207 16.7796 1.08207 16.51 0.992213C16.3303 0.992213 16.2405 0.902356 16.0607 0.902356C16.0607 0.902356 16.0607 0.902356 15.9709 0.902356C15.7013 0.902356 15.252 0.8125 14.8028 0.8125C14.623 0.8125 14.3535 0.8125 14.0839 0.8125C10.8491 0.8125 7.61423 2.07049 5.09825 4.3169C2.67213 6.56331 1.05471 9.79815 0.875 13.3924C0.875 13.5721 0.875 13.8417 0.875 14.0214V14.1113C0.875 14.291 0.875 14.4707 0.875 14.6504C0.875 14.7403 0.875 14.7403 0.875 14.8301C1.14457 19.1432 3.39098 22.9172 6.80553 25.1636C7.16495 25.2535 7.43452 25.0737 7.61424 24.894C11.6578 22.1085 16.6897 22.1983 20.6434 24.9839C20.8231 25.1636 21.1826 25.1636 21.4521 25.0737C22.8898 24.1752 24.1478 23.007 25.0464 21.6592ZM19.655 20.0418C20.3739 20.7606 21.0927 21.4795 21.8116 22.1983C21.8116 22.1983 21.8116 22.1983 21.9014 22.2882C21.7217 22.4679 21.542 22.6476 21.3623 22.8273C17.0492 20.1316 11.5679 20.1316 7.16495 22.8273C6.98524 22.6476 6.80553 22.4679 6.62581 22.2882C6.62581 22.2882 6.71567 22.2882 6.71567 22.1983C7.43452 21.4795 8.15337 20.7606 8.87223 20.0418C9.68093 19.2331 8.42294 17.9751 7.61424 18.7838C6.89538 19.5026 6.17653 20.2215 5.54754 20.8505C4.10983 18.8736 3.30112 16.5374 3.30112 14.1113C4.10983 14.1113 4.91854 14.1113 5.72725 14.1113C6.89538 14.1113 6.89538 12.3141 5.72725 12.3141C4.91854 12.3141 4.19969 12.3141 3.39098 12.3141C3.48084 11.5054 3.66055 10.7866 4.01998 9.97786C4.55912 8.63001 5.36782 7.37202 6.35624 6.3836C6.80553 6.83288 7.25481 7.28216 7.70409 7.73145C8.5128 8.54015 9.77079 7.28217 8.96208 6.47346C8.24323 6.11403 7.79395 5.75461 7.43452 5.30532C9.1418 4.04733 11.2085 3.23862 13.2752 3.05891C13.2752 3.59805 13.2752 4.13719 13.2752 4.67633C13.2752 5.84446 15.0723 5.84446 15.0723 4.67633C15.0723 4.13719 15.0723 3.59805 15.0723 3.05891C17.2289 3.23862 19.2057 4.04733 20.913 5.30532C20.4637 5.75461 20.1043 6.11403 19.655 6.56331C18.8463 7.37202 20.1043 8.63001 20.913 7.8213C21.3623 7.37202 21.8116 6.92274 22.2608 6.56331C23.1594 7.55173 23.8783 8.63001 24.5073 9.888C24.8667 10.6967 25.1362 11.5953 25.2261 12.4938C24.4174 12.4938 23.6087 12.4938 22.8898 12.4938C21.7217 12.4938 21.7217 14.291 22.8898 14.291C23.6985 14.291 24.5073 14.291 25.4058 14.291C25.4058 16.7171 24.5073 19.0534 23.0695 20.9403C22.3507 20.2215 21.6318 19.5026 21.0028 18.8736C20.1043 17.9751 18.8463 19.2331 19.655 20.0418Z" fill="#949494"></path><path d="M20.5535 11.5953C20.3737 11.2359 19.9245 11.146 19.565 11.2359L15.1621 11.8649C14.5331 11.5055 13.8142 11.5055 13.0954 11.775C11.8374 12.3142 11.1185 13.7519 11.6577 15.0099C12.1968 16.2679 13.6345 16.9867 14.9824 16.4476C15.7012 16.178 16.1505 15.6389 16.4201 15.0099L20.0143 12.4939C20.4636 12.3142 20.7332 11.9548 20.5535 11.5953ZM14.8026 14.92C14.7128 15.0099 14.6229 15.0997 14.4432 15.0997C13.9041 15.2794 13.2751 15.0099 13.0055 14.4707C12.8258 13.9316 13.0954 13.3026 13.6345 13.033C13.7244 12.9432 13.9041 12.9432 13.9939 12.9432C14.4432 12.9432 14.8026 13.2127 14.9824 13.662C15.2519 14.2012 15.0722 14.6504 14.8026 14.92Z" fill="#00CEA5"></path></svg></span><span class="min-w-0 flex-grow basis-0 overflow-hidden overflow-ellipsis whitespace-nowrap">80 KW (107 PS)</span></div><div class="mb-7 flex h-24 items-center"><span class="w-30 mr-7 flex flex-col items-center"><svg width="23" height="26" viewBox="0 0 23 26" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Erstzulassung</title><path fill-rule="evenodd" clip-rule="evenodd" d="M20.75 25.1874H2.41667C1.5 25.1874 0.75 24.431 0.75 23.5064V5.01502C0.75 4.09045 1.5 3.33398 2.41667 3.33398H4.08333V4.1745C4.08333 5.60338 5.16667 6.69605 6.58334 6.69605C8 6.69605 9.08334 5.60338 9.08334 4.1745V3.33398H14.0833V4.1745C14.0833 5.60338 15.1667 6.69605 16.5833 6.69605C18 6.69605 19.0833 5.60338 19.0833 4.1745V3.33398H20.75C21.6667 3.33398 22.4167 4.09045 22.4167 5.01502V23.5064C22.4167 24.431 21.6667 25.1874 20.75 25.1874ZM20.75 9.21761H2.41667V23.5064H20.75V9.21761ZM6.58334 13.4202H4.08333V10.8986H6.58334V13.4202ZM6.58334 17.6228H4.08333V15.1012H6.58334V17.6228ZM6.58334 21.8254H4.08333V19.3038H6.58334V21.8254ZM10.75 13.4202H8.25V10.8986H10.75V13.4202ZM10.75 17.6228H8.25V15.1012H10.75V17.6228ZM10.75 21.8254H8.25V19.3038H10.75V21.8254ZM14.9167 13.4202H12.4167V10.8986H14.9167V13.4202ZM14.9167 17.6228H12.4167V15.1012H14.9167V17.6228ZM14.9167 21.8254H12.4167V19.3038H14.9167V21.8254ZM19.0833 13.4202H16.5833V10.8986H19.0833V13.4202ZM19.0833 17.6228H16.5833V15.1012H19.0833V17.6228ZM19.0833 21.8254H16.5833V19.3038H19.0833V21.8254Z" fill="#999999"></path><path d="M14.918 4.17457C14.918 5.09914 15.668 5.85561 16.5846 5.85561C17.5013 5.85561 18.168 5.09914 18.2513 4.17457V2.49354C18.2513 1.56897 17.5013 0.8125 16.5846 0.8125C15.668 0.8125 14.918 1.56897 14.918 2.49354V4.17457Z" fill="#00CEA5"></path><path d="M4.91797 4.17457C4.91797 5.09914 5.66797 5.85561 6.58464 5.85561C7.5013 5.85561 8.16797 5.09914 8.2513 4.17457V2.49354C8.2513 1.56897 7.5013 0.8125 6.58464 0.8125C5.66797 0.8125 4.91797 1.56897 4.91797 2.49354V4.17457Z" fill="#00CEA5"></path></svg></span><span class="min-w-0 flex-grow basis-0 overflow-hidden overflow-ellipsis whitespace-nowrap">06/2014</span></div></div><a href="https://gebrauchtwagen.autobild.de/details/3494862/" target="_blank" class="bg-tarmac-400 active:bg-red-light-500 hover:bg-red-light-400 text-14 leading-20 md:leading-29 py-13 px-18 h-34 md:h-42 md:text-16 flex w-full cursor-pointer select-none items-center overflow-ellipsis text-center font-bold uppercase text-white focus:outline-none" title="Zur Detailseite des Angebotes Mercedes-Benz B 180 CDI Navi/Autom./Klima/Park-Assist./Sitzhzg, Jahr 2014, Diesel" rel="noopener"><span class="w-full overflow-hidden overflow-ellipsis whitespace-nowrap">Zum Inserat</span></a><div class="mb-12"></div><span class="bg-heycar-200 hover:bg-heycar-100 text-14 leading-20 md:leading-29 py-13 px-18 h-34 md:h-42 md:text-16 flex w-full cursor-pointer select-none items-center overflow-ellipsis text-center font-bold uppercase text-white focus:outline-none"><span class="w-full overflow-hidden overflow-ellipsis whitespace-nowrap">Anfragen</span></span></div><div data-testid="consumption" class="h-54 text-tarmac-200 text-12 leading-18 md:px-15 md:text-11 mb-11 px-12 text-center md:h-36"><span>Diesel, 4,1 l/100km (komb.)</span>, <span>CO2 Ausstoß <!-- -->107<!-- --> g/km</span>*</div></div></div><div class="swiper-slide flex !h-auto flex-shrink-0 bg-white"><div class="border-1 border-tarmac-75 flex flex-grow flex-col"><div class="h-122 md:h-165 bg-tarmac-75 relative mb-7 flex items-center md:mb-5"><a href="https://gebrauchtwagen.autobild.de/details/3811991/" title="Zur Detailseite des Angebotes Mercedes-Benz Citan 111 CDI lang *2.Hand*MwSt*Scheckheft*, Jahr 2016, Diesel" target="_blank" rel="noopener"><img class="w-full" src="https://i.auto-bild.de/heycar/images/cas/1549f66acfda38ca3c68a241491a7196/original.jpg" alt="Image Mercedes-Benz Citan 111 CDI lang *2.Hand*MwSt*Scheckheft*, Jahr 2016, Diesel" loading="lazy"/></a><div class="bg-tarmac-25 h-27 text-16 leading-26 text-heycar-200 md:h-29 md:text-18 md:leading-28 absolute bottom-0 right-0 flex content-center py-1 px-8 font-bold md:px-10">14.650<!-- --> €</div></div><div class="md:px-15 mb-7 flex flex-grow flex-col px-12"><div class="text-18 leading-24 text-tarmac-500 max-w-140 md:max-w-190 multi-ellipsis-2 mb-9 max-h-48 flex-grow overflow-hidden overflow-ellipsis text-center font-bold md:mb-7">Mercedes-Benz Citan 111 CDI lang *2.Hand*MwSt*Scheckheft*, Jahr 2016, Diesel</div><div class="text-14 leading-25 text-tarmac-500 md:ml-25 mb-5 md:mb-8"><div class="mb-7 flex h-24 items-center"><span class="w-30 mr-7 flex flex-col items-center"><svg width="30" height="18" viewBox="0 0 30 18" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Kilometerstand</title><path d="M0.99311 17.1883C0.801516 17.5217 1.04213 17.9375 1.4266 17.9375H4.96476C5.16649 17.9375 5.34846 17.8163 5.42618 17.6301L12.4705 0.755112C12.608 0.425729 12.366 0.0625 12.0091 0.0625H11.1261C10.9471 0.0625 10.7818 0.158164 10.6926 0.313334L0.99311 17.1883Z" fill="#949494"></path><path d="M29.2626 17.1883C29.4542 17.5217 29.2136 17.9375 28.8291 17.9375H25.291C25.0892 17.9375 24.9073 17.8163 24.8296 17.6301L17.7852 0.755111C17.6477 0.425728 17.8897 0.0625 18.2466 0.0625H19.1296C19.3086 0.0625 19.4739 0.158164 19.5631 0.313334L29.2626 17.1883Z" fill="#949494"></path><path d="M18.1189 14.234C18.2024 14.551 17.9632 14.8612 17.6354 14.8612H12.547C12.2192 14.8612 11.9801 14.551 12.0635 14.234L12.5178 12.5075C12.5756 12.2879 12.7742 12.1348 13.0014 12.1348H17.1811C17.4082 12.1348 17.6068 12.2879 17.6646 12.5075L18.1189 14.234Z" fill="#00CEA5" stroke="#00CEA5" stroke-width="0.5"></path><path d="M16.7906 7.99708C16.85 8.30548 16.6137 8.59162 16.2996 8.59162H13.9375C13.6234 8.59162 13.3871 8.30548 13.4465 7.99708L13.6414 6.98505C13.6867 6.74968 13.8927 6.57959 14.1324 6.57959H16.1047C16.3444 6.57959 16.5504 6.74968 16.5957 6.98505L16.7906 7.99708Z" fill="#00CEA5" stroke="#00CEA5" stroke-width="0.5"></path><path d="M15.9039 3.63453H14.3398L14.6412 2.10364H15.6026L15.9039 3.63453Z" fill="#00CEA5" stroke="#00CEA5" stroke-width="0.5"></path></svg></span><span class="min-w-0 flex-grow basis-0 overflow-hidden overflow-ellipsis whitespace-nowrap">104.950 km</span></div><div class="mb-7 flex h-24 items-center"><span class="w-30 mr-7 flex flex-col items-center"><svg width="28" height="26" viewBox="0 0 28 26" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Leistung</title><path d="M25.0464 21.6592C25.1362 21.5693 25.1362 21.4795 25.2261 21.3896V21.2998C26.4841 19.4128 27.2029 17.1664 27.2928 14.92C27.2928 14.8301 27.2928 14.7403 27.2928 14.5605C27.2928 14.4707 27.2928 14.291 27.2928 14.2011C27.2928 14.1113 27.2928 14.1113 27.2928 14.0214C27.2928 10.9663 26.2145 8.09087 24.4174 5.84446C22.6203 3.59805 20.0144 1.98063 17.2289 1.17193C16.9593 1.08207 16.7796 1.08207 16.51 0.992213C16.3303 0.992213 16.2405 0.902356 16.0607 0.902356C16.0607 0.902356 16.0607 0.902356 15.9709 0.902356C15.7013 0.902356 15.252 0.8125 14.8028 0.8125C14.623 0.8125 14.3535 0.8125 14.0839 0.8125C10.8491 0.8125 7.61423 2.07049 5.09825 4.3169C2.67213 6.56331 1.05471 9.79815 0.875 13.3924C0.875 13.5721 0.875 13.8417 0.875 14.0214V14.1113C0.875 14.291 0.875 14.4707 0.875 14.6504C0.875 14.7403 0.875 14.7403 0.875 14.8301C1.14457 19.1432 3.39098 22.9172 6.80553 25.1636C7.16495 25.2535 7.43452 25.0737 7.61424 24.894C11.6578 22.1085 16.6897 22.1983 20.6434 24.9839C20.8231 25.1636 21.1826 25.1636 21.4521 25.0737C22.8898 24.1752 24.1478 23.007 25.0464 21.6592ZM19.655 20.0418C20.3739 20.7606 21.0927 21.4795 21.8116 22.1983C21.8116 22.1983 21.8116 22.1983 21.9014 22.2882C21.7217 22.4679 21.542 22.6476 21.3623 22.8273C17.0492 20.1316 11.5679 20.1316 7.16495 22.8273C6.98524 22.6476 6.80553 22.4679 6.62581 22.2882C6.62581 22.2882 6.71567 22.2882 6.71567 22.1983C7.43452 21.4795 8.15337 20.7606 8.87223 20.0418C9.68093 19.2331 8.42294 17.9751 7.61424 18.7838C6.89538 19.5026 6.17653 20.2215 5.54754 20.8505C4.10983 18.8736 3.30112 16.5374 3.30112 14.1113C4.10983 14.1113 4.91854 14.1113 5.72725 14.1113C6.89538 14.1113 6.89538 12.3141 5.72725 12.3141C4.91854 12.3141 4.19969 12.3141 3.39098 12.3141C3.48084 11.5054 3.66055 10.7866 4.01998 9.97786C4.55912 8.63001 5.36782 7.37202 6.35624 6.3836C6.80553 6.83288 7.25481 7.28216 7.70409 7.73145C8.5128 8.54015 9.77079 7.28217 8.96208 6.47346C8.24323 6.11403 7.79395 5.75461 7.43452 5.30532C9.1418 4.04733 11.2085 3.23862 13.2752 3.05891C13.2752 3.59805 13.2752 4.13719 13.2752 4.67633C13.2752 5.84446 15.0723 5.84446 15.0723 4.67633C15.0723 4.13719 15.0723 3.59805 15.0723 3.05891C17.2289 3.23862 19.2057 4.04733 20.913 5.30532C20.4637 5.75461 20.1043 6.11403 19.655 6.56331C18.8463 7.37202 20.1043 8.63001 20.913 7.8213C21.3623 7.37202 21.8116 6.92274 22.2608 6.56331C23.1594 7.55173 23.8783 8.63001 24.5073 9.888C24.8667 10.6967 25.1362 11.5953 25.2261 12.4938C24.4174 12.4938 23.6087 12.4938 22.8898 12.4938C21.7217 12.4938 21.7217 14.291 22.8898 14.291C23.6985 14.291 24.5073 14.291 25.4058 14.291C25.4058 16.7171 24.5073 19.0534 23.0695 20.9403C22.3507 20.2215 21.6318 19.5026 21.0028 18.8736C20.1043 17.9751 18.8463 19.2331 19.655 20.0418Z" fill="#949494"></path><path d="M20.5535 11.5953C20.3737 11.2359 19.9245 11.146 19.565 11.2359L15.1621 11.8649C14.5331 11.5055 13.8142 11.5055 13.0954 11.775C11.8374 12.3142 11.1185 13.7519 11.6577 15.0099C12.1968 16.2679 13.6345 16.9867 14.9824 16.4476C15.7012 16.178 16.1505 15.6389 16.4201 15.0099L20.0143 12.4939C20.4636 12.3142 20.7332 11.9548 20.5535 11.5953ZM14.8026 14.92C14.7128 15.0099 14.6229 15.0997 14.4432 15.0997C13.9041 15.2794 13.2751 15.0099 13.0055 14.4707C12.8258 13.9316 13.0954 13.3026 13.6345 13.033C13.7244 12.9432 13.9041 12.9432 13.9939 12.9432C14.4432 12.9432 14.8026 13.2127 14.9824 13.662C15.2519 14.2012 15.0722 14.6504 14.8026 14.92Z" fill="#00CEA5"></path></svg></span><span class="min-w-0 flex-grow basis-0 overflow-hidden overflow-ellipsis whitespace-nowrap">81 KW (109 PS)</span></div><div class="mb-7 flex h-24 items-center"><span class="w-30 mr-7 flex flex-col items-center"><svg width="23" height="26" viewBox="0 0 23 26" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Erstzulassung</title><path fill-rule="evenodd" clip-rule="evenodd" d="M20.75 25.1874H2.41667C1.5 25.1874 0.75 24.431 0.75 23.5064V5.01502C0.75 4.09045 1.5 3.33398 2.41667 3.33398H4.08333V4.1745C4.08333 5.60338 5.16667 6.69605 6.58334 6.69605C8 6.69605 9.08334 5.60338 9.08334 4.1745V3.33398H14.0833V4.1745C14.0833 5.60338 15.1667 6.69605 16.5833 6.69605C18 6.69605 19.0833 5.60338 19.0833 4.1745V3.33398H20.75C21.6667 3.33398 22.4167 4.09045 22.4167 5.01502V23.5064C22.4167 24.431 21.6667 25.1874 20.75 25.1874ZM20.75 9.21761H2.41667V23.5064H20.75V9.21761ZM6.58334 13.4202H4.08333V10.8986H6.58334V13.4202ZM6.58334 17.6228H4.08333V15.1012H6.58334V17.6228ZM6.58334 21.8254H4.08333V19.3038H6.58334V21.8254ZM10.75 13.4202H8.25V10.8986H10.75V13.4202ZM10.75 17.6228H8.25V15.1012H10.75V17.6228ZM10.75 21.8254H8.25V19.3038H10.75V21.8254ZM14.9167 13.4202H12.4167V10.8986H14.9167V13.4202ZM14.9167 17.6228H12.4167V15.1012H14.9167V17.6228ZM14.9167 21.8254H12.4167V19.3038H14.9167V21.8254ZM19.0833 13.4202H16.5833V10.8986H19.0833V13.4202ZM19.0833 17.6228H16.5833V15.1012H19.0833V17.6228ZM19.0833 21.8254H16.5833V19.3038H19.0833V21.8254Z" fill="#999999"></path><path d="M14.918 4.17457C14.918 5.09914 15.668 5.85561 16.5846 5.85561C17.5013 5.85561 18.168 5.09914 18.2513 4.17457V2.49354C18.2513 1.56897 17.5013 0.8125 16.5846 0.8125C15.668 0.8125 14.918 1.56897 14.918 2.49354V4.17457Z" fill="#00CEA5"></path><path d="M4.91797 4.17457C4.91797 5.09914 5.66797 5.85561 6.58464 5.85561C7.5013 5.85561 8.16797 5.09914 8.2513 4.17457V2.49354C8.2513 1.56897 7.5013 0.8125 6.58464 0.8125C5.66797 0.8125 4.91797 1.56897 4.91797 2.49354V4.17457Z" fill="#00CEA5"></path></svg></span><span class="min-w-0 flex-grow basis-0 overflow-hidden overflow-ellipsis whitespace-nowrap">04/2016</span></div></div><a href="https://gebrauchtwagen.autobild.de/details/3811991/" target="_blank" class="bg-tarmac-400 active:bg-red-light-500 hover:bg-red-light-400 text-14 leading-20 md:leading-29 py-13 px-18 h-34 md:h-42 md:text-16 flex w-full cursor-pointer select-none items-center overflow-ellipsis text-center font-bold uppercase text-white focus:outline-none" title="Zur Detailseite des Angebotes Mercedes-Benz Citan 111 CDI lang *2.Hand*MwSt*Scheckheft*, Jahr 2016, Diesel" rel="noopener"><span class="w-full overflow-hidden overflow-ellipsis whitespace-nowrap">Zum Inserat</span></a><div class="mb-12"></div><span class="bg-heycar-200 hover:bg-heycar-100 text-14 leading-20 md:leading-29 py-13 px-18 h-34 md:h-42 md:text-16 flex w-full cursor-pointer select-none items-center overflow-ellipsis text-center font-bold uppercase text-white focus:outline-none"><span class="w-full overflow-hidden overflow-ellipsis whitespace-nowrap">Anfragen</span></span></div><div data-testid="consumption" class="h-54 text-tarmac-200 text-12 leading-18 md:px-15 md:text-11 mb-11 px-12 text-center md:h-36"><span>Diesel, 4,6 l/100km (komb.)</span>, <span>CO2 Ausstoß <!-- -->119<!-- --> g/km</span>*</div></div></div><div class="swiper-slide flex !h-auto flex-shrink-0 bg-white"><div class="border-1 border-tarmac-75 flex flex-grow flex-col"><div class="h-122 md:h-165 bg-tarmac-75 relative mb-7 flex items-center md:mb-5"><a href="https://gebrauchtwagen.autobild.de/details/3798353/" title="Zur Detailseite des Angebotes Mercedes-Benz A 180 Style BlueEfficiency AHK+NAVI+SHZ, Jahr 2015, Benzin" target="_blank" rel="noopener"><img class="w-full" src="https://i.auto-bild.de/heycar/images/cas/25fff03e3f1f0b0dcf420509a66217e0/original.jpg" alt="Image Mercedes-Benz A 180 Style BlueEfficiency AHK+NAVI+SHZ, Jahr 2015, Benzin" loading="lazy"/></a><div class="bg-tarmac-25 h-27 text-16 leading-26 text-heycar-200 md:h-29 md:text-18 md:leading-28 absolute bottom-0 right-0 flex content-center py-1 px-8 font-bold md:px-10">14.700<!-- --> €</div></div><div class="md:px-15 mb-7 flex flex-grow flex-col px-12"><div class="text-18 leading-24 text-tarmac-500 max-w-140 md:max-w-190 multi-ellipsis-2 mb-9 max-h-48 flex-grow overflow-hidden overflow-ellipsis text-center font-bold md:mb-7">Mercedes-Benz A 180 Style BlueEfficiency AHK+NAVI+SHZ, Jahr 2015, Benzin</div><div class="text-14 leading-25 text-tarmac-500 md:ml-25 mb-5 md:mb-8"><div class="mb-7 flex h-24 items-center"><span class="w-30 mr-7 flex flex-col items-center"><svg width="30" height="18" viewBox="0 0 30 18" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Kilometerstand</title><path d="M0.99311 17.1883C0.801516 17.5217 1.04213 17.9375 1.4266 17.9375H4.96476C5.16649 17.9375 5.34846 17.8163 5.42618 17.6301L12.4705 0.755112C12.608 0.425729 12.366 0.0625 12.0091 0.0625H11.1261C10.9471 0.0625 10.7818 0.158164 10.6926 0.313334L0.99311 17.1883Z" fill="#949494"></path><path d="M29.2626 17.1883C29.4542 17.5217 29.2136 17.9375 28.8291 17.9375H25.291C25.0892 17.9375 24.9073 17.8163 24.8296 17.6301L17.7852 0.755111C17.6477 0.425728 17.8897 0.0625 18.2466 0.0625H19.1296C19.3086 0.0625 19.4739 0.158164 19.5631 0.313334L29.2626 17.1883Z" fill="#949494"></path><path d="M18.1189 14.234C18.2024 14.551 17.9632 14.8612 17.6354 14.8612H12.547C12.2192 14.8612 11.9801 14.551 12.0635 14.234L12.5178 12.5075C12.5756 12.2879 12.7742 12.1348 13.0014 12.1348H17.1811C17.4082 12.1348 17.6068 12.2879 17.6646 12.5075L18.1189 14.234Z" fill="#00CEA5" stroke="#00CEA5" stroke-width="0.5"></path><path d="M16.7906 7.99708C16.85 8.30548 16.6137 8.59162 16.2996 8.59162H13.9375C13.6234 8.59162 13.3871 8.30548 13.4465 7.99708L13.6414 6.98505C13.6867 6.74968 13.8927 6.57959 14.1324 6.57959H16.1047C16.3444 6.57959 16.5504 6.74968 16.5957 6.98505L16.7906 7.99708Z" fill="#00CEA5" stroke="#00CEA5" stroke-width="0.5"></path><path d="M15.9039 3.63453H14.3398L14.6412 2.10364H15.6026L15.9039 3.63453Z" fill="#00CEA5" stroke="#00CEA5" stroke-width="0.5"></path></svg></span><span class="min-w-0 flex-grow basis-0 overflow-hidden overflow-ellipsis whitespace-nowrap">93.000 km</span></div><div class="mb-7 flex h-24 items-center"><span class="w-30 mr-7 flex flex-col items-center"><svg width="28" height="26" viewBox="0 0 28 26" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Leistung</title><path d="M25.0464 21.6592C25.1362 21.5693 25.1362 21.4795 25.2261 21.3896V21.2998C26.4841 19.4128 27.2029 17.1664 27.2928 14.92C27.2928 14.8301 27.2928 14.7403 27.2928 14.5605C27.2928 14.4707 27.2928 14.291 27.2928 14.2011C27.2928 14.1113 27.2928 14.1113 27.2928 14.0214C27.2928 10.9663 26.2145 8.09087 24.4174 5.84446C22.6203 3.59805 20.0144 1.98063 17.2289 1.17193C16.9593 1.08207 16.7796 1.08207 16.51 0.992213C16.3303 0.992213 16.2405 0.902356 16.0607 0.902356C16.0607 0.902356 16.0607 0.902356 15.9709 0.902356C15.7013 0.902356 15.252 0.8125 14.8028 0.8125C14.623 0.8125 14.3535 0.8125 14.0839 0.8125C10.8491 0.8125 7.61423 2.07049 5.09825 4.3169C2.67213 6.56331 1.05471 9.79815 0.875 13.3924C0.875 13.5721 0.875 13.8417 0.875 14.0214V14.1113C0.875 14.291 0.875 14.4707 0.875 14.6504C0.875 14.7403 0.875 14.7403 0.875 14.8301C1.14457 19.1432 3.39098 22.9172 6.80553 25.1636C7.16495 25.2535 7.43452 25.0737 7.61424 24.894C11.6578 22.1085 16.6897 22.1983 20.6434 24.9839C20.8231 25.1636 21.1826 25.1636 21.4521 25.0737C22.8898 24.1752 24.1478 23.007 25.0464 21.6592ZM19.655 20.0418C20.3739 20.7606 21.0927 21.4795 21.8116 22.1983C21.8116 22.1983 21.8116 22.1983 21.9014 22.2882C21.7217 22.4679 21.542 22.6476 21.3623 22.8273C17.0492 20.1316 11.5679 20.1316 7.16495 22.8273C6.98524 22.6476 6.80553 22.4679 6.62581 22.2882C6.62581 22.2882 6.71567 22.2882 6.71567 22.1983C7.43452 21.4795 8.15337 20.7606 8.87223 20.0418C9.68093 19.2331 8.42294 17.9751 7.61424 18.7838C6.89538 19.5026 6.17653 20.2215 5.54754 20.8505C4.10983 18.8736 3.30112 16.5374 3.30112 14.1113C4.10983 14.1113 4.91854 14.1113 5.72725 14.1113C6.89538 14.1113 6.89538 12.3141 5.72725 12.3141C4.91854 12.3141 4.19969 12.3141 3.39098 12.3141C3.48084 11.5054 3.66055 10.7866 4.01998 9.97786C4.55912 8.63001 5.36782 7.37202 6.35624 6.3836C6.80553 6.83288 7.25481 7.28216 7.70409 7.73145C8.5128 8.54015 9.77079 7.28217 8.96208 6.47346C8.24323 6.11403 7.79395 5.75461 7.43452 5.30532C9.1418 4.04733 11.2085 3.23862 13.2752 3.05891C13.2752 3.59805 13.2752 4.13719 13.2752 4.67633C13.2752 5.84446 15.0723 5.84446 15.0723 4.67633C15.0723 4.13719 15.0723 3.59805 15.0723 3.05891C17.2289 3.23862 19.2057 4.04733 20.913 5.30532C20.4637 5.75461 20.1043 6.11403 19.655 6.56331C18.8463 7.37202 20.1043 8.63001 20.913 7.8213C21.3623 7.37202 21.8116 6.92274 22.2608 6.56331C23.1594 7.55173 23.8783 8.63001 24.5073 9.888C24.8667 10.6967 25.1362 11.5953 25.2261 12.4938C24.4174 12.4938 23.6087 12.4938 22.8898 12.4938C21.7217 12.4938 21.7217 14.291 22.8898 14.291C23.6985 14.291 24.5073 14.291 25.4058 14.291C25.4058 16.7171 24.5073 19.0534 23.0695 20.9403C22.3507 20.2215 21.6318 19.5026 21.0028 18.8736C20.1043 17.9751 18.8463 19.2331 19.655 20.0418Z" fill="#949494"></path><path d="M20.5535 11.5953C20.3737 11.2359 19.9245 11.146 19.565 11.2359L15.1621 11.8649C14.5331 11.5055 13.8142 11.5055 13.0954 11.775C11.8374 12.3142 11.1185 13.7519 11.6577 15.0099C12.1968 16.2679 13.6345 16.9867 14.9824 16.4476C15.7012 16.178 16.1505 15.6389 16.4201 15.0099L20.0143 12.4939C20.4636 12.3142 20.7332 11.9548 20.5535 11.5953ZM14.8026 14.92C14.7128 15.0099 14.6229 15.0997 14.4432 15.0997C13.9041 15.2794 13.2751 15.0099 13.0055 14.4707C12.8258 13.9316 13.0954 13.3026 13.6345 13.033C13.7244 12.9432 13.9041 12.9432 13.9939 12.9432C14.4432 12.9432 14.8026 13.2127 14.9824 13.662C15.2519 14.2012 15.0722 14.6504 14.8026 14.92Z" fill="#00CEA5"></path></svg></span><span class="min-w-0 flex-grow basis-0 overflow-hidden overflow-ellipsis whitespace-nowrap">90 KW (121 PS)</span></div><div class="mb-7 flex h-24 items-center"><span class="w-30 mr-7 flex flex-col items-center"><svg width="23" height="26" viewBox="0 0 23 26" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Erstzulassung</title><path fill-rule="evenodd" clip-rule="evenodd" d="M20.75 25.1874H2.41667C1.5 25.1874 0.75 24.431 0.75 23.5064V5.01502C0.75 4.09045 1.5 3.33398 2.41667 3.33398H4.08333V4.1745C4.08333 5.60338 5.16667 6.69605 6.58334 6.69605C8 6.69605 9.08334 5.60338 9.08334 4.1745V3.33398H14.0833V4.1745C14.0833 5.60338 15.1667 6.69605 16.5833 6.69605C18 6.69605 19.0833 5.60338 19.0833 4.1745V3.33398H20.75C21.6667 3.33398 22.4167 4.09045 22.4167 5.01502V23.5064C22.4167 24.431 21.6667 25.1874 20.75 25.1874ZM20.75 9.21761H2.41667V23.5064H20.75V9.21761ZM6.58334 13.4202H4.08333V10.8986H6.58334V13.4202ZM6.58334 17.6228H4.08333V15.1012H6.58334V17.6228ZM6.58334 21.8254H4.08333V19.3038H6.58334V21.8254ZM10.75 13.4202H8.25V10.8986H10.75V13.4202ZM10.75 17.6228H8.25V15.1012H10.75V17.6228ZM10.75 21.8254H8.25V19.3038H10.75V21.8254ZM14.9167 13.4202H12.4167V10.8986H14.9167V13.4202ZM14.9167 17.6228H12.4167V15.1012H14.9167V17.6228ZM14.9167 21.8254H12.4167V19.3038H14.9167V21.8254ZM19.0833 13.4202H16.5833V10.8986H19.0833V13.4202ZM19.0833 17.6228H16.5833V15.1012H19.0833V17.6228ZM19.0833 21.8254H16.5833V19.3038H19.0833V21.8254Z" fill="#999999"></path><path d="M14.918 4.17457C14.918 5.09914 15.668 5.85561 16.5846 5.85561C17.5013 5.85561 18.168 5.09914 18.2513 4.17457V2.49354C18.2513 1.56897 17.5013 0.8125 16.5846 0.8125C15.668 0.8125 14.918 1.56897 14.918 2.49354V4.17457Z" fill="#00CEA5"></path><path d="M4.91797 4.17457C4.91797 5.09914 5.66797 5.85561 6.58464 5.85561C7.5013 5.85561 8.16797 5.09914 8.2513 4.17457V2.49354C8.2513 1.56897 7.5013 0.8125 6.58464 0.8125C5.66797 0.8125 4.91797 1.56897 4.91797 2.49354V4.17457Z" fill="#00CEA5"></path></svg></span><span class="min-w-0 flex-grow basis-0 overflow-hidden overflow-ellipsis whitespace-nowrap">01/2015</span></div></div><a href="https://gebrauchtwagen.autobild.de/details/3798353/" target="_blank" class="bg-tarmac-400 active:bg-red-light-500 hover:bg-red-light-400 text-14 leading-20 md:leading-29 py-13 px-18 h-34 md:h-42 md:text-16 flex w-full cursor-pointer select-none items-center overflow-ellipsis text-center font-bold uppercase text-white focus:outline-none" title="Zur Detailseite des Angebotes Mercedes-Benz A 180 Style BlueEfficiency AHK+NAVI+SHZ, Jahr 2015, Benzin" rel="noopener"><span class="w-full overflow-hidden overflow-ellipsis whitespace-nowrap">Zum Inserat</span></a><div class="mb-12"></div><span class="bg-heycar-200 hover:bg-heycar-100 text-14 leading-20 md:leading-29 py-13 px-18 h-34 md:h-42 md:text-16 flex w-full cursor-pointer select-none items-center overflow-ellipsis text-center font-bold uppercase text-white focus:outline-none"><span class="w-full overflow-hidden overflow-ellipsis whitespace-nowrap">Anfragen</span></span></div><div data-testid="consumption" class="h-54 text-tarmac-200 text-12 leading-18 md:px-15 md:text-11 mb-11 px-12 text-center md:h-36"><span>Benzin, 5,5 l/100km (komb.)</span>, <span>CO2 Ausstoß <!-- -->130<!-- --> g/km</span>*</div></div></div></div></div><div class="mt-12 flex items-center"><span class="swiper-button-prev h-24 w-12 flex-grow-0 cursor-pointer"><svg viewBox="0 0 12 24" fill="#333333" xmlns="http://www.w3.org/2000/svg"><path d="M11.75 21.3438L4.5625 12L11.75 2.65625L9.59375 0.5L0.25 12L9.59375 23.5L11.75 21.3438Z"></path></svg></span><span class="flex flex-grow flex-col items-center"><span class="swiper-pagination flex items-center"></span></span><span class="swiper-button-next h-24 w-12 flex-grow-0 cursor-pointer"><svg width="12" height="24" viewBox="0 0 12 24" fill="#333333" xmlns="http://www.w3.org/2000/svg"><path d="M0.25 21.3438L7.4375 12L0.25 2.65625L2.40625 0.5L11.75 12L2.40625 23.5L0.25 21.3438Z"></path></svg></span></div></div></div><div class="text-tarmac-200 text-12 leading-28 mt-6 flex place-content-end">In Kooperation mit<span class="flex-0 ml-[6.5px] content-center pt-3 text-center"><svg width="63" height="20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M.242.133h3.366v6.033a2.31 2.31 0 0 1 1.134-.967c.466-.233 1-.333 1.6-.333 1.1 0 1.933.333 2.5 1.033.566.7.866 1.7.866 3.033v5.866H6.34V9.565c0-1.133-.433-1.733-1.3-1.733-.466 0-.833.167-1.066.467-.267.333-.367.767-.367 1.366v5.1H.242V.133ZM16.572 15.098c-1.166 0-2.033-.2-2.9-.6-.866-.4-1.566-1-2.033-1.766-.466-.767-.733-1.7-.733-2.767 0-.966.2-1.833.633-2.633.4-.766 1-1.4 1.767-1.833.767-.433 1.666-.666 2.666-.666 1.433 0 2.6.433 3.467 1.3.866.866 1.266 2.033 1.266 3.532 0 .434-.033.834-.1 1.167h-6.366c.167.567.4.933.867 1.2.466.267 1.066.433 1.9.433.533 0 1.066-.066 1.633-.166.533-.1.833-.167 1.266-.367l.8 2.3c-.5.233-1.433.533-2.1.666-.633.133-1.333.2-2.033.2Zm1-6.3c-.067-.499-.233-.899-.5-1.166-.267-.266-.666-.433-1.133-.433-.933 0-1.533.533-1.733 1.6h3.366ZM22.968 19.53c-.4 0-.8-.032-1.2-.132-.4-.067-.933-.234-1.166-.4l.933-2.667c.366.134.5.134 1 .134.433 0 .8-.1 1.066-.334.267-.233.534-.633.767-1.233l.3-.7-3.733-9.065H24.5l1.966 5.666 1.767-5.666H31.8l-4.033 10.065c-.466 1.167-.933 2.067-1.366 2.7-.433.633-.933 1.066-1.467 1.3-.533.233-1.2.333-1.966.333ZM47.67 15.098c-.832 0-1.599-.2-2.232-.633-.634-.433-1.2-1-1.567-1.8-.4-.766-.566-1.666-.566-2.666 0-.933.2-1.8.566-2.6.367-.766.9-1.4 1.6-1.866a4.09 4.09 0 0 1 2.333-.7c.567 0 1.1.133 1.6.366.5.267.866.6 1.166 1.034l.034-1.134h3.166v9.666h-3.166l-.034-1.1c-.3.433-.666.8-1.166 1.033-.567.267-1.1.4-1.733.4Zm.9-3c.567 0 1.034-.2 1.4-.6.367-.4.534-.9.534-1.533 0-.633-.167-1.133-.533-1.533-.367-.4-.834-.6-1.4-.6-.567 0-1.033.2-1.4.6-.367.4-.567.9-.567 1.533 0 .634.2 1.134.567 1.534.367.4.833.6 1.4.6ZM55.604 5.133h3.266l.033 1.433c.233-.533.567-.933.967-1.2.4-.267.9-.433 1.433-.433.433 0 1.067.166 1.4.3l-.8 3c-.333-.1-.567-.167-1-.167-.633 0-1.133.2-1.466.633-.334.433-.5 1.066-.5 1.933v4.133H55.57V5.133h.034ZM40.137 12.065c-.766 0-1.366-.2-1.8-.566-.433-.367-.666-.867-.666-1.534 0-.633.2-1.166.633-1.533.433-.366 1.033-.566 1.767-.566.6 0 1.3.133 1.866.3l.933-2.633c-.4-.2-.866-.334-1.433-.467-.6-.133-1.2-.2-1.8-.2-1.066 0-2 .233-2.8.667a4.704 4.704 0 0 0-1.866 1.833c-.433.766-.666 1.633-.666 2.633 0 1.033.233 1.933.666 2.7a4.542 4.542 0 0 0 1.9 1.733c.8.4 1.733.6 2.766.6.6 0 1.2-.067 1.8-.2.5-.134.9-.267 1.3-.467l-.9-2.6c-.567.2-1.2.3-1.7.3Z" fill="#002937"></path><path d="M62.304 16.598H34.64v2.666h27.663v-2.666Z" fill="#00CEA5"></path></svg></span></div></div></div></div> <div><div class="steam-react"><div class="md:-mx-172"><div class="text-tarmac-500 md:leading-28 text-18 leading-24 h-24 pb-3 font-bold md:h-28 md:pb-1">Rechtliche Anmerkungen</div><span class="text-14 leading-22 text-tarmac-200">* Weitere Informationen zum offiziellen Kraftstoffverbrauch und zu den offiziellen spezifischen CO2-Emissionen und gegebenenfalls zum Stromverbrauch neuer Pkw können dem &quot;Leitfaden über den offiziellen Kraftstoffverbrauch&quot; entnommen werden, der an allen Verkaufsstellen und bei der &quot;Deutschen Automobil Treuhand GmbH&quot; unentgeltlich erhältlich ist <a class="text-red-400 underline" href="https://www.dat.de/" target="_blank" rel="noopener noreferrer nofollow">(www.dat.de)</a>.</span></div></div></div></section><br data-v-f295ecdc> <!----></div>
<div class="paragraph" data-v-f295ecdc>Unter der flachen Roadsterkarosserie mit der langen Fronthaube steckt reichlich bewährte Großserientechnik aus der <a href="https://gebrauchtwagen.autobild.de/a-z/mercedes-benz/mercedes-benz-c-klasse-alle/" rel="noopener" title="C-Klasse" class="textLink" data-v-f295ecdc>C-Klasse</a>. Allerdings ist diese so gekonnt komponiert, dass sich Fahrspaß und Haltbarkeit in nahezu idealer Balance befinden. <!----></div>
<div class="paragraph" data-v-f295ecdc>Unser obsidianschwarzes Testfahrzeug von der Autowelt Michael in Beckdorf (Landkreis Stade) kostete neu laut Schwacke-Datenbank 49.226 Euro. Nach acht Jahren und 106.402 Kilometern sind 22.480 Euro fällig. <!----></div>
<h3 class="heading" data-v-f295ecdc>Mercedes SLK gebraucht: Karosseriebauqualität und Material vorbildlich<br data-v-f295ecdc> <!----></h3>
<div class="paragraph" data-v-f295ecdc>Die Laufleistung ist in keinster Weise problematisch. Selbst bei offenem Dach gelingen Kopfsteinpflasterpassagen klapperfrei. Und das gilt sowohl für das Fahrwerk als auch für den Aufbau. Karosseriebauqualität und Materialauswahl des im Werk Bremen vom Band gelaufenen Roadsters dürfen rückblickend als vorbildlich gelten. <!----></div>
<div class="paragraph" data-v-f295ecdc>Doch ist der Basismotor die richtige Wahl? Ja, denn er genügt noch immer gehobenen Ansprüchen! Die Siebenstufenautomatik harmoniert gut mit dem 1,8 Liter großen M-271-Evo-Turbo-Direkteinspritzer: Nur sieben Sekunden von null auf 100 km/h sind flott, früh anliegende 270 Nm Drehmoment garantieren ordentliche Elastizität. <!----></div>
<div class="paragraph" data-v-f295ecdc><figure class="inlineImage" data-v-68aed568 data-v-f295ecdc><div tabindex="-1" class="inlineImage__pictureBlock" data-v-68aed568><img data-src="https://i.auto-bild.de/ir_img/3/0/6/1/7/4/9/TOM_9959-36bd629187eb3e2f.jpg?impolicy=leadteaser" alt="Mercedes SLK 200 (R172)" title="Mercedes SLK 200 (R172)" data-copyright-text="Tom Salt" width="4800" height="3200" class="basicImage" data-v-22a0794c data-v-68aed568> <div class="inlineImage__button" data-v-68aed568><button class="inlineImage__buttonZoom" data-v-68aed568><svg viewBox="0 0 33 32" fill="none" xmlns="http://www.w3.org/2000/svg" class="zoomIcon" data-v-1a43e20f data-v-68aed568><title data-v-1a43e20f>Zoom</title> <path fill-rule="evenodd" clip-rule="evenodd" d="M33 0V15.52L27.0286 9.6L20.9571 15.8L16.7143 11.48L22.7857 5.28L17.6 0H33ZM10.2143 26.88L15.2429 32H0V16.48L5.97143 22.56L12.6714 15.72L16.9143 20.04L10.2143 26.88Z" data-v-1a43e20f></path></svg></button></div></div> <section class="inlineImage__caption" data-v-68aed568><div class="paragraph" data-v-f295ecdc>Nach elf Jahren wirkt das Design des SLK nach wie vor elegant. Die dritte SLK-Generation ist außerdem qualitativ die beste.<br data-v-f295ecdc> <!----></div></section> <!----></figure><br data-v-f295ecdc> <!----></div>
<div class="paragraph" data-v-f295ecdc>Die mit 237 km/h angegebene Höchstgeschwindigkeit will dagegen nur selten ausgereizt werden, obwohl das Hardtop-Verdeck selbst bei hohem Tempo akustisch zurückhaltend bleibt. Die noch immer spielfrei arbeitende direkte Lenkung und das sauber abgestimmte Fahrwerk sorgen für reichlich Fahrspaß und dynamische Reserven. <!----></div>
<div class="paragraph" data-v-f295ecdc>Entspannender ist es jedoch, im intim geschnittenen Innenraum bei offenem Verdeck über Land zu cruisen und Gimmicks wie den (damals optionalen) Nackenföhn &quot;Airscarf&quot; zu genießen, der zuverlässig Verkühlungen entgegenwirkt. <!----></div>
<div class="paragraph" data-v-f295ecdc><div data-v-7743defe data-v-14d08b26 data-v-f295ecdc><div class="editorialTable" data-v-7743defe data-v-14d08b26><div class="editorialTable__titleNavWrapper" data-v-7743defe data-v-14d08b26><div class="editorialTable__title" data-v-7743defe data-v-14d08b26><h3 class="heading editorialTable__caption" data-v-65c259cc data-v-14d08b26>
  Technische Daten
</h3></div></div> <div class="editorialTable__headerWrapper" data-v-7743defe data-v-14d08b26><div class="editorialTable__header" data-v-7743defe data-v-14d08b26><div class="editorialTable__titleRow" data-v-7743defe data-v-14d08b26><div class="editorialTable__mainTitle firstSlide" data-v-7743defe data-v-14d08b26><section data-v-14d08b26></section></div> <div class="editorialTable__titleRowInnerWrapper" data-v-7743defe data-v-14d08b26><div class="editorialTable__titleRowItems" data-v-7743defe data-v-14d08b26><div class="editorialTable__xTitle tableColumn tableColumn--columns1" style="height:auto;width:auto;" data-v-7743defe data-v-14d08b26><section data-v-14d08b26><div class="paragraph" data-v-f295ecdc><b data-v-f295ecdc>Mercedes SLK 200</b> <!----></div></section></div></div></div></div></div></div> <div class="editorialTable__mobileNavWrapper editorialTable__mobileNavWrapper--columns1" data-v-7743defe data-v-14d08b26><div class="editorialTable__mobileNav" data-v-7743defe data-v-14d08b26><button class="swiper-prev swiper-button-disabled swiper-prev3061881" data-v-7743defe data-v-14d08b26><svg fill="none" viewBox="0 0 17 32" xmlns="http://www.w3.org/2000/svg" class="arrowIcon" data-v-df7bb4da data-v-14d08b26><title data-v-df7bb4da>Pfeil</title> <path d="m.103896 3.01299 10.181804 13.09091-10.2857 12.987 3.01299 2.9091 13.40261-16.2078-13.09092-15.7922z" data-v-df7bb4da></path></svg></button> <button class="swiper-next swiper-next3061881" data-v-7743defe data-v-14d08b26><svg fill="none" viewBox="0 0 17 32" xmlns="http://www.w3.org/2000/svg" class="arrowIcon" data-v-df7bb4da data-v-14d08b26><title data-v-df7bb4da>Pfeil</title> <path d="m.103896 3.01299 10.181804 13.09091-10.2857 12.987 3.01299 2.9091 13.40261-16.2078-13.09092-15.7922z" data-v-df7bb4da></path></svg></button></div></div> <div class="tableContent" data-v-7743defe data-v-14d08b26><div class="tableContent__titleSection firstSlide" data-v-7743defe data-v-14d08b26><div class="tableContent__yTitle" data-v-7743defe data-v-14d08b26><svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon" data-v-129f33cf data-v-14d08b26><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg> <section data-v-14d08b26><div class="paragraph" data-v-f295ecdc>Motor <!----></div></section> <svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon mirrored" data-v-129f33cf data-v-14d08b26><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg></div><div class="tableContent__yTitle" data-v-7743defe data-v-14d08b26><svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon" data-v-129f33cf data-v-14d08b26><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg> <section data-v-14d08b26><div class="paragraph" data-v-f295ecdc>Ventile/Nockenwellen <!----></div></section> <svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon mirrored" data-v-129f33cf data-v-14d08b26><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg></div><div class="tableContent__yTitle" data-v-7743defe data-v-14d08b26><svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon" data-v-129f33cf data-v-14d08b26><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg> <section data-v-14d08b26><div class="paragraph" data-v-f295ecdc>Hubraum <!----></div></section> <svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon mirrored" data-v-129f33cf data-v-14d08b26><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg></div><div class="tableContent__yTitle" data-v-7743defe data-v-14d08b26><svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon" data-v-129f33cf data-v-14d08b26><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg> <section data-v-14d08b26><div class="paragraph" data-v-f295ecdc>Leistung <!----></div></section> <svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon mirrored" data-v-129f33cf data-v-14d08b26><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg></div><div class="tableContent__yTitle" data-v-7743defe data-v-14d08b26><svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon" data-v-129f33cf data-v-14d08b26><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg> <section data-v-14d08b26><div class="paragraph" data-v-f295ecdc>Drehmoment <!----></div></section> <svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon mirrored" data-v-129f33cf data-v-14d08b26><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg></div><div class="tableContent__yTitle" data-v-7743defe data-v-14d08b26><svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon" data-v-129f33cf data-v-14d08b26><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg> <section data-v-14d08b26><div class="paragraph" data-v-f295ecdc>Höchstgeschw. <!----></div></section> <svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon mirrored" data-v-129f33cf data-v-14d08b26><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg></div><div class="tableContent__yTitle" data-v-7743defe data-v-14d08b26><svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon" data-v-129f33cf data-v-14d08b26><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg> <section data-v-14d08b26><div class="paragraph" data-v-f295ecdc>0-100 km/h <!----></div></section> <svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon mirrored" data-v-129f33cf data-v-14d08b26><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg></div><div class="tableContent__yTitle" data-v-7743defe data-v-14d08b26><svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon" data-v-129f33cf data-v-14d08b26><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg> <section data-v-14d08b26><div class="paragraph" data-v-f295ecdc>Tank/Kraftstoff <!----></div></section> <svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon mirrored" data-v-129f33cf data-v-14d08b26><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg></div><div class="tableContent__yTitle" data-v-7743defe data-v-14d08b26><svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon" data-v-129f33cf data-v-14d08b26><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg> <section data-v-14d08b26><div class="paragraph" data-v-f295ecdc>Getriebe/Antrieb <!----></div></section> <svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon mirrored" data-v-129f33cf data-v-14d08b26><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg></div><div class="tableContent__yTitle" data-v-7743defe data-v-14d08b26><svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon" data-v-129f33cf data-v-14d08b26><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg> <section data-v-14d08b26><div class="paragraph" data-v-f295ecdc>L/B/H <!----></div></section> <svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon mirrored" data-v-129f33cf data-v-14d08b26><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg></div><div class="tableContent__yTitle" data-v-7743defe data-v-14d08b26><svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon" data-v-129f33cf data-v-14d08b26><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg> <section data-v-14d08b26><div class="paragraph" data-v-f295ecdc>Kofferraumvolumen <!----></div></section> <svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon mirrored" data-v-129f33cf data-v-14d08b26><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg></div><div class="tableContent__yTitle" data-v-7743defe data-v-14d08b26><svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon" data-v-129f33cf data-v-14d08b26><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg> <section data-v-14d08b26><div class="paragraph" data-v-f295ecdc>Leergewicht/Zuladung <!----></div></section> <svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon mirrored" data-v-129f33cf data-v-14d08b26><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg></div></div> <div class="swiper-container tableSwiper3061881" data-v-7743defe data-v-14d08b26><div class="swiper-wrapper" data-v-7743defe data-v-14d08b26><div class="swiper-slide tableColumn tableColumn--columns1" data-v-7743defe data-v-14d08b26><div class="tableContent__innerTable" data-v-7743defe data-v-14d08b26><div class="innerTableItem" data-v-7743defe data-v-14d08b26><section data-v-14d08b26><div class="paragraph" data-v-f295ecdc>Vierzylinder/vorn längs <!----></div></section></div><div class="innerTableItem" data-v-7743defe data-v-14d08b26><section data-v-14d08b26><div class="paragraph" data-v-f295ecdc>4 pro Zylinder/2 <!----></div></section></div><div class="innerTableItem" data-v-7743defe data-v-14d08b26><section data-v-14d08b26><div class="paragraph" data-v-f295ecdc>1796 cm³ <!----></div></section></div><div class="innerTableItem" data-v-7743defe data-v-14d08b26><section data-v-14d08b26><div class="paragraph" data-v-f295ecdc>135 kW (184 PS) bei 5250/min <!----></div></section></div><div class="innerTableItem" data-v-7743defe data-v-14d08b26><section data-v-14d08b26><div class="paragraph" data-v-f295ecdc>270 Nm bei 1800/min <!----></div></section></div><div class="innerTableItem" data-v-7743defe data-v-14d08b26><section data-v-14d08b26><div class="paragraph" data-v-f295ecdc>237 km/h <!----></div></section></div><div class="innerTableItem" data-v-7743defe data-v-14d08b26><section data-v-14d08b26><div class="paragraph" data-v-f295ecdc>7,0 s <!----></div></section></div><div class="innerTableItem" data-v-7743defe data-v-14d08b26><section data-v-14d08b26><div class="paragraph" data-v-f295ecdc>60 l/Super <!----></div></section></div><div class="innerTableItem" data-v-7743defe data-v-14d08b26><section data-v-14d08b26><div class="paragraph" data-v-f295ecdc>Siebenstufenaut./Hinterrad <!----></div></section></div><div class="innerTableItem" data-v-7743defe data-v-14d08b26><section data-v-14d08b26><div class="paragraph" data-v-f295ecdc>4134/1810/1301 mm <!----></div></section></div><div class="innerTableItem" data-v-7743defe data-v-14d08b26><section data-v-14d08b26><div class="paragraph" data-v-f295ecdc>Kofferraumvolumen 225-335 l  <!----></div></section></div><div class="innerTableItem" data-v-7743defe data-v-14d08b26><section data-v-14d08b26><div class="paragraph" data-v-f295ecdc>1435/315 kg <!----></div></section></div></div></div></div></div></div> <div class="editorialTable__footer" data-v-7743defe data-v-14d08b26><div class="editorialTable__lowerNav editorialTable__lowerNav--columns1" data-v-7743defe data-v-14d08b26><button class="swiper-prev swiper-button-disabled swiper-prev3061881" data-v-7743defe data-v-14d08b26><svg fill="none" viewBox="0 0 17 32" xmlns="http://www.w3.org/2000/svg" class="arrowIcon" data-v-df7bb4da data-v-14d08b26><title data-v-df7bb4da>Pfeil</title> <path d="m.103896 3.01299 10.181804 13.09091-10.2857 12.987 3.01299 2.9091 13.40261-16.2078-13.09092-15.7922z" data-v-df7bb4da></path></svg></button> <div class="swiper-pagination swiper-pagination3061881" data-v-7743defe data-v-14d08b26></div> <button class="swiper-next swiper-next3061881" data-v-7743defe data-v-14d08b26><svg fill="none" viewBox="0 0 17 32" xmlns="http://www.w3.org/2000/svg" class="arrowIcon" data-v-df7bb4da data-v-14d08b26><title data-v-df7bb4da>Pfeil</title> <path d="m.103896 3.01299 10.181804 13.09091-10.2857 12.987 3.01299 2.9091 13.40261-16.2078-13.09092-15.7922z" data-v-df7bb4da></path></svg></button></div> <!----></div></div></div><br data-v-f295ecdc> <!----></div>
<div class="paragraph" data-v-f295ecdc>Wurden <a href="https://www.autobild.de/themen/assistenzsystem/" rel="noopener" title="Assistenzsysteme" class="textLink" data-v-f295ecdc>Assistenzsysteme</a> wie der gut funktionierende Abstandstempomat &quot;Distronic Plus&quot; oder das zu seiner Zeit wegweisende ILS-Scheinwerfersystem mit adaptiver Fahrlichtverteilung geordert, profitiert die Fahrsicherheit zusätzlich. Mit dem 2014 aufpreispflichtigen Becker-Map-Pilot-Navi lässt sich inzwischen allerdings kein Blumentopf mehr gewinnen: <a href="https://www.autobild.de/themen/touchscreen/" rel="noopener" title="Touchscreen" class="textLink" data-v-f295ecdc>Touchscreen</a> und Mirrorfunktion fehlen. Und die Reaktionszeiten des Systems sind eher schläfrig. <!----></div>
<h3 class="heading" data-v-f295ecdc>Erstaunlich moderate Durchschnittsverbräuche <!----></h3>
<div class="paragraph" data-v-f295ecdc>Absolut positiv fallen dagegen die erstaunlich moderaten Durchschnittsverbräuche auf, die selbst mit Spaßeinlagen eine Sieben vor dem Komma haben. Zwar wären die damals alternativ lieferbaren Commonrail-Diesel noch ein bis zwei Liter sparsamer, doch sie vernageln den spaßigen Charakter und können im Alter mit kostspieligen Injektorproblemen nerven. <!----></div>
<div class="paragraph" data-v-f295ecdc><section data-v-f295ecdc><div class="steam universalTeaser steam5c3e94064ba240e291b3149167899d9c">
    <div class="font-sans md:mx-teaser-xl font-normal text-20 leading-26 text-tarmac-500">
                <div class="relative p-12 mb-24 border pt-14 border-tarmac-75 md:p-20">
            <div class="absolute px-5 font-bold uppercase bg-white left-5 md:left-10 leading-28 text-18 -top-14 md:px-10 ">
                Werkstattsuche
            </div>

        <div class="flex flex-col p-12 text-center md:text-left pb-14 bg-tarmac-25 md:flex-row md:p-20">

                            <a class="flex flex-grow mb-6 md:mb-none md:items-start "
                        href="https://www.repareo.de?utm_source=autobild&amp;utm_medium=convteaser&amp;utm_campaign=21451307"
                         target="_blank"                         onclick="window.utag &amp;&amp; window.utag.link({&quot;event_name&quot;:&quot;affiliate&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;&quot;,&quot;event_data&quot;:{&quot;affiliate_type&quot;:&quot;universalteaser&quot;,&quot;affiliate_elementid&quot;:3058521,&quot;affiliate_clickon&quot;:&quot;bild&quot;}})"
                    rel="noopener nofollow"                 >
                    <img
                        class="w-full md:min-w-[35rem] md:w-[35rem]"
                        data-copyright-text="Aufmacher / DPA"
                        width="1200"
                        height="674"
                        alt="Inspektionen"
                        src="https://i.auto-bild.de/ir_img/t/inline/3/0/5/8/5/2/1/123903900-fb4eba94e9dbc123.jpg?impolicy=universal_teaser_desktop"
                    >
                </a>
            
            <div class="md:flex-grow md:flex md:flex-col md:ml-15">
                <div class="mb-10 md:flex md:flex-col md:flex-grow">
                    <p class="font-bold text-18 leading-26 md:text-24 md:mb-5 md:leading-32 text-tarmac-500">
                        Reparaturkosten vergleichen
                    </p>
                    <p class="md:mb-12 text-18 md:text-20 leading-26 md:flex-grow text-tarmac-500">
                        Die besten Werkstätten deiner Region mit Kostenvoranschlag online vergleichen und Termin buchen.
                    </p>
                </div>
                <div class="items-center justify-between md:flex">
                    <div class="flex-1 md:justify-center md:grow-0 md:order-2 md:text-right">
                        <a class="uppercase bg-black font-bold text-white py-13 w-full text-center text-14 leading-20 md:w-none md:min-w-[27rem] md:py-14 md:px-20 md:mb-none md:text-18 md:leading-29 hover:bg-red-400 flex flex-row flex-nowrap justify-center"
    href="https://www.repareo.de?utm_source=autobild&utm_medium=convteaser&utm_campaign=21451307"
     target="_blank"     onclick="window.utag &amp;&amp; window.utag.link({&quot;event_name&quot;:&quot;affiliate&quot;,&quot;event_action&quot;:&quot;click&quot;,&quot;event_label&quot;:&quot;&quot;,&quot;event_data&quot;:{&quot;affiliate_type&quot;:&quot;universalteaser&quot;,&quot;affiliate_elementid&quot;:3058521,&quot;affiliate_clickon&quot;:&quot;button&quot;}})"
     rel="noopener nofollow" >
    <span class="flex items-center h-20">Zum Angebot</span>
    <svg
        fill="none"
        viewBox="0 0 17 32"
        xmlns="http://www.w3.org/2000/svg"
        class="inline w-10 h-20 fill-current ml-9 md:ml-12"
    >
        <title></title>
        <path
        d="m.103896 3.01299 10.181804 13.09091-10.2857 12.987 3.01299 2.9091 13.40261-16.2078-13.09092-15.7922z"
        />
    </svg>
</a>
                    </div>
                    <div>
                        <div class="flex flex-row items-center justify-end mt-20 md:order-1 md:mt-none text-12 leading-28 text-tarmac-200 md:mr-5 ">
    <p class="mr-5">
        In Kooperation mit
    </p>
    <img
        class="w-auto max-h-25 md:max-h-30"
        width="2356"
        height="608"
        alt=""
        src="https://i.auto-bild.de/ir_img/t/inline/3/0/5/8/5/2/1/repareo-logo4-aa887fd445b4dc15.jpg?impolicy=teaser_partner_logo_desktop"
            />
</div>
                    </div>
                </div>
            </div>
        </div>
        </div>
    </div>
</div>

<script>
    window.addEventListener('load', () => {
        window.utag && window.utag.link({"event_name":"affiliate","event_action":"load","event_label":"","event_data":{"affiliate_type":"universalteaser","affiliate_elementid":3058521}})
    });
</script>

<script>
    function trackViewEventsteam5c3e94064ba240e291b3149167899d9c(entries, observer) {
        entries.forEach(entry => {
            if (!entry.isIntersecting) return;

            const element = document.querySelector('.steam5c3e94064ba240e291b3149167899d9c');
            const distanceToTop = window.pageYOffset + element.getBoundingClientRect().top;
            const documentTotalHeight = document.documentElement.scrollHeight;

            let event = {"event_name":"affiliate","event_action":"view","event_data":{"affiliate_type":"universalteaser","affiliate_elementid":3058521}};
            event["event_data"]["affiliate_scrolldepth"] = Math.round(distanceToTop/documentTotalHeight*100);

            window.utag && window.utag.link(event);

            observer.unobserve(entry.target);
        });
    }

    document.addEventListener('DOMContentLoaded', () => {
        try {
            window.trackViewEventsteam5c3e94064ba240e291b3149167899d9cObserver = new IntersectionObserver(
                trackViewEventsteam5c3e94064ba240e291b3149167899d9c,
                {rootMargin: '0px', threshold: 0}
            );
            window.trackViewEventsteam5c3e94064ba240e291b3149167899d9cObserver.observe(document.querySelector('.steam5c3e94064ba240e291b3149167899d9c'));
        } catch (e) {
            console.log(e)
        }
    });
</script>

</section><br data-v-f295ecdc> <!----></div>
<div class="paragraph" data-v-f295ecdc>Wo hakt es möglicherweise sonst noch? Die langen <span data-v-f295ecdc>SLK</span>-Türen provozieren schnell Lackmacken und Dellen. Und der in dieser Form bis Ende 2015 verbaute <a href="https://www.autobild.de/themen/motor/" rel="noopener" title="Motor" class="textLink" data-v-f295ecdc>Motor</a> erfüllt leider nur die <a href="https://www.autobild.de/themen/abgasnorm/" rel="noopener" title="Abgasnorm" class="textLink" data-v-f295ecdc>Abgasnorm</a> Euro 5. <!----></div>
<div class="paragraph" data-v-f295ecdc>Das elektrohydraulische Variodach begeistert dafür auch nach acht Jahren noch: Es hat keine Scheu vor Waschanlagen und nur in Ausnahmefällen teure Gelenk- oder Hydraulikprobleme. Selten war ein alter Schwabe so cool und solide zugleich. <!----></div>
<div class="paragraph" data-v-f295ecdc><div data-v-7743defe data-v-14d08b26 data-v-f295ecdc><div class="editorialTable" data-v-7743defe data-v-14d08b26><div class="editorialTable__titleNavWrapper" data-v-7743defe data-v-14d08b26><div class="editorialTable__title" data-v-7743defe data-v-14d08b26><h3 class="heading editorialTable__caption" data-v-65c259cc data-v-14d08b26>
  Unterhaltskosten
</h3></div></div> <div class="editorialTable__headerWrapper" data-v-7743defe data-v-14d08b26><div class="editorialTable__header" data-v-7743defe data-v-14d08b26><div class="editorialTable__titleRow" data-v-7743defe data-v-14d08b26><div class="editorialTable__mainTitle firstSlide" data-v-7743defe data-v-14d08b26><section data-v-14d08b26></section></div> <div class="editorialTable__titleRowInnerWrapper" data-v-7743defe data-v-14d08b26><div class="editorialTable__titleRowItems" data-v-7743defe data-v-14d08b26><div class="editorialTable__xTitle tableColumn tableColumn--columns1" style="height:auto;width:auto;" data-v-7743defe data-v-14d08b26><section data-v-14d08b26></section></div></div></div></div></div></div> <div class="editorialTable__mobileNavWrapper editorialTable__mobileNavWrapper--columns1" data-v-7743defe data-v-14d08b26><div class="editorialTable__mobileNav" data-v-7743defe data-v-14d08b26><button class="swiper-prev swiper-button-disabled swiper-prev3061905" data-v-7743defe data-v-14d08b26><svg fill="none" viewBox="0 0 17 32" xmlns="http://www.w3.org/2000/svg" class="arrowIcon" data-v-df7bb4da data-v-14d08b26><title data-v-df7bb4da>Pfeil</title> <path d="m.103896 3.01299 10.181804 13.09091-10.2857 12.987 3.01299 2.9091 13.40261-16.2078-13.09092-15.7922z" data-v-df7bb4da></path></svg></button> <button class="swiper-next swiper-next3061905" data-v-7743defe data-v-14d08b26><svg fill="none" viewBox="0 0 17 32" xmlns="http://www.w3.org/2000/svg" class="arrowIcon" data-v-df7bb4da data-v-14d08b26><title data-v-df7bb4da>Pfeil</title> <path d="m.103896 3.01299 10.181804 13.09091-10.2857 12.987 3.01299 2.9091 13.40261-16.2078-13.09092-15.7922z" data-v-df7bb4da></path></svg></button></div></div> <div class="tableContent" data-v-7743defe data-v-14d08b26><div class="tableContent__titleSection firstSlide" data-v-7743defe data-v-14d08b26><div class="tableContent__yTitle" data-v-7743defe data-v-14d08b26><svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon" data-v-129f33cf data-v-14d08b26><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg> <section data-v-14d08b26><div class="paragraph" data-v-f295ecdc>Testverbrauch <!----></div></section> <svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon mirrored" data-v-129f33cf data-v-14d08b26><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg></div><div class="tableContent__yTitle" data-v-7743defe data-v-14d08b26><svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon" data-v-129f33cf data-v-14d08b26><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg> <section data-v-14d08b26><div class="paragraph" data-v-f295ecdc>CO2 <!----></div></section> <svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon mirrored" data-v-129f33cf data-v-14d08b26><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg></div><div class="tableContent__yTitle" data-v-7743defe data-v-14d08b26><svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon" data-v-129f33cf data-v-14d08b26><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg> <section data-v-14d08b26><div class="paragraph" data-v-f295ecdc>Inspektion <!----></div></section> <svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon mirrored" data-v-129f33cf data-v-14d08b26><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg></div><div class="tableContent__yTitle" data-v-7743defe data-v-14d08b26><svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon" data-v-129f33cf data-v-14d08b26><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg> <section data-v-14d08b26><div class="paragraph" data-v-f295ecdc>Haftpflicht (14)* <!----></div></section> <svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon mirrored" data-v-129f33cf data-v-14d08b26><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg></div><div class="tableContent__yTitle" data-v-7743defe data-v-14d08b26><svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon" data-v-129f33cf data-v-14d08b26><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg> <section data-v-14d08b26><div class="paragraph" data-v-f295ecdc>Teilkasko (19)* <!----></div></section> <svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon mirrored" data-v-129f33cf data-v-14d08b26><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg></div><div class="tableContent__yTitle" data-v-7743defe data-v-14d08b26><svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon" data-v-129f33cf data-v-14d08b26><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg> <section data-v-14d08b26><div class="paragraph" data-v-f295ecdc>Vollkasko (19)* <!----></div></section> <svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon mirrored" data-v-129f33cf data-v-14d08b26><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg></div><div class="tableContent__yTitle" data-v-7743defe data-v-14d08b26><svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon" data-v-129f33cf data-v-14d08b26><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg> <section data-v-14d08b26><div class="paragraph" data-v-f295ecdc>Kfz-Steuer (Euro 5) <!----></div></section> <svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon mirrored" data-v-129f33cf data-v-14d08b26><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg></div></div> <div class="swiper-container tableSwiper3061905" data-v-7743defe data-v-14d08b26><div class="swiper-wrapper" data-v-7743defe data-v-14d08b26><div class="swiper-slide tableColumn tableColumn--columns1" data-v-7743defe data-v-14d08b26><div class="tableContent__innerTable" data-v-7743defe data-v-14d08b26><div class="innerTableItem" data-v-7743defe data-v-14d08b26><section data-v-14d08b26><div class="paragraph" data-v-f295ecdc>7,1 l S/100 km <!----></div></section></div><div class="innerTableItem" data-v-7743defe data-v-14d08b26><section data-v-14d08b26><div class="paragraph" data-v-f295ecdc>142 g/km <!----></div></section></div><div class="innerTableItem" data-v-7743defe data-v-14d08b26><section data-v-14d08b26><div class="paragraph" data-v-f295ecdc>300-550 Euro <!----></div></section></div><div class="innerTableItem" data-v-7743defe data-v-14d08b26><section data-v-14d08b26><div class="paragraph" data-v-f295ecdc>391 Euro <!----></div></section></div><div class="innerTableItem" data-v-7743defe data-v-14d08b26><section data-v-14d08b26><div class="paragraph" data-v-f295ecdc>465 Euro <!----></div></section></div><div class="innerTableItem" data-v-7743defe data-v-14d08b26><section data-v-14d08b26><div class="paragraph" data-v-f295ecdc>726 Euro <!----></div></section></div><div class="innerTableItem" data-v-7743defe data-v-14d08b26><section data-v-14d08b26><div class="paragraph" data-v-f295ecdc>130 Euro <!----></div></section></div></div></div></div></div></div> <div class="editorialTable__footer" data-v-7743defe data-v-14d08b26><div class="editorialTable__lowerNav editorialTable__lowerNav--columns1" data-v-7743defe data-v-14d08b26><button class="swiper-prev swiper-button-disabled swiper-prev3061905" data-v-7743defe data-v-14d08b26><svg fill="none" viewBox="0 0 17 32" xmlns="http://www.w3.org/2000/svg" class="arrowIcon" data-v-df7bb4da data-v-14d08b26><title data-v-df7bb4da>Pfeil</title> <path d="m.103896 3.01299 10.181804 13.09091-10.2857 12.987 3.01299 2.9091 13.40261-16.2078-13.09092-15.7922z" data-v-df7bb4da></path></svg></button> <div class="swiper-pagination swiper-pagination3061905" data-v-7743defe data-v-14d08b26></div> <button class="swiper-next swiper-next3061905" data-v-7743defe data-v-14d08b26><svg fill="none" viewBox="0 0 17 32" xmlns="http://www.w3.org/2000/svg" class="arrowIcon" data-v-df7bb4da data-v-14d08b26><title data-v-df7bb4da>Pfeil</title> <path d="m.103896 3.01299 10.181804 13.09091-10.2857 12.987 3.01299 2.9091 13.40261-16.2078-13.09092-15.7922z" data-v-df7bb4da></path></svg></button></div> <div class="editorialTable__footnote" data-v-7743defe data-v-14d08b26><section data-v-14d08b26>* Onlinetarif der HUK24-Versicherung: Zulassung in Hamburg, Fahrer nur Versicherungsnehmer und Partner (25 Jahre alt), jährliche Fahrleistung 15.000 km, Schadenfreiheitsklasse 1 (<a href="https://www.autobild.de/ratgeber/kfz-versicherung/" rel="noopener" title="zum Kfz-Versicherungsvergleich" class="textLink">zum Kfz-Versicherungsvergleich</a>)<br> </section></div></div></div></div> <!----></div>
<div class="paragraph" data-v-f295ecdc><div data-v-7743defe data-v-14d08b26 data-v-f295ecdc><div class="editorialTable" data-v-7743defe data-v-14d08b26><div class="editorialTable__titleNavWrapper" data-v-7743defe data-v-14d08b26><div class="editorialTable__title" data-v-7743defe data-v-14d08b26><h3 class="heading editorialTable__caption" data-v-65c259cc data-v-14d08b26>
  Ersatzteilpreise*
</h3></div></div> <div class="editorialTable__headerWrapper" data-v-7743defe data-v-14d08b26><div class="editorialTable__header" data-v-7743defe data-v-14d08b26><div class="editorialTable__titleRow" data-v-7743defe data-v-14d08b26><div class="editorialTable__mainTitle firstSlide" data-v-7743defe data-v-14d08b26><section data-v-14d08b26></section></div> <div class="editorialTable__titleRowInnerWrapper" data-v-7743defe data-v-14d08b26><div class="editorialTable__titleRowItems" data-v-7743defe data-v-14d08b26><div class="editorialTable__xTitle tableColumn tableColumn--columns1" style="height:auto;width:auto;" data-v-7743defe data-v-14d08b26><section data-v-14d08b26></section></div></div></div></div></div></div> <div class="editorialTable__mobileNavWrapper editorialTable__mobileNavWrapper--columns1" data-v-7743defe data-v-14d08b26><div class="editorialTable__mobileNav" data-v-7743defe data-v-14d08b26><button class="swiper-prev swiper-button-disabled swiper-prev3061917" data-v-7743defe data-v-14d08b26><svg fill="none" viewBox="0 0 17 32" xmlns="http://www.w3.org/2000/svg" class="arrowIcon" data-v-df7bb4da data-v-14d08b26><title data-v-df7bb4da>Pfeil</title> <path d="m.103896 3.01299 10.181804 13.09091-10.2857 12.987 3.01299 2.9091 13.40261-16.2078-13.09092-15.7922z" data-v-df7bb4da></path></svg></button> <button class="swiper-next swiper-next3061917" data-v-7743defe data-v-14d08b26><svg fill="none" viewBox="0 0 17 32" xmlns="http://www.w3.org/2000/svg" class="arrowIcon" data-v-df7bb4da data-v-14d08b26><title data-v-df7bb4da>Pfeil</title> <path d="m.103896 3.01299 10.181804 13.09091-10.2857 12.987 3.01299 2.9091 13.40261-16.2078-13.09092-15.7922z" data-v-df7bb4da></path></svg></button></div></div> <div class="tableContent" data-v-7743defe data-v-14d08b26><div class="tableContent__titleSection firstSlide" data-v-7743defe data-v-14d08b26><div class="tableContent__yTitle" data-v-7743defe data-v-14d08b26><svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon" data-v-129f33cf data-v-14d08b26><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg> <section data-v-14d08b26><div class="paragraph" data-v-f295ecdc>Lichtmaschine <!----></div></section> <svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon mirrored" data-v-129f33cf data-v-14d08b26><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg></div><div class="tableContent__yTitle" data-v-7743defe data-v-14d08b26><svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon" data-v-129f33cf data-v-14d08b26><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg> <section data-v-14d08b26><div class="paragraph" data-v-f295ecdc>Anlasser (AT) <!----></div></section> <svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon mirrored" data-v-129f33cf data-v-14d08b26><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg></div><div class="tableContent__yTitle" data-v-7743defe data-v-14d08b26><svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon" data-v-129f33cf data-v-14d08b26><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg> <section data-v-14d08b26><div class="paragraph" data-v-f295ecdc>Wasserpumpe (AT) <!----></div></section> <svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon mirrored" data-v-129f33cf data-v-14d08b26><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg></div><div class="tableContent__yTitle" data-v-7743defe data-v-14d08b26><svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon" data-v-129f33cf data-v-14d08b26><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg> <section data-v-14d08b26><div class="paragraph" data-v-f295ecdc>Zahnriemen <!----></div></section> <svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon mirrored" data-v-129f33cf data-v-14d08b26><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg></div><div class="tableContent__yTitle" data-v-7743defe data-v-14d08b26><svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon" data-v-129f33cf data-v-14d08b26><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg> <section data-v-14d08b26><div class="paragraph" data-v-f295ecdc>Nachschalldämpfer <!----></div></section> <svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon mirrored" data-v-129f33cf data-v-14d08b26><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg></div><div class="tableContent__yTitle" data-v-7743defe data-v-14d08b26><svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon" data-v-129f33cf data-v-14d08b26><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg> <section data-v-14d08b26><div class="paragraph" data-v-f295ecdc>Kotflügel vorn links, lackiert <!----></div></section> <svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon mirrored" data-v-129f33cf data-v-14d08b26><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg></div><div class="tableContent__yTitle" data-v-7743defe data-v-14d08b26><svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon" data-v-129f33cf data-v-14d08b26><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg> <section data-v-14d08b26><div class="paragraph" data-v-f295ecdc>Bremsscheiben und -klötze <!----></div></section> <svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon mirrored" data-v-129f33cf data-v-14d08b26><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg></div><div class="tableContent__yTitle" data-v-7743defe data-v-14d08b26><svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon" data-v-129f33cf data-v-14d08b26><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg> <section data-v-14d08b26><div class="paragraph" data-v-f295ecdc>Infotainmentbildschirm <!----></div></section> <svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon mirrored" data-v-129f33cf data-v-14d08b26><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg></div><div class="tableContent__yTitle" data-v-7743defe data-v-14d08b26><svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon" data-v-129f33cf data-v-14d08b26><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg> <section data-v-14d08b26><div class="paragraph" data-v-f295ecdc>4 Sommerreifen (225/45 R17 Y; 245/40 R17 Y) <!----></div></section> <svg viewBox="0 0 11 5" fill="none" xmlns="http://www.w3.org/2000/svg" class="forkIcon mirrored" data-v-129f33cf data-v-14d08b26><title data-v-129f33cf>Abzweigung</title> <path d="M0 0H11V2H2V5H0L0 0Z" data-v-129f33cf></path></svg></div></div> <div class="swiper-container tableSwiper3061917" data-v-7743defe data-v-14d08b26><div class="swiper-wrapper" data-v-7743defe data-v-14d08b26><div class="swiper-slide tableColumn tableColumn--columns1" data-v-7743defe data-v-14d08b26><div class="tableContent__innerTable" data-v-7743defe data-v-14d08b26><div class="innerTableItem" data-v-7743defe data-v-14d08b26><section data-v-14d08b26><div class="paragraph" data-v-f295ecdc>1058 Euro <!----></div></section></div><div class="innerTableItem" data-v-7743defe data-v-14d08b26><section data-v-14d08b26><div class="paragraph" data-v-f295ecdc>774 Euro <!----></div></section></div><div class="innerTableItem" data-v-7743defe data-v-14d08b26><section data-v-14d08b26><div class="paragraph" data-v-f295ecdc>333 Euro <!----></div></section></div><div class="innerTableItem" data-v-7743defe data-v-14d08b26><section data-v-14d08b26><div class="paragraph" data-v-f295ecdc>entfällt, Kette <!----></div></section></div><div class="innerTableItem" data-v-7743defe data-v-14d08b26><section data-v-14d08b26><div class="paragraph" data-v-f295ecdc>1320 Euro <!----></div></section></div><div class="innerTableItem" data-v-7743defe data-v-14d08b26><section data-v-14d08b26><div class="paragraph" data-v-f295ecdc>996 Euro <!----></div></section></div><div class="innerTableItem" data-v-7743defe data-v-14d08b26><section data-v-14d08b26><div class="paragraph" data-v-f295ecdc>458 Euro <!----></div></section></div><div class="innerTableItem" data-v-7743defe data-v-14d08b26><section data-v-14d08b26><div class="paragraph" data-v-f295ecdc>605 Euro <!----></div></section></div><div class="innerTableItem" data-v-7743defe data-v-14d08b26><section data-v-14d08b26><div class="paragraph" data-v-f295ecdc>550 Euro <!----></div></section></div></div></div></div></div></div> <div class="editorialTable__footer" data-v-7743defe data-v-14d08b26><div class="editorialTable__lowerNav editorialTable__lowerNav--columns1" data-v-7743defe data-v-14d08b26><button class="swiper-prev swiper-button-disabled swiper-prev3061917" data-v-7743defe data-v-14d08b26><svg fill="none" viewBox="0 0 17 32" xmlns="http://www.w3.org/2000/svg" class="arrowIcon" data-v-df7bb4da data-v-14d08b26><title data-v-df7bb4da>Pfeil</title> <path d="m.103896 3.01299 10.181804 13.09091-10.2857 12.987 3.01299 2.9091 13.40261-16.2078-13.09092-15.7922z" data-v-df7bb4da></path></svg></button> <div class="swiper-pagination swiper-pagination3061917" data-v-7743defe data-v-14d08b26></div> <button class="swiper-next swiper-next3061917" data-v-7743defe data-v-14d08b26><svg fill="none" viewBox="0 0 17 32" xmlns="http://www.w3.org/2000/svg" class="arrowIcon" data-v-df7bb4da data-v-14d08b26><title data-v-df7bb4da>Pfeil</title> <path d="m.103896 3.01299 10.181804 13.09091-10.2857 12.987 3.01299 2.9091 13.40261-16.2078-13.09092-15.7922z" data-v-df7bb4da></path></svg></button></div> <div class="editorialTable__footnote" data-v-7743defe data-v-14d08b26><section data-v-14d08b26>* Preise inklusive Arbeitslohn und 19 Prozent Umsatzsteuer</section></div></div></div></div> <br data-v-f295ecdc> <!----></div></section> <!----> <div class="conclusion" data-v-9fedcec2 data-v-83ce6886><p class="conclusion__title" data-v-9fedcec2>Fazit</p> <div class="conclusion__author" data-v-9fedcec2><p class="conclusion__from" data-v-9fedcec2>von</p> <div data-v-9fedcec2><a href="https://www.autobild.de" class="conclusion__link" data-v-9fedcec2>AUTO BILD</a></div></div> <div class="conclusion__text" data-v-9fedcec2><section class="mainText" data-v-83ce6886><div class="paragraph" data-v-f295ecdc>Unter den Roadstern ist die dritte SLK-Generation die eierlegende Wollmilchsau. Qualität, Fahrspaß, Alltagstauglichkeit und Unterhaltskosten überzeugen. Leider ist er gebraucht kein Schnäppchen.<br data-v-f295ecdc> <!----></div></section></div></div> <div class="authorList" data-v-6699b732 data-v-83ce6886><p class="authorList__title" data-v-6699b732>Von</p> <div class="authorList__name" data-v-6699b732><a href="https://www.autobild.de/autoren/lars-jakumeit_5227748.html" title="Lars Jakumeit" class="authorList__link" data-v-6699b732>Lars Jakumeit</a></div></div></div></section> <aside id="externalRecommendations" data-v-83ce6886><!----></aside> <!----> <div class="billboardBtfContainer" data-v-aa193710 data-v-83ce6886><div id="billboard_btf" data-v-aa193710></div></div> <div class="serviceLinkList" data-v-853edc36 data-v-83ce6886><div class="serviceLinkList__titleBlock" data-v-853edc36><p class="serviceLinkList__title" data-v-853edc36><span class="serviceLinkList__titleSpan" data-v-853edc36>Service-Links</span></p></div> <div class="serviceLinkList__listWrapper" data-v-853edc36><div class="serviceLinkList__listContent" data-v-853edc36><section class="serviceLinkList__listTitle" data-v-853edc36><a href="https://www.autobild.de/vergleich/" rel="noopener" title="Produktvergleiche" class="textLink">Produktvergleiche</a></section> <ul class="serviceLinkList__list" data-v-853edc36><li class="serviceLinkList__listItem"><a href="https://www.autobild.de/vergleich/akg-kopfhoerer-test/" rel="noopener" title="AKG Kopfhörer Vergleich">AKG Kopfhörer Vergleich</a></li><li class="serviceLinkList__listItem"><a href="https://www.autobild.de/vergleich/auto-entfeuchter-test/" rel="noopener" title="Autoentfeuchter Vergleich">Autoentfeuchter Vergleich</a></li><li class="serviceLinkList__listItem"><a href="https://www.autobild.de/vergleich/bremsenreiniger-test/" rel="noopener" title="Bremsenreiniger im Vergleich">Bremsenreiniger im Vergleich</a></li><li class="serviceLinkList__listItem"><a href="https://www.autobild.de/vergleich/e-bike-akku-test/" rel="noopener" title="E-Bike-Akkus im Vergleich">E-Bike-Akkus im Vergleich</a></li><li class="serviceLinkList__listItem"><a href="https://www.autobild.de/vergleich/garagentorantrieb-test/" rel="noopener" title="Garagentorantriebe im Vergleich">Garagentorantriebe im Vergleich</a></li> </ul></div><div class="serviceLinkList__listContent" data-v-853edc36><section class="serviceLinkList__listTitle" data-v-853edc36><a href="https://www.autobild.de/vergleich/" rel="noopener" title="Produktvergleiche" class="textLink">Produktvergleiche</a></section> <ul class="serviceLinkList__list" data-v-853edc36><li class="serviceLinkList__listItem"><a href="https://www.autobild.de/vergleich/elektronisches-fahrtenbuch-test/" rel="noopener" target="_blank" title="Elektronisches Fahrtenbuch Vergleich">Elektronisches Fahrtenbuch Vergleich</a></li><li class="serviceLinkList__listItem"><a href="https://www.autobild.de/vergleich/funk-rueckfahrkamera-test/" rel="noopener" target="_blank" title="Funk Rückfahrkamera Vergleich">Funk Rückfahrkamera Vergleich</a></li><li class="serviceLinkList__listItem"><a href="https://www.autobild.de/vergleich/akku-handstaubsauger-test/" rel="noopener" target="_blank" title="Akku Handstaubsauger Vergleich">Akku Handstaubsauger Vergleich</a></li><li class="serviceLinkList__listItem"><a href="https://www.autobild.de/vergleich/hundeanhaenger-test/" rel="noopener" target="_blank" title="Hundeanhänger im Vergleich">Hundeanhänger im Vergleich</a></li><li class="serviceLinkList__listItem"><a href="https://www.autobild.de/vergleich/elektrische-kuehlbox-test/" rel="noopener" target="_blank" title="Elektrische Kühlboxen Vergleich">Elektrische Kühlboxen Vergleich</a></li> </ul></div><div class="serviceLinkList__listContent" data-v-853edc36><section class="serviceLinkList__listTitle" data-v-853edc36>AUTO BILD Produkttests</section> <ul class="serviceLinkList__list" data-v-853edc36><li class="serviceLinkList__listItem"><a href="https://www.autobild.de/artikel/autobatterie-ladegeraete-2287036.html" rel="noopener" target="_blank" title="Autobatterie-Ladegeräte im Test">Autobatterie-Ladegeräte im Test</a></li><li class="serviceLinkList__listItem"><a href="https://www.autobild.de/artikel/dashcam-test-3938915.html" rel="noopener" target="_blank" title="Dashcams im Test">Dashcams im Test</a></li><li class="serviceLinkList__listItem"><a href="https://www.autobild.de/artikel/alufelgen-felgenreiniger-test-41087.html" rel="noopener" target="_blank" title="Navigationsgeräte im Test">Navigationsgeräte im Test</a></li><li class="serviceLinkList__listItem"><a href="https://www.autobild.de/artikel/kuehlbox-fuers-auto-test-52378.html" rel="noopener" target="_blank" title="Kühlboxen im Test">Kühlboxen im Test</a></li><li class="serviceLinkList__listItem"><a href="https://www.autobild.de/artikel/spruehwachs-keramikversiegelung-auto-test-19476143.html" rel="noopener" target="_blank" title="Poliermaschinen im Test">Poliermaschinen im Test</a></li> </ul></div><div class="serviceLinkList__listContent" data-v-853edc36><section class="serviceLinkList__listTitle" data-v-853edc36>Ratgeber</section> <ul class="serviceLinkList__list" data-v-853edc36><li class="serviceLinkList__listItem"><a href="https://www.autobild.de/artikel/sommerreifen-test-5629291.html" rel="noopener" target="_blank" title="Sommerreifen im Test">Sommerreifen im Test</a></li><li class="serviceLinkList__listItem"><a href="https://www.autobild.de/artikel/winterreifen-test-10811081.html" rel="noopener" target="_blank" title="Winterreifen im Test">Winterreifen im Test</a></li><li class="serviceLinkList__listItem"><a href="https://www.autobild.de/artikel/ganzjahresreifen-test-2020-205-55-r-16-18372699.html" rel="noopener" target="_blank" title="Ganzjahresreifen im Test">Ganzjahresreifen im Test</a></li><li class="serviceLinkList__listItem"><a href="https://gebrauchtwagen.autobild.de/" rel="noopener" target="_blank" title="AUTO BILD Gebrauchtwagenmarkt">AUTO BILD Gebrauchtwagenmarkt</a></li><li class="serviceLinkList__listItem"><a href="https://www.autobild.de/ratgeber/kfz-versicherung/" rel="noopener" target="_blank" title="KFZ Versicherungen">KFZ Versicherungen</a></li> </ul></div></div></div> <!----> <!----> <!----> <span data-v-83ce6886><script type="application/ld+json">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</script></span> <div data-v-a654970a data-v-83ce6886><div id="imageGalleriesOverlay" tabindex="0" class="overlay" style="display:none;" data-v-a654970a data-v-a654970a><div class="overlayHeader" data-v-a654970a><div class="overlayHeader__adContainer" data-v-a654970a><!----> <div class="billboardBtfContainer" data-v-aa193710 data-v-a654970a><div id="billboard_btf_100" data-v-aa193710></div></div></div></div> <div class="overlayContent" data-v-a654970a><div data-v-a654970a><div data-v-a654970a><div id="gallery21480579" class="gallery" style="display:none;" data-v-85208958 data-v-a654970a><h3 class="heading galleryHeadline" data-v-65c259cc data-v-85208958>
  Gebrauchter Mercedes SLK im Test
</h3> <div data-v-85208958><figure class="galleryImage" data-v-85208958><div class="galleryImage__item" data-v-85208958><div class="galleryImage__pictureBlock" data-v-85208958><img data-src="https://i.auto-bild.de/ir_img/3/0/6/1/9/2/1/TOM_0212-6d5d5d15ee3d9d9c.jpg?impolicy=leadteaser" alt="Mercedes SLK 200 (R172)" title="Mercedes SLK 200 (R172)" data-copyright-text="Tom Salt" width="1200" height="800" class="basicImage" data-v-22a0794c data-v-85208958> <div class="galleryImage__button" data-v-85208958><button class="galleryImage__buttonZoom" data-v-85208958><svg viewBox="0 0 33 32" fill="none" xmlns="http://www.w3.org/2000/svg" class="zoomIcon" data-v-1a43e20f data-v-85208958><title data-v-1a43e20f>Zoom</title> <path fill-rule="evenodd" clip-rule="evenodd" d="M33 0V15.52L27.0286 9.6L20.9571 15.8L16.7143 11.48L22.7857 5.28L17.6 0H33ZM10.2143 26.88L15.2429 32H0V16.48L5.97143 22.56L12.6714 15.72L16.9143 20.04L10.2143 26.88Z" data-v-1a43e20f></path></svg></button></div></div> <div class="galleryImage__description" data-v-85208958><div id="galleryImageIndex-21480579-1" class="galleryImage__descriptionIndexWrapper" data-v-85208958><span class="galleryImage__descriptionIndex" data-v-85208958>
              1/11
            </span></div> <!----> <section class="galleryImage__descriptionCaption" data-v-85208958><div class="paragraph" data-v-f295ecdc>Der Mercedes SLK (R 172) surfte auf der Roadsterwelle. AUTO BILD zeigt, warum er ein heißer Gebrauchtwagen-Tipp ist! <!----></div></section></div></div> <!----></figure></div><div data-v-85208958><figure class="galleryImage" data-v-85208958><div class="galleryImage__item" data-v-85208958><div class="galleryImage__pictureBlock" data-v-85208958><img data-src="https://i.auto-bild.de/ir_img/3/0/6/1/9/2/1/TOM_0417-971b531fc2b8ad25.jpg?impolicy=leadteaser" alt="Mercedes SLK 200 (R172)" title="Mercedes SLK 200 (R172)" data-copyright-text="Tom Salt" width="1200" height="800" class="basicImage" data-v-22a0794c data-v-85208958> <div class="galleryImage__button" data-v-85208958><button class="galleryImage__buttonZoom" data-v-85208958><svg viewBox="0 0 33 32" fill="none" xmlns="http://www.w3.org/2000/svg" class="zoomIcon" data-v-1a43e20f data-v-85208958><title data-v-1a43e20f>Zoom</title> <path fill-rule="evenodd" clip-rule="evenodd" d="M33 0V15.52L27.0286 9.6L20.9571 15.8L16.7143 11.48L22.7857 5.28L17.6 0H33ZM10.2143 26.88L15.2429 32H0V16.48L5.97143 22.56L12.6714 15.72L16.9143 20.04L10.2143 26.88Z" data-v-1a43e20f></path></svg></button></div></div> <div class="galleryImage__description" data-v-85208958><div id="galleryImageIndex-21480579-2" class="galleryImage__descriptionIndexWrapper" data-v-85208958><span class="galleryImage__descriptionIndex" data-v-85208958>
              2/11
            </span></div> <!----> <section class="galleryImage__descriptionCaption" data-v-85208958><div class="paragraph" data-v-f295ecdc>Die dritte Generation des <a href="https://gebrauchtwagen.autobild.de/a-z/mercedes-benz/mercedes-benz-slk-klasse-alle/" rel="noopener" title="Mercedes SLK" class="textLink" data-v-f295ecdc>Mercedes SLK</a> (ab Facelift im März 2016: SLC) blieb bis zu ihrem Baustopp im Juni 2020 dem Konzept des Urmodells treu. Sie ist sportlich, relativ leicht und mit nur 4,13 Meter Außenlänge erfreulich kurz. <!----></div></section></div></div> <!----></figure></div><div data-v-85208958><figure class="galleryImage" data-v-85208958><div class="galleryImage__item" data-v-85208958><div class="galleryImage__pictureBlock" data-v-85208958><img data-src="https://i.auto-bild.de/ir_img/3/0/6/1/9/2/1/TOM_9959-ae895955d7e59a96.jpg?impolicy=leadteaser" alt="Mercedes SLK 200 (R172)" title="Mercedes SLK 200 (R172)" data-copyright-text="Tom Salt" width="1200" height="800" class="basicImage" data-v-22a0794c data-v-85208958> <div class="galleryImage__button" data-v-85208958><button class="galleryImage__buttonZoom" data-v-85208958><svg viewBox="0 0 33 32" fill="none" xmlns="http://www.w3.org/2000/svg" class="zoomIcon" data-v-1a43e20f data-v-85208958><title data-v-1a43e20f>Zoom</title> <path fill-rule="evenodd" clip-rule="evenodd" d="M33 0V15.52L27.0286 9.6L20.9571 15.8L16.7143 11.48L22.7857 5.28L17.6 0H33ZM10.2143 26.88L15.2429 32H0V16.48L5.97143 22.56L12.6714 15.72L16.9143 20.04L10.2143 26.88Z" data-v-1a43e20f></path></svg></button></div></div> <div class="galleryImage__description" data-v-85208958><div id="galleryImageIndex-21480579-3" class="galleryImage__descriptionIndexWrapper" data-v-85208958><span class="galleryImage__descriptionIndex" data-v-85208958>
              3/11
            </span></div> <!----> <section class="galleryImage__descriptionCaption" data-v-85208958><div class="paragraph" data-v-f295ecdc>Das Design wirkt nach elf Jahren nach wie vor elegant. Die dritte SLK-Generation ist außerdem qualitativ die beste. <!----></div></section></div></div> <!----></figure></div><div data-v-85208958><figure class="galleryImage" data-v-85208958><div class="galleryImage__item" data-v-85208958><div class="galleryImage__pictureBlock" data-v-85208958><img data-src="https://i.auto-bild.de/ir_img/3/0/6/1/9/2/1/TOM_0546-3b369b37139afe7c.jpg?impolicy=leadteaser" alt="Mercedes SLK 200 (R172)" title="Mercedes SLK 200 (R172)" data-copyright-text="Tom Salt" width="1200" height="800" class="basicImage" data-v-22a0794c data-v-85208958> <div class="galleryImage__button" data-v-85208958><button class="galleryImage__buttonZoom" data-v-85208958><svg viewBox="0 0 33 32" fill="none" xmlns="http://www.w3.org/2000/svg" class="zoomIcon" data-v-1a43e20f data-v-85208958><title data-v-1a43e20f>Zoom</title> <path fill-rule="evenodd" clip-rule="evenodd" d="M33 0V15.52L27.0286 9.6L20.9571 15.8L16.7143 11.48L22.7857 5.28L17.6 0H33ZM10.2143 26.88L15.2429 32H0V16.48L5.97143 22.56L12.6714 15.72L16.9143 20.04L10.2143 26.88Z" data-v-1a43e20f></path></svg></button></div></div> <div class="galleryImage__description" data-v-85208958><div id="galleryImageIndex-21480579-4" class="galleryImage__descriptionIndexWrapper" data-v-85208958><span class="galleryImage__descriptionIndex" data-v-85208958>
              4/11
            </span></div> <!----> <section class="galleryImage__descriptionCaption" data-v-85208958><div class="paragraph" data-v-f295ecdc>Gediegener Innenraum mit Retroelementen und komfortablen Ledersportsitzen. Die piekfeine Verarbeitung wird dem Markenimage auch nach acht Jahren noch voll gerecht.<br data-v-f295ecdc> <!----></div></section></div></div> <!----></figure></div><div data-v-85208958><figure class="galleryImage" data-v-85208958><div class="galleryImage__item" data-v-85208958><div class="galleryImage__pictureBlock" data-v-85208958><img data-src="https://i.auto-bild.de/ir_img/3/0/6/1/9/2/1/TOM_0154-03ca77be3efa816e.jpg?impolicy=leadteaser" alt="Mercedes SLK 200 (R172)" title="Mercedes SLK 200 (R172)" data-copyright-text="Tom Salt" width="1200" height="800" class="basicImage" data-v-22a0794c data-v-85208958> <div class="galleryImage__button" data-v-85208958><button class="galleryImage__buttonZoom" data-v-85208958><svg viewBox="0 0 33 32" fill="none" xmlns="http://www.w3.org/2000/svg" class="zoomIcon" data-v-1a43e20f data-v-85208958><title data-v-1a43e20f>Zoom</title> <path fill-rule="evenodd" clip-rule="evenodd" d="M33 0V15.52L27.0286 9.6L20.9571 15.8L16.7143 11.48L22.7857 5.28L17.6 0H33ZM10.2143 26.88L15.2429 32H0V16.48L5.97143 22.56L12.6714 15.72L16.9143 20.04L10.2143 26.88Z" data-v-1a43e20f></path></svg></button></div></div> <div class="galleryImage__description" data-v-85208958><div id="galleryImageIndex-21480579-5" class="galleryImage__descriptionIndexWrapper" data-v-85208958><span class="galleryImage__descriptionIndex" data-v-85208958>
              5/11
            </span></div> <!----> <section class="galleryImage__descriptionCaption" data-v-85208958><div class="paragraph" data-v-f295ecdc>Unter der flachen Roadsterkarosserie mit der langen Fronthaube steckt reichlich bewährte Großserientechnik aus der C-Klasse. Allerdings ist diese so gekonnt komponiert, dass sich Fahrspaß und Haltbarkeit in nahezu idealer Balance befinden. <!----></div></section></div></div> <!----></figure></div><div data-v-85208958><figure class="galleryImage" data-v-85208958><div class="galleryImage__item" data-v-85208958><div class="galleryImage__pictureBlock" data-v-85208958><img data-src="https://i.auto-bild.de/ir_img/3/0/6/1/9/2/1/TOM_0012-078324c5cb310a53.jpg?impolicy=leadteaser" alt="Mercedes SLK 200 (R172)" title="Mercedes SLK 200 (R172)" data-copyright-text="Tom Salt" width="1200" height="800" class="basicImage" data-v-22a0794c data-v-85208958> <div class="galleryImage__button" data-v-85208958><button class="galleryImage__buttonZoom" data-v-85208958><svg viewBox="0 0 33 32" fill="none" xmlns="http://www.w3.org/2000/svg" class="zoomIcon" data-v-1a43e20f data-v-85208958><title data-v-1a43e20f>Zoom</title> <path fill-rule="evenodd" clip-rule="evenodd" d="M33 0V15.52L27.0286 9.6L20.9571 15.8L16.7143 11.48L22.7857 5.28L17.6 0H33ZM10.2143 26.88L15.2429 32H0V16.48L5.97143 22.56L12.6714 15.72L16.9143 20.04L10.2143 26.88Z" data-v-1a43e20f></path></svg></button></div></div> <div class="galleryImage__description" data-v-85208958><div id="galleryImageIndex-21480579-6" class="galleryImage__descriptionIndexWrapper" data-v-85208958><span class="galleryImage__descriptionIndex" data-v-85208958>
              6/11
            </span></div> <!----> <section class="galleryImage__descriptionCaption" data-v-85208958><div class="paragraph" data-v-f295ecdc>Unser obsidianschwarzes Testfahrzeug von der Autowelt Michael in Beckdorf (Landkreis Stade) kostete neu laut Schwacke-Datenbank 49.226 Euro. Nach acht Jahren und 106.402 Kilometern sind 22.480 Euro fällig. <!----></div></section></div></div> <!----></figure></div><div data-v-85208958><figure class="galleryImage" data-v-85208958><div class="galleryImage__item" data-v-85208958><div class="galleryImage__pictureBlock" data-v-85208958><img data-src="https://i.auto-bild.de/ir_img/3/0/6/1/9/2/1/TOM_0429-d13db2942ca453c1.jpg?impolicy=leadteaser" alt="Mercedes SLK 200 (R172)" title="Mercedes SLK 200 (R172)" data-copyright-text="Tom Salt" width="1200" height="800" class="basicImage" data-v-22a0794c data-v-85208958> <div class="galleryImage__button" data-v-85208958><button class="galleryImage__buttonZoom" data-v-85208958><svg viewBox="0 0 33 32" fill="none" xmlns="http://www.w3.org/2000/svg" class="zoomIcon" data-v-1a43e20f data-v-85208958><title data-v-1a43e20f>Zoom</title> <path fill-rule="evenodd" clip-rule="evenodd" d="M33 0V15.52L27.0286 9.6L20.9571 15.8L16.7143 11.48L22.7857 5.28L17.6 0H33ZM10.2143 26.88L15.2429 32H0V16.48L5.97143 22.56L12.6714 15.72L16.9143 20.04L10.2143 26.88Z" data-v-1a43e20f></path></svg></button></div></div> <div class="galleryImage__description" data-v-85208958><div id="galleryImageIndex-21480579-7" class="galleryImage__descriptionIndexWrapper" data-v-85208958><span class="galleryImage__descriptionIndex" data-v-85208958>
              7/11
            </span></div> <!----> <section class="galleryImage__descriptionCaption" data-v-85208958><div class="paragraph" data-v-f295ecdc>Die Laufleistung ist in keinster Weise problematisch. Selbst bei offenem Dach gelingen Kopfsteinpflasterpassagen klapperfrei. Und das gilt sowohl für das Fahrwerk als auch für den Aufbau. Karosseriebauqualität und Materialauswahl des im Werk Bremen vom Band gelaufenen Roadsters dürfen rückblickend als vorbildlich gelten. <!----></div></section></div></div> <!----></figure></div><div data-v-85208958><figure class="galleryImage" data-v-85208958><div class="galleryImage__item" data-v-85208958><div class="galleryImage__pictureBlock" data-v-85208958><img data-src="https://i.auto-bild.de/ir_img/3/0/6/1/9/2/1/TOM_0330-18aff4c20ea2f50a.jpg?impolicy=leadteaser" alt="Mercedes SLK 200 (R172)" title="Mercedes SLK 200 (R172)" data-copyright-text="Tom Salt" width="1200" height="800" class="basicImage" data-v-22a0794c data-v-85208958> <div class="galleryImage__button" data-v-85208958><button class="galleryImage__buttonZoom" data-v-85208958><svg viewBox="0 0 33 32" fill="none" xmlns="http://www.w3.org/2000/svg" class="zoomIcon" data-v-1a43e20f data-v-85208958><title data-v-1a43e20f>Zoom</title> <path fill-rule="evenodd" clip-rule="evenodd" d="M33 0V15.52L27.0286 9.6L20.9571 15.8L16.7143 11.48L22.7857 5.28L17.6 0H33ZM10.2143 26.88L15.2429 32H0V16.48L5.97143 22.56L12.6714 15.72L16.9143 20.04L10.2143 26.88Z" data-v-1a43e20f></path></svg></button></div></div> <div class="galleryImage__description" data-v-85208958><div id="galleryImageIndex-21480579-8" class="galleryImage__descriptionIndexWrapper" data-v-85208958><span class="galleryImage__descriptionIndex" data-v-85208958>
              8/11
            </span></div> <!----> <section class="galleryImage__descriptionCaption" data-v-85208958><div class="paragraph" data-v-f295ecdc>Ist der Basismotor die richtige Wahl? Ja, denn er genügt noch immer gehobenen Ansprüchen! Die Siebenstufenautomatik harmoniert gut mit dem 1,8 Liter großen M-271-Evo-Turbo-Direkteinspritzer: Nur sieben Sekunden von null auf 100 km/h sind flott, früh anliegende 270 Nm Drehmoment garantieren ordentliche Elastizität. <!----></div></section></div></div> <!----></figure></div><div data-v-85208958><figure class="galleryImage" data-v-85208958><div class="galleryImage__item" data-v-85208958><div class="galleryImage__pictureBlock" data-v-85208958><img data-src="https://i.auto-bild.de/ir_img/3/0/6/1/9/2/1/TOM_0410-a7d28f42e5614aa9.jpg?impolicy=leadteaser" alt="Mercedes SLK 200 (R172)" title="Mercedes SLK 200 (R172)" data-copyright-text="Tom Salt" width="1200" height="800" class="basicImage" data-v-22a0794c data-v-85208958> <div class="galleryImage__button" data-v-85208958><button class="galleryImage__buttonZoom" data-v-85208958><svg viewBox="0 0 33 32" fill="none" xmlns="http://www.w3.org/2000/svg" class="zoomIcon" data-v-1a43e20f data-v-85208958><title data-v-1a43e20f>Zoom</title> <path fill-rule="evenodd" clip-rule="evenodd" d="M33 0V15.52L27.0286 9.6L20.9571 15.8L16.7143 11.48L22.7857 5.28L17.6 0H33ZM10.2143 26.88L15.2429 32H0V16.48L5.97143 22.56L12.6714 15.72L16.9143 20.04L10.2143 26.88Z" data-v-1a43e20f></path></svg></button></div></div> <div class="galleryImage__description" data-v-85208958><div id="galleryImageIndex-21480579-9" class="galleryImage__descriptionIndexWrapper" data-v-85208958><span class="galleryImage__descriptionIndex" data-v-85208958>
              9/11
            </span></div> <!----> <section class="galleryImage__descriptionCaption" data-v-85208958><div class="paragraph" data-v-f295ecdc>Absolut positiv fallen die erstaunlich moderaten Durchschnittsverbräuche auf, die selbst mit Spaßeinlagen eine Sieben vor dem Komma haben. Zwar wären die damals alternativ lieferbaren Commonrail-Diesel noch ein bis zwei Liter sparsamer, doch sie vernageln den spaßigen Charakter und können im Alter mit kostspieligen Injektorproblemen nerven. <!----></div></section></div></div> <!----></figure></div><div data-v-85208958><figure class="galleryImage" data-v-85208958><div class="galleryImage__item" data-v-85208958><div class="galleryImage__pictureBlock" data-v-85208958><img data-src="https://i.auto-bild.de/ir_img/3/0/6/1/9/2/1/TOM_0379-7ce3d2d0a6884eb7.jpg?impolicy=leadteaser" alt="Mercedes SLK 200 (R172)" title="Mercedes SLK 200 (R172)" data-copyright-text="Tom Salt" width="1200" height="800" class="basicImage" data-v-22a0794c data-v-85208958> <div class="galleryImage__button" data-v-85208958><button class="galleryImage__buttonZoom" data-v-85208958><svg viewBox="0 0 33 32" fill="none" xmlns="http://www.w3.org/2000/svg" class="zoomIcon" data-v-1a43e20f data-v-85208958><title data-v-1a43e20f>Zoom</title> <path fill-rule="evenodd" clip-rule="evenodd" d="M33 0V15.52L27.0286 9.6L20.9571 15.8L16.7143 11.48L22.7857 5.28L17.6 0H33ZM10.2143 26.88L15.2429 32H0V16.48L5.97143 22.56L12.6714 15.72L16.9143 20.04L10.2143 26.88Z" data-v-1a43e20f></path></svg></button></div></div> <div class="galleryImage__description" data-v-85208958><div id="galleryImageIndex-21480579-10" class="galleryImage__descriptionIndexWrapper" data-v-85208958><span class="galleryImage__descriptionIndex" data-v-85208958>
              10/11
            </span></div> <!----> <section class="galleryImage__descriptionCaption" data-v-85208958><div class="paragraph" data-v-f295ecdc>Das elektrohydraulische Variodach begeistert dafür auch nach acht Jahren noch: Es hat keine Scheu vor Waschanlagen und nur in Ausnahmefällen teure Gelenk- oder Hydraulikprobleme. <!----></div></section></div></div> <!----></figure></div><div data-v-85208958><figure class="galleryImage" data-v-85208958><div class="galleryImage__item" data-v-85208958><div class="galleryImage__pictureBlock" data-v-85208958><img data-src="https://i.auto-bild.de/ir_img/3/0/6/1/9/2/1/TOM_9998-1193fa54ee9639c9.jpg?impolicy=leadteaser" alt="Mercedes SLK 200 (R172)" title="Mercedes SLK 200 (R172)" data-copyright-text="Tom Salt" width="1200" height="800" class="basicImage" data-v-22a0794c data-v-85208958> <div class="galleryImage__button" data-v-85208958><button class="galleryImage__buttonZoom" data-v-85208958><svg viewBox="0 0 33 32" fill="none" xmlns="http://www.w3.org/2000/svg" class="zoomIcon" data-v-1a43e20f data-v-85208958><title data-v-1a43e20f>Zoom</title> <path fill-rule="evenodd" clip-rule="evenodd" d="M33 0V15.52L27.0286 9.6L20.9571 15.8L16.7143 11.48L22.7857 5.28L17.6 0H33ZM10.2143 26.88L15.2429 32H0V16.48L5.97143 22.56L12.6714 15.72L16.9143 20.04L10.2143 26.88Z" data-v-1a43e20f></path></svg></button></div></div> <div class="galleryImage__description" data-v-85208958><div id="galleryImageIndex-21480579-11" class="galleryImage__descriptionIndexWrapper" data-v-85208958><span class="galleryImage__descriptionIndex" data-v-85208958>
              11/11
            </span></div> <!----> <section class="galleryImage__descriptionCaption" data-v-85208958><div class="paragraph" data-v-f295ecdc>Fazit: Unter den Roadstern ist die dritte SLK-Generation die eierlegende Wollmilchsau. Qualität, Fahrspaß, Alltagstauglichkeit und Unterhaltskosten überzeugen. Leider ist er gebraucht kein Schnäppchen. <!----></div></section></div></div> <!----></figure></div></div></div></div></div> <div class="overlayFooter" data-v-a654970a><button title="AUTO BILD" class="mainButton overlayFooter__homeButton" data-v-af3fbb3a data-v-a654970a><span class="mainButton__label" data-v-af3fbb3a>Zur Homepage</span> <!----></button> <button class="mainButton overlayFooter__articleButton" data-v-af3fbb3a data-v-a654970a><span class="mainButton__label" data-v-af3fbb3a>Schließen</span> <svg fill="none" viewBox="0 0 17 32" xmlns="http://www.w3.org/2000/svg" class="arrowIcon mainButton__arrow" data-v-df7bb4da data-v-af3fbb3a><title data-v-df7bb4da>Pfeil</title> <path d="m.103896 3.01299 10.181804 13.09091-10.2857 12.987 3.01299 2.9091 13.40261-16.2078-13.09092-15.7922z" data-v-df7bb4da></path></svg></button></div> <button class="gallery__buttonClose" data-v-a654970a data-v-a654970a><svg viewBox="0 0 23 23" fill="none" xmlns="http://www.w3.org/2000/svg" class="crossIcon" data-v-72c2b973 data-v-a654970a><title data-v-72c2b973>Kreuz</title> <path fill-rule="evenodd" clip-rule="evenodd" d="M22.75 4.09375L18.9062 0.25L11.5 7.65625L4.09375 0.25L0.25 4.09375L7.65625 11.5L0.25 18.9062L4.09375 22.75L11.5 15.3438L18.9062 22.75L22.75 18.9062L15.3438 11.5L22.75 4.09375Z" data-v-72c2b973></path></svg></button></div> <div data-v-a654970a><span data-v-a654970a><script type="application/ld+json">{"@context":"https://schema.org","@type":"WebPage","image":[{"@type":"ImageObject","url":"https://i.auto-bild.de/ir_img/3/0/6/1/9/2/1/TOM_0212-6d5d5d15ee3d9d9c.jpg","name":"Mercedes SLK 200 (R172)","description":"Der Mercedes SLK (R 172) surfte auf der Roadsterwelle. AUTO BILD zeigt, warum er ein heißer Gebrauchtwagen-Tipp ist!\n","width":"1200","height":"800","copyrightholder":"Tom Salt"},{"@type":"ImageObject","url":"https://i.auto-bild.de/ir_img/3/0/6/1/9/2/1/TOM_0417-971b531fc2b8ad25.jpg","name":"Mercedes SLK 200 (R172)","description":"Die dritte Generation des Mercedes SLK (ab Facelift im März 2016: SLC) blieb bis zu ihrem Baustopp im Juni 2020 dem Konzept des Urmodells treu. Sie ist sportlich, relativ leicht und mit nur 4,13 Meter Außenlänge erfreulich kurz.\n","width":"1200","height":"800","copyrightholder":"Tom Salt"},{"@type":"ImageObject","url":"https://i.auto-bild.de/ir_img/3/0/6/1/9/2/1/TOM_9959-ae895955d7e59a96.jpg","name":"Mercedes SLK 200 (R172)","description":"Das Design wirkt nach elf Jahren nach wie vor elegant. Die dritte SLK-Generation ist außerdem qualitativ die beste.\n","width":"1200","height":"800","copyrightholder":"Tom Salt"},{"@type":"ImageObject","url":"https://i.auto-bild.de/ir_img/3/0/6/1/9/2/1/TOM_0546-3b369b37139afe7c.jpg","name":"Mercedes SLK 200 (R172)","description":"Gediegener Innenraum mit Retroelementen und komfortablen Ledersportsitzen. Die piekfeine Verarbeitung wird dem Markenimage auch nach acht Jahren noch voll gerecht.\n","width":"1200","height":"800","copyrightholder":"Tom Salt"},{"@type":"ImageObject","url":"https://i.auto-bild.de/ir_img/3/0/6/1/9/2/1/TOM_0154-03ca77be3efa816e.jpg","name":"Mercedes SLK 200 (R172)","description":"Unter der flachen Roadsterkarosserie mit der langen Fronthaube steckt reichlich bewährte Großserientechnik aus der C-Klasse. Allerdings ist diese so gekonnt komponiert, dass sich Fahrspaß und Haltbarkeit in nahezu idealer Balance befinden.\n","width":"1200","height":"800","copyrightholder":"Tom Salt"},{"@type":"ImageObject","url":"https://i.auto-bild.de/ir_img/3/0/6/1/9/2/1/TOM_0012-078324c5cb310a53.jpg","name":"Mercedes SLK 200 (R172)","description":"Unser obsidianschwarzes Testfahrzeug von der Autowelt Michael in Beckdorf (Landkreis Stade) kostete neu laut Schwacke-Datenbank 49.226 Euro. Nach acht Jahren und 106.402 Kilometern sind 22.480 Euro fällig.\n","width":"1200","height":"800","copyrightholder":"Tom Salt"},{"@type":"ImageObject","url":"https://i.auto-bild.de/ir_img/3/0/6/1/9/2/1/TOM_0429-d13db2942ca453c1.jpg","name":"Mercedes SLK 200 (R172)","description":"Die Laufleistung ist in keinster Weise problematisch. Selbst bei offenem Dach gelingen Kopfsteinpflasterpassagen klapperfrei. Und das gilt sowohl für das Fahrwerk als auch für den Aufbau. Karosseriebauqualität und Materialauswahl des im Werk Bremen vom Band gelaufenen Roadsters dürfen rückblickend als vorbildlich gelten.\n","width":"1200","height":"800","copyrightholder":"Tom Salt"},{"@type":"ImageObject","url":"https://i.auto-bild.de/ir_img/3/0/6/1/9/2/1/TOM_0330-18aff4c20ea2f50a.jpg","name":"Mercedes SLK 200 (R172)","description":"Ist der Basismotor die richtige Wahl? Ja, denn er genügt noch immer gehobenen Ansprüchen! Die Siebenstufenautomatik harmoniert gut mit dem 1,8 Liter großen M-271-Evo-Turbo-Direkteinspritzer: Nur sieben Sekunden von null auf 100 km/h sind flott, früh anliegende 270 Nm Drehmoment garantieren ordentliche Elastizität.\n","width":"1200","height":"800","copyrightholder":"Tom Salt"},{"@type":"ImageObject","url":"https://i.auto-bild.de/ir_img/3/0/6/1/9/2/1/TOM_0410-a7d28f42e5614aa9.jpg","name":"Mercedes SLK 200 (R172)","description":"Absolut positiv fallen die erstaunlich moderaten Durchschnittsverbräuche auf, die selbst mit Spaßeinlagen eine Sieben vor dem Komma haben. Zwar wären die damals alternativ lieferbaren Commonrail-Diesel noch ein bis zwei Liter sparsamer, doch sie vernageln den spaßigen Charakter und können im Alter mit kostspieligen Injektorproblemen nerven.\n","width":"1200","height":"800","copyrightholder":"Tom Salt"},{"@type":"ImageObject","url":"https://i.auto-bild.de/ir_img/3/0/6/1/9/2/1/TOM_0379-7ce3d2d0a6884eb7.jpg","name":"Mercedes SLK 200 (R172)","description":"Das elektrohydraulische Variodach begeistert dafür auch nach acht Jahren noch: Es hat keine Scheu vor Waschanlagen und nur in Ausnahmefällen teure Gelenk- oder Hydraulikprobleme.\n","width":"1200","height":"800","copyrightholder":"Tom Salt"},{"@type":"ImageObject","url":"https://i.auto-bild.de/ir_img/3/0/6/1/9/2/1/TOM_9998-1193fa54ee9639c9.jpg","name":"Mercedes SLK 200 (R172)","description":"Fazit: Unter den Roadstern ist die dritte SLK-Generation die eierlegende Wollmilchsau. Qualität, Fahrspaß, Alltagstauglichkeit und Unterhaltskosten überzeugen. Leider ist er gebraucht kein Schnäppchen.\n","width":"1200","height":"800","copyrightholder":"Tom Salt"}]}</script></span></div></div></section> <!----> <!----> <section data-v-24112982 data-v-4c1473fd><div class="footer" data-v-24112982><section data-v-15948fac data-v-24112982><div class="socialBar" data-v-15948fac><section data-v-768a1d33 data-v-15948fac><form method="post" action="https://www.autobild.de/newsletter/" class="formNewsletter" data-v-768a1d33><label for="email" class="formNewsletter__head" data-v-768a1d33>Newsletter</label> <div class="formNewsletter__input" data-v-768a1d33><input id="email" name="email" type="email" placeholder="E-Mail-Adresse" class="formInput__text formNewsletter__inputText" data-v-38380c23 data-v-768a1d33> <button type="submit" text="newsletterAbonnieren" aria-label="newsletter" class="submitButton mainButton__newsletter" data-v-6302a2ba data-v-768a1d33><svg fill="none" viewBox="0 0 17 32" xmlns="http://www.w3.org/2000/svg" class="arrowIcon submitButton__arrow" data-v-df7bb4da data-v-6302a2ba><title data-v-df7bb4da>Pfeil</title> <path d="m.103896 3.01299 10.181804 13.09091-10.2857 12.987 3.01299 2.9091 13.40261-16.2078-13.09092-15.7922z" data-v-df7bb4da></path></svg></button></div></form></section> <section data-v-64457355 data-v-15948fac><div class="socialMedia" data-v-64457355><div class="socialMedia__head" data-v-64457355>Social Media</div> <div class="socialMedia__icons" data-v-64457355><a href="https://www.facebook.com/autobild/" rel="noopener" target="_blank" title="Facebook-Fanpage von AUTO BILD" aria-label="facebook" class="facebookButton socialMedia__icon facebookButton__colorBlock" data-v-76053fce data-v-64457355><svg viewBox="0 0 15 34" fill="none" xmlns="http://www.w3.org/2000/svg" class="facebookIcon" data-v-fd5c9538 data-v-76053fce><title data-v-fd5c9538>Facebook-Fanpage von AUTO BILD</title> <path fill-rule="evenodd" clip-rule="evenodd" d="M14.2759 16.5517H9.93103V33.1035H3.31034V16.5517H0V10.8621H3.31034V7.44828C3.31034 2.7931 5.17241 0 10.4483 0H14.8966V5.68966H12.1034C10.0345 5.68966 9.93103 6.51724 9.93103 7.96552V10.8621H14.8966L14.2759 16.5517Z" data-v-fd5c9538></path></svg></a> <a href="https://www.youtube.com/user/Autobild" rel="noopener" target="_blank" title="AUTO BILD Youtube-Channel" aria-label="youtube" class="youtubeButton socialMedia__icon youtubeButton__colorBlock" data-v-31434411 data-v-64457355><svg viewBox="0 0 39 26" fill="none" xmlns="http://www.w3.org/2000/svg" class="youtubeIcon" data-v-70376f11 data-v-31434411><title data-v-70376f11>AUTO BILD Youtube-Channel</title> <path d="M38.0859 4.0625C37.6797 2.4375 36.3594 1.21875 34.6328 0.8125C31.5859 0 19.3984 0 19.3984 0C19.3984 0 7.21094 0 4.16406 0.8125C2.53906 1.21875 1.21875 2.4375 0.8125 4.0625C0 6.90625 0 13 0 13C0 13 0 18.9922 0.8125 21.9375C1.21875 23.5625 2.53906 24.7812 4.26562 25.1875C7.3125 26 19.5 26 19.5 26C19.5 26 31.6875 26 34.7344 25.1875C36.3594 24.7812 37.6797 23.4609 38.1875 21.9375C39 19.0938 39 13 39 13C39 13 38.8984 6.90625 38.0859 4.0625ZM14.3203 18.3828V7.51562L24.4766 13L14.3203 18.3828Z" data-v-70376f11></path></svg></a> <a href="https://www.instagram.com/autobildde/" rel="noopener" target="_blank" title="AUTO BILD auf Instagram" aria-label="instagram" class="instagramButton socialMedia__icon instagramButton__colorBlock" data-v-73d37d04 data-v-64457355><svg viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg" class="instagramIcon" data-v-1658d2d7 data-v-73d37d04><title data-v-1658d2d7>AUTO BILD auf Instagram</title> <path d="M39.8956 11.8016C39.7911 9.71279 39.4778 8.25065 38.9556 6.99739C38.4334 5.63969 37.8068 4.5953 36.658 3.44648C35.5091 2.19321 34.4648 1.56658 33.107 1.04439C31.8538 0.522193 30.3916 0.208877 28.3029 0.104439C26.1097 0 25.483 0 20.0522 0C14.6214 0 13.8903 0 11.8016 0.104439C9.60836 0.208877 8.14621 0.522193 6.89295 1.04439C5.53525 1.56658 4.49086 2.19321 3.34204 3.34204C2.19321 4.49086 1.56658 5.53525 1.04439 6.89295C0.522193 8.14621 0.208877 9.60835 0.104439 11.6971C0 13.8903 0 14.517 0 20.0522C0 25.483 0 26.1097 0.104439 28.1984C0.208877 30.2872 0.522193 31.7493 1.04439 33.0026C1.56658 34.4648 2.19321 35.5091 3.34204 36.658C4.49086 37.8068 5.53525 38.4334 6.89295 38.9556C8.14621 39.4778 9.60835 39.7911 11.6971 39.8956C13.7859 40 14.517 40 19.9478 40C25.3786 40 26.1097 40 28.1984 39.8956C30.2872 39.7911 31.7493 39.4778 33.0026 38.9556C34.3603 38.4334 35.4047 37.8068 36.5535 36.658C37.7023 35.5091 38.329 34.4648 38.8512 33.107C39.3734 31.8538 39.6867 30.3916 39.7911 28.3029C39.8956 26.2141 39.8956 25.483 39.8956 20.0522C40 14.517 40 13.8903 39.8956 11.8016ZM36.3446 28.094C36.2402 30.0783 35.9269 31.1227 35.6136 31.8538C35.3003 32.7937 34.7781 33.4204 34.1514 34.1514C33.4204 34.8825 32.7937 35.3003 31.8538 35.6136C31.1227 35.9269 30.0783 36.2402 28.094 36.3446C26.0052 36.4491 25.3786 36.4491 19.9478 36.4491C14.6214 36.4491 13.9948 36.4491 11.8016 36.3446C9.81723 36.2402 8.77285 35.9269 8.04177 35.6136C7.10183 35.3003 6.4752 34.7781 5.74413 34.1514C5.22193 33.4204 4.69974 32.7937 4.38642 31.8538C4.07311 31.1227 3.75979 30.0783 3.65535 28.094C3.55091 26.0052 3.55091 25.3786 3.55091 19.9478C3.55091 14.6214 3.55091 13.9948 3.65535 11.906C3.75979 9.92167 4.07311 8.87728 4.38642 8.14621C4.69974 7.20627 5.22193 6.57963 5.84856 5.84856C6.57963 5.22193 7.20627 4.69974 8.14621 4.38642C8.87728 4.07311 9.92167 3.75979 11.906 3.65535C13.9948 3.55091 14.6214 3.55091 20.0522 3.55091C25.3786 3.55091 26.0052 3.55091 28.1984 3.65535C30.1828 3.75979 31.2272 4.07311 31.9582 4.38642C32.7937 4.69974 33.4204 5.22193 34.1514 5.84856C34.8825 6.57963 35.3003 7.20627 35.6136 8.14621C35.9269 8.87728 36.2402 9.92167 36.3446 11.906C36.4491 13.9948 36.4491 14.6214 36.4491 19.9478C36.4491 25.3786 36.4491 26.0052 36.3446 28.094ZM20.0522 9.71279C14.4125 9.71279 9.81723 14.3081 9.81723 19.9478C9.81723 25.5875 14.4125 30.1828 20.0522 30.1828C25.6919 30.1828 30.2872 25.5875 30.2872 19.9478C30.2872 14.3081 25.6919 9.71279 20.0522 9.71279ZM20.0522 26.7363C16.3969 26.7363 13.3681 23.7076 13.3681 20.0522C13.3681 16.3969 16.3969 13.3681 20.0522 13.3681C23.7076 13.3681 26.7363 16.3969 26.7363 20.0522C26.7363 23.7076 23.7076 26.7363 20.0522 26.7363ZM30.705 6.99739C29.3473 6.99739 28.3029 8.04178 28.3029 9.39948C28.3029 10.7572 29.3473 11.8016 30.705 11.8016C32.0627 11.8016 33.107 10.7572 33.107 9.39948C33.107 8.04178 31.9582 6.99739 30.705 6.99739Z" data-v-1658d2d7></path></svg></a> <a href="https://www.xing.com/news/pages/auto-bild-275" rel="noopener" target="_blank" title="AUTO BILD-News auf XING" aria-label="xing" class="xingButton socialMedia__icon xingButton__colorBlock" data-v-41c19ca6 data-v-64457355><svg viewBox="0 0 35 40" fill="none" xmlns="http://www.w3.org/2000/svg" class="xingIcon" data-v-ed6fa11c data-v-41c19ca6><title data-v-ed6fa11c>AUTO BILD-News auf XING</title> <path d="M10.7453 8.95833C10.4328 8.4375 10.0161 7.91667 9.07861 7.91667H3.24528C2.93278 7.91667 2.62028 8.02083 2.41195 8.22917C2.30778 8.4375 2.30778 8.75 2.41195 9.0625L6.37028 15.8333L0.120281 26.6667C-0.088052 26.9792 0.0161146 27.2917 0.120281 27.5C0.224448 27.7083 0.536948 27.9167 0.849448 27.9167H6.78695C7.62028 27.9167 8.14112 27.2917 8.34945 26.7708C8.34945 26.7708 14.4953 16.1458 14.7036 15.7292C14.8078 15.8333 10.7453 8.95833 10.7453 8.95833ZM34.8078 1.25C35.0161 0.9375 35.0161 0.625 34.8078 0.3125C34.7036 0.104167 34.3911 0 34.0786 0H28.1411C27.3078 0 26.8911 0.520833 26.5786 1.14583C26.5786 1.14583 13.8703 23.125 13.4536 23.8542L21.8911 38.8542C22.2036 39.375 22.6203 40 23.5578 40H29.4953C29.8078 40 30.1203 39.8958 30.3286 39.5833C30.5369 39.375 30.4328 39.0625 30.3286 38.6458L21.9953 23.8542L34.8078 1.25Z" data-v-ed6fa11c></path></svg></a> <a href="https://www.pinterest.de/autobild/" rel="noopener" target="_blank" title="AUTO BILD auf Pinterest" aria-label="pinterest" class="pinterestButton socialMedia__icon pinterestButton__colorBlock" data-v-390854be data-v-64457355><svg viewBox="0 0 32 41" fill="none" xmlns="http://www.w3.org/2000/svg" class="pinterestIcon" data-v-316604a4 data-v-390854be><title data-v-316604a4>AUTO BILD auf Pinterest</title> <path d="M16.569 0C5.55732 0 0 8.02723 0 14.7166C0 18.7302 1.5437 22.3322 4.73401 23.773C5.24857 23.9788 5.76314 23.773 5.86605 23.1555C5.96897 22.7438 6.17479 21.7147 6.38062 21.303C6.58645 20.6856 6.48353 20.4797 6.07188 19.9652C5.14566 18.8331 4.52818 17.3923 4.52818 15.3341C4.52818 9.3651 8.95345 4.01362 15.9516 4.01362C22.1263 4.01362 25.6254 7.92432 25.6254 13.07C25.6254 19.8623 22.6409 25.6254 18.3186 25.6254C15.8486 25.6254 14.0991 23.5671 14.6137 21.0972C15.3341 18.1127 16.6719 14.9224 16.6719 12.7612C16.6719 10.8059 15.6428 9.26219 13.5845 9.26219C11.1146 9.26219 9.15928 11.835 9.15928 15.3341C9.15928 17.5982 9.87967 19.0389 9.87967 19.0389C9.87967 19.0389 7.20393 29.9478 6.79227 31.8002C5.86605 35.608 6.68936 40.342 6.68936 40.7536C6.68936 41.0624 7.10101 41.0624 7.20393 40.8566C7.40975 40.5478 10.3942 36.8429 11.4234 33.1381C11.7321 32.1089 13.07 26.6545 13.07 26.6545C13.8933 28.1982 16.2603 29.639 18.7302 29.639C26.14 29.639 31.1827 22.7438 31.1827 13.4816C31.1827 6.48353 25.4196 0 16.569 0Z" data-v-316604a4></path></svg></a> <a href="https://twitter.com/autobild" rel="noopener" target="_blank" title="AUTO BILD auf Twitter" aria-label="twitter" class="twitterButton socialMedia__icon twitterButton__colorBlock" data-v-0f5b5ffb data-v-64457355><svg viewBox="0 0 40 33" fill="none" xmlns="http://www.w3.org/2000/svg" class="twitterIcon" data-v-39662bf1 data-v-0f5b5ffb><title data-v-39662bf1>AUTO BILD auf Twitter</title> <path d="M39.7031 3.91875C38.2594 4.5375 36.7125 5.05312 35.0625 5.25938C36.7125 4.22813 38.0531 2.57812 38.6719 0.61875C37.125 1.54688 35.3719 2.26875 33.5156 2.68125C31.9688 1.03125 29.9062 0 27.5344 0C23.1 0 19.3875 3.7125 19.3875 8.35313C19.3875 8.97188 19.4906 9.59062 19.5938 10.2094C12.8906 9.9 6.90938 6.49688 2.99063 1.54688C2.26875 2.78437 1.85625 4.125 1.85625 5.67188C1.85625 8.55937 3.3 11.1375 5.46562 12.5813C4.125 12.5813 2.8875 12.1687 1.75313 11.55V11.6531C1.75313 15.675 4.5375 19.0781 8.25 19.8C7.52812 20.0063 6.80625 20.1094 6.08437 20.1094C5.56875 20.1094 5.05312 20.0063 4.5375 20.0063C5.56875 23.3062 8.55937 25.6781 12.0656 25.7812C9.28125 28.05 5.775 29.3906 1.95938 29.3906C1.34063 29.3906 0.61875 29.3906 0 29.2875C3.60938 31.6594 7.8375 33 12.375 33C27.3281 33 35.475 20.3156 35.475 9.38438C35.475 9.075 35.475 8.6625 35.475 8.35313C37.2281 7.0125 38.5687 5.56875 39.7031 3.91875Z" data-v-39662bf1></path></svg></a> <a href="https://flipboard.com/@AUTOBILD_de" rel="noopener" target="_blank" title="AUTO BILD auf FlipBoard" aria-label="flipboard" class="flipboardButton socialMedia__icon flipboardButton__colorBlock" data-v-21ad5183 data-v-64457355><svg viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg" class="flipboardIcon" data-v-4ca7950f data-v-21ad5183><title data-v-4ca7950f>AUTO BILD auf FlipBoard</title> <path d="M35 11.6667H23.3333V23.3333H11.6667V35H0V0H35V11.6667Z" data-v-4ca7950f></path></svg></a></div></div></section> <section data-v-9d43f764 data-v-15948fac><div class="appDownload" data-v-9d43f764><div class="appDownload__head" data-v-9d43f764>App</div> <div class="appDownload__buttons" data-v-9d43f764><a href="https://play.google.com/store/apps/details?id=de.autobild.autobild&amp;hl=de" rel="noopener" target="_blank" title="AUTO BILD bei Google Play" class="googlePlayButton appDownload__buttonLink" data-v-505d6589 data-v-9d43f764><svg viewBox="0 0 122 35" fill="none" xmlns="http://www.w3.org/2000/svg" class="googlePlayIcon" data-v-ccdd5ace data-v-505d6589><title data-v-ccdd5ace>AUTO BILD bei Google Play</title> <rect width="122" height="35" rx="5" fill="#3E3E3E" data-v-ccdd5ace></rect> <g clip-path="url(#clip0)" data-v-ccdd5ace><path d="M61.2204 19.1357C59.1046 19.1357 57.4296 20.7225 57.4296 22.9265C57.4296 25.0423 59.1046 26.7173 61.2204 26.7173C63.3362 26.7173 65.0113 25.1305 65.0113 22.9265C65.0113 20.6344 63.3362 19.1357 61.2204 19.1357ZM61.2204 25.1305C60.0744 25.1305 59.1046 24.1607 59.1046 22.8383C59.1046 21.516 60.0744 20.5462 61.2204 20.5462C62.3665 20.5462 63.3362 21.4278 63.3362 22.8383C63.3362 24.1607 62.3665 25.1305 61.2204 25.1305ZM53.0216 19.1357C50.9058 19.1357 49.2308 20.7225 49.2308 22.9265C49.2308 25.0423 50.9058 26.7173 53.0216 26.7173C55.1374 26.7173 56.8125 25.1305 56.8125 22.9265C56.8125 20.6344 55.1374 19.1357 53.0216 19.1357ZM53.0216 25.1305C51.8756 25.1305 50.9058 24.1607 50.9058 22.8383C50.9058 21.516 51.8756 20.5462 53.0216 20.5462C54.1677 20.5462 55.1374 21.4278 55.1374 22.8383C55.1374 24.1607 54.1677 25.1305 53.0216 25.1305ZM43.236 20.2817V21.8686H47.0268C46.9387 22.7502 46.586 23.4555 46.1452 23.8963C45.6163 24.4252 44.7347 25.0423 43.236 25.0423C40.8557 25.0423 39.0925 23.191 39.0925 20.8107C39.0925 18.4304 40.9438 16.5791 43.236 16.5791C44.4702 16.5791 45.44 17.108 46.1452 17.7251L47.2913 16.5791C46.3215 15.6975 45.0873 14.9922 43.3241 14.9922C40.1504 14.9922 37.4175 17.637 37.4175 20.8107C37.4175 23.9844 40.1504 26.6292 43.3241 26.6292C45.0873 26.6292 46.3215 26.1002 47.3795 24.9542C48.4374 23.8963 48.79 22.3975 48.79 21.2515C48.79 20.8988 48.79 20.5462 48.7018 20.2817H43.236ZM83.2602 21.516C82.9075 20.6344 82.026 19.1357 80.0865 19.1357C78.147 19.1357 76.5601 20.6344 76.5601 22.9265C76.5601 25.0423 78.147 26.7173 80.2628 26.7173C81.9378 26.7173 82.9957 25.6594 83.3483 25.0423L82.1141 24.1607C81.6733 24.7778 81.1444 25.2186 80.2628 25.2186C79.3812 25.2186 78.8522 24.866 78.4114 24.0726L83.4365 21.9568L83.2602 21.516ZM78.147 22.7502C78.147 21.3396 79.293 20.5462 80.0865 20.5462C80.7036 20.5462 81.3207 20.8988 81.497 21.3396L78.147 22.7502ZM74.0035 26.3647H75.6785V15.3448H74.0035V26.3647ZM71.3587 19.9291C70.9179 19.4883 70.2126 19.0475 69.3311 19.0475C67.4797 19.0475 65.7165 20.7225 65.7165 22.8383C65.7165 24.9542 67.3916 26.541 69.3311 26.541C70.2126 26.541 70.9179 26.1002 71.2706 25.6594H71.3587V26.1884C71.3587 27.5989 70.5653 28.3924 69.3311 28.3924C68.3613 28.3924 67.656 27.6871 67.4797 27.07L66.0692 27.6871C66.51 28.6568 67.5679 29.8911 69.4192 29.8911C71.3587 29.8911 72.9456 28.745 72.9456 26.0121V19.312H71.3587V19.9291ZM69.4192 25.1305C68.2731 25.1305 67.3034 24.1607 67.3034 22.8383C67.3034 21.516 68.2731 20.5462 69.4192 20.5462C70.5653 20.5462 71.4469 21.516 71.4469 22.8383C71.4469 24.1607 70.5653 25.1305 69.4192 25.1305ZM90.93 15.3448H86.9629V26.3647H88.6379V22.2212H90.93C92.7814 22.2212 94.5445 20.8988 94.5445 18.783C94.5445 16.6672 92.7814 15.3448 90.93 15.3448ZM91.0182 20.6344H88.6379V16.8435H91.0182C92.2524 16.8435 92.9577 17.9014 92.9577 18.6949C92.8695 19.6646 92.1642 20.6344 91.0182 20.6344ZM101.156 19.0475C99.9222 19.0475 98.688 19.5765 98.2472 20.7225L99.7459 21.3396C100.099 20.7225 100.628 20.5462 101.245 20.5462C102.126 20.5462 102.92 21.0752 103.008 21.9568V22.0449C102.743 21.8686 102.038 21.6041 101.333 21.6041C99.7459 21.6041 98.1591 22.4857 98.1591 24.0726C98.1591 25.5713 99.4814 26.541 100.892 26.541C102.038 26.541 102.567 26.0121 103.008 25.4831H103.096V26.3647H104.683V22.1331C104.507 20.1936 103.008 19.0475 101.156 19.0475ZM100.98 25.1305C100.451 25.1305 99.6578 24.866 99.6578 24.1607C99.6578 23.2791 100.628 23.0147 101.421 23.0147C102.126 23.0147 102.479 23.191 102.92 23.3673C102.743 24.4252 101.862 25.1305 100.98 25.1305ZM110.237 19.312L108.386 24.0726H108.297L106.358 19.312H104.595L107.504 26.0121L105.829 29.7147H107.504L112 19.312H110.237ZM95.4261 26.3647H97.1012V15.3448H95.4261V26.3647Z" fill="white" data-v-ccdd5ace></path> <path d="M10.3526 6.52881C10.0882 6.79329 10 7.23408 10 7.76303V27.2462C10 27.7751 10.1763 28.2159 10.4408 28.4804L10.529 28.5686L21.4607 17.6368V17.4605L10.3526 6.52881Z" fill="url(#paint0_linear)" data-v-ccdd5ace></path> <path d="M24.9871 21.3397L21.3726 17.7252V17.4607L24.9871 13.8462L25.0752 13.9344L29.395 16.4028C30.6293 17.1081 30.6293 18.2541 29.395 18.9594L24.9871 21.3397Z" fill="url(#paint1_linear)" data-v-ccdd5ace></path> <path d="M25.0752 21.2515L21.3725 17.5488L10.3527 28.5687C10.7935 29.0095 11.4106 29.0095 12.204 28.6569L25.0752 21.2515Z" fill="url(#paint2_linear)" data-v-ccdd5ace></path> <path d="M25.0752 13.8463L12.204 6.52906C11.4106 6.08826 10.7935 6.17642 10.3527 6.61722L21.3725 17.5489L25.0752 13.8463Z" fill="url(#paint3_linear)" data-v-ccdd5ace></path> <path d="M39.0925 11.4661C38.7398 11.4661 38.3872 11.3779 38.1227 11.1134C37.8583 10.9371 37.6819 10.5845 37.5056 10.2319L38.1227 9.96738C38.299 10.4963 38.5635 10.7608 39.0925 10.7608C39.4451 10.7608 39.6214 10.6726 39.7977 10.4963C39.9741 10.32 40.0622 10.0555 40.0622 9.7029V6.08838H40.7675V9.7029C40.7675 10.32 40.5912 10.7608 40.3267 11.0253C39.9741 11.3779 39.6214 11.4661 39.0925 11.4661ZM44.9991 6.70549H42.6188V8.38051H44.8228V8.99763H42.6188V10.6726H44.9991V11.3779H41.9136V6.08838H44.9991C44.9991 6.08838 44.9991 6.70549 44.9991 6.70549ZM47.9084 11.3779H47.2031V6.70549H45.7044V6.08838H49.3189V6.70549H47.9084V11.3779ZM49.936 11.3779V10.6726L52.7571 6.70549H50.0242V6.08838H53.5506V6.79365L50.7295 10.7608H53.5506V11.3779H49.936ZM56.2835 11.3779H55.5782V6.70549H54.0795V6.08838H57.694V6.70549H56.1953V11.3779H56.2835ZM60.427 11.3779V6.08838H62.3665C62.8073 6.08838 63.1599 6.2647 63.4244 6.52917C63.6888 6.79365 63.8652 7.14629 63.8652 7.58708C63.8652 7.85156 63.777 8.02788 63.6889 8.29235C63.6007 8.46867 63.4244 8.64499 63.1599 8.73315C63.4244 8.82131 63.6007 8.99763 63.777 9.17394C63.9533 9.35026 64.0415 9.61474 64.0415 9.96738C64.0415 10.4082 63.8652 10.7608 63.6007 11.0253C63.2481 11.2016 62.8954 11.3779 62.4546 11.3779H60.427ZM61.1322 8.38051H62.3665C62.6309 8.38051 62.8073 8.29235 62.9836 8.11604C63.1599 7.93972 63.2481 7.7634 63.2481 7.58708C63.2481 7.41076 63.1599 7.14629 62.9836 6.96997C62.8073 6.79365 62.6309 6.70549 62.3665 6.70549H61.1322V8.38051ZM61.1322 10.7608H62.5428C62.8073 10.7608 62.9836 10.6726 63.1599 10.4963C63.3362 10.32 63.4244 10.1437 63.4244 9.87922C63.4244 9.7029 63.3362 9.43842 63.1599 9.2621C62.9836 9.08579 62.8073 8.99763 62.5428 8.99763H61.1322V10.7608ZM68.0968 6.70549H65.7165V8.38051H67.9205V8.99763H65.7165V10.6726H68.0968V11.3779H65.0112V6.08838H68.0968C68.0968 6.08838 68.0968 6.70549 68.0968 6.70549ZM69.1547 11.3779V6.08838H69.86V11.3779H69.1547Z" fill="white" stroke="white" stroke-width="0.2" stroke-miterlimit="10" data-v-ccdd5ace></path></g> <defs data-v-ccdd5ace><linearGradient id="paint0_linear" x1="20.3986" y1="7.59139" x2="5.60289" y2="22.3862" gradientUnits="userSpaceOnUse" data-v-ccdd5ace><stop stop-color="#00A0FF" offset="0" data-v-ccdd5ace></stop> <stop offset="0.007" stop-color="#00A1FF" data-v-ccdd5ace></stop> <stop offset="0.26" stop-color="#00BEFF" data-v-ccdd5ace></stop> <stop offset="0.512" stop-color="#00D2FF" data-v-ccdd5ace></stop> <stop offset="0.76" stop-color="#00DFFF" data-v-ccdd5ace></stop> <stop offset="1" stop-color="#00E3FF" data-v-ccdd5ace></stop></linearGradient> <linearGradient id="paint1_linear" x1="31.0119" y1="17.593" x2="9.68002" y2="17.593" gradientUnits="userSpaceOnUse" data-v-ccdd5ace><stop stop-color="#FFE000" offset="0" data-v-ccdd5ace></stop> <stop offset="0.409" stop-color="#FFBD00" data-v-ccdd5ace></stop> <stop offset="0.775" stop-color="#FFA500" data-v-ccdd5ace></stop> <stop offset="1" stop-color="#FF9C00" data-v-ccdd5ace></stop></linearGradient> <linearGradient id="paint2_linear" x1="23.0612" y1="19.5628" x2="2.998" y2="39.6261" gradientUnits="userSpaceOnUse" data-v-ccdd5ace><stop stop-color="#FF3A44" offset="0" data-v-ccdd5ace></stop> <stop offset="1" stop-color="#C31162" data-v-ccdd5ace></stop></linearGradient> <linearGradient id="paint3_linear" x1="7.58579" y1="0.103588" x2="16.5454" y2="9.06319" gradientUnits="userSpaceOnUse" data-v-ccdd5ace><stop stop-color="#32A071" offset="0" data-v-ccdd5ace></stop> <stop offset="0.069" stop-color="#2DA771" data-v-ccdd5ace></stop> <stop offset="0.476" stop-color="#15CF74" data-v-ccdd5ace></stop> <stop offset="0.801" stop-color="#06E775" data-v-ccdd5ace></stop> <stop offset="1" stop-color="#00F076" data-v-ccdd5ace></stop></linearGradient> <clipPath id="clip0" data-v-ccdd5ace><rect x="10" y="6" width="102" height="23.8911" fill="white" data-v-ccdd5ace></rect></clipPath></defs></svg></a> <a href="https://apps.apple.com/de/app/auto-bild/id391089783" rel="noopener" target="_blank" title="AUTO BILD im App Store" class="appStoreButton appDownload__buttonLink" data-v-1e09f9e2 data-v-9d43f764><svg viewBox="0 0 122 35" fill="none" xmlns="http://www.w3.org/2000/svg" class="appStoreIcon" data-v-1916b4a3 data-v-1e09f9e2><title data-v-1916b4a3>AUTO BILD im App Store</title> <rect width="122" height="35" rx="5" fill="#3E3E3E" data-v-1916b4a3></rect> <g clip-path="url(#clip0)" data-v-1916b4a3><path d="M25.8136 18.1094C25.8136 15.2601 28.1902 13.8354 28.373 13.7464C27.0019 11.7875 24.8081 11.5203 24.0768 11.5203C22.2487 11.3423 20.5119 12.5888 19.5978 12.5888C18.6838 12.5888 17.2212 11.5203 15.7587 11.6094C13.8392 11.6094 12.011 12.7669 11.0055 14.4587C8.90314 17.9313 10.4571 23.0957 12.468 25.945C13.4735 27.3697 14.6618 28.8834 16.1243 28.7943C17.5869 28.7053 18.1353 27.9039 19.9635 27.9039C21.7002 27.9039 22.2487 28.7943 23.8026 28.7943C25.3565 28.7943 26.362 27.3697 27.3675 26.034C28.5558 24.4313 29.0128 22.9176 29.0128 22.8286C28.9214 22.6505 25.905 21.4929 25.8136 18.1094Z" fill="white" data-v-1916b4a3></path> <path d="M22.8885 9.65068C23.7112 8.67123 24.2596 7.33562 24.0768 6C22.8885 6.08904 21.5174 6.80137 20.6033 7.69178C19.8721 8.49315 19.2322 9.91781 19.415 11.1644C20.7862 11.3425 22.0659 10.6301 22.8885 9.65068Z" fill="white" data-v-1916b4a3></path> <path d="M47.3858 26.8425H45.2834L44.1865 23.3699H40.1646L39.0677 26.8425H37.0567L40.9872 15H43.3638L47.3858 26.8425ZM43.8209 21.8562L42.8154 18.7397C42.724 18.3836 42.5412 17.6712 42.1755 16.5137C42.0841 17.0479 41.9013 17.7603 41.6271 18.7397L40.6216 21.8562H43.8209Z" fill="white" data-v-1916b4a3></path> <path d="M57.4406 22.4794C57.4406 23.9041 57.075 25.0616 56.2523 25.952C55.521 26.6643 54.607 27.1095 53.6015 27.1095C52.4132 27.1095 51.5905 26.6643 51.1335 25.863V30.4041H49.2139V21.0547C49.2139 20.1643 49.2139 19.1849 49.1225 18.2054H50.8592L50.9507 19.541C51.5905 18.5616 52.596 18.0273 53.8757 18.0273C54.8812 18.0273 55.7953 18.3835 56.4351 19.1849C57.075 19.9862 57.4406 21.1438 57.4406 22.4794ZM55.4296 22.4794C55.4296 21.678 55.2468 20.9657 54.8812 20.4315C54.4241 19.8972 53.8757 19.6301 53.1444 19.6301C52.6874 19.6301 52.2304 19.8082 51.8647 20.0753C51.4991 20.3424 51.2249 20.7876 51.1335 21.3219C51.0421 21.589 51.0421 21.7671 51.0421 21.9452V23.3698C51.0421 23.9931 51.2249 24.5273 51.5905 24.9726C51.9561 25.4178 52.5046 25.5958 53.1444 25.5958C53.8757 25.5958 54.4241 25.3287 54.8812 24.7945C55.3382 24.2602 55.4296 23.4589 55.4296 22.4794Z" fill="white" data-v-1916b4a3></path> <path d="M67.4955 22.4794C67.4955 23.9041 67.1298 25.0616 66.3072 25.952C65.5759 26.6643 64.6618 27.1095 63.6563 27.1095C62.468 27.1095 61.6454 26.6643 61.1883 25.863V30.4041H59.2688V21.0547C59.2688 20.1643 59.2688 19.1849 59.1774 18.2054H60.9141L61.0055 19.541C61.6454 18.5616 62.6509 18.0273 63.9306 18.0273C64.936 18.0273 65.8501 18.3835 66.49 19.1849C67.2212 20.0753 67.4955 21.1438 67.4955 22.4794ZM65.5759 22.4794C65.5759 21.678 65.3931 20.9657 65.0275 20.4315C64.5704 19.8972 64.022 19.6301 63.2907 19.6301C62.8337 19.6301 62.3766 19.8082 62.011 20.0753C61.6454 20.3424 61.3712 20.7876 61.2797 21.3219C61.1883 21.589 61.1883 21.7671 61.1883 21.9452V23.3698C61.1883 23.9931 61.3712 24.5273 61.7368 24.9726C62.1024 25.4178 62.6509 25.5958 63.2907 25.5958C64.022 25.5958 64.5704 25.3287 65.0275 24.7945C65.4845 24.2602 65.5759 23.4589 65.5759 22.4794Z" fill="white" data-v-1916b4a3></path> <path d="M78.83 23.5479C78.83 24.5274 78.4644 25.4178 77.7331 26.0411C76.9105 26.7534 75.8136 27.1096 74.4425 27.1096C73.1628 27.1096 72.0659 26.8425 71.3346 26.3973L71.7916 24.7945C72.6143 25.3288 73.6198 25.5959 74.6253 25.5959C75.3565 25.5959 75.905 25.4178 76.362 25.1507C76.7277 24.7945 77.0019 24.4384 77.0019 23.8151C77.0019 23.3699 76.8191 22.9247 76.4534 22.5685C76.0878 22.2123 75.5394 21.9452 74.8081 21.6781C72.7057 20.8767 71.6088 19.8082 71.6088 18.2945C71.6088 17.3151 71.9744 16.5137 72.7057 15.8904C73.437 15.2671 74.4425 15 75.7222 15C76.8191 15 77.7331 15.1781 78.4644 15.5342L78.0074 17.0479C77.2761 16.6918 76.5448 16.5137 75.7222 16.5137C74.9909 16.5137 74.5339 16.6918 74.0768 17.0479C73.7112 17.3151 73.6198 17.6712 73.6198 18.1164C73.6198 18.5616 73.8026 19.0068 74.1682 19.274C74.5339 19.5411 75.0823 19.8973 75.905 20.1644C76.9105 20.6096 77.7331 21.0548 78.1902 21.589C78.5558 22.0342 78.83 22.6575 78.83 23.5479Z" fill="white" data-v-1916b4a3></path> <path d="M85.2286 19.7194H83.1262V23.9043C83.1262 24.9728 83.4918 25.507 84.2231 25.507C84.5887 25.507 84.8629 25.507 85.0457 25.418L85.1372 26.8426C84.7715 27.0207 84.2231 27.0207 83.5832 27.0207C82.852 27.0207 82.2121 26.7536 81.7551 26.3084C81.298 25.8632 81.1152 25.0618 81.1152 23.9933V19.7194H79.8355V18.2947H81.1152V16.692L83.0348 16.1577V18.2947H85.1372C85.2286 18.2947 85.2286 19.7194 85.2286 19.7194Z" fill="white" data-v-1916b4a3></path> <path d="M94.9177 22.4792C94.9177 23.8148 94.5521 24.8833 93.7294 25.6847C92.9068 26.5751 91.8099 27.0203 90.5302 27.0203C89.2505 27.0203 88.245 26.5751 87.4223 25.7737C86.691 24.9724 86.234 23.9039 86.234 22.6573C86.234 21.3217 86.5996 20.2532 87.4223 19.3628C88.245 18.5614 89.2505 18.1162 90.6216 18.1162C91.9013 18.1162 92.9068 18.5614 93.7294 19.3628C94.5521 20.1642 94.9177 21.2326 94.9177 22.4792ZM92.9068 22.5683C92.9068 21.7669 92.7239 21.1436 92.3583 20.5203C91.9927 19.808 91.3528 19.5409 90.6216 19.5409C89.7989 19.5409 89.2505 19.897 88.7934 20.5203C88.4278 21.0546 88.245 21.7669 88.245 22.5683C88.245 23.3696 88.4278 23.9929 88.7934 24.6162C89.2505 25.3285 89.7989 25.5957 90.5302 25.5957C91.2614 25.5957 91.9013 25.2395 92.2669 24.5272C92.7239 23.9929 92.9068 23.3696 92.9068 22.5683Z" fill="white" data-v-1916b4a3></path> <path d="M101.316 19.9861C101.134 19.9861 100.951 19.897 100.676 19.897C99.9452 19.897 99.4882 20.1642 99.1225 20.6984C98.7569 21.1436 98.6655 21.6779 98.6655 22.3902V26.8422H96.7459V20.9655C96.7459 19.9861 96.7459 19.0957 96.6545 18.2943H98.3913L98.4827 19.897H98.5741C98.7569 19.3628 99.1225 18.9176 99.5796 18.5614C100.037 18.2943 100.494 18.1162 100.951 18.1162C101.134 18.1162 101.316 18.1162 101.408 18.1162V19.9861H101.316Z" fill="white" data-v-1916b4a3></path> <path d="M110 22.1234C110 22.4795 110 22.7467 109.909 23.0138H104.059C104.059 23.8152 104.333 24.5275 104.881 24.9727C105.338 25.3289 105.978 25.596 106.801 25.596C107.623 25.596 108.446 25.5069 109.177 25.1508L109.452 26.4864C108.629 26.8426 107.623 27.0206 106.527 27.0206C105.155 27.0206 104.059 26.6645 103.327 25.8631C102.596 25.0617 102.139 23.9932 102.139 22.7467C102.139 21.5001 102.505 20.3426 103.236 19.5412C103.967 18.6508 104.973 18.2056 106.344 18.2056C107.623 18.2056 108.538 18.6508 109.177 19.5412C109.726 20.1645 110 21.0549 110 22.1234ZM108.172 21.6782C108.172 21.1439 108.08 20.6097 107.806 20.2535C107.441 19.7193 106.984 19.4521 106.252 19.4521C105.612 19.4521 105.064 19.7193 104.698 20.2535C104.333 20.6987 104.15 21.1439 104.15 21.7672L108.172 21.6782Z" fill="white" data-v-1916b4a3></path> <path d="M41.6271 12.1436H38.245V6.35596H39.1591V11.4313H41.6271V12.1436Z" fill="white" data-v-1916b4a3></path> <path d="M46.1975 12.1436H45.3748L45.2834 11.6984C45.0092 12.0546 44.5521 12.2326 44.0037 12.2326C43.6381 12.2326 43.2724 12.1436 42.9982 11.8765C42.8154 11.6094 42.6326 11.3422 42.6326 10.9861C42.6326 10.4518 42.8154 10.0957 43.2724 9.82853C43.7295 9.56141 44.3693 9.38333 45.1006 9.47237V9.38333C45.1006 8.84908 44.8264 8.58196 44.1865 8.58196C43.7295 8.58196 43.3638 8.671 43.0896 8.84908L42.9068 8.22579C43.2724 7.95867 43.8209 7.86963 44.3693 7.86963C45.4662 7.86963 46.0147 8.40388 46.0147 9.56141V11.0751C46.1061 11.6094 46.1061 11.8765 46.1975 12.1436ZM45.192 10.7189V10.0957C44.0951 10.0957 43.6381 10.3628 43.6381 10.897C43.6381 11.0751 43.7295 11.2532 43.8209 11.4313C43.9123 11.5203 44.0951 11.6094 44.2779 11.6094C44.4607 11.6094 44.6435 11.5203 44.8264 11.4313C45.0092 11.3422 45.1006 11.1641 45.192 10.897C45.192 10.808 45.192 10.808 45.192 10.7189Z" fill="white" data-v-1916b4a3></path> <path d="M51.5905 12.1438H50.7678V11.4315C50.4022 11.9658 49.9452 12.2329 49.3053 12.2329C48.7569 12.2329 48.3912 12.0548 48.0256 11.6096C47.66 11.1644 47.4772 10.7192 47.4772 10.0959C47.4772 9.38356 47.66 8.84932 48.0256 8.40411C48.3912 8.04795 48.8483 7.78082 49.3967 7.78082C49.9452 7.78082 50.4022 7.9589 50.585 8.31507V6H51.4991V10.9863C51.5905 11.4315 51.5905 11.7877 51.5905 12.1438ZM50.585 10.363V9.65068C50.585 9.56164 50.585 9.4726 50.585 9.38356C50.4936 9.11644 50.4022 8.93836 50.2194 8.84932C50.0366 8.67123 49.8538 8.58219 49.5795 8.58219C49.2139 8.58219 48.9397 8.76027 48.7569 9.0274C48.5741 9.29452 48.4827 9.65068 48.4827 10.0959C48.4827 10.5411 48.5741 10.8082 48.7569 11.0753C48.9397 11.3425 49.2139 11.5205 49.5795 11.5205C49.8538 11.5205 50.128 11.4315 50.3108 11.1644C50.4936 10.9863 50.585 10.7192 50.585 10.363Z" fill="white" data-v-1916b4a3></path> <path d="M56.8007 9.82871C56.8007 10.0068 56.8007 10.0958 56.8007 10.2739H53.9671C53.9671 10.7191 54.1499 10.9862 54.4241 11.2534C54.6984 11.4314 54.9726 11.5205 55.3382 11.5205C55.7952 11.5205 56.1609 11.4314 56.5265 11.3424L56.6179 11.9657C56.2523 12.1438 55.7038 12.2328 55.1554 12.2328C54.5155 12.2328 53.9671 12.0547 53.6015 11.6986C53.2358 11.3424 52.9616 10.8082 52.9616 10.0958C52.9616 9.47254 53.1444 8.9383 53.5101 8.49309C53.8757 8.04788 54.4241 7.78076 54.9726 7.78076C55.6124 7.78076 56.0695 8.04788 56.3437 8.49309C56.7093 8.9383 56.8007 9.29446 56.8007 9.82871ZM55.8867 9.65062C55.8867 9.3835 55.7952 9.11638 55.7038 8.9383C55.521 8.67117 55.2468 8.58213 54.9726 8.58213C54.6984 8.58213 54.4241 8.67117 54.2413 8.9383C54.0585 9.11638 53.9671 9.3835 53.9671 9.65062H55.8867Z" fill="white" data-v-1916b4a3></path> <path d="M61.9196 12.1436H61.0055V9.73949C61.0055 9.02716 60.7313 8.671 60.1829 8.671C59.9086 8.671 59.6344 8.76004 59.4516 8.93812C59.2688 9.1162 59.1774 9.38333 59.1774 9.65045V12.1436H58.2633V9.1162C58.2633 8.76004 58.2633 8.31483 58.2633 7.95867H59.086V8.58196C59.1774 8.40388 59.3602 8.22579 59.6344 8.13675C59.9086 7.95867 60.1829 7.86963 60.4571 7.86963C60.8227 7.86963 61.1884 7.95867 61.4626 8.22579C61.8282 8.49292 61.9196 9.02716 61.9196 9.65045V12.1436Z" fill="white" data-v-1916b4a3></path> <path d="M67.3126 6.71215C67.3126 6.89024 67.2212 6.97928 67.1298 7.15736C67.0384 7.33544 66.8556 7.2464 66.6728 7.2464C66.49 7.2464 66.3985 7.15736 66.3071 7.06832C66.2157 6.97928 66.1243 6.8012 66.1243 6.62311C66.1243 6.44503 66.2157 6.35599 66.3071 6.26695C66.3985 6.17791 66.5814 6.08887 66.7642 6.08887C66.947 6.08887 67.0384 6.17791 67.2212 6.26695C67.404 6.35599 67.3126 6.53407 67.3126 6.71215ZM67.2212 12.1437H66.3071V7.95873H67.2212V12.1437Z" fill="white" data-v-1916b4a3></path> <path d="M75.0823 12.1436H74.1682V9.82853C74.1682 9.02716 73.894 8.671 73.3455 8.671C73.0713 8.671 72.8885 8.76004 72.7057 8.93812C72.5229 9.1162 72.4314 9.38333 72.4314 9.65045V12.2326H71.5174V9.65045C71.5174 9.29429 71.426 9.1162 71.3345 8.84908C71.2431 8.671 70.9689 8.58196 70.7861 8.58196C70.5119 8.58196 70.3291 8.671 70.1463 8.84908C69.9634 9.02716 69.872 9.29429 69.872 9.56141V12.0546H68.9579V9.1162C68.9579 8.76004 68.9579 8.31483 68.9579 7.95867H69.7806V8.58196C70.0548 8.13675 70.5119 7.86963 71.0603 7.86963C71.6088 7.86963 72.0658 8.13675 72.2486 8.671C72.34 8.49292 72.5228 8.31483 72.7971 8.13675C73.0713 7.95867 73.3455 7.86963 73.7112 7.86963C74.0768 7.86963 74.4424 7.95867 74.6252 8.22579C74.8995 8.58196 75.0823 9.02716 75.0823 9.65045V12.1436Z" fill="white" data-v-1916b4a3></path></g> <defs data-v-1916b4a3><clipPath id="clip0" data-v-1916b4a3><rect x="10" y="6" width="100" height="26" fill="white" data-v-1916b4a3></rect></clipPath></defs></svg></a></div></div></section> <section data-v-8ddc5daa data-v-15948fac><div class="servicesFooter" data-v-8ddc5daa><div class="servicesFooter__head" data-v-8ddc5daa>Services</div> <ul class="servicesFooter__service" data-v-8ddc5daa><li class="servicesFooter__serviceList" data-v-8ddc5daa><a href="https://marketing.autobild.de/o59rye" title="AUTO BILD-Abonnement" target="_blank" rel="noopener" class="servicesFooter__serviceItem" data-v-8ddc5daa>
          Abonnement
        </a></li><li class="servicesFooter__serviceList" data-v-8ddc5daa><a href="https://marketing.autobild.de/npzfzq" title="AUTO BILD-RSS-Feeds" target="_blank" rel="noopener" class="servicesFooter__serviceItem" data-v-8ddc5daa>
          VIP-LOUNGE
        </a></li><li class="servicesFooter__serviceList" data-v-8ddc5daa><a href="https://www.autobild.de/sonderseite/rss_uebersicht-20710445.html" title="AUTO BILD-RSS-Feeds" target="_blank" class="servicesFooter__serviceItem" data-v-8ddc5daa>
          RSS-Feeds
        </a></li></ul></div></section> <span data-v-15948fac><script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"AUTO BILD","url":"https://www.autobild.de/","logo":"https://video.autobild.de/autobild-logo-tv-plus.png","sameAs":["https://www.facebook.com/autobild/","https://twitter.com/autobild","https://www.instagram.com/autobildde/","https://www.pinterest.de/autobild/","https://www.xing.com/news/pages/auto-bild-275","https://www.youtube.com/user/Autobild","https://flipboard.com/@autobild_de/"]}</script></span></div></section> <div class="footer__legal" data-v-24112982><a href="https://www.autobild.de" title="AUTO BILD" aria-label="footerlogo" class="footer__logoLink" data-v-24112982><svg viewBox="0 0 42 60" fill="none" xmlns="http://www.w3.org/2000/svg" class="aubiMainLogo footer__logo" data-v-bb8eebb0 data-v-24112982><title data-v-bb8eebb0>AUTO BILD</title> <path d="M42 0H0V60H42V0Z" fill="#FF0000" data-v-bb8eebb0></path> <path d="M5.93051 21.8813L3.15534 31.0872H0V28.4353L7.33711 4H10.4924H11.2908H14.3701L10.9867 31.0872H7.10901L8.2495 21.8813H5.93051ZM10.1883 8.43245L7.26108 17.411H9.04783L10.1883 8.43245ZM16.423 32.9056H20.9089V37.376H16.423V32.9056ZM16.423 56.9621V38.2473H20.9089V56.9621H16.423ZM10.1123 47.1501H8.47759V52.6054H10.1123V47.1501ZM10.1123 37.2623H8.47759V42.7177H10.1123V37.2623ZM8.47759 32.9056H13.1156C13.9519 32.9056 14.5982 33.5497 14.5982 34.3831V43.4753C14.5982 44.3088 13.9519 44.9528 13.1156 44.9528C13.9519 44.9528 14.5982 45.5969 14.5982 46.4303V55.5225C14.5982 56.356 13.9519 57 13.1156 57H8.47759H3.99169V44.9528V32.9056H8.47759ZM22.7336 56.9621V32.9056H27.2195V56.9621H22.7336ZM29.0443 55.4846V39.649C29.0443 38.8156 29.6906 38.1716 30.5269 38.1716H35.2029V32.9056H39.6888V56.9621H35.2029H30.5269C29.7286 56.9621 29.0443 56.2802 29.0443 55.4846ZM33.7203 42.6419V52.5297H35.2029V42.6419H33.7203ZM35.5451 27.1472L37.3698 12.3724H35.6971L33.8724 27.1472H35.5451ZM39.9929 8.47034C40.8293 8.47034 41.3995 9.11437 41.2855 9.94782L38.8525 29.6097C38.7764 30.4053 38.0161 31.0872 37.2178 31.0872H31.0972C30.2608 31.0872 29.6906 30.4432 29.8046 29.6097L32.2377 9.94782C32.3517 9.11437 33.074 8.47034 33.9104 8.47034H39.9929ZM21.7832 29.6097C21.6692 30.4053 20.9469 31.0872 20.1105 31.0872H14.066C13.2296 31.0872 12.6594 30.4432 12.7734 29.6097L15.3965 8.47034H19.0841L16.7651 27.1851H18.4378L20.7568 8.47034H24.3683L21.7832 29.6097ZM30.5269 8.47034H31.6674L31.1732 12.3724H30.0327L27.7137 31.0872H23.57L25.889 12.3724H24.7485L25.2427 8.47034H26.3832L26.9154 4H31.0592L30.5269 8.47034Z" fill="#800000" data-v-bb8eebb0></path> <path d="M5.2983 21.439L2.55386 30.5658H0V25.927L6.74675 3.63781H9.91048H10.7109H13.7984L10.406 30.6035H6.51805L7.66157 21.439H5.2983ZM9.60555 8.05038L6.67052 16.9887H8.46203L9.60555 8.05038ZM15.8568 32.4138H20.3546V36.8641H15.8568V32.4138ZM15.8568 56.3624V37.7315H20.3546V56.3624H15.8568ZM9.52931 46.5944H7.89027V52.0252H9.52931V46.5944ZM9.52931 36.751H7.89027V42.1818H9.52931V36.751ZM7.85215 32.4138H12.5025C13.341 32.4138 13.989 33.055 13.989 33.8847V42.9361C13.989 43.7658 13.341 44.407 12.5025 44.407C13.341 44.407 13.989 45.0481 13.989 45.8778V54.9292C13.989 55.759 13.341 56.4001 12.5025 56.4001H7.85215H3.39243V44.407V32.4138H7.85215ZM22.1842 56.3624V32.4138H26.6821V56.3624H22.1842ZM28.5117 54.8915V39.127C28.5117 38.2972 29.1597 37.6561 29.9983 37.6561H34.6867V32.4138H39.1845V56.3624H34.6867H29.9983C29.1978 56.3624 28.5117 55.6835 28.5117 54.8915ZM33.2001 42.1064V51.9498H34.6867V42.1064H33.2001ZM35.0297 26.6812L36.8594 11.9727H35.1822L33.3526 26.6812H35.0297ZM39.4895 8.05038C40.328 8.05038 40.8998 8.69153 40.7855 9.52124L38.3459 29.095C38.2316 29.9247 37.5074 30.5658 36.6688 30.5658H30.57C29.7314 30.5658 29.1597 29.9247 29.274 29.095L31.7135 9.52124C31.8279 8.69153 32.5521 8.05038 33.3907 8.05038H39.4895ZM21.2313 29.095C21.117 29.9247 20.3927 30.5658 19.5541 30.5658H13.4935C12.6549 30.5658 12.0832 29.9247 12.1975 29.095L14.8276 8.05038H18.525L16.1998 26.6812H17.877L20.2021 8.05038H23.8233L21.2313 29.095ZM29.9983 8.05038H31.1418L30.6463 11.935H29.5027L27.1776 30.5658H23.0228L25.348 11.935H24.2045L24.7 8.05038H25.8435L26.3771 3.6001H30.5319L29.9983 8.05038Z" fill="white" data-v-bb8eebb0></path></svg></a> <div class="footer__legalLinks" data-v-114c4e68 data-v-24112982><ul class="footerLinks" data-v-114c4e68><li class="footerLinkItem"><a href="https://www.autobild.de/agb/" rel="noopener" title="AGB">AGB</a></li><li class="footerLinkItem"><a href="https://www.autobild.de/datenschutz/" rel="noopener" title="Datenschutz">Datenschutz</a></li><li class="footerLinkItem"><a onclick="_cmp_.showPM(); return false;" rel="noopener" title="Privatsphäre">Privatsphäre</a></li><li class="footerLinkItem"><a href="https://www.autobild.de/widerrufsbelehrung/" rel="noopener" title="Widerrufsbelehrung">Widerrufsbelehrung</a></li><li class="footerLinkItem"><a href="https://www.autobild.de/impressum/" rel="noopener" title="Impressum">Impressum</a></li><li class="footerLinkItem"><a href="https://www.mediaimpact.de/de/portfolio/auto-bild-digital" rel="noopener" target="_blank" title="Media">Media</a></li><li class="footerLinkItem"><a href="https://www.autobild-licensing.com/" rel="noopener" target="_blank" title="Fotosyndication">Fotosyndication</a></li><li class="footerLinkItem"><a href="https://www.autobild.de/kontakt/" rel="noopener" title="Kontakt">Kontakt</a></li> <li class="footerLinkItem" data-v-4c1473fd><span class="footer__serviceItem" data-v-4c1473fd>
        Bildnachweise
      </span></li></ul></div> <div data-v-24112982><button class="mainButton mainButton__toTop" data-v-af3fbb3a data-v-24112982><span class="mainButton__label" data-v-af3fbb3a>
            Nach oben
          </span> <svg fill="none" viewBox="0 0 17 32" xmlns="http://www.w3.org/2000/svg" class="arrowIcon mainButton__arrow" data-v-df7bb4da data-v-af3fbb3a><title data-v-df7bb4da>Pfeil</title> <path d="m.103896 3.01299 10.181804 13.09091-10.2857 12.987 3.01299 2.9091 13.40261-16.2078-13.09092-15.7922z" data-v-df7bb4da></path></svg></button></div></div></div></section></div></div></div></div></div><script>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</script><script src="/_nuxt/71c0001.js" defer></script><script src="/_nuxt/4d3b5bb.js" defer></script><script src="/_nuxt/f79dd8f.js" defer></script><script src="/_nuxt/27ae6e5.js" defer></script><script src="/_nuxt/3ec3c0e.js" defer></script><script src="/_nuxt/4731291.js" defer></script><script src="/_nuxt/cb583b1.js" defer></script><script src="/_nuxt/bb34555.js" defer></script><script src="/_nuxt/e11ac1a.js" defer></script><script src="/_nuxt/9a29b2f.js" defer></script><script src="/_nuxt/055155d.js" defer></script><script src="/_nuxt/b614e51.js" defer></script><script src="/_nuxt/ba5f21c.js" defer></script><script src="/_nuxt/d1ebb0d.js" defer></script><script data-n-head="ssr" class="cmp-script" data-cmp-type="vgwort" data-cmp-purpose="script" type="text/html" data-body="true"></script>
  </body>
</html>
