<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8">

<link href="https://amp.autobild.de/artikel/toyota-supra-2019-rekordpreis-bei-us-auktion-14478607.html" rel="amphtml" >
<meta http-equiv="X-UA-Compatible" content="IE=7, IE=9, IE=10">
<link type="text/css" rel="stylesheet" href="https://i.auto-bild.de/assets/modules/cms/css/desktop/styles-b856d2dbf1.css" >

<title>Toyota Supra 2019: Erstes Exemplar für 1,85 Millionen versteigert - autobild.de</title>
<!-- Google Tag Manager -->
<script> var dataLayer = [{"no_ligatus":0,"no_ads":0,"no_intellitxt":0,"contentType":"article","platform":"desktop"}]; </script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KLSQ4G');</script>
<!-- End Google Tag Manager --><meta name="robots" content="index, follow, noodp">
<meta name="description" content="Das erste Exemplar des neuen Supra kam bei einer Wohltätigkeitsauktion unter den Hammer und erzielte einen absoluten Rekordpreis!">
<link rel="canonical" href="https://www.autobild.de/artikel/toyota-supra-2019-rekordpreis-bei-us-auktion-14478591.html">
<meta property="og:title" content="Toyota Supra 2019: Erstes Exemplar für 1,85 Millionen versteigert - autobild.de">
<meta property="og:image" content="https://i.auto-bild.de/ir_img/2/2/5/6/5/8/3/Toyota-Supra-2019-Rekordpreis-bei-US-Auktion-474x316-5efc1ae2c81cd31b.jpg">
<meta property="og:description" content="Das erste Exemplar des neuen Supra kam bei einer Wohltätigkeitsauktion unter den Hammer und erzielte einen absoluten Rekordpreis!">
<meta property="og:url" content="https://www.autobild.de/artikel/toyota-supra-2019-rekordpreis-bei-us-auktion-14478591.html">
<meta property="og:type" content="article">
<meta property="og:site_name" content="autobild.de">
<meta name="p:domain_verify" content="4bddaa07e2b6785b63678e79bc5fbf3a">
<meta property="fb:pages" content="48766015974">
<meta property="fb:app_id" content="344359888988150">

	<link rel="preload" href="https://i.auto-bild.de/ab/images/base/favicon.ico"
		  as="image" onload="this.rel='shortcut icon'" sizes="196x196">
	<noscript><link rel="shortcut icon" sizes="196x196"  href="https://i.auto-bild.de/ab/images/base/favicon.ico"></noscript>
	
<link rel="alternate" type="application/rss+xml" title="Schlagzeilen - autobild.de als RSS-Feed" href="https://feeds.feedburner.com/autobild-news">

<script type="text/javascript">
	if (typeof window.AUBIGL == "undefined") {
		var AUBIGL = {};
	}
	if (typeof window.AUBIGL.Multilinks == "undefined") {
		AUBIGL.Multilinks = {
			render: function(settings) {
				try {
					if (typeof settings != "undefined" && settings != null) {

						var areacssclass = 'teaserbox sponsoredlinks';

						if (typeof multilinksarea != "undefined" && multilinksarea != null) {
							if(multilinksarea == 'article') {
								areacssclass = 'inline inlinesponsoredlinks';
							}
						}

						var multilinksoutput = '<div class="' + areacssclass + '">' +
							'<div class="partnerlabel">Anzeige<\/div>' +
							'<div class="content horizontal clearfix">' +
							'<div class="header"><p class="title">' + settings.title + '<\/p><\/div>' +
							'<div class="pictureblock">' +
							'<img alt="" src="' + settings.image + '">' +
							'</div>' +
							'<div class="textblock clearfix">';

						hasOutput = false;
						for (key in settings.urls) {
							var obj = settings.urls[key];

							if (typeof obj.label != 'undefined' && typeof obj.url != 'undefined' && typeof obj.target != 'undefined') {
								hasOutput = true;
								multilinksoutput += '<a href="' + obj.url + '" target="' + obj.target + '">' + obj.label + '<\/a>';
							}
						}

						multilinksoutput += '<\/div>' +
							'<\/div>' +
							'<\/div>';
						if (hasOutput) {
							var t = document.getElementById('multilink');
							if (t) {
								var e = document.createElement('div');
								e.id = "multilinksBox";
								e.innerHTML = multilinksoutput;
								document.getElementById('multilink').appendChild(e);
								document.querySelector('.multilink-clone').appendChild(e);
							}
						}
						multilinksoutput = null;
					}
				} catch(err) { }
			}
		}
	}

</script>



<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
	var iam_data = {"st":"autobild","cp":"ab-aub-c-04-02","sv":"in","co":"","sc":"yes","mg":"yes"};
		iom.c(iam_data);
	</script>

<script type="text/javascript">
adSSetup = {"view":"d","colorBg":true,"bgClick":true,"stickySky":true,"pageName":"themen\/news_story","target":"toyota;supra;2019;erstes;exemplar;fuer;millionen;versteigert;bid=2256583","adPlacements":["superbanner","sky","billboard","mrec","sky_btf","menuad","multilink","inpage"],"adSlotSizes":{"inpage":[{"minWidth":1,"sizes":[[1,1],[640,360],[1000,300]]}],"superbanner":[{"minWidth":1,"sizes":[[728,90],[728,600],[1000,600]]}],"sky":[{"minWidth":1,"sizes":[[160,600],[120,600],[300,600],[500,1000],[1000,1000]]}],"sky_btf":[{"minWidth":1,"sizes":[[160,600],[120,600],[300,600],[500,1000],[1000,1000]]}],"menuad":[{"minWidth":1,"sizes":[[4,4]]}],"billboard":[{"minWidth":799,"sizes":[[800,250]]},{"minWidth":969,"sizes":[[970,250],[800,250]]}],"multilink":[{"minWidth":1,"sizes":[[290,79]]}],"mrec":[{"minWidth":1,"sizes":[[300,250],[300,600]]}]}}
</script>
<script type="text/javascript" src="https://acdn.adnxs.com/as/1h/pages/autobild.js"></script>


<script type="text/javascript" data-charset="utf-8">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</script>
</head>

	<body itemscope
		  itemtype="http://schema.org/WebPage"
		  
		  class="mandant_online"
		  data-container="14478591"
		  data-content="article">
<script type="text/javascript">
	// <![CDATA[

	var aubi = aubi || {};
	if (aubi.ga) {
		aubi.ga.default.prefix = 't3.';
	}

    function disableGA() {
        // Disable all GA-Cookies for properties UA-333980-   1-40
        var disableStrs = Array.from(Array(40).keys()).map(function (num) { return 'ga-disable-UA-333980-'+(num + 1).toString() });
        disableStrs.forEach( function ( gsDisableKey ) { window[gsDisableKey] = true });
    }

    if (document.cookie.indexOf('disable-ga-cookies=true') > -1) {
        disableGA();
    }

    // Opt-out function
    function gaOptout() {
        document.cookie = 'disable-ga-cookies=true; expires=Thu, 31 Dec 2099 23:59:59 UTC;domain=.autobild.de; path=/';
        disableGA();
        alert('Der Opt-Out-Cookie wurde gesetzt.');
    }

	var _gaq = _gaq || [];
	_gaq.push(
		["t3._setAccount", "UA-333980-18"],
		["t3._setDomainName", ".autobild.de"],
		["t3._setCustomVar", 3, "Vollbildgalerie", "NULL", 2],
		["_gat._anonymizeIp"]
    );
_gaq.push(["t3._setCustomVar", 1, "Submarke", "autobild-online", 3]);
_gaq.push(["t3._setCustomVar", 2, "Bereich", "Startseite|News|News", 3]);

	_gaq.push(["t3._trackPageview"]);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = (('https:' == document.location.protocol) ? 'https://ssl' : 'http://www')
			+ '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
	// ]]>
</script>

<script>
var aubi=window.aubi||{};aubi.pageTitle="Toyota Supra 2019: Erstes Exemplar f\u00fcr 1,85 Millionen versteigert";aubi.subbrandPrefix="autobild-";aubi.currpage=window.aubi.currpage||{};aubi.currpage.bid=2256583;aubi.currpage.tracking=true;aubi.gallery=window.aubi.gallery||{};aubi.gallery.gaPrefix="Gallery2_";aubi.debug=window.aubi.debug||{};aubi.debug.test="test";aubi.analytics=window.aubi.analytics||{};aubi.analytics.mainProperty="UA-333980-18";aubi.analytics.mainPrefix="bf8325e8";aubi.noAds=false;
</script>



            <script type="text/javascript">var utag_data = {
    "page_type": "Artikel",
    "page_name": "Toyota Supra 2019: Erstes Exemplar f\u00fcr 1,85 Millionen versteigert",
    "cid": 14478605,
    "bid": 2256583,
    "page_publish_date": "2019-01-21",
    "platform": "desktop",
    "nav1": "Startseite",
    "nav2": "News",
    "nav3": "News",
    "nav4": "",
    "nav5": "",
    "nav6": "",
    "subbrand": "autobild",
    "modb_brands": [

    ],
    "modb_models": [

    ],
    "modb_generations": [

    ]
};</script>
			<script type="text/javascript">(function(a,b,c,d){
				a="//tags.tiqcdn.com/utag/axelspringer/abo-autobild.de/prod/utag.js";
				b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;
				a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
			})();</script>

<!-- IVW -->
<div id="overDiv" style="position: absolute; visibility: hidden;"></div>

<div id="superbannercontainer">
	<div id="superbanner" class="appnexus"></div></div>
<div id="skyscrapercontainer">
    <div id="skyscraperprimary" class="skyscrapercontent">
        <div id="sky" class="appnexus"></div>    </div>
    <div id="skyscrapersecondary" class="skyscrapercontent">
        <div id="sky_btf" class="appnexus"></div>    </div>
</div>

<div id="pagemargins" >
    
<div class="mobileswitchWrapper">

	<script type="text/javascript">
		var aubi = window.aubi || {};
		aubi.mobileSwitch = {
			selectors: {
				stylesheet: '#switchcss',
				switchTop: {
					switchSelector: '#mobileswitchTop',
					targetSelectorToShow: '#page'
				},
				switchFix: {
					switchSelector: '#mobileswitch',
					targetSelectorToShow: 'body'
				}
			},
			available : true,
			mobileNotUsedButAvailable : {
				url : '?noMobileCookie=1',
				css : 'https://i.auto-bild.de/css/mobile/mobileswitch.css'
			},
			mobileNotAvailable : {
				url : 'https://www.autobild.de/?noMobileCookie=1',
				css : 'https://i.auto-bild.de/css/mobile/mobileswitch2.css'
			}
		};
	</script>

	<link id="switchcss" href="https://i.auto-bild.de/css/mobile/mobileswitch.css" rel="stylesheet" type="text/css" />
	<div id="mobileswitchTop" class="mobileswitchTop clearfix" style="display: none;">
		<div class="mobileswitchtext">
			<p>Sie befinden sich in der Webansicht.</p><a class="mobilebutton" href="?noMobileCookie=1">Zur Mobilansicht</a>		</div>
	</div>
	<div id="mobileswitch" class="mobileswitchFix" style="display: none;">
		<div class="mobileswitchcontent">
			<input id="mobileswitchstatus" type="checkbox" />
			<label for="mobileswitchstatus" id="mobileswitchview">
				<a href="?noMobileCookie=1"></a>
			</label>
		</div>
	</div>
</div>
<div id="header" class="clearfix">
	<div id="logo"><a id="header_logo" href="https://www.autobild.de" title="Zur Startseite von autobild.de"></a></div>
	<ul id="mandant" class="clearfix">
		<li><a href="https://www.autobild.de/sportscars/" class="sportscars"
			   title="AUTOBILD Sportscars"><span>Sportscars</span></a></li>
		<li><a href="https://www.autobild.de/allrad/" class="allrad" title="AUTOBILD Allrad"><span>Allrad</span></a></li>
		<li><a href="https://www.autobild.de/tuning/" class="tuning" title="AUTOBILD Tuning"><span>Tuning</span></a></li>
		<li><a href="https://www.autobild.de/motorsport/" class="motorsport"
			   title="AUTOBILD Motorsport"><span>Motorsport</span></a></li>
		<li><a href="https://www.autobild.de/klassik/index.html" class="klassik"
			   title="AUTOBILD Klassik"><span>Klassik</span></a></li>
		<li><a href="https://www.autobild.de/autotest/" class="autotest" title="AUTOBILD Autotest"><span>Autotest</span></a>
		</li>
		<li><a href="https://www.autobild.de/ratgeber/wohnmobile/" class="reisemobil" title="AUTOBILD Reisemobil"><span>Reisemobil</span></a>
		</li>
		<li><a href="https://www.autobild.de/specials/connected-car/" class="connectedcar" title="Connected Car"><span>Connected Car</span></a>
		</li>
		<li><a href="https://www.autohaus24.de/" class="autohaus24" title="Autohaus 24"><span>Autohaus 24</span></a></li>
		<li>
			<a class="login" title="Login" href="https://www.autobild.de/usercard/login.html">Login</a>
		</li>
	</ul>
	<ul id="toplinks" class="clearfix">

		<li>
			<a class="cttag-hdr-link" title="VIP-LOUNGE" href="https://marketing.autobild.de/npzfzq">
				<span>VIP-LOUNGE</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/abo-3881526.html" title="Abo" class="cttag-hdr-link">
				<span>Abo</span>
			</a>
		</li>

		<li>
			<a href="https://itunes.apple.com/de/app/auto-bild/id391089783?mt=8" target="_blank" title="iPad"
			   class="cttag-hdr-link">
				<span>iPad</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/?noMobileCookie=1" title="Mobil" class="cttag-hdr-link">
				<span>Mobil</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/newsletter/" title="Newsletter" class="cttag-hdr-link">
				<span>Newsletter</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/rss/rss_uebersicht.html" title="RSS" class="cttag-hdr-link">
				<span>RSS</span>
			</a>
		</li>

	</ul>
	
<form id="search" method="post" action="https://www.autobild.de/suche"
	  data-form="https://www.autobild.de/suche"
	  data-type="search">
	<fieldset class="clearfix">
		<div class="textinput">
			<div class="textinputcontent"><input type="text" class="searchboxinput9"
												 title="Suchbegriff oder Inserats-ID eingeben"
												 placeholder="Suchbegriff oder Inserats-ID eingeben"
												 name="q" /></div>
		</div>
		<div class="submit">
			<div class="submitcontent"><span><input type="submit" value="Suchen" /></span></div>
		</div>
	</fieldset>
</form>

<div class="navigation">
	<ul id="navigation" class="clearfix" itemtype="http://schema.org/SiteNavigationElement">
	<li id="menu-60886"><a href="https://www.autobild.de/marken-modelle/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Auto-Katalog</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<p class="title">Beliebte Marken</p>
<div class="interspacebox clearfix">
	<div class="boxblock clearfix">
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/audi.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/audi/">Audi</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/bmw.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/bmw/">BMW</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/citoen.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/citroen/">Citroën</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/dacia.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/dacia/">Dacia</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/ford.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/ford/">Ford</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/hyundai.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/hyundai/">Hyundai</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/mazda.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/mazda/">Mazda</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/mercedes.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/mercedes-benz/">Mercedes-Benz</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/opel.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/opel/">Opel</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/renault.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/renault/">Renault</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/seat.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/seat/">Seat</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/vw.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/vw/">VW</a></div>
		</div>
	</div>
</div>
<ul class="sectionlinks clearfix">
	<li><a href="https://www.autobild.de/marken-modelle">Alle Marken</a></li>
	<li><a href="https://www.autobild.de/klassik/marken">Klassische Marken</a></li>
</ul>

					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60358"><a href="https://www.autobild.de/tests/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Test</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
<div class="submenu navigationboxm clearfix">
	<p class="title">Test</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60362" href="https://www.autobild.de/tests/fahrberichte/" itemprop="url" class="level-1"><span>Fahrbericht</span></a><a  id="menu-61694" href="https://www.autobild.de/tests/einzeltests/" itemprop="url" class="level-1"><span>Einzeltest</span></a><a  id="menu-60366" href="https://www.autobild.de/tests/vergleichstests/" itemprop="url" class="level-1"><span>Vergleichstest</span></a><a  id="menu-60360" href="https://www.autobild.de/tests/tracktest/" itemprop="url" class="level-1"><span>Tracktest</span></a><a  id="menu-60364" href="https://www.autobild.de/tests/dauertests/" itemprop="url" class="level-1"><span>Dauertest</span></a><a  id="menu-60359" href="https://www.autobild.de/tests/crashtests/" itemprop="url" class="level-1"><span>Crashtest</span></a><a  id="menu-60363" href="https://www.autobild.de/tests/gebrauchtwagen/" itemprop="url" class="level-1"><span>Gebrauchtwagentest</span></a></div><div class="boxcontent"><a  id="menu-60368" href="https://www.autobild.de/ratgeber/reifen/" itemprop="url" class="level-1"><span>Reifentests</span></a><a  id="menu-60361" href="https://www.autobild.de/ratgeber/autoteile/" itemprop="url" class="level-1"><span>Zubehörtests</span></a><a  id="menu-60367" href="https://www.autobild.de/tests/kaufberatung/" itemprop="url" class="level-1"><span>Kaufberatung</span></a><a  id="menu-61102" href="https://www.autobild.de/tests/sitzproben/" itemprop="url" class="level-1"><span>Sitzprobe</span></a>
		</div>
	</div>
</div>		<div class="teasers  videomark">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/1/5/1/4/6/8/7/Skoda-Rapid-Vorschau-219x146-61cb3cbb8265fe6d.jpg" title="Skoda Rapid: Vorschau" alt="Skoda Rapid: Vorschau" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/skoda-scala-2018-vorstellung-bilder-motoren-ps-erdgas-rapid-nachfolger-8956893.html">Skoda Scala (2019): Preis</a></p>
					<p class="headline">So günstig ist der Skoda Scala</p>
					<p class="text">Skoda bringt den nächsten Rapid nur noch als Schrägheck und tauft ihn auf den Namen Scala. AUTO BILD hat alle Infos, den ersten Check und die Preise!</p>
					
				</div>
			</div>
		</div>		<div class="teaserm  videomark">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/1/2/0/0/4/4/8/1827-106x60-a73d03f002de8590.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/vw-golf-8-2019-5266049.html">VW Golf 8 (2019)</a></p>
					<p class="headline">Erste Bilder vom ungetarnten Golf 8</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm  videomark">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/5/1/0/4/9/1827-106x60-e6a2b27e63145390.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/lamborghini-hurac-n-evo-2019--14436423.html">Lamborghini Huracán Evo (2019): Test</a></p>
					<p class="headline">Huracán Evo mit Hinterradlenkung</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60371" class="active"><a href="https://www.autobild.de/news/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">News</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">News</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60350" href="https://www.autobild.de/messen/" itemprop="url" class="level-1"><span>Messen</span></a><a  id="menu-66216" href="https://www.autobild.de/autos-der-zukunft/" itemprop="url" class="level-1"><span>Autos der Zukunft</span></a><a  id="menu-60375" href="https://www.autobild.de/news/wirtschaft/" itemprop="url" class="level-1"><span>Wirtschaft</span></a><a  id="menu-60383" href="https://www.autobild.de/news/verkehr/" itemprop="url" class="level-1"><span>Verkehr</span></a><a  id="menu-60373" href="https://www.autobild.de/news/rueckrufe/" itemprop="url" class="level-1"><span>Rückrufe</span></a><a  id="menu-60381" href="https://www.autobild.de/news/neuzulassungen/" itemprop="url" class="level-1"><span>Neuzulassungen</span></a><a  id="menu-60889" href="https://www.autobild.de/umfrage/index.html" target="_blank" itemprop="url" class="level-1"><span>Umfragen</span></a><a  id="menu-65830" href="https://www.autobild.de/specials/nutzfahrzeuge/" itemprop="url" class="level-1"><span>Nutzfahrzeuge</span></a><a  id="menu-70529" href="https://www.autobild.de/motorrad/" itemprop="url" class="level-1"><span>Motorrad</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/5/6/5/8/3/Toyota-Supra-2019-Rekordpreis-bei-US-Auktion-219x146-a3458daa0d781423.jpg" title="Toyota Supra 2019: Rekordpreis bei US-Auktion" alt="Toyota Supra 2019: Rekordpreis bei US-Auktion" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/toyota-supra-2019-rekordpreis-bei-us-auktion-14478591.html">Toyota Supra 2019: Rekordpreis</a></p>
					<p class="headline">Supra für knapp 2 Millionen</p>
					<p class="text">Das erste Exemplar des neuen Supra kam bei einer Wohltätigkeitsauktion unter den Hammer und erzielte einen absoluten Rekordpreis! Die Details!</p>
					
				</div>
			</div>
		</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/1/2/3/4/1/5/VW-Golf-7-GTI-TCR-Concept-2018-Clubsport-Nachfolger-219x146-fa2a1269e3f5eded.jpg" title="VW Golf 7 GTI TCR Concept (2018): Clubsport-Nachfolger" alt="VW Golf 7 GTI TCR Concept (2018): Clubsport-Nachfolger" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/vw-golf-7-gti-tcr-2019-clubsport-nachfolger-13577973.html">VW Golf 7 GTI TCR (2019): Test</a></p>
					<p class="headline">Erste Fahrt im Top-GTI</p>
					<p class="text">Der Golf GTI TCR soll das neue Top-Modell unter den GTI von VW werden. AUTO BILD hat den Preis und den Fahrbericht zum aktuell stärksten GTI!</p>
					
				</div>
			</div>
		</div>		<div class="teaserm  videomark">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/1/5/1/4/6/8/7/1827-106x60-95c6c3f4e5d82c52.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/skoda-scala-2018-vorstellung-bilder-motoren-ps-erdgas-rapid-nachfolger-8956893.html">Skoda Scala (2019): Preis</a></p>
					<p class="headline">So günstig ist der Skoda Scala</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/1/1/1/1/4/1/1827-106x60-7e9238dc94ce6be5.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/gp-ice-race-spektakulaeres-eisrennen-13478679.html">GP Ice Race: Spektakuläres Eisrennen</a></p>
					<p class="headline">Röhrl, Rast und Co. zeigen Driftkünste</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60385"><a href="https://www.autobild.de/ratgeber/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Ratgeber</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
<div class="submenu navigationboxm clearfix">
	<p class="title">Ratgeber</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60408" href="https://www.autobild.de/ratgeber/autokauf/" itemprop="url" class="level-1"><span>Autokauf</span></a><a  id="menu-60391" href="https://www.autobild.de/ratgeber/autofinanzierung/" itemprop="url" class="level-1"><span>Autofinanzierung</span></a><a  id="menu-60403" href="https://www.autobild.de/ratgeber/pflege/" itemprop="url" class="level-1"><span>Autopflege</span></a><a  id="menu-60424" href="https://www.autobild.de/ratgeber/autoteile/" itemprop="url" class="level-1"><span>Autoteile</span></a><a  id="menu-64082" href="https://www.autobild.de/ratgeber/carsharing/" itemprop="url" class="level-1"><span>Carsharing</span></a><a  id="menu-68657" href="https://www.autobild.de/specials/connected-car/" itemprop="url" class="level-1"><span>Connected Car</span></a><a  id="menu-64310" href="https://www.autobild.de/ratgeber/felgen/" itemprop="url" class="level-1"><span>Felgen</span></a><a  id="menu-62003" href="https://www.autobild.de/ratgeber/fuehrerschein/" itemprop="url" class="level-1"><span>Führerschein</span></a><a  id="menu-64254" href="https://www.autobild.de/kaufberatung/" target="_blank" itemprop="url" class="level-1"><span>Kaufberatung</span></a><a  id="menu-63756" href="https://www.autobild.de/ratgeber/kfz-kennzeichen/" itemprop="url" class="level-1"><span>Kfz-Kennzeichen</span></a></div><div class="boxcontent"><a  id="menu-63285" href="https://www.autobild.de/kfz-steuer/" itemprop="url" class="level-1"><span>Kfz-Steuer</span></a><a  id="menu-60421" href="https://www.autobild.de/ratgeber/kfz-versicherung/" itemprop="url" class="level-1"><span>Kfz-Versicherung</span></a><a  id="menu-65582" href="https://www.autobild.de/kindersitze/" target="_blank" itemprop="url" class="level-1"><span>Kindersitze</span></a><a  id="menu-72873" href="https://www.autobild.de/ratgeber/leasing/" itemprop="url" class="level-1"><span>Leasing</span></a><a  id="menu-72137" href="https://www.autobild.de/vergleich/" target="_blank" itemprop="url" class="level-1"><span>Produktvergleich</span></a><a  id="menu-60386" href="https://www.autobild.de/ratgeber/reifen/" itemprop="url" class="level-1"><span>Reifen</span></a><a  id="menu-60397" href="https://www.autobild.de/ratgeber/reparatur-technik/" itemprop="url" class="level-1"><span>Reparatur & Technik</span></a><a  id="menu-60410" href="https://www.autobild.de/ratgeber/sicherheit/" itemprop="url" class="level-1"><span>Sicherheit</span></a><a  id="menu-61912" href="https://www.autobild.de/ratgeber/spritsparen/" itemprop="url" class="level-1"><span>Spritsparen</span></a><a  id="menu-63381" href="https://www.autobild.de/ratgeber/wohnmobile/" itemprop="url" class="level-1"><span>Wohnmobile</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/3/5/2/5/7/Sieben-Starthilfekabel-im-Vergleich-219x146-e0e99eefedb18dcc.jpg" title="Sieben Starthilfekabel im Vergleich" alt="Sieben Starthilfekabel im Vergleich" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/starthilfekabel-preise-und-tipps-35415.html">Starthilfekabel</a></p>
					<p class="headline">So gelingt das Überbrücken</p>
					<p class="text">Dicke, Länge und Klemme – das alles sind Punkte, die beim Starthilfekabel wichtig sind. AUTO BILD gibt Tipps, damit das Überbrücken geling.</p>
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/5/6/4/6/9/1827-106x60-f178bfa7b61851e8.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/qi-ladegeraete-test-14477819.html">Qi-Ladegeräte: Test</a></p>
					<p class="headline">Qi-Lader zum Nachrüsten</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/1/1/8/8/7/9/8/1827-106x60-08272c28c29b599b.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/regierungskommission-radikale-forderungen-5193625.html">Experten: Radikale Forderungen</a></p>
					<p class="headline">Scheuer lehnt Tempo 130 ab</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60293"><a href="https://gebrauchtwagen.autobild.de/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Automarkt</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">Automarkt</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60450" href="https://gebrauchtwagen.autobild.de/" target="_blank" itemprop="url" class="level-1"><span>Gebrauchtwagen kaufen</span></a><a  id="menu-69245" href="https://reisemobilmarkt.autobild.de" target="_blank" itemprop="url" class="level-1"><span>Wohnmobile kaufen</span></a><a  id="menu-60452" href="https://www.autobild.de/konfigurator/" target="_blank" itemprop="url" class="level-1"><span>Neuwagen suchen</span></a><a  id="menu-60453" href="https://www.autobild.de/konfigurator/" target="_blank" itemprop="url" class="level-1"><span>Neuwagenkonfigurator</span></a><a  id="menu-61107" href="https://www.autobild.de/specials/probefahrten/" itemprop="url" class="level-1"><span>Probefahrten</span></a><a  id="menu-60451" href="https://www.autobild.de/fahrzeugbewertung-1764785.html" target="_blank" itemprop="url" class="level-1"><span>Fahrzeugbewertung</span></a><a  id="menu-60455" href="https://www.autobild.de/news/neuzulassungen/" itemprop="url" class="level-1"><span>Neuzulassungen</span></a>
		</div>
	</div>
</div><div class="teasers">
	<div class="teaser clearfix ">
		<div class="pictureblock">
			<img alt="" src="https://i.auto-bild.de/ir_img/1/4/6/9/9/8/5/1855-219x146-89ea6c24e1b9329f.jpg">
		</div>
		<div class="textblock">
			<p class="kicker"><a  target="_blank" href="https://gebrauchtwagen.autobild.de/">Gebrauchtwagenmarkt</a></p>
			<p class="headline">Gebrauchtwagen finden</p>
			<p class="text">Mehr als 800.000 Inserate von Händlern und Privatanbietern: Hier finden Sie Ihren passenden Gebrauchten! Auch Youngtimer und Oldtimer!</p>
			
		</div>
	</div>
</div><div class="teasers">
	<div class="teaser clearfix ">
		<div class="pictureblock">
			<img alt="" src="https://i.auto-bild.de/ir_img/1/7/3/8/6/4/9/1855-219x146-e3cf4eea0cc42988.jpg">
		</div>
		<div class="textblock">
			<p class="kicker"><a  target="_blank" href="https://reisemobilmarkt.autobild.de/">Ein Service von AutoScout24</a></p>
			<p class="headline">Neu: Traummobil finden!</p>
			<p class="text">Im Reisemobilmarkt können Sie bei autobild.de jetzt nach gebrauchten Wohnmobilen stöbern oder selbst ein Inserat aufgeben.</p>
			
		</div>
	</div>
</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60428"><a href="https://www.autobild.de/aktionen/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Aktionen</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxl clearfix">
	<p class="title">Aktionen</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60894" href="https://www.autobild.de/artikel/allradautos-des-jahres-2019-14420525.html" itemprop="url" class="level-1"><span>Allradauto des Jahres 2019</span></a><a  id="menu-61083" href="https://www.autobild.de/heftarchiv/index.html" target="_blank" itemprop="url" class="level-1"><span>Artikel kaufen</span></a><a  id="menu-61103" href="https://marketing.autobild.de/npzg09" style="background: url('https://i.auto-bild.de/ir_img/8/4/5/6/8/3/viplounge-logo-flyout-de9c8cbe1b1a0a15.png') no-repeat right;" target="_blank" itemprop="url" class="level-1"><span>AUTO BILD VIP-LOUNGE</span></a><a  id="menu-66339" href="https://www.autobild.de/artikel/connected-car-award-2018-14076431.html" itemprop="url" class="level-1"><span>Connected Car Award 2018</span></a><a  id="menu-61635" href="https://www.autobild.de/specials/deutschlands-bester-reismobilist/" itemprop="url" class="level-1"><span>Beste Reisemobilisten gesucht</span></a><a  id="menu-66641" href="https://www.autobild.de/index_5677633.html" itemprop="url" class="level-1"><span>DBA 2018</span></a><a  id="menu-66048" href="https://www.autobild.de/fiat-500x-special/" target="_blank" itemprop="url" class="level-1"><span>Fiat 500X Special</span></a><a  id="menu-60899" href="https://www.autobild.de/ford-active-days" target="_blank" itemprop="url" class="level-1"><span>Ford Active Days</span></a><a  id="menu-66049" href="https://www.autobild.de/ford-stories/" itemprop="url" class="level-1"><span>Ford Stories</span></a><a  id="menu-61104" href="https://www.autobild.de/specials/special-goldenes-lenkrad/" itemprop="url" class="level-1"><span>Goldenes Lenkrad 2017</span></a></div><div class="boxcontent"><a  id="menu-62561" href="https://www.autobild.de/klassik/artikel/goldener-klassiker-2018-die-sieger-11561847.html" itemprop="url" class="level-1"><span>Goldener Klassiker 2018</span></a><a  id="menu-62103" href="https://www.autobild.de/artikel/goldenes-reisemobil-2018-13695379.html" itemprop="url" class="level-1"><span>Goldenes Reisemobil 2018</span></a><a  id="menu-60429" href="https://www.autobild.de/kummerkasten/" target="_blank" itemprop="url" class="level-1"><span>Kummerkasten</span></a><a  id="menu-61264" href="https://www.autobild.de/index_2288214.html" target="_blank" itemprop="url" class="level-1"><span>Mazda Stories</span></a><a  id="menu-62156" href="http://ad-emea.doubleclick.net/clk;278586921;105809201;j" target="_blank" itemprop="url" class="level-1"><span>Michelin High Performance</span></a><a  id="menu-61105" href="https://aktionen.autobild.de/seat-city-guide/?ref=autobild-flyout" target="_blank" itemprop="url" class="level-1"><span>SEAT City Guide</span></a><a  id="menu-62472" href="https://www.autobild.de/seat-im-praxistest/" itemprop="url" class="level-1"><span>SEAT Kaufberater</span></a><a  id="menu-61087" href="https://www.autobild.de/spirit-of-amarok/" target="_blank" itemprop="url" class="level-1"><span>Spirit of Amarok</span></a><a  id="menu-62398" href="https://www.autobild.de/artikel/sportscars-des-jahres-2018-13933843.html" itemprop="url" class="level-1"><span>Sportscars des Jahres 2018</span></a><a  id="menu-62616" href="https://www.autobild.de/specials/suv-special/" itemprop="url" class="level-1"><span>SUV Special</span></a></div><div class="boxcontent"><a  id="menu-62261" href="https://www.autobild.de/index_3527101.html" itemprop="url" class="level-1"><span>Toyota Stories</span></a><a  id="menu-61106" href="https://aktionen.autobild.de/zf-emobility/" target="_blank" itemprop="url" class="level-1"><span>ZF elektrifiziert alles</span></a>
		</div>
	</div>
</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/3/8/7/4/3/1827-106x60-cb8dd485ce92ab47.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/advertorial-seatcare-immer-sorgenfrei-unterwegs-14342497.html">SEAT CARE</a></p>
					<p class="headline">Das Rundum-Service-Paket</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm labeling">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/3/4/2/5/1/1827-106x60-2a9c8a54fc82042a.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/advertorial-nextbase-mehr-verkehrssicherheit-mit-dashcams-14308929.html">Dashcams immer beliebter</a></p>
					<p class="headline">Mehr Verkehrssicherheit mit Nextbase</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/4/8/9/2/5/1827-106x60-9d2fc0e43d5dce34.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/allradautos-des-jahres-2019-14420525.html">Allradautos des Jahres 2019</a></p>
					<p class="headline">Abstimmen und tolle Preise gewinnen!</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm labeling videomark">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/1/7/7/3/9/1/7/1827-106x60-94d7b63a1ba70323.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/michelin-technologietransfer-10957841.html">Michelin Technologietransfer</a></p>
					<p class="headline">Outdoorschuh mit Reifenprofil</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60433"><a href="https://www.autobild.de/videos/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Videos</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">Videos</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-65934" href="https://www.autobild.de/index_5377086.html" itemprop="url" class="level-1"><span>TV-MAGAZIN N24</span></a><a  id="menu-60439" href="https://www.autobild.de/videos/tests/" itemprop="url" class="level-1"><span>Test</span></a><a  id="menu-63819" href="https://www.autobild.de/videos/fahrberichte/" itemprop="url" class="level-1"><span>Fahrbericht</span></a><a  id="menu-63820" href="https://www.autobild.de/videos/neuvorstellungen/" itemprop="url" class="level-1"><span>Neuvorstellung</span></a><a  id="menu-64522" href="https://www.autobild.de/videos/motorsounds/" itemprop="url" class="level-1"><span>Motorsounds</span></a><a  id="menu-60435" href="https://www.autobild.de/videos/erlkoenige/" itemprop="url" class="level-1"><span>Erlkönige</span></a><a  id="menu-60436" href="https://www.autobild.de/videos/klassik/" itemprop="url" class="level-1"><span>Klassik</span></a><a  id="menu-60438" href="https://www.autobild.de/videos/messen/" itemprop="url" class="level-1"><span>Messen</span></a><a  id="menu-61187" href="https://www.autobild.de/videos/ratgeber/" itemprop="url" class="level-1"><span>Ratgeber</span></a><a  id="menu-61916" href="https://www.autobild.de/videos/sportscars/" itemprop="url" class="level-1"><span>Sportscars</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/5/5/9/5/1/275-PS-im-Performance-Modell-219x146-fdd29fe7db9b3625.jpg" title="275 PS im Performance-Modell" alt="275 PS im Performance-Modell" width="219" height="146" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/video-hyundai-i30-fastback-n-perfomance-2019-fahrbericht-14473879.html">Video: Hyundai i30 Fastback N Perfomance</a></p>
					<p class="headline">Heißer Ritt im 275-PS-i30</p>
					<p class="text">Mit dem i30 Fastback N bringt Hyundai den Kompaktsportler als fünftüriges Coupé. AUTO BILD ist die 275 PS starken Performance-Variante gefahren!</p>
					<p class="link">Video: Hyundai i30 Fastback N Perfomance (2019)</p>
				</div>
			</div>
		</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/5/0/8/8/1/So-kommt-der-neue-A3-219x146-0929f375dd3b21a2.jpg" title="So kommt der neue A3" alt="So kommt der neue A3" width="219" height="146" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/video-audi-a3-sportback-2019-kompaktwagen-14435309.html">Video: Audi A3 (2019)</a></p>
					<p class="headline">So kommt der neue A3</p>
					<p class="text">Der neue Audi A3 Sportback soll im Sommer 2019 präsentiert werden. Der Kompakte aus Ingolstadt kommt nur als Fünftürer und mit mehr Platz.</p>
					<p class="link">Video: Audi A3 Sportback (2019)</p>
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/5/6/4/8/3/1867-106x60-4e2b3a5cd9dcce9c.jpg" title="" alt="" width="106" height="60" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/video-lamborghini-huracan-evo-2019-fahrbericht-14477935.html">Video: Lamborghini Huracán Evo</a></p>
					<p class="headline">Mehr Leistung im Evo</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/5/6/0/8/7/1867-106x60-ec6fca232118e901.jpg" title="" alt="" width="106" height="60" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/video-mercedes-s-klasse-2020-erlkoenig-14474901.html">Video: Mercedes S-Klasse (2020)</a></p>
					<p class="headline">Getarntes Flaggschiff gesichtet</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
	<li id="nav1">
		<ul>
            <div id="menuad" class="appnexus"></div>        </ul>
	</li>
</ul>
	<div id="subnavigation" class="clearfix"></div>
</div>

<p id="area">

			News
		</p></div>

    <div id="page">

        <div id="content" class="clearfix">
            <div id="billboardcontainer"><div id="billboard" class="appnexus"></div></div>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.autobild.de/artikel/toyota-supra-2019-rekordpreis-bei-us-auktion-14478591.html"
  },
  "headline": "Supra für 1,85 Millionen Euro verkauft",
  "image": [
  	"https://i.auto-bild.de/ir_img/2/2/5/6/5/8/3/Toyota-Supra-2019-Rekordpreis-bei-US-Auktion-474x316-5efc1ae2c81cd31b.jpg"   ],
  "datePublished": "2019-01-21T14:11:00+01:00",
  "author": {
    "@type": "Person",
    "name": "Julian Rabe"
  },
   "publisher": {
    "@type": "Organization",
    "url": "https://www.autobild.de",
    "name": "AUTO BILD",
    "logo": {
      "@type": "ImageObject",
      "url": "https://i.auto-bild.de/assets/i/amp-logo/logo.png",
      "width": 600,
      "height": 60
    }
  },
  "description": "Das erste Exemplar des neuen Supra kam bei einer Wohltätigkeitsauktion unter den Hammer und erzielte einen absoluten Rekordpreis!"
}
</script>


<div class="articleheader mainrowcontent clearfix">
	
<div class="pictureblock teaserl">
	<img itemprop="image" src="https://i.auto-bild.de/ir_img/2/2/5/6/5/8/3/Toyota-Supra-2019-Rekordpreis-bei-US-Auktion-474x316-5efc1ae2c81cd31b.jpg"
		 width="474" height="316"
		 alt="Toyota Supra 2019: Rekordpreis bei US-Auktion"
		 title="Toyota Supra 2019: Rekordpreis bei US-Auktion">
</div>
	<div class="teaserl">
		<div class="teaserbox inlineservicetools">
	<div class="content clearfix">
		<div class="header"><p class="title">Service-Tools</p></div>
		<div class="textblock">
			<ul class="servicetoollist clearfix">
				<li><a class="vergleich" href="https://www.autobild.de/Kfz-Versicherungsvergleich-1254753.html">Versicherungsvergleich</a></li>
				<li><a class="download" href="https://www.autobild.de/heftarchiv/index.html">Artikel-Download</a></li>
				<li><a class="gebrauchtwagen" href="https://gebrauchtwagen.autobild.de/">Gebrauchtwagenmarkt</a></li>
				<li><a class="reifen" href="https://www.autobild.de/ratgeber/sommerreifen/">Sommerreifen</a></li>
				<li><a class="neuwagen" href="https://www.autobild.de/konfigurator/">Neuwagenkonfigurator</a></li>
				<li><a class="autohaus24" href="https://www.autobild.de/themen/">Alle Themen</a></li>
			</ul>
		</div>
	</div>
</div>		<script type="text/javascript">
			document.addEventListener('DOMContentLoaded', function () {
				var cid = '14478605';
				var $topBoxElement = $('.teaserbox.inlinelist');

				$topBoxElement.find('a.link').on('click', {
					'action': 'Topbox',
					'label': 'Übersicht',
					'value': cid
				}, callGAEvent);

				$topBoxElement.find('a.mandant').on('click', {
					'action': 'Topbox',
					'label': 'Submarke',
					'value': cid
				}, callGAEvent);

				$topBoxElement.find('a:not(.link):not(.mandant)').on('click', {
					'action': 'Topbox',
					'label': 'Link',
					'value': cid
				}, callGAEvent);
			});
		</script>


		<div class="teaserbox inlinelist">
			
<div class="content horizontal clearfix">
	<div class="header">
		<p class="title">
			News: Die neuesten Artikel		</p>
	</div>

	<div class="textblock">
		<ul class="list clearfix">
							<li>
					<a href="https://www.autobild.de/artikel/skoda-scala-2018-vorstellung-bilder-motoren-ps-erdgas-rapid-nachfolger-8956893.html">
						<span>Skoda Scala (2019): Preis</span>
						- So günstig ist der Skoda Scala					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/vw-golf-7-gti-tcr-2019-clubsport-nachfolger-13577973.html">
						<span>VW Golf 7 GTI TCR (2019): Test</span>
						- Erste Fahrt im Top-GTI					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/gp-ice-race-spektakulaeres-eisrennen-13478679.html">
						<span>GP Ice Race: Spektakuläres Eisrennen </span>
						- Röhrl, Rast und Co. zeigen Driftkünste					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/vw-naechster-rekord-13526863.html">
						<span>Neuer Rekordversuch des VW ID. R</span>
						- Bergrenner soll Grüne Hölle erobern					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/vw-golf-8-2019-5266049.html">
						<span>VW Golf 8 (2019)</span>
						- Golf 8: erste Bilder					</a>
				</li>
					</ul>
	</div>

	<a class="link" href="https://www.autobild.de/news/alle/">
		News: Alle Beiträge im Überblick	</a>
	</div>

		</div>

	</div>
</div>

<div id="inpage" class="appnexus"></div>
<div class="article">
	<div class="articlecontent">
		<div class="textbox">
			<div class="kicker">
				<h1>Toyota Supra 2019: Rekordpreis bei US-Auktion</h1> — <time itemprop="datePublished" datetime="2019-01-21 14:11">21.01.2019</time>			</div>
			<h2 class="title">Supra für 1,85 Millionen Euro verkauft</h2>
			<div class="intro">Absoluten Rekordpreis! Das erste Exemplar des neuen Toyota Supra kam bei einer Wohltätigkeitsauktion unter den Hammer. AUTO BILD hat die Details.</div>
		</div>
		
		
<div class="google_afc_small adsensebox">
	<script type="text/javascript">
	<!--
			google_language = "de";
		google_ad_client = "pub-2557501611105071";
		google_ad_channel = "9748851192";
		google_color_bg = "#ffffff";
		google_color_link = "#ff0000";
		google_color_border = "#e3e3e3";
		google_color_text = "#000000";
		google_color_url = "#000000";
		google_font_face = "Open Sans, Arial";
		google_ad_width = "600";
		google_ad_height = "70";
		google_ad_format = "600x70";
		google_max_num_ads = "1";
		google_override_format = "true";
		google_ad_type = "text";
	//-->
	</script>

	
	<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>

<div class="maincontentbox"><div class="paragraph"><span class="initial">D</span>er alte <a href="https://www.autobild.de/marken-modelle/toyota/supra/" class="wordparser mdb-m" title="">Toyota Supra</a> war Kult, das neue Modell ist auf dem besten Weg, Kult zu werden. Dabei ist der Japan-Flitzer noch nicht mal im Handel erhältlich, löst aber bereits jetzt einen Riesen-Hype aus. Bestes Beispiel ist die <a href="https://www.autobild.de/themen/auktion/" class="wordparser theme-synonym" title="">Versteigerung</a> des ersten Exemplars. Die Sonderedition "Global #1" kam jetzt in Scottsdale (US-Bundesstaat Arizona) bei einer Wohltätigkeitsauktion unter den Hammer und wurde schließlich für unglaubliche 2,1 Millionen Dollar (etwa 1,85 Millionen Euro) verkauft – das ist fast das 30-fache des angekündigten Marktpreises (62.900 Euro)! Zudem bedeutete das Schlussgebot einen Rekord in der Geschichte des Supra.</div>
<h3 class="subtitle">Supra Nummer 1 mit Spezial-Ausstattung</h3>
<div class="paragraph">
			
<div class="inline_left imgsizer inlineimage">
	<div class="content">
		<div class="pictureblock">
			<a class="overlayimage" href="https://i.auto-bild.de/ir_img/2/2/5/6/5/8/3/Neuer-Toyota-Supra-fuer-2-1-Millionen-verkauft-560x373-b9e379ca33e46427.jpg">
				<img src="https://i.auto-bild.de/ir_img/2/2/5/6/5/8/3/Neuer-Toyota-Supra-fuer-2-1-Millionen-verkauft-560x373-b9e379ca33e46427.jpg" title="Neuer Toyota Supra für 2,1 Millionen verkauft" alt="Neuer Toyota Supra für 2,1 Millionen verkauft" width="560" height="373" />			</a>
		</div>
		<div class="textblock">
			<p class="text">Big Show: Der Millionen-Supra bei der Einfahrt in die Auktionshalle.</p>
					</div>
	</div>
</div>

		Mit dem "Supra #1" ersteigerte der unbekannte Bieter nicht nur das erste produzierte Fahrzeug, sondern auch ein <a href="https://www.autobild.de/themen/sondermodell/" class="wordparser theme" title="">Sondermodell</a> der Reihe, das es so wohl nicht mehr geben wird. Die Farbkombination aus silbergrauem Matt-Lack, rot-schwarzen Seitenspiegeln und mattschwarzen Rädern soll einzigartig bleiben, der <a href="https://www.autobild.de/themen/motor/" class="wordparser theme" title="">Motor</a> mit dem drei Liter großen <a href="https://www.autobild.de/themen/reihensechszylinder/" class="wordparser theme" title="">Reihensechszylinder</a> (340 PS) ist allerdings der gleiche wie in der Serienversion. Zusätzlich zum Auto erhielt der neue Supra-Besitzer einen brandneuen Renn-Overall und zwei VIP-Tickets für ein NASCAR-Wochenende mit Pacecar-Tour. Die Auktionserlöse kommen laut Betreiber <a href="https://www.barrett-jackson.com/" target="_blank" title="https://www.barrett-jackson.com/">Barrett-Jackson</a> in vollem Umfang der American Heart Association und der Bob Woodruff Foundation zugute, die sich um Kriegsveteranen kümmert. <b>Hier die Rekord-Auktion im Video:</b>
				<div class="inline youtubevideo ">
		<div class="content">
			<iframe width='640' height="480" src="https://www.youtube.com/embed/76QSfXU2gVc"></iframe>
		</div>
	</div>
		 </div></div>
	<div class="author clearfix">
		<div class="textblock">
			<p class="headline">
				Autor: Julian Rabe			</p>
		</div>
	</div>
	
	
	</div>
	
		
<div class="socialmediabox teaserbox">
    <div class="content" style="width: 463px;">
        <div class="header">
            <p class="title">Diesen Beitrag empfehlen</p>
        </div>
        <div class="clearfix">
            <div class="socialmedia extended">
                <div class="hide clearfix"></div>
            </div>
        </div>
    </div>


    <div class="button clearfix" id="homepage-btn">
        <a href="https://www.autobild.de" class="buttoncontent"><span><span>Zu Autobild.de</span></span></a>
    </div>

    <script>
	    document.addEventListener('DOMContentLoaded', function () {
						var $button = $('#homepage-btn a > span > span');
			var btnArr = [
				{"text": "Zu Autobild.de", "event": "Button-ZuAutobild", "css": {"width": "436px"}}, // Klassik Button
				{"text": "Zur Homepage", "event": "Button-Homepage", "css": {"width": "463px"}} // Autobild Button
			];
			var artikelRegex = window.location.href.match(/\/artikel\//i);
			if (artikelRegex === null) {
				$button.hide();
			}
			else {
				var klassikRegex = window.location.href.match(/\/klassik\//i);
				var btnObj = klassikRegex !== null ? btnArr[0] : btnArr[1];
				// GA Event
				$button.on('click', function () {
					_gaq.push(['t3._trackEvent', 'Homepage-Traffic', 'Artikel', btnObj.event]);
				});
				// Button Text
				document.addEventListener('DOMContentLoaded', function () {
					$('.socialmediabox.teaserbox > .content').css(btnObj.css);
					$button.text(btnObj.text);
				});
			}
		});
    </script>

</div>

			
		<div class="additionaltopics">
			<div class="content">
                
<div id="taboola-below-article-thumbnails-sponsored-non-compliant"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-below-article-thumbnails-sponsored-non-compliant" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-a","container":"taboola-below-article-thumbnails-sponsored-non-compliant","placement":"Below Article Thumbnails Sponsored_non compliant","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-below-article-thumbnails-sponsored-non-compliant"] = true;
	}
</script>
				
<div id="taboola-below-article-thumbnails-organic-non-compliant"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-below-article-thumbnails-organic-non-compliant" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"organic-thumbnails-a","container":"taboola-below-article-thumbnails-organic-non-compliant","placement":"Below Article Thumbnails Organic_non compliant","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-below-article-thumbnails-organic-non-compliant"] = true;
	}
</script>
				<div style="clear: both;"></div>
			</div>
		</div>
	
		<div class="searchbox clearfix">
			<label class="headline" for="search54445">Sie suchen weitere Artikel?</label>
			<form action="https://www.autobild.de/suche/?q=" method="get">
				<fieldset class="clearfix">
					<div class="submit clearfix">
						<div class="submitcontent"><span><input type="submit" value="Suchen"/></span></div>
					</div>
					<div class="textinput large">
						<div class="textinputcontent"><input id="search54445" type="text" class="searchboxinput9"
															 value="Suchbegriff oder Inserats-ID eingeben" name="q">
						</div>
					</div>
				</fieldset>
			</form>
		</div>
	
	
<div class="google_afc_small adsensebox">
	<script type="text/javascript">
	<!--
			google_language = "de";
		google_ad_client = "pub-2557501611105071";
		google_ad_channel = "2498890175";
		google_color_bg = "#ffffff";
		google_color_link = "#ff0000";
		google_color_border = "#e3e3e3";
		google_color_text = "#000000";
		google_color_url = "#000000";
		google_font_face = "Open Sans, Arial";
		google_ad_width = "600";
		google_ad_height = "240";
		google_ad_format = "600x240";
		google_max_num_ads = "3";
		google_override_format = "true";
		google_ad_type = "text";
	//-->
	</script>

	
	<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>

	
		<script type="text/javascript">
		document.addEventListener('DOMContentLoaded', function () {
			$(".overlayimage").click(function () {
				$("body").append('<iframe id="overlaywall" src="https://www.autobild.de/php_incl/imageoverlay.php?adPfad=service/autoreparatur_story&sasTarget=bid=35659;rostschutzmittel;test" frameborder="0" allowtransparency="true"></iframe>' +
					'<div id="overlayshadow"></div>' +
					'<div id="overlay" class="picture">' +
					'<div class="overlaycontent close clearfix">' +
					'<div class="clearfix">' +
					'<img width="560" height="373" border="0" alt="" src="' + $(this).attr("href") + '" />' +
					'</div>' +

					'<div class="overlayfooter clearfix">' +
					'<a href="javascript:void(0);" class="link" onclick="_gaq.push([\'t3._trackEvent\', \'Homepage-Traffic\', \'InlineBild\', \'Schliessen\']);">Schließen</a>' +
					'<a href="https://www.autobild.de" target="_blank" class="bigbutton" onclick="_gaq.push([\'t3._trackEvent\', \'Homepage-Traffic\', \'InlineBild\', \'Homepage-Button\']);">' +
					'<span>Alle Neuen Autos</span>' +
					'</a>' +
					'</div>' +
					'</div>' +
					'</div>'
				);
				_gaq.push(['t3._trackPageview', location.pathname + '?lightbox']);
				iom.c(iam_data, 1);
				overlay();
				return false;
			});
		});
	</script>

</div>

<div class="aside asidekn">
<div class="aside">

	<script type="text/javascript">
		var multilinksarea = 'aside';
	</script>
	
	<div id="multilink" class="appnexus"></div>
	<div class="partnerlabel">Anzeige</div>
	<div class="teaserbox rectangle">
		<div class="content horizontal clearfix">
			<div id="mrec" class="appnexus"></div>		</div>
	</div>
	
	
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-right-rail-thumbnails" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-rr","container":"taboola-right-rail-thumbnails","placement":"Right Rail Thumbnails","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-right-rail-thumbnails"] = true;
	}
</script>


<div id="taboola-right-rail-thumbnails-ii"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-right-rail-thumbnails-ii" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-rr-video","container":"taboola-right-rail-thumbnails-ii","placement":"Right Rail Thumbnails II","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-right-rail-thumbnails-ii"] = true;
	}
</script>

	
	<div id="automarktteaserrr" class="teaserbox" style="clear: both; padding-top: 15px;">
			</div>

	<style type="text/css">
		.teaserblock.automarkt {
			margin-bottom: 40px;
			font-size: 14px;
			line-height: 1.6;
		}

		.teaserblock.automarkt header {
			margin-bottom: 20px;
			padding: 6px 9px 3px 9px;
			background: #000;
			font-size: 16px;
			line-height: 1;
			text-transform: uppercase;
			color: #fff;
		}

		.teaserblock.automarkt header .headline {
			padding: 0;
			color: #fff;
		}

		.teaserblock.automarkt .content {
			border: 0;
			padding: 0;
		}

		.teaserblock.automarkt .teaser {
			margin-bottom: 20px;
			padding: 5px 0;
			border-bottom: 1px solid #e3e3e3;
		}

		.teaserblock.automarkt .teaser .textblock {
			padding: 0;
			width: 122px;
			height: auto;
			min-height: 90px;
		}

		.teaserblock.automarkt .teaser.neuwagen {
			background: url(https://i.auto-bild.de/assets/i/randspalte/automarkt_neuwagen.jpg) no-repeat 100% 0;
		}

		.teaserblock.automarkt .teaser.gebrauchtwagen {
			background: url(https://i.auto-bild.de/assets/i/randspalte/automarkt_gebrauchtwagen.jpg) no-repeat 100% 0;
		}
	</style>


	<section class="teaserblock automarkt clearfix">
		<header>
			<h3 class="headline">Automarkt</h3>
		</header>
		<div class="content">
			<div class="teaser neuwagen clearfix">
				<div class="textblock">
					<p>Bei autohaus24.de Neuwagen günstig kaufen und Geld sparen.</p>
				</div>
				<div class="clearfix">
					<a class="bigbutton light"
					   href="https://www.autobild.de/konfigurator/"
					   onclick="_gaq.push(['t3._trackEvent', 'AB-zu-AH24', 'Artikel-Randspalten-Teaser', 'Click']);"><span>Neuwagen suchen</span></a>
				</div>
			</div>
			<div class="teaser gebrauchtwagen clearfix">
				<div class="textblock">
					<p>Finden Sie im Automarkt von autobild.de Ihren Gebrauchtwagen.</p>
				</div>
				<div class="clearfix">
					<a class="bigbutton light" href="https://gebrauchtwagen.autobild.de"
					   onclick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'Artikel-Randspalten-Teaser', 'Click']);"
					   title="Gebrauchtwagen"><span>Gebrauchtwagen finden</span></a>
				</div>
			</div>
		</div>
	</section>

</div>

<div id="ie_clearing" class="ie_clearing">&nbsp;</div>
</div>
        </div>

        
<div id="taboola-below-comments-thumbnails"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-below-comments-thumbnails" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-c","container":"taboola-below-comments-thumbnails","placement":"Below Comments Thumbnails","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-below-comments-thumbnails"] = true;
	}
</script>


<div id="finish" class="clearfix">
	<a href="https://www.autobild.de/" class="logo"></a>
</div>

<div id="servicetools">
	<div class="header clearfix">
		<p class="title"><span>Service</span></p>
	</div>
	<div class="content">
		<ul class="clearfix">
			<li class="section1">
				<p class="headline"><span>Social Media</span></p>
				<ul>
					<li><a rel="nofollow" target="_blank" href="https://www.facebook.com/autobild/">Facebook</a></li>
					<li><a rel="nofollow" target="_blank" href="https://www.youtube.com/user/Autobild">Youtube</a></li>
					<li><a rel="nofollow" target="_blank" href="https://www.instagram.com/autobildde/">Instagram</a>
					</li>
					<li><a rel="nofollow" target="_blank" href="https://www.xing.com/news/pages/auto-bild-275">Xing</a>
					</li>
					<li><a rel="nofollow" target="_blank" href="https://www.pinterest.de/autobild/">Pinterest</a></li>
					<li><a rel="nofollow" target="_blank" href="https://twitter.com/autobild">Twitter</a></li>
				</ul>
			</li>
			<li class="section2">
				<p class="headline"><span>Messen</span></p>
				<ul>
					<li><a href="https://www.autobild.de/messen/iaa/">IAA</a></li>
					<li><a href="https://www.autobild.de/messen/auto-salon-genf/">Genfer Autosalon</a></li>
					<li><a href="https://www.autobild.de/messen/auto-salon-paris/">Autosalon Paris</a></li>
					<li><a href="https://www.autobild.de/messen/detroit-auto-show/">Detroit Auto Show</a></li>
					<li><a href="https://www.autobild.de/messen/auto-shanghai/">Shanghai Auto Show</a></li>
					<li><a href="https://www.autobild.de/messen/peking-motor-show/">Auto China Peking</a></li>
				</ul>
			</li>
			<li class="section3">
				<p class="headline"><span>Ersatzteile</span></p>
				<ul>
					<li><a href="https://www.autobild.de/ersatzteile/bmw/">BMW Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/vw/">VW Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/opel/">Opel Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/audi/">Audi Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/skoda/">Škoda Ersatzteile</a></li>
				</ul>
			</li>
			<li class="section4">
				<p class="headline"><span>Ratgeber</span></p>
				<ul>
					<li><a href="https://www.autobild.de/ratgeber/leasing/">Leasing</a></li>
					<li><a href="https://www.autobild.de/kfz-steuer/">Kfz-Steuer</a></li>
					<li><a href="https://www.autobild.de/ratgeber/sommerreifen/">Sommerreifen</a></li>
					<li><a href="https://www.autobild.de/ratgeber/winterreifen/">Winterreifen</a></li>
					<li><a href="https://www.autobild.de/ratgeber/ganzjahresreifen/">Ganzjahresreifen</a></li>
				</ul>
			</li>
			<li class="section5">
				<p class="headline"><span>Gebrauchtwagen</span></p>
				<ul>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/kleinwagen/">Gebrauchte Kleinwagen</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/suv-gelaendewagen/">Gebrauchte SUV</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/van-minibus/">Gebrauchte Vans</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/cabrio/">Gebrauchte Cabrios</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/kombi/">Gebrauchte Kombi</a></li>
				</ul>
			</li>
		</ul>
	</div>
</div>

<div id="footer">
	<ul class="main">
		<li><a href="https://www.autobild.de/sonderseite/agb_217129.html" title="AGB">AGB</a></li> <li><a href="https://www.autobild.de/datenschutz/" title="Datenschutz">Datenschutz</a></li> <li><a href="https://www.autobild.de/widerrufsbelehrung-5159624.html" title="Widerrufsbelehrung">Widerrufsbelehrung</a></li> <li><a href="https://www.autobild.de/impressum.html" title="Impressum">Impressum</a></li> <li><a href="http://www.axelspringer-mediapilot.de/Unsere-Medien-Auto-und-Sport_551226.html" title="Media" target="_blank">Media</a></li> <li><a href="http://www.autobild-syndication.com/" title="Fotosyndication" target="_blank">Fotosyndication</a></li> <li><a href="https://www.autobild.de/kontakt/kontakt.html" title="Kontakt">Kontakt</a></li></ul></div>



				<script src="https://i.auto-bild.de/js/speedometer/speedometer.js"></script>
				<div id="articleoverscroll">
					<div id="speedometer">
						<div class="needle"></div>
					</div>
					<div class="overscrolloverlay"></div>
					<img src="https://i.auto-bild.de/dl/1250786/homepage_start.jpg" width="1000px">
				</div>
										<script src="https://i.auto-bild.de/js/inactivityOverlay/overlay.min.js"></script>
						
			<script>
									document.addEventListener('DOMContentLoaded', function () {
						var speedometerGa = new SpeedometerGoogleAnalytics();
						speedometerGa.gaPrefix = 't3.';
						var speedometer = new Speedometer('#articleoverscroll', '#speedometer', '.needle');
						speedometer.addTracker(speedometerGa);
					});
				
									document.addEventListener('DOMContentLoaded', function () {
						var listener = new InactivityTimer.IdleTimerShowHomepage();
						var idleTimerGA = new InactivityTimer.IdleTimerGoogleAnalytics();
						idleTimerGA.gaPrefix = 't3.';
						listener.addAnalyticsInterface(idleTimerGA);
						var timer = new InactivityTimer.IdleTimer();
						timer.registerListener(listener);
						timer.startTimeouts();
					});
				
				document.addEventListener('DOMContentLoaded', function() {
					$(".searchboxinput9").click(function () {
						if ($(this).val() == "Suchbegriff oder Inserats-ID eingeben") { $(this).val(''); }
					});
					var facebookactivated = false;
					var googleplusactivated = false;
					var twitteractivated = false;
					var currurl = $(location).attr('href');
					var currtitle = document.title;

					$(".socialmedia .hide").append('<div class="facebook deactivated clearfix"><div class="box"><\/div><\/div><div class="googleplus deactivated clearfix"><div class="box"><\/div><\/div><div class="twitter deactivated clearfix"><div class="box"><\/div><\/div>');

					// GOOGLE PROBLEME IM IE8 IE7 WIRD VON GOOGLE NICHT SUPPORTET
					$(".socialmedia .hide .googleplus .box").append('<div class="g-plusone" data-size="medium" data-count="false"><\/div>');

					function getfacebook() {
						if (facebookactivated === false) {
							$("body").append('<div id="fb-root"><\/div>');

							var e = document.createElement('script'); e.async = true;
							e.src = '//connect.facebook.net/de_DE/all.js#xfbml=1';
							document.getElementById('fb-root').appendChild(e);

							$("#header .socialmedia .facebook .box").prepend('<fb:like href="https://www.autobild.de" layout="button_count" width="125" font="verdana"><\/fb:like>');
							$("#footer .socialmedia .facebook .box").prepend('<fb:like href="https://www.autobild.de" layout="button_count" width="125" font="verdana"><\/fb:like>');
							$("#content .socialmedia .facebook .box").prepend('<fb:like href="' + currurl + '" layout="button_count" width="125" font="verdana"><\/fb:like>');
							facebookactivated = true;
						}
					}

					function getgoogleplus() {
						if (googleplusactivated === false) {
							var e = document.createElement('script'); e.async = true;
							e.src = 'https://apis.google.com/js/plusone.js';
							var lg = document.createTextNode("{lang: \'de\'}");
							e.appendChild(lg);
							document.body.appendChild(e);
							googleplusactivated = true;
						}
					}

					function gettwitter() {
						if (twitteractivated === false) {
							$("#header .socialmedia .twitter .box").append('<a target="_blank" title="Diesen Artikel twittern" alt="Diesen Artikel twittern" class="twitter_icon" href="https://twitter.com/share?url=https://www.autobild.de&amp;text=AUTOBILD.DE%20-%20Testberichte%20-%20Automarkt%20-%20Autokauf"><\/a>');
							$("#footer .socialmedia .twitter .box").append('<a target="_blank" title="Diesen Artikel twittern" alt="Diesen Artikel twittern" class="twitter_icon" href="https://twitter.com/share?url=https://www.autobild.de&amp;text=AUTOBILD.DE%20-%20Testberichte%20-%20Automarkt%20-%20Autokauf"><\/a>');
							$("#content .socialmedia .twitter .box").append('<a target="_blank" title="Diesen Artikel twittern" alt="Diesen Artikel twittern" class="twitter_icon" href="https://twitter.com/share?url=' + currurl + '&amp;text='+ currtitle +'"><\/a>');

							twitteractivated = true;
						}
					}

					$(".socialmedia").hover(
						function () {
							$(this).find(".hide").addClass('active');
						},
						function () {
						}
					);

					if(!$.browser.msie || ($.browser.msie && parseInt($.browser.version) > 8)){
						getfacebook();
					}
					getgoogleplus();
					gettwitter();

					$(".socialmedia .hide").not(".socialmedia.extended .hide").append('<div class="close"><\/div>');

					$(".socialmedia .hide .close").live("click", function() {
						$(this).parents('.hide:eq(0)').removeClass('active');
					});
				});

			</script>

					
    </div>
</div>

<script type="text/javascript" language="JavaScript">
	<!--
	var r2sz = screen.width + 'x' + screen.height + 'x' + screen.colorDepth;
	var con = navigator.cookieEnabled ? 1 : 0;
	var image = '<img id="rholive1" src="https://r1.autobild.de/images/pic.gif?m=autobild.de;b=2256583;c=14478591;tit=Toyota+Supra+2019%3A+Erstes+Exemplar+f%C3%BCr+1%2C85+Millionen+versteigert;url=https%3A%2F%2Fwww.autobild.de%2Fartikel%2Ftoyota-supra-2019-rekordpreis-bei-us-auktion-14478591.html;sep=%7C;tce=%7C;tid=60376;tn=News;tp=59270%7C59276%7C60371;tc=59270%7C59276%7C60371%7C60376;tpn=AuBi-Navigation%7CStartseite%7CNews;random=' + Math.random() + ';r=' + escape(document.referrer) + ';json=1;con=' + con + ';sz=' + r2sz + ';cs=1" width="1" height="1" alt="" />';
	document.write(image);
	//-->
</script>
<noscript>
	<img id="rholive1" src="https://r1.autobild.de/images/pic.gif?m=autobild.de;b=2256583;c=14478591;tit=Toyota+Supra+2019%3A+Erstes+Exemplar+f%C3%BCr+1%2C85+Millionen+versteigert;url=https%3A%2F%2Fwww.autobild.de%2Fartikel%2Ftoyota-supra-2019-rekordpreis-bei-us-auktion-14478591.html;sep=%7C;tce=%7C;tid=60376;tn=News;tp=59270%7C59276%7C60371;tc=59270%7C59276%7C60371%7C60376;tpn=AuBi-Navigation%7CStartseite%7CNews;random=2100283672;r=https%3A%2F%2Fwww.autobild.de%2F;cs=1" width="1" height="1" alt="" />
</noscript><script type="text/javascript" src="https://i.auto-bild.de/assets/modules/cms/js/desktop/main-a31b71f963.js" ></script>



</body></html>
