<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8">

<link href="https://amp.autobild.de/artikel/audi-r8-biturbo-von-klasen-aus-grip-15316669.html" rel="amphtml" >
<meta http-equiv="X-UA-Compatible" content="IE=7, IE=9, IE=10">
<link type="text/css" rel="stylesheet" href="https://i.auto-bild.de/assets/modules/cms/css/desktop/styles-e5f935a39a.css" >

<title>Audi R8 Biturbo von Klasen: das Beschleunigungsmonster - autobild.de</title>
<!-- Google Tag Manager -->
<script> var dataLayer = [{"no_ligatus":0,"no_ads":0,"no_intellitxt":0,"contentType":"article","platform":"desktop"}]; </script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KLSQ4G');</script>
<!-- End Google Tag Manager --><meta name="robots" content="index, follow, noodp">
<meta name="description" content="Dieser R8 bricht Rekorde: In der Auto-TV-Show &quot;Grip&quot; rast Matthias Malmedie mit dem 1050-PS-Audi über die Strecke. AUTO BILD stellt ihn vor!">
<link rel="canonical" href="https://www.autobild.de/artikel/audi-r8-biturbo-von-klasen-aus-grip-15316655.html">
<meta property="og:title" content="Audi R8 Biturbo von Klasen: das Beschleunigungsmonster - autobild.de">
<meta property="og:image" content="https://i.auto-bild.de/ir_img/2/3/6/9/8/0/7/Audi-R8-Biturbo-von-Klasen-aus-Grip-474x316-ab263a631ce227a8.jpg">
<meta property="og:description" content="Dieser R8 bricht Rekorde: In der Auto-TV-Show &quot;Grip&quot; rast Matthias Malmedie mit dem 1050-PS-Audi über die Strecke. AUTO BILD stellt ihn vor!">
<meta property="og:url" content="https://www.autobild.de/artikel/audi-r8-biturbo-von-klasen-aus-grip-15316655.html">
<meta property="og:type" content="article">
<meta property="og:site_name" content="autobild.de">
<meta name="p:domain_verify" content="4bddaa07e2b6785b63678e79bc5fbf3a">
<meta property="fb:pages" content="48766015974">
<meta property="fb:app_id" content="344359888988150">

	<link rel="preload" href="https://i.auto-bild.de/ab/images/base/favicon.ico"
          as="image" onload="this.rel='shortcut icon'" sizes="196x196">
    <link rel="dns-prefetch" href="//www.asadcdn.com">
    <link rel="preconnect" href="//www.asadcdn.com">

	<noscript><link rel="shortcut icon" sizes="196x196"  href="https://i.auto-bild.de/ab/images/base/favicon.ico"></noscript>

<link rel="alternate" type="application/rss+xml" title="Schlagzeilen - autobild.de als RSS-Feed" href="https://feeds.feedburner.com/autobild-news">

<script type="text/javascript">
	if (typeof window.AUBIGL == "undefined") {
		var AUBIGL = {};
	}
	if (typeof window.AUBIGL.Multilinks == "undefined") {
		AUBIGL.Multilinks = {
			render: function(settings) {
				try {
					if (typeof settings != "undefined" && settings != null) {

						var areacssclass = 'teaserbox sponsoredlinks';

						if (typeof multilinksarea != "undefined" && multilinksarea != null) {
							if(multilinksarea == 'article') {
								areacssclass = 'inline inlinesponsoredlinks';
							}
						}

						var multilinksoutput = '<div class="' + areacssclass + '">' +
							'<div class="partnerlabel">Anzeige<\/div>' +
							'<div class="content horizontal clearfix">' +
							'<div class="header"><p class="title">' + settings.title + '<\/p><\/div>' +
							'<div class="pictureblock">' +
							'<img alt="" src="' + settings.image + '">' +
							'</div>' +
							'<div class="textblock clearfix">';

						hasOutput = false;
						for (key in settings.urls) {
							var obj = settings.urls[key];

							if (typeof obj.label != 'undefined' && typeof obj.url != 'undefined' && typeof obj.target != 'undefined') {
								hasOutput = true;
								multilinksoutput += '<a href="' + obj.url + '" target="' + obj.target + '">' + obj.label + '<\/a>';
							}
						}

						multilinksoutput += '<\/div>' +
							'<\/div>' +
							'<\/div>';
						if (hasOutput) {
							var t = document.getElementById('multilink');
							if (t) {
								var e = document.createElement('div');
								e.id = "multilinksBox";
								e.innerHTML = multilinksoutput;
								document.getElementById('multilink').appendChild(e);
								document.querySelector('.multilink-clone').appendChild(e);
							}
						}
						multilinksoutput = null;
					}
				} catch(err) { }
			}
		}
	}

</script>



<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
	var iam_data = {"st":"autobild","cp":"ab-tun-c-04-02","sv":"in","co":"","sc":"yes","mg":"yes"};
		iom.c(iam_data);
	</script>

<script type="text/javascript">
adSSetup = {"view":"d","colorBg":true,"bgClick":true,"stickySky":true,"pageName":"themen\/tuning_story","target":"audi;r8;biturbo;von;klasen;beschleunigungsmonster;bid=2369807","adPlacements":["superbanner","sky","billboard","mrec","sky_btf","menuad","multilink","inpage"],"adSlotSizes":{"inpage":[{"minWidth":1,"sizes":[[1,1],[640,360],[1000,300]]}],"superbanner":[{"minWidth":1,"sizes":[[728,90],[728,600],[1000,600]]}],"sky":[{"minWidth":1,"sizes":[[160,600],[120,600],[300,600],[500,1000],[1000,1000]]}],"sky_btf":[{"minWidth":1,"sizes":[[160,600],[120,600],[300,600],[500,1000],[1000,1000]]}],"menuad":[{"minWidth":1,"sizes":[[4,4]]}],"billboard":[{"minWidth":799,"sizes":[[800,250]]},{"minWidth":969,"sizes":[[970,250],[800,250]]}],"multilink":[{"minWidth":1,"sizes":[[290,79]]}],"mrec":[{"minWidth":1,"sizes":[[300,250],[300,600]]}]},"isArticle":true,"hasVideoPlayer":false}
</script>
<script type="text/javascript" src="https://www.asadcdn.com/adlib/pages/autobild.js"></script>


<script type="text/javascript" data-charset="utf-8">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</script>
</head>

	<body itemscope
		  itemtype="http://schema.org/WebPage"
		  
		  class="mandant_tuning"
		  data-container="15316655"
		  data-content="article">
<script type="text/javascript">
	// <![CDATA[

	var aubi = aubi || {};
	if (aubi.ga) {
		aubi.ga.default.prefix = 't3.';
	}

    function disableGA() {
        // Disable all GA-Cookies for properties UA-333980-   1-40
        var disableStrs = Array.from(Array(40).keys()).map(function (num) { return 'ga-disable-UA-333980-'+(num + 1).toString() });
        disableStrs.forEach( function ( gsDisableKey ) { window[gsDisableKey] = true });
    }

    if (document.cookie.indexOf('disable-ga-cookies=true') > -1) {
        disableGA();
    }

    // Opt-out function
    function gaOptout() {
        document.cookie = 'disable-ga-cookies=true; expires=Thu, 31 Dec 2099 23:59:59 UTC;domain=.autobild.de; path=/';
        disableGA();
        alert('Der Opt-Out-Cookie wurde gesetzt.');
    }

	var _gaq = _gaq || [];
	_gaq.push(
		["t3._setAccount", "UA-333980-18"],
		["t3._setDomainName", ".autobild.de"],
		["t3._setCustomVar", 3, "Vollbildgalerie", "NULL", 2],
		["_gat._anonymizeIp"]
    );
_gaq.push(["t3._setCustomVar", 1, "Submarke", "autobild-tuning", 3]);
_gaq.push(["t3._setCustomVar", 2, "Bereich", "Startseite|News|News", 3]);

	_gaq.push(["t3._trackPageview"]);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = (('https:' == document.location.protocol) ? 'https://ssl' : 'http://www')
			+ '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
	// ]]>
</script>

<script>
var aubi=window.aubi||{};aubi.pageTitle="Audi R8 Biturbo von Klasen: das Beschleunigungsmonster";aubi.subbrandPrefix="autobild-";aubi.currpage=window.aubi.currpage||{};aubi.currpage.bid=2369807;aubi.currpage.tracking=true;aubi.gallery=window.aubi.gallery||{};aubi.gallery.gaPrefix="Gallery2_";aubi.debug=window.aubi.debug||{};aubi.debug.test="test";aubi.analytics=window.aubi.analytics||{};aubi.analytics.mainProperty="UA-333980-18";aubi.analytics.mainPrefix="bf8325e8";aubi.noAds=false;
</script>



            <script type="text/javascript">var utag_data = {
    "page_type": "Artikel",
    "page_name": "Audi R8 Biturbo von Klasen: das Beschleunigungsmonster",
    "cid": 15316667,
    "bid": 2369807,
    "page_publish_date": "2019-07-31",
    "platform": "desktop",
    "nav1": "Startseite",
    "nav2": "News",
    "nav3": "News",
    "nav4": "",
    "nav5": "",
    "nav6": "",
    "subbrand": "tuning",
    "modb_brands": [],
    "modb_models": [],
    "modb_generations": []
};</script>
			<script type="text/javascript">(function(a,b,c,d){
				a="//tags.tiqcdn.com/utag/axelspringer/abo-autobild.de/prod/utag.js";
				b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;
				a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
			})();</script>

<!-- IVW -->
<div id="overDiv" style="position: absolute; visibility: hidden;"></div>

<div id="superbannercontainer">
    <div id="superbanner" class="appnexus"></div></div>
<div id="skyscrapercontainer">
    <div id="skyscraperprimary" class="skyscrapercontent">
        <div id="sky" class="appnexus"></div>    </div>
    <div id="skyscrapersecondary" class="skyscrapercontent">
        <div id="sky_btf" class="appnexus"></div>    </div>
</div>

<div id="pagemargins" >
    
<div class="mobileswitchWrapper">

	<script type="text/javascript">
		var aubi = window.aubi || {};
		aubi.mobileSwitch = {
			selectors: {
				stylesheet: '#switchcss',
				switchTop: {
					switchSelector: '#mobileswitchTop',
					targetSelectorToShow: '#page'
				},
				switchFix: {
					switchSelector: '#mobileswitch',
					targetSelectorToShow: 'body'
				}
			},
			available : true,
			mobileNotUsedButAvailable : {
				url : '?noMobileCookie=1',
				css : 'https://i.auto-bild.de/css/mobile/mobileswitch.css'
			},
			mobileNotAvailable : {
				url : 'https://www.autobild.de/?noMobileCookie=1',
				css : 'https://i.auto-bild.de/css/mobile/mobileswitch2.css'
			}
		};
	</script>

	<link id="switchcss" href="https://i.auto-bild.de/css/mobile/mobileswitch.css" rel="stylesheet" type="text/css" />
	<div id="mobileswitchTop" class="mobileswitchTop clearfix" style="display: none;">
		<div class="mobileswitchtext">
			<p>Sie befinden sich in der Webansicht.</p><a class="mobilebutton" href="?noMobileCookie=1">Zur Mobilansicht</a>		</div>
	</div>
	<div id="mobileswitch" class="mobileswitchFix" style="display: none;">
		<div class="mobileswitchcontent">
			<input id="mobileswitchstatus" type="checkbox" />
			<label for="mobileswitchstatus" id="mobileswitchview">
				<a href="?noMobileCookie=1"></a>
			</label>
		</div>
	</div>
</div>
<div id="header" class="clearfix">
	<div id="logo"><a id="header_logo" href="https://www.autobild.de" title="Zur Startseite von autobild.de"></a></div>
	<ul id="mandant" class="clearfix">
		<li><a href="https://www.autobild.de/sportscars/" class="sportscars"
			   title="AUTOBILD Sportscars"><span>Sportscars</span></a></li>
		<li><a href="https://www.autobild.de/allrad/" class="allrad" title="AUTOBILD Allrad"><span>Allrad</span></a></li>
		<li><a href="https://www.autobild.de/tuning/" class="tuning" title="AUTOBILD Tuning"><span>Tuning</span></a></li>
		<li><a href="https://www.autobild.de/motorsport/" class="motorsport"
			   title="AUTOBILD Motorsport"><span>Motorsport</span></a></li>
		<li><a href="https://www.autobild.de/klassik/index.html" class="klassik"
			   title="AUTOBILD Klassik"><span>Klassik</span></a></li>
		<li><a href="https://www.autobild.de/autotest/" class="autotest" title="AUTOBILD Autotest"><span>Autotest</span></a>
		</li>
		<li><a href="https://www.autobild.de/ratgeber/wohnmobile/" class="reisemobil" title="AUTOBILD Reisemobil"><span>Reisemobil</span></a>
		</li>
		<li><a href="https://www.autobild.de/specials/connected-car/" class="connectedcar" title="Connected Car"><span>Connected Car</span></a>
		</li>
		<li><a href="https://www.autohaus24.de/" class="autohaus24" title="Autohaus 24"><span>Autohaus 24</span></a></li>
		<li>
			<a class="login" title="Login" href="https://www.autobild.de/usercard/login.html">Login</a>
		</li>
	</ul>
	<ul id="toplinks" class="clearfix">

		<li>
			<a class="cttag-hdr-link" title="VIP-LOUNGE" href="https://marketing.autobild.de/npzfzq">
				<span>VIP-LOUNGE</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/abo-3881526.html" title="Abo" class="cttag-hdr-link">
				<span>Abo</span>
			</a>
		</li>

		<li>
			<a href="https://itunes.apple.com/de/app/auto-bild/id391089783?mt=8" target="_blank" title="iPad"
			   class="cttag-hdr-link">
				<span>iPad</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/?noMobileCookie=1" title="Mobil" class="cttag-hdr-link">
				<span>Mobil</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/newsletter/" title="Newsletter" class="cttag-hdr-link">
				<span>Newsletter</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/rss/rss_uebersicht.html" title="RSS" class="cttag-hdr-link">
				<span>RSS</span>
			</a>
		</li>

	</ul>
	
<form id="search" method="post" action="https://www.autobild.de/suche"
	  data-form="https://www.autobild.de/suche"
	  data-type="search">
	<fieldset class="clearfix">
		<div class="textinput">
			<div class="textinputcontent"><input type="text" class="searchboxinput9"
												 title="Suchbegriff oder Inserats-ID eingeben"
												 placeholder="Suchbegriff oder Inserats-ID eingeben"
												 name="q" /></div>
		</div>
		<div class="submit">
			<div class="submitcontent"><span><input type="submit" value="Suchen" /></span></div>
		</div>
	</fieldset>
</form>

<div class="navigation">
    <ul id="navigation" class="clearfix" itemtype="http://schema.org/SiteNavigationElement">
	<li id="menu-60886"><a href="https://www.autobild.de/marken-modelle/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Auto-Katalog</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<p class="title">Beliebte Marken</p>
<div class="interspacebox clearfix">
	<div class="boxblock clearfix">
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/audi.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/audi/">Audi</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/bmw.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/bmw/">BMW</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/citoen.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/citroen/">Citroën</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/dacia.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/dacia/">Dacia</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/ford.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/ford/">Ford</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/hyundai.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/hyundai/">Hyundai</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/mazda.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/mazda/">Mazda</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/mercedes.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/mercedes-benz/">Mercedes-Benz</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/opel.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/opel/">Opel</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/renault.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/renault/">Renault</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/seat.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/seat/">Seat</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/vw.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/vw/">VW</a></div>
		</div>
	</div>
</div>
<ul class="sectionlinks clearfix">
	<li><a href="https://www.autobild.de/marken-modelle">Alle Marken</a></li>
	<li><a href="https://www.autobild.de/klassik/marken">Klassische Marken</a></li>
</ul>

					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60358"><a href="https://www.autobild.de/tests/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Test</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">Test</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-61694" href="https://www.autobild.de/tests/einzeltests/" itemprop="url" class="level-1"><span>Einzeltest</span></a><a  id="menu-60364" href="https://www.autobild.de/tests/dauertests/" itemprop="url" class="level-1"><span>Dauertest</span></a><a  id="menu-60362" href="https://www.autobild.de/tests/fahrberichte/" itemprop="url" class="level-1"><span>Fahrbericht</span></a><a  id="menu-60363" href="https://www.autobild.de/tests/gebrauchtwagen/" itemprop="url" class="level-1"><span>Gebrauchtwagentest</span></a><a  id="menu-60367" href="https://www.autobild.de/tests/kaufberatung/" itemprop="url" class="level-1"><span>Kaufberatung</span></a><a  id="menu-60368" href="https://www.autobild.de/ratgeber/reifen/" itemprop="url" class="level-1"><span>Reifentests</span></a><a  id="menu-61102" href="https://www.autobild.de/tests/sitzproben/" itemprop="url" class="level-1"><span>Sitzprobe</span></a><a  id="menu-60366" href="https://www.autobild.de/tests/vergleichstests/" itemprop="url" class="level-1"><span>Vergleichstest</span></a><a  id="menu-60361" href="https://www.autobild.de/ratgeber/autoteile/" itemprop="url" class="level-1"><span>Zubehörtests</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/3/6/8/6/3/3/Mercedes-AMG-A-45-S-2019-Driftmodus-PS-Motor-219x146-44675f8ceae6f320.jpg" title="Mercedes-AMG A 45 S (2019): Driftmodus, PS, Motor" alt="Mercedes-AMG A 45 S (2019): Driftmodus, PS, Motor" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/mercedes-amg-a-45-s-2019-driftmodus-ps-motor-15303547.html">Wer den Mercedes-AMG A 45 zwingt, fährt quer</a></p>
					<p class="headline">So gut ist der Driftmodus im A 45</p>
					<p class="text">Der Mercedes-AMG A 45 S hat 421 PS und Allrad. Mit dem neuem Driftmodus soll der Kompaktsportler aber auch quer fahren. AUTO BILD hat's ausprobiert!</p>
					
				</div>
			</div>
		</div>		<div class="teasers  videomark">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/1/6/9/6/1/9/Mercedes-AMG-A50-2019-Vorschau-219x146-f495582a3b6fef83.jpg" title="Mercedes-AMG A50 (2019): Vorschau" alt="Mercedes-AMG A50 (2019): Vorschau" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/mercedes-amg-a-45-s-2019-preis-ps-4matic-motor-13890629.html">Mercedes-AMG A 45 S 4Matic+</a></p>
					<p class="headline">Der A 45 S kann auch komfortabel</p>
					<p class="text">Der neue Mercedes-AMG A 45 S hat den stärksten Serien-Vierzylinder der Welt unter der Haube. Jetzt neu: der Drift-Mode. Erster Fahrbericht!</p>
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/3/5/0/4/0/9/1827-106x60-bffb04d5babd3e26.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/gebrauchtwagen-test-dacia-logan-mcv-15152973.html">Gebrauchtwagen-Test: Dacia Logan MCV</a></p>
					<p class="headline">Vorsicht bei gebrauchten Logan MCV</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/3/7/0/1/3/7/1827-106x60-775c8a1eef51ff10.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/audi-q7-facelift-2019-test-fahrbericht-mildhybrid-15319697.html">Fahrbericht zum Audi Q7 Facelift</a></p>
					<p class="headline">Wo bleibt der E-Boost im Q7?</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60371" class="active"><a href="https://www.autobild.de/news/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">News</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">News</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-66216" href="https://www.autobild.de/autos-der-zukunft/" itemprop="url" class="level-1"><span>Autos der Zukunft</span></a><a  id="menu-60350" href="https://www.autobild.de/messen/" itemprop="url" class="level-1"><span>Messen</span></a><a  id="menu-70529" href="https://www.autobild.de/motorrad/" itemprop="url" class="level-1"><span>Motorrad</span></a><a  id="menu-65830" href="https://www.autobild.de/specials/nutzfahrzeuge/" itemprop="url" class="level-1"><span>Nutzfahrzeuge</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/3/6/9/1/3/9/BMW-M3-CSL-mit-nur-50-000-Kilometern-zu-verkaufen-219x146-4efcb7db0381f581.jpg" title="BMW M3 CSL mit nur 50.000 Kilometern zu verkaufen" alt="BMW M3 CSL mit nur 50.000 Kilometern zu verkaufen" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/bmw-m3-csl-mit-nur-50.000-kilometern-zu-verkaufen-15310119.html">BMW M3 CSL zu verkaufen</a></p>
					<p class="headline">Leichtbau-M3 ohne Temporiegel</p>
					<p class="text">Der BMW M3 CSL war die Sportversion des ohnehin schon sportlichen E46. Jetzt steht ein gut erhaltener CSL zum Verkauf – ohne Vmax-Bremse!</p>
					
				</div>
			</div>
		</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/3/6/1/3/1/1/Volvo-XC40-Tuning-Heico-Sportiv-Sportauspuff-219x146-7246f1952e0f6034.jpg" title="Volvo XC40 Tuning: Heico Sportiv Sportauspuff" alt="Volvo XC40 Tuning: Heico Sportiv Sportauspuff" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/volvo-xc40-tuning-heico-sportiv-sportauspuff-15244881.html">Volvo XC40 Tuning: Heico Sportiv-Sportauspuff</a></p>
					<p class="headline">Mehr Sound für Volvo-Vierzylinder</p>
					<p class="text">Mehr als vier Zylinder gibt's bei Volvo schon lange nicht mehr. Für satten Klang sorgt beim XC40 stattdessen ein Sportauspuff von Heico Sportiv.</p>
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/3/6/9/8/0/7/1827-106x60-cdab5cb8bf6cf54b.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/audi-r8-biturbo-von-klasen-aus-grip-15316655.html">Audi R8 Biturbo von Klasen</a></p>
					<p class="headline">Beschleunigungsmonster mit 1050 PS</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/3/6/8/0/3/3/1827-106x60-387bfcc15973a8b5.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/klassik/artikel/opel-omega-a-caravan-platz-leistung-kaufen-15296569.html">Klassiker des Tages</a></p>
					<p class="headline">Sanfter Riese: Opel Omega A Caravan</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60385"><a href="https://www.autobild.de/ratgeber/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Ratgeber</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
<div class="submenu navigationboxm clearfix">
	<p class="title">Ratgeber</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60408" href="https://www.autobild.de/ratgeber/autokauf/" itemprop="url" class="level-1"><span>Autokauf</span></a><a  id="menu-60391" href="https://www.autobild.de/ratgeber/autofinanzierung/" itemprop="url" class="level-1"><span>Autofinanzierung</span></a><a  id="menu-60403" href="https://www.autobild.de/ratgeber/pflege/" itemprop="url" class="level-1"><span>Autopflege</span></a><a  id="menu-60424" href="https://www.autobild.de/ratgeber/autoteile/" itemprop="url" class="level-1"><span>Autoteile</span></a><a  id="menu-64082" href="https://www.autobild.de/ratgeber/carsharing/" itemprop="url" class="level-1"><span>Carsharing</span></a><a  id="menu-68657" href="https://www.autobild.de/specials/connected-car/" itemprop="url" class="level-1"><span>Connected Car</span></a><a  id="menu-64310" href="https://www.autobild.de/ratgeber/felgen/" itemprop="url" class="level-1"><span>Felgen</span></a><a  id="menu-62003" href="https://www.autobild.de/ratgeber/fuehrerschein/" itemprop="url" class="level-1"><span>Führerschein</span></a><a  id="menu-64254" href="https://www.autobild.de/kaufberatung/" target="_blank" itemprop="url" class="level-1"><span>Kaufberatung</span></a><a  id="menu-63756" href="https://www.autobild.de/ratgeber/kfz-kennzeichen/" itemprop="url" class="level-1"><span>Kfz-Kennzeichen</span></a></div><div class="boxcontent"><a  id="menu-63285" href="https://www.autobild.de/kfz-steuer/" itemprop="url" class="level-1"><span>Kfz-Steuer</span></a><a  id="menu-60421" href="https://www.autobild.de/ratgeber/kfz-versicherung/" itemprop="url" class="level-1"><span>Kfz-Versicherung</span></a><a  id="menu-65582" href="https://www.autobild.de/kindersitze/" target="_blank" itemprop="url" class="level-1"><span>Kindersitze</span></a><a  id="menu-72873" href="https://www.autobild.de/ratgeber/leasing/" itemprop="url" class="level-1"><span>Leasing</span></a><a  id="menu-72137" href="https://www.autobild.de/vergleich/" target="_blank" itemprop="url" class="level-1"><span>Produktvergleich</span></a><a  id="menu-60386" href="https://www.autobild.de/ratgeber/reifen/" itemprop="url" class="level-1"><span>Reifen</span></a><a  id="menu-60397" href="https://www.autobild.de/ratgeber/reparatur-technik/" itemprop="url" class="level-1"><span>Reparatur & Technik</span></a><a  id="menu-60410" href="https://www.autobild.de/ratgeber/sicherheit/" itemprop="url" class="level-1"><span>Sicherheit</span></a><a  id="menu-73225" href="https://servicecenter.autobild.de/" target="_blank" itemprop="url" class="level-1"><span>Service-Center</span></a><a  id="menu-63381" href="https://www.autobild.de/ratgeber/wohnmobile/" itemprop="url" class="level-1"><span>Wohnmobile</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/3/5/1/1/5/3/Gebrauchtmobil-Check-Rimor-Europeo-Junior-219x146-a1d9716604f212a2.jpg" title="Gebrauchtmobil-Check: Rimor Europeo Junior" alt="Gebrauchtmobil-Check: Rimor Europeo Junior" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/gebrauchtmobil-check-rimor-europeo-junior-15158525.html">Gebrauchtmobil-Check: Rimor Europeo Junior</a></p>
					<p class="headline">Viel Mobil fürs kleine Geld</p>
					<p class="text">Diesen Rimor Europeo Junior von 2003 gibt es als günstiges Einsteiger-Mobil bereits für deutlich unter 20.000 Euro. Ist der Italiener empfehlenswert?</p>
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/3/6/8/2/5/9/1827-106x60-247f6922e09229b4.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/strassenkarte-und-autoatlas-8-kartensammlungen-im-test-15298727.html">Kartensammlungen im Test</a></p>
					<p class="headline">Welcher Autoatlas ist der beste?</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/3/6/7/6/0/1/1827-106x60-be90a8e4320cc191.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/wohnmobil-wohnwagen-parken-15293495.html">Parken mit dem Wohnmobil</a></p>
					<p class="headline">Wo darf der Camper stehen?</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60293"><a href="https://gebrauchtwagen.autobild.de/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Automarkt</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">Automarkt</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60450" href="https://gebrauchtwagen.autobild.de/" target="_blank" itemprop="url" class="level-1"><span>Gebrauchtwagen kaufen</span></a><a  id="menu-60451" href="https://www.autobild.de/fahrzeugbewertung-1764785.html" target="_blank" itemprop="url" class="level-1"><span>Fahrzeugbewertung</span></a><a  id="menu-60453" href="https://www.autobild.de/konfigurator/" target="_blank" itemprop="url" class="level-1"><span>Neuwagenkonfigurator</span></a><a  id="menu-69245" href="https://reisemobilmarkt.autobild.de" target="_blank" itemprop="url" class="level-1"><span>Wohnmobile kaufen</span></a>
		</div>
	</div>
</div><div class="teasers">
	<div class="teaser clearfix ">
		<div class="pictureblock">
			<img alt="" src="https://i.auto-bild.de/ir_img/1/4/6/9/9/8/5/1855-219x146-89ea6c24e1b9329f.jpg">
		</div>
		<div class="textblock">
			<p class="kicker"><a  target="_blank" href="https://gebrauchtwagen.autobild.de/">Gebrauchtwagenmarkt</a></p>
			<p class="headline">Gebrauchtwagen finden</p>
			<p class="text">Mehr als 800.000 Inserate von Händlern und Privatanbietern: Hier finden Sie Ihren passenden Gebrauchten! Auch Youngtimer und Oldtimer!</p>
			
		</div>
	</div>
</div><div class="teasers">
	<div class="teaser clearfix ">
		<div class="pictureblock">
			<img alt="" src="https://i.auto-bild.de/ir_img/1/7/3/8/6/4/9/1855-219x146-e3cf4eea0cc42988.jpg">
		</div>
		<div class="textblock">
			<p class="kicker"><a  target="_blank" href="https://reisemobilmarkt.autobild.de/">Ein Service von AutoScout24</a></p>
			<p class="headline">Neu: Traummobil finden!</p>
			<p class="text">Im Reisemobilmarkt können Sie bei autobild.de jetzt nach gebrauchten Wohnmobilen stöbern oder selbst ein Inserat aufgeben.</p>
			
		</div>
	</div>
</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60428"><a href="https://www.autobild.de/aktionen/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Aktionen</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxl clearfix">
	<p class="title">Aktionen</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-62118" href="https://aktionen.autobild.de/100-Jahre-Bentley/" target="_blank" itemprop="url" class="level-1"><span>100 Jahre Bentley</span></a><a  id="menu-60892" href="https://www.autobild.de/artikel/ford-partneraktion-15236055.html" itemprop="url" class="level-1"><span>Aktion Schlag den Kelly</span></a><a  id="menu-60894" href="https://www.autobild.de/artikel/allradautos-des-jahres-2019-14420525.html" itemprop="url" class="level-1"><span>Allradauto des Jahres 2019</span></a><a  id="menu-60888" href="https://www.autobild.de/atu-sommerurlaub/" target="_blank" itemprop="url" class="level-1"><span>ATU Tipps zum Sommerurlaub</span></a><a  id="menu-61103" href="https://marketing.autobild.de/npzg09" target="_blank" itemprop="url" class="level-1"><span>AUTO BILD VIP-LOUNGE</span></a><a  id="menu-61169" href="https://www.autobild.de/artikel/die-besten-marken-aller-klassen-2019-14687225.html" itemprop="url" class="level-1"><span>Die besten Marken</span></a><a  id="menu-61168" href="https://www.autobild.de/artikel/citroen-c5-aircross-leseraktion-15273527.html" itemprop="url" class="level-1"><span>Citroen C5 Lesertest</span></a><a  id="menu-66339" href="https://www.autobild.de/artikel/connected-car-award-2018-14500869.html" itemprop="url" class="level-1"><span>Connected Car Award 2018</span></a><a  id="menu-61635" href="https://www.autobild.de/specials/deutschlands-bester-reismobilist/" itemprop="url" class="level-1"><span>Beste Reisemobilisten 2018</span></a><a  id="menu-61083" href="https://www.autobild.de/specials/deutschlands-beste-autofahrer/" itemprop="url" class="level-1"><span>DBA 2019</span></a></div><div class="boxcontent"><a  id="menu-66048" href="https://www.autobild.de/fiat-500x-special/" target="_blank" itemprop="url" class="level-1"><span>Fiat 500X Special</span></a><a  id="menu-62156" href="https://aktionen.autobild.de/fiat-dolce-vita/" target="_blank" itemprop="url" class="level-1"><span>Fiat Dolce Vita Tour</span></a><a  id="menu-60899" href="https://secure.adnxs.com/clktrb?id=719406" target="_blank" itemprop="url" class="level-1"><span>Ford Active Days</span></a><a  id="menu-66049" href="https://www.autobild.de/specials/ford-stories/" itemprop="url" class="level-1"><span>Ford Stories</span></a><a  id="menu-61104" href="https://www.autobild.de/specials/special-goldenes-lenkrad/" itemprop="url" class="level-1"><span>Goldenes Lenkrad 2017</span></a><a  id="menu-62561" href="https://www.autobild.de/klassik/artikel/goldener-klassiker-2019-14853767.html" itemprop="url" class="level-1"><span>Goldener Klassiker 2019</span></a><a  id="menu-62103" href="https://www.autobild.de/artikel/goldenes-reisemobil-2019-14915849.html" itemprop="url" class="level-1"><span>Goldenes Reisemobil 2019</span></a><a  id="menu-60430" href="https://www.autobild.de/artikel/mazda-garage-rekordversuch-im-mx-5-15126167.html" itemprop="url" class="level-1"><span>Mazda MX-5 Rekordversuch</span></a><a  id="menu-61264" href="https://www.autobild.de/specials/mazda-stories/" itemprop="url" class="level-1"><span>Mazda Stories</span></a><a  id="menu-62595" href="https://www.autobild.de/artikel/werde-teil-der-paulcamper-community--15094297.html" itemprop="url" class="level-1"><span>PaulCamper Camping-Urlaub</span></a></div><div class="boxcontent"><a  id="menu-61106" href="https://www.autobild.de/recaro-sportsitze/" target="_blank" itemprop="url" class="level-1"><span>Recaro Nürburgring-Edition</span></a><a  id="menu-61105" href="https://aktionen.autobild.de/seat-city-guide/?ref=autobild-flyout" target="_blank" itemprop="url" class="level-1"><span>SEAT City Guide</span></a><a  id="menu-62398" href="https://www.autobild.de/artikel/sportscars-des-jahres-2018-13933843.html" itemprop="url" class="level-1"><span>Sportscars des Jahres 2018</span></a><a  id="menu-62261" href="https://www.autobild.de/toyota-stories/" itemprop="url" class="level-1"><span>Toyota Stories</span></a><a  id="menu-61087" href="https://www.autobild.de/artikel/vw-partneraktion-premierentest-t-cross-14830825.html" itemprop="url" class="level-1"><span>VW T-Cross Lesertest</span></a>
		</div>
	</div>
</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/3/6/0/3/4/3/1827-106x60-b4043290bc7baa56.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/ford-partneraktion-15236055.html">Ford Partneraktion</a></p>
					<p class="headline">Können Sie Joey Kelly besiegen?</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm  videomark">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/3/6/4/4/7/9/1827-106x60-47d8aed719db7e52.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/citroen-c5-aircross-leseraktion-15273527.html">Citroën C5 Aircross Leseraktion</a></p>
					<p class="headline">Lesertour im C5 Aircross</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/3/6/5/3/7/3/1827-106x60-380d60d7a6281e9a.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/deutschlands-beste-autofahrer-2019-15280307.html">Deutschlands beste Autofahrer 2019</a></p>
					<p class="headline">Ticket für Heide Park Soltau sichern!</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm labeling">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/3/6/5/0/0/3/1827-106x60-3ac9996ddaad849b.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/finanzcheck.de-verschenkt-200-euro-urlaubsgeld-15277419.html">FINANZCHECK.de verschenkt 200 Euro</a></p>
					<p class="headline">133 Kugeln Eis aufs Haus</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60433"><a href="https://www.autobild.de/videos/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Videos</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">Videos</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-63819" href="https://www.autobild.de/videos/fahrberichte/" itemprop="url" class="level-1"><span>Fahrbericht</span></a><a  id="menu-63820" href="https://www.autobild.de/videos/neuvorstellungen/" itemprop="url" class="level-1"><span>Neuvorstellung</span></a><a  id="menu-64522" href="https://www.autobild.de/videos/motorsounds/" itemprop="url" class="level-1"><span>Motorsounds</span></a><a  id="menu-61187" href="https://www.autobild.de/videos/ratgeber/" itemprop="url" class="level-1"><span>Ratgeber</span></a><a  id="menu-60439" href="https://www.autobild.de/videos/tests/" itemprop="url" class="level-1"><span>Test</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/3/6/5/5/7/9/So-kommt-der-AMG-A-45-219x146-d5c336d092f31bb3.jpg" title="So kommt der AMG A 45" alt="So kommt der AMG A 45" width="219" height="146" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/bmw-3er-touring-2019-neuvorstellung-kombi-motor-leistung-platz-innenraum-infotainmentsystem-15281917.html">BMW 3er Touring (2019): Test</a></p>
					<p class="headline">So fährt der neue 3er Touring</p>
					<p class="text">BMW bringt den neuen 3er Touring. Mit mehr Leistung, mehr Platz und neuem Infotainmentsystem. AUTO BILD ist den Mittelklasse-Kombi gefahren!</p>
					<p class="link">BMW 3er Touring (2019)</p>
				</div>
			</div>
		</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/3/6/5/0/5/1/Erste-Fahrt-in-der-Performance-A-Klasse-219x146-2a365b2c9f69c0ec.jpg" title="Erste Fahrt in der Performance-A-Klasse" alt="Erste Fahrt in der Performance-A-Klasse" width="219" height="146" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/mercedes-amg-a45-2019-test-motor-rennstrecke-infos-performance-sport-15277775.html">Mercedes-AMG A 45 S (2019)</a></p>
					<p class="headline">Krasse Fahrt im A 45 S</p>
					<p class="text">Mercedes-AMG bringt den A 45. Die Kompakt-Rakete kommt mit bis zu 421 PS und Drift-Modus im A 45 S. AUTO BILD ist den Krawall-Benz gefahren. Video!</p>
					<p class="link">Mercedes-AMG A 45 S (2019)</p>
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/3/6/4/9/9/1/1867-106x60-946b182a65c827ba.jpg" title="" alt="" width="106" height="60" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/audi-q7-facelift-2019-test-suv-infos-motor-preis-15277355.html">Audi Q7 Facelift (2019)</a></p>
					<p class="headline">Erste Fahrt im frischen Q7</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/3/6/7/1/6/3/1867-106x60-e64ebc652c2a966e.jpg" title="" alt="" width="106" height="60" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/opel-astra-2020-skizze-retusche-kleinwagen-zukunft-15290241.html">Opel Astra (2020): Skizze</a></p>
					<p class="headline">So kommt der neue Opel Astra</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
	<li id="nav1">
		<ul>
            <div id="menuad" class="appnexus"></div>        </ul>
	</li>
</ul>
    <div id="subnavigation" class="clearfix"><div class="subsection">TUNING</div></div>
</div>

<p id="area">

			News
		</p></div>

    <div id="page">

        <div id="content" class="clearfix">
            <div id="billboardcontainer"><div id="billboard" class="appnexus"></div></div>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.autobild.de/artikel/audi-r8-biturbo-von-klasen-aus-grip-15316655.html"
  },
  "headline": "Das Beschleunigungsmonster",
  "image": [
  	"https://i.auto-bild.de/ir_img/2/3/6/9/8/0/7/Audi-R8-Biturbo-von-Klasen-aus-Grip-474x316-ab263a631ce227a8.jpg"   ],
  "datePublished": "2019-07-31T06:00:00+01:00",
  "author": {
    "@type": "Person",
    "name": "Julian Rabe"
  },
   "publisher": {
    "@type": "Organization",
    "url": "https://www.autobild.de",
    "name": "AUTO BILD",
    "logo": {
      "@type": "ImageObject",
      "url": "https://i.auto-bild.de/assets/i/amp-logo/logo.png",
      "width": 600,
      "height": 60
    }
  },
  "description": "Dieser R8 bricht Rekorde: In der Auto-TV-Show &quot;Grip&quot; rast Matthias Malmedie mit dem 1050-PS-Audi über die Strecke. AUTO BILD stellt ihn vor!"
}
</script>


<div class="articleheader mainrowcontent clearfix">
	
<div class="pictureblock teaserl">
	<img itemprop="image" src="https://i.auto-bild.de/ir_img/2/3/6/9/8/0/7/Audi-R8-Biturbo-von-Klasen-aus-Grip-474x316-ab263a631ce227a8.jpg"
		 width="474" height="316"
		 alt="Audi R8 Biturbo von Klasen aus "Grip""
		 title="Audi R8 Biturbo von Klasen aus "Grip"">
</div>
	<div class="teaserl">
		<div class="teaserbox inlineservicetools">
	<div class="content clearfix">
		<div class="header"><p class="title">Service-Tools</p></div>
		<div class="textblock">
			<ul class="servicetoollist clearfix">
				<li><a class="vergleich" href="https://www.autobild.de/Kfz-Versicherungsvergleich-1254753.html">Versicherungsvergleich</a></li>
				<li><a class="download" href="https://www.autobild.de/heftarchiv/index.html">Artikel-Download</a></li>
				<li><a class="gebrauchtwagen" href="https://gebrauchtwagen.autobild.de/">Gebrauchtwagenmarkt</a></li>
				<li><a class="reifen" href="https://www.autobild.de/ratgeber/sommerreifen/">Sommerreifen</a></li>
				<li><a class="neuwagen" href="https://www.autobild.de/konfigurator/">Neuwagenkonfigurator</a></li>
				<li><a class="autohaus24" href="https://www.autobild.de/themen/">Alle Themen</a></li>
			</ul>
		</div>
	</div>
</div>		<script type="text/javascript">
			document.addEventListener('DOMContentLoaded', function () {
				var cid = '15316667';
				var $topBoxElement = $('.teaserbox.inlinelist');

				$topBoxElement.find('a.link').on('click', {
					'action': 'Topbox',
					'label': 'Übersicht',
					'value': cid
				}, callGAEvent);

				$topBoxElement.find('a.mandant').on('click', {
					'action': 'Topbox',
					'label': 'Submarke',
					'value': cid
				}, callGAEvent);

				$topBoxElement.find('a:not(.link):not(.mandant)').on('click', {
					'action': 'Topbox',
					'label': 'Link',
					'value': cid
				}, callGAEvent);
			});
		</script>


		<div class="teaserbox inlinelist">
			
<div class="content horizontal clearfix">
	<div class="header">
		<p class="title">
			News: Die neuesten Artikel		</p>
	</div>

	<div class="textblock">
		<ul class="list clearfix">
							<li>
					<a href="https://www.autobild.de/klassik/artikel/opel-omega-a-caravan-platz-leistung-kaufen-15296569.html">
						<span>Klassiker des Tages</span>
						- Sanfter Riese: Opel Omega A Caravan					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/volvo-xc40-tuning-heico-sportiv-sportauspuff-15244881.html">
						<span>Volvo XC40 Tuning: Heico Sportiv-Sportauspuff</span>
						- Mehr Sound für Volvo-Vierzylinder					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/bmw-m3-csl-mit-nur-50.000-kilometern-zu-verkaufen-15310119.html">
						<span>BMW M3 CSL zu verkaufen</span>
						- Leichtbau-M3 ohne Temporiegel					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/formel-1-kommentar-zu-hockenheim-15323679.html">
						<span>Formel 1: Kommentar zu Hockenheim</span>
						- Kritik an Auslaufzonen unberechtigt!					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/formel-1-regenchaos-in-hockenheim-15323319.html">
						<span>Formel 1: Regenchaos in Hockenheim</span>
						- Die besten Funksprüche im Video					</a>
				</li>
					</ul>
	</div>

	<a class="link" href="https://www.autobild.de/news/alle/">
		News: Alle Beiträge im Überblick	</a>
			<a href="https://www.autobild.de/tuning/"
		   class="mandant">TUNING</a>
	</div>

		</div>

	</div>
</div>

<div id="inpage" class="appnexus"></div>
<div class="article">
	<div class="articlecontent">
		<div class="textbox">
			<div class="kicker">
				<h1>Audi R8 Biturbo von Klasen aus "Grip"</h1> &mdash; <time itemprop="datePublished" datetime="2019-07-31 06:00">31.07.2019</time>			</div>
			<h2 class="title">Das Beschleunigungsmonster</h2>
			<div class="intro">Dieser R8 bricht Rekorde! In der Auto-TV-Show "Grip" rast Matthias Malmedie mit dem 1050-PS-Audi über die Strecke. AUTO BILD stellt das Beschleunigungsmonster vor!<br /></div>
		</div>

		
<div class="google_afc_small adsensebox">
	<script type="text/javascript">
	<!--
			google_language = "de";
		google_ad_client = "pub-2557501611105071";
		google_ad_channel = "9748851192";
		google_color_bg = "#ffffff";
		google_color_link = "#ff0000";
		google_color_border = "#e3e3e3";
		google_color_text = "#000000";
		google_color_url = "#000000";
		google_font_face = "Open Sans, Arial";
		google_ad_width = "600";
		google_ad_height = "70";
		google_ad_format = "600x70";
		google_max_num_ads = "1";
		google_override_format = "true";
		google_ad_type = "text";
	//-->
	</script>

	
	<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>

<div class="maincontentbox"><div class="paragraph">"Alter, was war das denn?", kreischt Matthias Malmedie in die Kamera. Der "<a href="https://www.autobild.de/themen/grip/" class="wordparser theme" title="">Grip</a>"-Moderator und Tempo-Junkie wurde soeben von 1050 PS in den Sportsitz gepresst. Malmedie sitzt im <a href="https://www.autobild.de/marken-modelle/audi/r8/" class="wordparser mdb-m" title="">Audi R8</a> von Klasen Motors – und der ist ein echtes Beschleunigungsmonster. Die 100-km/h-Marke passiert der <a href="https://www.autobild.de/themen/sportwagen/" class="wordparser theme-synonym" title="">Supersportler</a> nach 2,7 Sekunden, knapp vier Sekunden später ist Tempo 200 erreicht. Um die Schnellkraft des Tuning-R8 in Relation zu setzen: Ein <a href="https://www.autobild.de/marken-modelle/bugatti/" class="wordparser mdb-b" title="">Bugatti</a> Veyron (1001 PS) rast in etwa 17 Sekunden auf Tempo 300, der R8 bewältigt den Sprint in 15,2 Sekunden! In "Grip"-Folge 481, die am 28. Juli 2019 auf RTL2 ausgestrahlt wurde, suchen Matthias Malmedie und Ex-Rennfahrer Niki Schelle das ultimative Beschleunigungsmonster und lassen den getunten R8 gegen <a href="https://www.autobild.de/marken-modelle/porsche/" class="wordparser mdb-b" title="">Porsche</a> GT2 RS, <a href="https://www.autobild.de/marken-modelle/dodge/challenger/" class="wordparser mdb-m" title="">Dodge Challenger</a> Demon und den E-Prototyp LottE antreten (Video unten).<b>
			<div class="area_cs preview"><section class="inline labeling">
<iframe src="https://www.sparneuwagen.de/get-newest-deal/?brand=audi-r8" style="width:666px; height:300px; overflow: visible" ></iframe>
</section></div>
		 </b></div>
<h3 class="subtitle">Drehzahlbegrenzer stoppt Tempo-Hatz</h3>
<div class="paragraph">
			
<div class="inline_left imgsizer inlineimage">
	<div class="content">
		<div class="pictureblock">
			<a class="overlayimage" href="https://i.auto-bild.de/ir_img/2/3/6/9/8/0/7/Das-Beschleunigungsmonster-560x373-40cd8bb2f96d9942.jpg">
				<img src="https://i.auto-bild.de/ir_img/2/3/6/9/8/0/7/Das-Beschleunigungsmonster-560x373-40cd8bb2f96d9942.jpg" title="Das Beschleunigungsmonster" alt="Das Beschleunigungsmonster" width="560" height="373" />			</a>
		</div>
		<div class="textblock">
			<p class="text">Bis auf 354 km/h beschleunigt das Supercar, dann schlägt der Drehzahlbegrenzer zu – bei 9200 Touren.</p>
					</div>
	</div>
</div>

		Der Klasen-Audi basiert auf dem R8 V10 plus, der mit 610 PS schon ordentlich Power im Heck hat. Der Tuning-R8 hat 440 PS mehr, zwei dicke Turbolader geben dem 5,2-Liter-Motor noch mal Extrafeuer. Wassergekühlte Ladeluftkühler versorgen das Biest mit Frischluft. Zudem verbaute Klasen ein tieferes und härteres Gewindefahrwerk mit Lift-Funktion. So rauscht der R8 wie an der Schnur gezogen über die Straße – kein Bocken, kein Zicken, keine Spur von Tuning-Allüren. Bis auf 354 km/h beschleunigt das <a href="https://www.autobild.de/themen/supersportwagen/" class="wordparser theme-synonym" title="">Supercar</a>, dann schlägt der Drehzahlbegrenzer zu. Bei 9200 Touren ist die wilde Tempo-Hatz beendet. Bei diesem Auto dauert das nicht mal eine halbe Minute. Dabei bleibt der tiefergelegte R8 optisch herrlich dezent, nur die Frontspoiler-Lippe ist speziell. Insgesamt kostete der Umbau 75.000 Euro. Diese Performance-Sensation war das aber allemal wert.
				<div class="inline youtubevideo ">
		<div class="content">
			<iframe width='640' height="480" src="https://www.youtube.com/embed/RokqPI7Une0"></iframe>
		</div>
	</div>
		 </div></div>
	<div class="author clearfix">
		<div class="textblock">
			<p class="headline">
				Autor: <a href="https://www.autobild.de/autoren/julian-rabe_13339473.html" rel="author" itemprop="author">Julian Rabe</a>			</p>
		</div>
	</div>
	
	
<div class="tagblock clearfix">
	<p class="headline">Stichworte:</p>
	<p class="text">
					<a href="https://www.autobild.de/themen/grip/">Grip</a>
			</p>
</div>

	</div>

	
	
		<div class="additionaltopics">
			<div class="content">
                
<div id="taboola-below-article-thumbnails-sponsored-non-compliant"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-below-article-thumbnails-sponsored-non-compliant" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-a","container":"taboola-below-article-thumbnails-sponsored-non-compliant","placement":"Below Article Thumbnails Sponsored_non compliant","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-below-article-thumbnails-sponsored-non-compliant"] = true;
	}
</script>
				
<div id="taboola-below-article-thumbnails-organic-non-compliant"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-below-article-thumbnails-organic-non-compliant" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"organic-thumbnails-a","container":"taboola-below-article-thumbnails-organic-non-compliant","placement":"Below Article Thumbnails Organic_non compliant","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-below-article-thumbnails-organic-non-compliant"] = true;
	}
</script>
				<div style="clear: both;"></div>
			</div>
		</div>

	
<div class="google_afc_small adsensebox">
	<script type="text/javascript">
	<!--
			google_language = "de";
		google_ad_client = "pub-2557501611105071";
		google_ad_channel = "2498890175";
		google_color_bg = "#ffffff";
		google_color_link = "#ff0000";
		google_color_border = "#e3e3e3";
		google_color_text = "#000000";
		google_color_url = "#000000";
		google_font_face = "Open Sans, Arial";
		google_ad_width = "600";
		google_ad_height = "240";
		google_ad_format = "600x240";
		google_max_num_ads = "3";
		google_override_format = "true";
		google_ad_type = "text";
	//-->
	</script>

	
	<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>


	<script type="text/javascript">
		document.addEventListener('DOMContentLoaded', function () {
			$(".overlayimage").click(function () {
				$("body").append('<iframe id="overlaywall" src="https://www.autobild.de/php_incl/imageoverlay.php?adPfad=service/autoreparatur_story&sasTarget=bid=35659;rostschutzmittel;test" frameborder="0" allowtransparency="true"></iframe>' +
					'<div id="overlayshadow"></div>' +
					'<div id="overlay" class="picture">' +
					'<div class="overlaycontent close clearfix">' +
					'<div class="clearfix">' +
					'<img width="560" height="373" border="0" alt="" src="' + $(this).attr("href") + '" />' +
					'</div>' +

					'<div class="overlayfooter clearfix">' +
					'<a href="javascript:void(0);" class="link" onclick="_gaq.push([\'t3._trackEvent\', \'Homepage-Traffic\', \'InlineBild\', \'Schliessen\']);">Schlie&szlig;en</a>' +
					'<a href="https://www.autobild.de" target="_blank" class="bigbutton" onclick="_gaq.push([\'t3._trackEvent\', \'Homepage-Traffic\', \'InlineBild\', \'Homepage-Button\']);">' +
					'<span>Alle Neuen Autos</span>' +
					'</a>' +
					'</div>' +
					'</div>' +
					'</div>'
				);
				_gaq.push(['t3._trackPageview', location.pathname + '?lightbox']);
				iom.c(iam_data, 1);
				overlay();
				return false;
			});
		});
	</script>
</div>

<div class="aside asidekn">
<div class="aside">

	<script type="text/javascript">
		var multilinksarea = 'aside';
	</script>
	
	<div id="multilink" class="appnexus"></div>
	<div class="partnerlabel">Anzeige</div>
	<div class="teaserbox rectangle">
		<div class="content horizontal clearfix">
			<div id="mrec" class="appnexus"></div>		</div>
	</div>
	
	
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-right-rail-thumbnails" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-rr","container":"taboola-right-rail-thumbnails","placement":"Right Rail Thumbnails","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-right-rail-thumbnails"] = true;
	}
</script>


<div id="taboola-right-rail-thumbnails-ii"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-right-rail-thumbnails-ii" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-rr-video","container":"taboola-right-rail-thumbnails-ii","placement":"Right Rail Thumbnails II","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-right-rail-thumbnails-ii"] = true;
	}
</script>

	
	<div id="automarktteaserrr" class="teaserbox" style="clear: both; padding-top: 15px;">
			</div>

	<style type="text/css">
		.teaserblock.automarkt {
			margin-bottom: 40px;
			font-size: 14px;
			line-height: 1.6;
		}

		.teaserblock.automarkt header {
			margin-bottom: 20px;
			padding: 6px 9px 3px 9px;
			background: #000;
			font-size: 16px;
			line-height: 1;
			text-transform: uppercase;
			color: #fff;
		}

		.teaserblock.automarkt header .headline {
			padding: 0;
			color: #fff;
		}

		.teaserblock.automarkt .content {
			border: 0;
			padding: 0;
		}

		.teaserblock.automarkt .teaser {
			margin-bottom: 20px;
			padding: 5px 0;
			border-bottom: 1px solid #e3e3e3;
		}

		.teaserblock.automarkt .teaser .textblock {
			padding: 0;
			width: 122px;
			height: auto;
			min-height: 90px;
		}

		.teaserblock.automarkt .teaser.neuwagen {
			background: url(https://i.auto-bild.de/assets/i/randspalte/automarkt_neuwagen.jpg) no-repeat 100% 0;
		}

		.teaserblock.automarkt .teaser.gebrauchtwagen {
			background: url(https://i.auto-bild.de/assets/i/randspalte/automarkt_gebrauchtwagen.jpg) no-repeat 100% 0;
		}
	</style>


	<section class="teaserblock automarkt clearfix">
		<header>
			<h3 class="headline">Automarkt</h3>
		</header>
		<div class="content">
			<div class="teaser neuwagen clearfix">
				<div class="textblock">
					<p>Bei autohaus24.de Neuwagen günstig kaufen und Geld sparen.</p>
				</div>
				<div class="clearfix">
					<a class="bigbutton light"
					   href="https://www.autobild.de/konfigurator/"
					   onclick="_gaq.push(['t3._trackEvent', 'AB-zu-AH24', 'Artikel-Randspalten-Teaser', 'Click']);"><span>Neuwagen suchen</span></a>
				</div>
			</div>
			<div class="teaser gebrauchtwagen clearfix">
				<div class="textblock">
					<p>Finden Sie im Automarkt von autobild.de Ihren Gebrauchtwagen.</p>
				</div>
				<div class="clearfix">
					<a class="bigbutton light" href="https://gebrauchtwagen.autobild.de"
					   onclick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'Artikel-Randspalten-Teaser', 'Click']);"
					   title="Gebrauchtwagen"><span>Gebrauchtwagen finden</span></a>
				</div>
			</div>
		</div>
	</section>

</div>

<div id="ie_clearing" class="ie_clearing">&nbsp;</div>
</div>
        </div>

        
<div id="taboola-below-comments-thumbnails"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-below-comments-thumbnails" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-c","container":"taboola-below-comments-thumbnails","placement":"Below Comments Thumbnails","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-below-comments-thumbnails"] = true;
	}
</script>


<div id="finish" class="clearfix">
	<a href="https://www.autobild.de/" class="logo"></a>
</div>

<div id="servicetools">
	<div class="header clearfix">
		<p class="title"><span>Service</span></p>
	</div>
	<div class="content">
		<ul class="clearfix">
			<li class="section1">
				<p class="headline"><span>Social Media</span></p>
				<ul>
					<li><a rel="nofollow" target="_blank" href="https://www.facebook.com/autobild/">Facebook</a></li>
					<li><a rel="nofollow" target="_blank" href="https://www.youtube.com/user/Autobild">Youtube</a></li>
					<li><a rel="nofollow" target="_blank" href="https://www.instagram.com/autobildde/">Instagram</a>
					</li>
					<li><a rel="nofollow" target="_blank" href="https://www.xing.com/news/pages/auto-bild-275">Xing</a>
					</li>
					<li><a rel="nofollow" target="_blank" href="https://www.pinterest.de/autobild/">Pinterest</a></li>
					<li><a rel="nofollow" target="_blank" href="https://twitter.com/autobild">Twitter</a></li>
				</ul>
			</li>
			<li class="section2">
				<p class="headline"><span>Messen</span></p>
				<ul>
					<li><a href="https://www.autobild.de/messen/iaa/">IAA</a></li>
					<li><a href="https://www.autobild.de/messen/auto-salon-genf/">Genfer Autosalon</a></li>
					<li><a href="https://www.autobild.de/messen/auto-salon-paris/">Autosalon Paris</a></li>
					<li><a href="https://www.autobild.de/messen/detroit-auto-show/">Detroit Auto Show</a></li>
					<li><a href="https://www.autobild.de/messen/auto-shanghai/">Shanghai Auto Show</a></li>
					<li><a href="https://www.autobild.de/messen/peking-motor-show/">Auto China Peking</a></li>
				</ul>
			</li>
			<li class="section3">
				<p class="headline"><span>Ersatzteile</span></p>
				<ul>
					<li><a href="https://www.autobild.de/ersatzteile/bmw/">BMW Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/vw/">VW Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/opel/">Opel Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/audi/">Audi Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/skoda/">Škoda Ersatzteile</a></li>
				</ul>
			</li>
			<li class="section4">
				<p class="headline"><span>Ratgeber</span></p>
				<ul>
					<li><a href="https://www.autobild.de/ratgeber/leasing/">Leasing</a></li>
					<li><a href="https://www.autobild.de/kfz-steuer/">Kfz-Steuer</a></li>
					<li><a href="https://www.autobild.de/ratgeber/sommerreifen/">Sommerreifen</a></li>
					<li><a href="https://www.autobild.de/ratgeber/winterreifen/">Winterreifen</a></li>
					<li><a href="https://www.autobild.de/ratgeber/ganzjahresreifen/">Ganzjahresreifen</a></li>
				</ul>
			</li>
			<li class="section5">
				<p class="headline"><span>Gebrauchtwagen</span></p>
				<ul>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/kleinwagen/">Gebrauchte Kleinwagen</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/suv-gelaendewagen/">Gebrauchte SUV</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/van-minibus/">Gebrauchte Vans</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/cabrio/">Gebrauchte Cabrios</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/kombi/">Gebrauchte Kombi</a></li>
				</ul>
			</li>
		</ul>
	</div>
</div>

<div id="footer">
	<ul class="main">
		<li><a href="https://www.autobild.de/sonderseite/agb_217129.html" title="AGB">AGB</a></li> <li><a href="https://www.autobild.de/datenschutz/" title="Datenschutz">Datenschutz</a></li> <li><a href="https://www.autobild.de/widerrufsbelehrung-5159624.html" title="Widerrufsbelehrung">Widerrufsbelehrung</a></li> <li><a href="https://www.autobild.de/impressum.html" title="Impressum">Impressum</a></li> <li><a href="https://www.axelspringer-mediapilot.de/Unsere-Medien-Auto-und-Sport_551226.html" title="Media" target="_blank">Media</a></li> <li><a href="https://www.autobild-syndication.de/" title="Fotosyndication" target="_blank">Fotosyndication</a></li> <li><a href="https://www.autobild.de/kontakt/kontakt.html" title="Kontakt">Kontakt</a></li></ul></div>



            <script src="https://i.auto-bild.de/js/speedometer/speedometer.js"></script>
            <div id="articleoverscroll">
                <div id="speedometer">
                    <div class="needle"></div>
                </div>
                <div class="overscrolloverlay"></div>
                <img src="https://i.auto-bild.de/dl/1250786/homepage_start.jpg" width="1000px">
            </div>
                            <script src="https://i.auto-bild.de/js/inactivityOverlay/overlay.min.js"></script>
        
            <script>
                                document.addEventListener('DOMContentLoaded', function () {
                    var speedometerGa = new SpeedometerGoogleAnalytics();
                    speedometerGa.gaPrefix = 't3.';
                    var speedometer = new Speedometer('#articleoverscroll', '#speedometer', '.needle');
                    speedometer.addTracker(speedometerGa);
                });
                
                                document.addEventListener('DOMContentLoaded', function () {
                    var listener = new InactivityTimer.IdleTimerShowHomepage();
                    var idleTimerGA = new InactivityTimer.IdleTimerGoogleAnalytics();
                    idleTimerGA.gaPrefix = 't3.';
                    listener.addAnalyticsInterface(idleTimerGA);
                    var timer = new InactivityTimer.IdleTimer();
                    timer.registerListener(listener);
                    timer.startTimeouts();
                });
                
                document.addEventListener('DOMContentLoaded', function () {
                    $(".searchboxinput9").click(function () {
                        if ($(this).val() == "Suchbegriff oder Inserats-ID eingeben") {
                            $(this).val('');
                        }
                    });
                });
            </script>

        
    </div>
</div>

<script type="text/javascript" language="JavaScript">
	<!--
	var r2sz = screen.width + 'x' + screen.height + 'x' + screen.colorDepth;
	var con = navigator.cookieEnabled ? 1 : 0;
	var image = '<img id="rholive1" src="https://r1.autobild.de/images/pic.gif?m=autobild.de;b=2369807;c=15316655;tit=Audi+R8+Biturbo+von+Klasen%3A+das+Beschleunigungsmonster;url=https%3A%2F%2Fwww.autobild.de%2Fartikel%2Faudi-r8-biturbo-von-klasen-aus-grip-15316655.html;sep=%7C;tce=%7C;tid=60376;tn=News;tp=59270%7C59276%7C60371;tc=59270%7C59276%7C60371%7C60376;tpn=AuBi-Navigation%7CStartseite%7CNews;random=' + Math.random() + ';r=' + escape(document.referrer) + ';json=1;con=' + con + ';sz=' + r2sz + ';cs=1" width="1" height="1" alt="" />';
	document.write(image);
	//-->
</script>
<noscript>
	<img id="rholive1" src="https://r1.autobild.de/images/pic.gif?m=autobild.de;b=2369807;c=15316655;tit=Audi+R8+Biturbo+von+Klasen%3A+das+Beschleunigungsmonster;url=https%3A%2F%2Fwww.autobild.de%2Fartikel%2Faudi-r8-biturbo-von-klasen-aus-grip-15316655.html;sep=%7C;tce=%7C;tid=60376;tn=News;tp=59270%7C59276%7C60371;tc=59270%7C59276%7C60371%7C60376;tpn=AuBi-Navigation%7CStartseite%7CNews;random=1225924553;r=https%3A%2F%2Fwww.google.de%2Furl%3Fsa%3Dt%26rct%3Dj%26q%3D%26esrc%3Ds%26source%3Dnewssearch%26cd%3D4%26ved%3D0ahUKEwigupuRt97jAhXMJpoKHWMpDlEQqQIIMigAMAM%26url%3Dhttps%253A%252F%252Fwww.autobild.de%252Fartikel%252Faudi-r8-biturbo-von-klasen-aus-grip-15316655.html%26usg%3DAOvVaw0v3emzy5fClhPfCfD3LPSx;cs=1" width="1" height="1" alt="" />
</noscript><script type="text/javascript" src="https://i.auto-bild.de/assets/modules/cms/js/desktop/main-81d9381231.js" ></script>


</body></html>