<!DOCTYPE html>
<html>
<head>
    <script>
		var _cmpconfig_ = {
			siteId: 7029,
			privacyManagerId: 134007,
			autoRender: false,
			technical: [
				'5f204210e2d97779146961a9'
			],
			toggle: function (embed) {
				_gaq && _gaq.push && _gaq.push(['_trackEvent', 'CMP:Toggle', embed.getAttribute("data-cmp-type")]);
				embed.getAttribute('data-cmp-purpose') === 'social' && _cmp_.getVendorsByPurpose('5e8b2dcbd5f0741192609234', function (data) {
					var categories = [];
					var vendors = [];
					data.forEach(function (vendor) {
						vendors.push(vendor.vendorId);
						vendor.categories.forEach(function (category) {
							categories.indexOf(category._id) < 0 && categories.push(category._id);
						});
					});
					_cmp_.activateVendor(vendors, categories, [])
				})
			},
			template: function (embed) {
				var type = embed.getAttribute('data-cmp-type');
				switch (type) {
					case 'facebook':
						return document.querySelector('.cmp-template-social').innerHTML.replace(/\{type\}/g, 'facebook').replace(/\{text\}/g, 'Facebook').replace(/\{id\}/g, embed.getAttribute('data-cmp-id'));
					case 'twitter':
						return document.querySelector('.cmp-template-social').innerHTML.replace(/\{type\}/g, 'twitter').replace(/\{text\}/g, 'Twitter').replace(/\{id\}/g, embed.getAttribute('data-cmp-id'));
					case 'youtube':
						return document.querySelector('.cmp-template-social').innerHTML.replace(/\{type\}/g, 'youtube').replace(/\{text\}/g, 'Youtube').replace(/\{id\}/g, embed.getAttribute('data-cmp-id'));
					case 'instagram':
						return document.querySelector('.cmp-template-social').innerHTML.replace(/\{type\}/g, 'instagram').replace(/\{text\}/g, 'Instagram').replace(/\{id\}/g, embed.getAttribute('data-cmp-id'));
				}

				return document.querySelector('.cmp-template-default').innerHTML.replace(/\{id\}/g, embed.getAttribute('data-cmp-id'));
			},
			base64Decode: function (encodedData) {
				var decodeUTF8string = function (str) {
					// Going backwards: from bytestream, to percent-encoding, to original string.
					return decodeURIComponent(str.split('').map(function (c) {
						return '%' + ('00' + c.charCodeAt(0).toString(16)).slice(-2)
					}).join(''))
				};

				if (typeof window !== 'undefined') {
					if (typeof window.atob !== 'undefined') {
						return decodeUTF8string(window.atob(encodedData))
					}
				} else {
					return new Buffer(encodedData, 'base64').toString('utf-8')
				}

				var b64 = 'ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=';
				var o1;
				var o2;
				var o3;
				var h1;
				var h2;
				var h3;
				var h4;
				var bits;
				var i = 0;
				var ac = 0;
				var dec = '';
				var tmpArr = [];

				if (!encodedData) {
					return encodedData
				}

				encodedData += '';

				do {
					// unpack four hexets into three octets using index points in b64
					h1 = b64.indexOf(encodedData.charAt(i++));
					h2 = b64.indexOf(encodedData.charAt(i++));
					h3 = b64.indexOf(encodedData.charAt(i++));
					h4 = b64.indexOf(encodedData.charAt(i++));

					bits = h1 << 18 | h2 << 12 | h3 << 6 | h4;

					o1 = bits >> 16 & 0xff;
					o2 = bits >> 8 & 0xff;
					o3 = bits & 0xff;

					if (h3 === 64) {
						tmpArr[ac++] = String.fromCharCode(o1)
					} else if (h4 === 64) {
						tmpArr[ac++] = String.fromCharCode(o1, o2)
					} else {
						tmpArr[ac++] = String.fromCharCode(o1, o2, o3)
					}
				} while (i < encodedData.length);

				dec = tmpArr.join('');

				return decodeUTF8string(dec.replace(new RegExp("\0+$"), ''));
			}
		}
		/*
            this method is used by sourcepoint to add a noniab vendor
            look into privacy manager of www.cobi.localhost property
         */
		function addVendor(vendor,id) {
			_cmp_.addVendor(vendor,id);
		}

		/*
            this method is used by sourcepoint to remove a noniab vendor
         */
		function removeVendor(vendor,id) {
			_cmp_.removeVendor(vendor,id);
		}

		document.addEventListener("DOMContentLoaded", function (event) {
			_cmp_.autoload(true);
		});
    </script>
    <script src="https://i.auto-bild.de/assets/i/cmp.js"></script>
<script type="text/javascript">
	// <![CDATA[

	var aubi = aubi || {};
	if (aubi.ga) {
		aubi.ga.default.prefix = 't3.';
	}
	aubi.cmp = {
		tracker : 't3.'
	}

	var _gaq = _gaq || [];
    _gaq.push(
		["t3._setAccount", "UA-333980-18"],
		["t3._setDomainName", ".autobild.de"],
		["t3._setCustomVar", 3, "Vollbildgalerie", "NULL", 2],
		["_gat._anonymizeIp"]
    );
_gaq.push(["t3._setCustomVar", 1, "Submarke", "autobild-sportscars", 3]);
_gaq.push(["t3._setCustomVar", 2, "Bereich", "Startseite|News", 3]);

	_gaq.push(["t3._trackPageview"]);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = (('https:' == document.location.protocol) ? 'https://ssl' : 'http://www')
			+ '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
	// ]]>
</script>
    <script type="text/javascript">
		!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
    </script>
    <script>
		window._sp_ = {
			config: {
				accountId: 75,
				wrapperAPIOrigin: "https://wrapper-api.sp-prod.net/tcfv2",
				propertyId: _cmpconfig_.siteId,
				mmsDomain: "https://cmp.autobild.de",
				events: {
					onConsentReady: function (consentUUID, euconsent) {
						_cmp_.autoload(false);
						var cmpIntervallrender = setInterval(function(){
							if (document.readyState === "complete") {
								clearInterval(cmpIntervallrender);
								//disable gaAnalytics
								_gaq && _gaq.push && _gaq.push([aubi.cmp.tracker+'_setAccount', '']);
								window._cmp_.render();
							}
						},500);
					},
					onMessageReady:function (consentUUID, euconsent) {
						_cmp_.autoload(false);
					}
				}
			}
		};
    </script>
    <script>
	//CMP Interaction Tracking
	(function() {
		//window.__utag_cmp_interaction_called = false;

		const CONSENT_MESSAGE_EVENTS = {
			11: 'cm_accept_all',
			12: 'cm_show_privacy_manager',
			13: 'cm_reject_all',
		};
		const PRIVACY_MANAGER_EVENTS = {
			'SAVE_AND_EXIT': 'pm_save_and_exit',
			'ACCEPT_ALL': 'pm_accept_all',
		};
		const TCFAPI_COMMON_EVENTS = {
			'cmpuishown': 'cm_layer_shown',
		};

		var b = {};

		if (!window._sp_ || !window._sp_.config) {
			return;
		}

		if (!window._sp_.config.events) {
			window._sp_.config.events = {};
		}

		const processMessageData = function(data){
			console.log('onMessageReceiveData', data.messageId, data.msgDescription, data.bucket);
			localStorage.setItem('cmp_ab_desc', data.msgDescription);
			localStorage.setItem('cmp_ab_id', data.messageId);
			localStorage.setItem('cmp_ab_bucket', data.bucket);
		}

		if (!window.__utag_cmp_message_received_listener) {
			window.__utag_cmp_message_received_listener = true;
			if (window.__cmp_onMessageReceiveData) {
				processMessageData(window.__cmp_onMessageReceiveData);
			} else {
				const cbMRD = window._sp_.config.events.onMessageReceiveData;
				window._sp_.config.events.onMessageReceiveData = function(data) {
					processMessageData(data);
					cbMRD && cbMRD(data);
				};
			}
		}

		if (!window.__utag_cmp_message_choice_listener) {
			window.__utag_cmp_message_choice_listener = true;
			const cb = window._sp_.config.events.onMessageChoiceSelect;
			window._sp_.config.events.onMessageChoiceSelect = function (id, eventType) {
				if (CONSENT_MESSAGE_EVENTS[eventType]) {
					//Tealium Linktracking
					b['cmp_events'] = CONSENT_MESSAGE_EVENTS[eventType];
					// utag.link({
					//     'event_name': 'cmp_interactions',
					//     'event_action': 'click',
					//     'event_label': b['cmp_events'],
					//     'event_data': localStorage.getItem('cmp_ab_id') + ' ' + localStorage.getItem('cmp_ab_desc') + ' ' + localStorage.getItem('cmp_ab_bucket')
					// }, function () {
					// })
					_gaq && _gaq.push && _gaq.push([aubi.cmp.tracker+'_trackEvent', 'CMP:INTERACTION:'+b['cmp_events'], localStorage.getItem('cmp_ab_id') + ' ' + localStorage.getItem('cmp_ab_desc')]);
					console.log(CONSENT_MESSAGE_EVENTS[eventType]);
				}

				cb && cb(id, eventType);
			};
		}

		if (!window.__utag_cmp_pm_action_listener) {
			window.__utag_cmp_pm_action_listener = true;
			const cbPM = window._sp_.config.events.onPrivacyManagerAction;
			window._sp_.config.events.onPrivacyManagerAction = function (type) {
				if (PRIVACY_MANAGER_EVENTS[type]) {
					b['cmp_events'] = PRIVACY_MANAGER_EVENTS[type];
					console.log(PRIVACY_MANAGER_EVENTS[type]);
					// utag.link({
					//     'event_name': 'cmp_interactions',
					//     'event_action': 'click',
					//     'event_label': b['cmp_events'],
					//     'event_data': localStorage.getItem('cmp_ab_id') + ' ' + localStorage.getItem('cmp_ab_desc') + ' ' + localStorage.getItem('cmp_ab_bucket')
					//
					// }, function () {
					// })
					_gaq && _gaq.push && _gaq.push([aubi.cmp.tracker+'_trackEvent', 'CMP:INTERACTION:'+b['cmp_events'], localStorage.getItem('cmp_ab_id') + ' ' + localStorage.getItem('cmp_ab_desc')]);
				}

				cbPM && cbPM(type);
			};
		}

		window.__tcfapi('addEventListener', 2, function(tcData, success) {
			if (tcData && tcData.eventStatus === 'cmpuishown' && !window.__utag_cmp_interaction_called) {
				window.__utag_cmp_interaction_called = true;
				b['cmp_events'] = TCFAPI_COMMON_EVENTS.cmpuishown;
				//b['event_name'] = 'cmp_interactions'
				console.log(TCFAPI_COMMON_EVENTS.cmpuishown);
				setTimeout(function(){
					// utag.link({
					//     'event_name' : 'cmp_interactions',
					//     'event_action' : 'click',
					//     'event_label' : b['cmp_events'],
					//     'event_data' : localStorage.getItem('cmp_ab_id') + ' '+ localStorage.getItem('cmp_ab_desc') + ' ' + localStorage.getItem('cmp_ab_bucket')
					//
					// },function(){})
					_gaq && _gaq.push && _gaq.push([aubi.cmp.tracker+'_trackEvent', 'CMP:INTERACTION:'+b['cmp_events'], localStorage.getItem('cmp_ab_id') + ' '+ localStorage.getItem('cmp_ab_desc')]);
				}, 16);
			}
		});

	})();
</script>
        <script async src="https://gdpr-tcfv2.sp-prod.net/wrapperMessagingWithoutDetection.js"></script>

<meta charset="utf-8">

<link href="https://amp.autobild.de/artikel/mercedes-amg-gt-r-gebrauchtwagen-preis-sonderlackierung-17250295.html" rel="amphtml" >
<meta http-equiv="X-UA-Compatible" content="IE=7, IE=9, IE=10">
<link type="text/css" rel="stylesheet" href="https://i.auto-bild.de/assets/modules/cms/css/desktop/styles-8e4fe1a9ee.css" >
<link type="text/css" rel="stylesheet" href="https://i.auto-bild.de/assets/modules/mediaplayer/themes/autobild/mediaplayer-autobild.css" >

<title>Krass: Mercedes-AMG GT R mit 15,73 Euro Wertverlust pro Kilometer - autobild.de</title>
<!-- Google Tag Manager -->
<script> var dataLayer = [{"no_ligatus":0,"no_ads":0,"no_intellitxt":0,"contentType":"article","platform":"desktop"}]; </script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KLSQ4G');</script>
<!-- End Google Tag Manager --><meta name="robots" content="index, follow, noodp">
<meta name="description" content="Neu hat dieser Mercedes-AMG GT R in der Sonderlackierung &quot;Chinablau&quot; über 220.000 Euro gekostet. Jetzt gibt es ihn 50.000 Euro günstiger!">
<link rel="canonical" href="https://www.autobild.de/artikel/mercedes-amg-gt-r-gebrauchtwagen-preis-sonderlackierung-17250281.html">
<meta property="og:title" content="Krass: Mercedes-AMG GT R mit 15,73 Euro Wertverlust pro Kilometer - autobild.de">
<meta property="og:image" content="https://i.auto-bild.de/ir_img/2/6/2/4/7/3/5/Mercedes-AMG-GT-R-Gebrauchtwagen-Preis-Sonderlackierung-474x316-a5d86650c48c7d09.jpg">
<meta property="og:description" content="Neu hat dieser Mercedes-AMG GT R in der Sonderlackierung &quot;Chinablau&quot; über 220.000 Euro gekostet. Jetzt gibt es ihn 50.000 Euro günstiger!">
<meta property="og:url" content="https://www.autobild.de/artikel/mercedes-amg-gt-r-gebrauchtwagen-preis-sonderlackierung-17250281.html">
<meta property="og:type" content="article">
<meta property="og:site_name" content="autobild.de">
<meta name="p:domain_verify" content="4bddaa07e2b6785b63678e79bc5fbf3a">
<meta property="fb:pages" content="48766015974">
<meta property="fb:app_id" content="344359888988150">

	<link rel="preload" href="https://i.auto-bild.de/ab/images/base/favicon.ico"
          as="image" onload="this.rel='shortcut icon'" sizes="196x196">
    <link rel="dns-prefetch" href="//www.asadcdn.com">
    <link rel="preconnect" href="//www.asadcdn.com">

	<noscript><link rel="shortcut icon" sizes="196x196"  href="https://i.auto-bild.de/ab/images/base/favicon.ico"></noscript>

<link rel="alternate" type="application/rss+xml" title="Schlagzeilen - autobild.de als RSS-Feed" href="https://feeds.feedburner.com/autobild-news">

<script type="text/javascript">
	if (typeof window.AUBIGL == "undefined") {
		var AUBIGL = {};
	}
	if (typeof window.AUBIGL.Multilinks == "undefined") {
		AUBIGL.Multilinks = {
			render: function(settings) {
				try {
					if (typeof settings != "undefined" && settings != null) {

						var areacssclass = 'teaserbox sponsoredlinks';

						if (typeof multilinksarea != "undefined" && multilinksarea != null) {
							if(multilinksarea == 'article') {
								areacssclass = 'inline inlinesponsoredlinks';
							}
						}

						var multilinksoutput = '<div class="' + areacssclass + '">' +
							'<div class="partnerlabel">Anzeige<\/div>' +
							'<div class="content horizontal clearfix">' +
							'<div class="header"><p class="title">' + settings.title + '<\/p><\/div>' +
							'<div class="pictureblock">' +
							'<img alt="" src="' + settings.image + '">' +
							'</div>' +
							'<div class="textblock clearfix">';

						hasOutput = false;
						for (key in settings.urls) {
							var obj = settings.urls[key];

							if (typeof obj.label != 'undefined' && typeof obj.url != 'undefined' && typeof obj.target != 'undefined') {
								hasOutput = true;
								multilinksoutput += '<a href="' + obj.url + '" target="' + obj.target + '">' + obj.label + '<\/a>';
							}
						}

						multilinksoutput += '<\/div>' +
							'<\/div>' +
							'<\/div>';
						if (hasOutput) {
							var t = document.getElementById('multilink');
							if (t) {
								var e = document.createElement('div');
								e.id = "multilinksBox";
								e.innerHTML = multilinksoutput;
								document.getElementById('multilink').appendChild(e);
								document.querySelector('.multilink-clone').appendChild(e);
							}
						}
						multilinksoutput = null;
					}
				} catch(err) { }
			}
		}
	}

</script>


<script language="JavaScript" charset="UTF-8">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</script>


<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
	var iam_data = {"st":"autobild","cp":"ab-spo-c-04","sv":"in","co":"","sc":"yes","mg":"yes"};
		iom.c(iam_data);
	</script>

<script type="text/javascript">
adSSetup = {"view":"d","colorBg":true,"bgClick":true,"stickySky":true,"pageName":"themen\/sportscars_story","target":"krass;mercedes_amg;gt;mit;euro;wertverlust;pro;kilometer;bid=2624735;marke=mercedes-amg;model=mercedes-amg-amg-gt;generation=mercedes-amg-amg-gt-1","adPlacements":["superbanner","sky","billboard","mrec","sky_btf","menuad","multilink","inpage"],"adSlotSizes":{"inpage":[{"minWidth":1,"sizes":[[1,1],[640,360],[1000,300]]}],"superbanner":[{"minWidth":1,"sizes":[[728,90],[728,600],[800,250],[970,250],[1000,600]]}],"sky":[{"minWidth":1,"sizes":[[160,600],[120,600],[300,600],[500,1000],[1000,1000]]}],"sky_btf":[{"minWidth":1,"sizes":[[160,600],[120,600],[300,600],[500,1000],[1000,1000]]}],"menuad":[{"minWidth":1,"sizes":[[4,4]]}],"billboard":[{"minWidth":799,"sizes":[[800,250]]},{"minWidth":969,"sizes":[[970,250],[800,250]]}],"multilink":[{"minWidth":1,"sizes":[[290,79]]}],"mrec":[{"minWidth":1,"sizes":[[300,250],[300,600]]}]},"isArticle":true,"hasVideoPlayer":true}
</script>
<script type="text/javascript" src="https://www.asadcdn.com/adlib/pages/autobild.js"></script>


<script type="text/javascript" data-charset="utf-8">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</script>
</head>

	<body itemscope
		  itemtype="http://schema.org/WebPage"
		  
		  class="mandant_sportscars"
		  data-container="17250281"
		  data-content="article"><style>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</style>
<script class="cmp-template-social" type="text/html">
    <div class="cmp-default {type}" id="cmp_base">
        <div class="socialmedia_cmp"></div>
        <div>
            <h3 class="headline">An dieser Stelle finden Sie Inhalte aus {text}</h3>
            <p>Um mit Inhalten von {text} und anderen Sozialen Netzwerken zu interagieren oder diese darzustellen, brauchen wir Ihre Zustimmung für diesen Zweck der Datenverarbeitung.</p>
        </div>
        <div class="clearfix">
            <div class="bigbutton plain" onclick="_cmp_.togglePlaceholderTemplate('{id}')">
                <span>Soziale Netzwerke aktivieren</span> 
            </div>
        </div>
        <div class="disclaimer">
            <p>Ich bin damit einverstanden, dass mir externe Inhalte aus Sozialen Netzwerken angezeigt werden. Damit k&ouml;nnen personenbezogene Daten an Drittanbieter &uuml;bermittelt werden. Mehr dazu findest du in der <a href="" target="_blank">Beschreibung dieses Datenverarbeitungszwecks</a> und in den Datenschutzinformationen dieser <a href="" target="_blank">Drittanbieter</a>.</p>
        </div>
    </div>
</script>
<script class="cmp-template-default" type="text/html">
    <div class="cmp-default" id="cmp_base">
        <div class="socialmedia_cmp"></div>
        <div>
            <h3 class="headline">An dieser Stelle finden Sie Inhalte aus Sozialen Netzwerken</h3>
            <p class="subheadline">Um mit Inhalten aus Sozialen Netzwerken zu interagieren oder diese darzustellen, brauchen wir Ihre Zustimmung f&uuml;r diesen Zweck der Datenverarbeitung.</p>
        </div>
        <div class="clearfix">
            <div class="bigbutton plain" onclick="_cmp_.togglePlaceholderTemplate('{id}')">
                <span>Soziale Netzwerke aktivieren</span>
            </div>
        </div>
        <div class="disclaimer">
            <p>Ich bin damit einverstanden, dass mir externe Inhalte aus Sozialen Netzwerken angezeigt werden. Damit k&ouml;nnen personenbezogene Daten an Drittanbieter &uuml;bermittelt werden. Mehr dazu findest du in der <a href="" target="_blank">Beschreibung dieses Datenverarbeitungszwecks</a> und in den Datenschutzinformationen dieser <a href="" target="_blank">Drittanbieter</a>.</p>
        </div>
    </div>
</script>

<script class="cmp-script" data-cmp-type="googleAnalytics" data-cmp-purpose="script" type="text/html">
    PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPgogICAgLy8gPCFbQ0RBVEFbCiAgICBmdW5jdGlvbiBkaXNhYmxlR0EoKSB7CiAgICAgICAgLy8gRGlzYWJsZSBhbGwgR0EtQ29va2llcyBmb3IgcHJvcGVydGllcyBVQS0zMzM5ODAtICAgMS00MAogICAgICAgIHZhciBkaXNhYmxlU3RycyA9IEFycmF5LmZyb20oQXJyYXkoNDApLmtleXMoKSkubWFwKGZ1bmN0aW9uIChudW0pIHsgcmV0dXJuICdnYS1kaXNhYmxlLVVBLTMzMzk4MC0nKyhudW0gKyAxKS50b1N0cmluZygpIH0pOwogICAgICAgIGRpc2FibGVTdHJzLmZvckVhY2goIGZ1bmN0aW9uICggZ3NEaXNhYmxlS2V5ICkgeyB3aW5kb3dbZ3NEaXNhYmxlS2V5XSA9IHRydWUgfSk7CiAgICB9CgogICAgaWYgKGRvY3VtZW50LmNvb2tpZS5pbmRleE9mKCdkaXNhYmxlLWdhLWNvb2tpZXM9dHJ1ZScpID4gLTEpIHsKICAgICAgICBkaXNhYmxlR0EoKTsKICAgIH0KCiAgICAvLyBPcHQtb3V0IGZ1bmN0aW9uCiAgICBmdW5jdGlvbiBnYU9wdG91dCgpIHsKICAgICAgICBkb2N1bWVudC5jb29raWUgPSAnZGlzYWJsZS1nYS1jb29raWVzPXRydWU7IGV4cGlyZXM9VGh1LCAzMSBEZWMgMjA5OSAyMzo1OTo1OSBVVEM7ZG9tYWluPS5hdXRvYmlsZC5kZTsgcGF0aD0vJzsKICAgICAgICBkaXNhYmxlR0EoKTsKICAgICAgICBhbGVydCgnRGVyIE9wdC1PdXQtQ29va2llIHd1cmRlIGdlc2V0enQuJyk7CiAgICB9CiAgICAKICAgIF9nYXEucHVzaCgKCQlbInQzLl9zZXRBY2NvdW50IiwgIlVBLTMzMzk4MC0xOCJdLAoJCVsidDMuX3NldERvbWFpbk5hbWUiLCAiLmF1dG9iaWxkLmRlIl0sCgkJWyJ0My5fc2V0Q3VzdG9tVmFyIiwgMywgIlZvbGxiaWxkZ2FsZXJpZSIsICJOVUxMIiwgMl0sCgkJWyJfZ2F0Ll9hbm9ueW1pemVJcCJdCiAgICApOwogICAgCiAgICBfZ2FxLnB1c2goWyJ0My5fc2V0Q3VzdG9tVmFyIiwgMSwgIlN1Ym1hcmtlIiwgImF1dG9iaWxkLXNwb3J0c2NhcnMiLCAzXSk7CiAgICAKICAgIF9nYXEucHVzaChbInQzLl9zZXRDdXN0b21WYXIiLCAyLCAiQmVyZWljaCIsICJTdGFydHNlaXRlfE5ld3MiLCAzXSk7CiAgICAKICAgIChmdW5jdGlvbiAoKSB7CgkJdmFyIGdhID0gZG9jdW1lbnQuY3JlYXRlRWxlbWVudCgnc2NyaXB0Jyk7CgkJZ2EudHlwZSA9ICd0ZXh0L2phdmFzY3JpcHQnOwoJCWdhLmFzeW5jID0gdHJ1ZTsKCQlnYS5zcmMgPSAoKCdodHRwczonID09IGRvY3VtZW50LmxvY2F0aW9uLnByb3RvY29sKSA/ICdodHRwczovL3NzbCcgOiAnaHR0cDovL3d3dycpCgkJCSsgJy5nb29nbGUtYW5hbHl0aWNzLmNvbS9nYS5qcyc7CgkJdmFyIHMgPSBkb2N1bWVudC5nZXRFbGVtZW50c0J5VGFnTmFtZSgnc2NyaXB0JylbMF07CgkJcy5wYXJlbnROb2RlLmluc2VydEJlZm9yZShnYSwgcyk7Cgl9KSgpOwoJLy8gXV0+Cjwvc2NyaXB0Pg==</script>
<script>
var aubi=window.aubi||{};aubi.pageTitle="Krass: Mercedes-AMG GT R mit 15,73 Euro Wertverlust pro Kilometer";aubi.subbrandPrefix="autobild-";aubi.currpage=window.aubi.currpage||{};aubi.currpage.bid=2624735;aubi.currpage.tracking=true;aubi.gallery=window.aubi.gallery||{};aubi.gallery.gaPrefix="Gallery2_";aubi.debug=window.aubi.debug||{};aubi.debug.test="test";aubi.analytics=window.aubi.analytics||{};aubi.analytics.mainProperty="UA-333980-18";aubi.analytics.mainPrefix="bf8325e8";aubi.noAds=false;
</script>



            <script type="text/javascript">var utag_data = {
    "page_type": "Artikel",
    "page_name": "Krass: Mercedes-AMG GT R mit 15,73 Euro Wertverlust pro Kilometer",
    "cid": 17250293,
    "bid": 2624735,
    "page_publish_date": "2020-08-16",
    "platform": "desktop",
    "nav1": "Startseite",
    "nav2": "News",
    "nav3": "",
    "nav4": "",
    "nav5": "",
    "nav6": "",
    "subbrand": "sportscars",
    "modb_brands": [
        "mercedes-amg"
    ],
    "modb_models": [
        "mercedes-amg amg-gt"
    ],
    "modb_generations": [
        "mercedes-amg amg-gt 1"
    ]
};</script>
			<script type="text/javascript">(function(a,b,c,d){
				a="//tags.tiqcdn.com/utag/axelspringer/abo-autobild.de/prod/utag.js";
				b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;
				a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
			})();</script>

<!-- IVW -->
<div id="overDiv" style="position: absolute; visibility: hidden;"></div>

<div id="superbannercontainer">
    <div id="superbanner" class="appnexus"></div></div>
<div id="skyscrapercontainer">
    <div id="skyscraperprimary" class="skyscrapercontent">
        <div id="sky" class="appnexus"></div>    </div>
    <div id="skyscrapersecondary" class="skyscrapercontent">
        <div id="sky_btf" class="appnexus"></div>    </div>
</div>

<div id="pagemargins" >
    
<div class="mobileswitchWrapper">

	<script type="text/javascript">
		var aubi = window.aubi || {};
		aubi.mobileSwitch = {
			selectors: {
				stylesheet: '#switchcss',
				switchTop: {
					switchSelector: '#mobileswitchTop',
					targetSelectorToShow: '#page'
				},
				switchFix: {
					switchSelector: '#mobileswitch',
					targetSelectorToShow: 'body'
				}
			},
			available : true,
			mobileNotUsedButAvailable : {
				url : '?noMobileCookie=1',
				css : 'https://i.auto-bild.de/css/mobile/mobileswitch.css'
			},
			mobileNotAvailable : {
				url : 'https://www.autobild.de/?noMobileCookie=1',
				css : 'https://i.auto-bild.de/css/mobile/mobileswitch2.css'
			}
		};
	</script>

	<link id="switchcss" href="https://i.auto-bild.de/css/mobile/mobileswitch.css" rel="stylesheet" type="text/css" />
	<div id="mobileswitchTop" class="mobileswitchTop clearfix" style="display: none;">
		<div class="mobileswitchtext">
			<p>Sie befinden sich in der Webansicht.</p><a class="mobilebutton" href="?noMobileCookie=1">Zur Mobilansicht</a>		</div>
	</div>
	<div id="mobileswitch" class="mobileswitchFix" style="display: none;">
		<div class="mobileswitchcontent">
			<input id="mobileswitchstatus" type="checkbox" />
			<label for="mobileswitchstatus" id="mobileswitchview">
				<a href="?noMobileCookie=1"></a>
			</label>
		</div>
	</div>
</div>
<div id="header" class="clearfix">
	<div id="logo"><a id="header_logo" href="https://www.autobild.de" title="Zur Startseite von autobild.de"></a></div>
	<ul id="mandant" class="clearfix">
		<li><a href="https://www.autobild.de/sportscars/" class="sportscars"
			   title="AUTOBILD Sportscars"><span>Sportscars</span></a></li>
		<li><a href="https://www.autobild.de/allrad/" class="allrad" title="AUTOBILD Allrad"><span>Allrad</span></a></li>
		<li><a href="https://www.autobild.de/tuning/" class="tuning" title="AUTOBILD Tuning"><span>Tuning</span></a></li>
		<li><a href="https://www.autobild.de/motorsport/" class="motorsport"
			   title="AUTOBILD Motorsport"><span>Motorsport</span></a></li>
		<li><a href="https://www.autobild.de/klassik/index.html" class="klassik"
			   title="AUTOBILD Klassik"><span>Klassik</span></a></li>
		<li><a href="https://www.autobild.de/autotest/" class="autotest" title="AUTOBILD Autotest"><span>Autotest</span></a>
		</li>
		<li><a href="https://www.autobild.de/ratgeber/wohnmobile/" class="reisemobil" title="AUTOBILD Reisemobil"><span>Reisemobil</span></a>
		</li>
		<li><a href="https://www.autobild.de/specials/connected-car/" class="connectedcar" title="Connected Car"><span>Connected Car</span></a>
		</li>
		<li><a href="https://www.autohaus24.de/" class="autohaus24" title="Autohaus 24"><span>Autohaus 24</span></a></li>
		<li>
			<a class="login" title="Login" href="https://www.autobild.de/usercard/login.html">Login</a>
		</li>
	</ul>
	<ul id="toplinks" class="clearfix">

		<li>
			<a class="cttag-hdr-link" title="VIP-LOUNGE" href="https://marketing.autobild.de/npzfzq">
				<span>VIP-LOUNGE</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/abo-3881526.html" title="Abo" class="cttag-hdr-link">
				<span>Abo</span>
			</a>
		</li>

		<li>
			<a href="https://itunes.apple.com/de/app/auto-bild/id391089783?mt=8" target="_blank" title="iPad"
			   class="cttag-hdr-link">
				<span>iPad</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/?noMobileCookie=1" title="Mobil" class="cttag-hdr-link">
				<span>Mobil</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/newsletter/" title="Newsletter" class="cttag-hdr-link">
				<span>Newsletter</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/rss/rss_uebersicht.html" title="RSS" class="cttag-hdr-link">
				<span>RSS</span>
			</a>
		</li>

	</ul>
	
<form id="search" method="post" action="https://www.autobild.de/suche"
	  data-form="https://www.autobild.de/suche"
	  data-type="search">
	<fieldset class="clearfix">
		<div class="textinput">
			<div class="textinputcontent"><input type="text" class="searchboxinput9"
												 title="Suchbegriff oder Inserats-ID eingeben"
												 placeholder="Suchbegriff oder Inserats-ID eingeben"
												 name="q" /></div>
		</div>
		<div class="submit">
			<div class="submitcontent"><span><input type="submit" value="Suchen" /></span></div>
		</div>
	</fieldset>
</form>

<div class="navigation">
    <ul id="navigation" class="clearfix" itemtype="http://schema.org/SiteNavigationElement">
	<li id="menu-60886"><a href="https://www.autobild.de/marken-modelle/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Auto-Katalog</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<p class="title">Meistgesuchte Marken</p>
<div class="interspacebox clearfix">
	<div class="boxblock clearfix">
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/audi.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/audi/">Audi</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/fiat.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/fiat/">Fiat</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/ford.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/ford/">Ford</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/hyundai.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/hyundai/">Hyundai</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/kia.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/kia/">KIA</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/mazda.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/mazda/">Mazda</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/opel.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/opel/">Opel</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/peugeot.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/peugeot/">Peugeot</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/renault.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/renault/">Renault</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/seat.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/seat/">SEAT</a></div>
		</div>
        <div class="teaser clearfix">
            <div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/toyota-851.jpg" /></div>
            <div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/toyota/">Toyota</a></div>
        </div>
        <div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/vw.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/vw/">VW</a></div>
		</div>
	</div>
</div>
<ul class="sectionlinks clearfix">
	<li><a href="https://www.autobild.de/marken-modelle">Alle Marken</a></li>
	<li><a href="https://www.autobild.de/klassik/marken">Klassische Marken</a></li>
</ul>

					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60358"><a href="https://www.autobild.de/tests/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Test</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">Test</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-61694" href="https://www.autobild.de/tests/einzeltests/" itemprop="url" class="level-1"><span>Einzeltest</span></a><a  id="menu-60364" href="https://www.autobild.de/tests/dauertests/" itemprop="url" class="level-1"><span>Dauertest</span></a><a  id="menu-60362" href="https://www.autobild.de/tests/fahrberichte/" itemprop="url" class="level-1"><span>Fahrbericht</span></a><a  id="menu-60363" href="https://www.autobild.de/tests/gebrauchtwagen/" itemprop="url" class="level-1"><span>Gebrauchtwagentest</span></a><a  id="menu-60367" href="https://www.autobild.de/tests/kaufberatung/" itemprop="url" class="level-1"><span>Kaufberatung</span></a><a  id="menu-60368" href="https://www.autobild.de/ratgeber/reifen/" itemprop="url" class="level-1"><span>Reifentests</span></a><a  id="menu-61102" href="https://www.autobild.de/tests/sitzproben/" itemprop="url" class="level-1"><span>Sitzprobe</span></a><a  id="menu-60366" href="https://www.autobild.de/tests/vergleichstests/" itemprop="url" class="level-1"><span>Vergleichstest</span></a>
		</div>
	</div>
</div>		<div class="teasers  videomark">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/6/0/6/2/4/2/VW-Fox-1-2-219x146-b9bab79fb6300682.jpg" title="VW Fox 1.2" alt="VW Fox 1.2" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/dauertest-ranking-ranking-zuverlaessige-autos-1014682.html">100.000-Kilometer-Dauertest</a></p>
					<p class="headline">Wer baut die besten Autos?</p>
					<p class="text">Nach 100.000 Kilometern im Dauertest zeigt sich die wahre Qualität eines Autos. Welches Modell ist am zuverlässigsten? Das große Test-Ranking.</p>
					
				</div>
			</div>
		</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/5/8/4/9/3/1/Aston-Martin-DB11-Jaguar-F-Type-R-McLaren-GT-Fahrbericht-219x146-18d94d16274c9653.jpg" title="Aston Martin DB11, Jaguar F-Type R, McLaren GT: Fahrbericht" alt="Aston Martin DB11, Jaguar F-Type R, McLaren GT: Fahrbericht" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/aston-martin-db11-jaguar-f-type-r-mclaren-gt-test-v8-16983161.html">Aston Martin DB11, Jaguar F-Type R, McLaren GT</a></p>
					<p class="headline">Drei englische V8-Supersportler im Test</p>
					<p class="text">Britain ist immer noch ziemlich great. Das beweist die verschärfte Ausfahrt mit den Ausnahmetalenten Aston Martin DB11, Jaguar F-Type R und McLaren GT.</p>
					
				</div>
			</div>
		</div>		<div class="teaserm  videomark">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/6/0/7/3/5/7/1827-106x60-20aae3fe3a8eb598.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/ford-fiesta-dauertest-17144713.html">Ford Fiesta: Dauertest</a></p>
					<p class="headline">Note Fünf für den Ford Fiesta</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/6/0/6/3/4/7/1827-106x60-1d23914c94158295.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/eura-contura-760-ef-test-reisemobil-teilintegrierter-camper-17137651.html">Eura Contura 760 EF: Fahrbericht:</a></p>
					<p class="headline">Schick, praktisch, teuer und auch gut?</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60371" class="active"><a href="https://www.autobild.de/news/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">News</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">News</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-74521" href="https://www.autobild.de/firmenwagen/" itemprop="url" class="level-1"><span>Firmenwagen</span></a><a  id="menu-73957" href="https://www.autobild.de/girls/" itemprop="url" class="level-1"><span>Girls</span></a><a  id="menu-60350" href="https://www.autobild.de/messen/" itemprop="url" class="level-1"><span>Messen</span></a><a  id="menu-70529" href="https://www.autobild.de/motorrad_11737485.html" itemprop="url" class="level-1"><span>Motorrad</span></a><a  id="menu-73959" href="https://www.autobild.de/nutzfahrzeuge/" itemprop="url" class="level-1"><span>Nutzfahrzeuge</span></a><a  id="menu-74127" href="https://www.autobild.de/themen/" itemprop="url" class="level-1"><span>Themen</span></a><a  id="menu-60383" href="https://www.autobild.de/news/verkehr/" itemprop="url" class="level-1"><span>Verkehr</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/6/4/3/0/1/3/Formel-1-Mercedes-Party-in-Spanien-219x146-27c16e4f7bc877d6.jpg" title="Formel 1: Mercedes-Party in Spanien" alt="Formel 1: Mercedes-Party in Spanien" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/formel-1-hamilton-holt-200.-mercedes-pole-17360527.html">Formel 1: Hamilton holt 200. Mercedes-Pole</a></p>
					<p class="headline">Mercedes-Party, aber Verstappen Favorit?</p>
					<p class="text">Mercedes dominiert das Qualifying zum Spanien-GP in Barcelona. Vettel erneut nicht in Q3.</p>
					
				</div>
			</div>
		</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/6/0/3/6/1/5/Mercedes-G-Klasse-Tuning-fostla-de-Army-Folierung-219x146-97a4ef34a8f3a931.jpg" title="Mercedes G-Klasse Tuning: fostla.de Army-Folierung" alt="Mercedes G-Klasse Tuning: fostla.de Army-Folierung" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/mercedes-g-klasse-tuning-fostla.de-army-folierung-17119077.html">Mercedes G-Klasse: Tuning von fostla.de</a></p>
					<p class="headline">Widebody-G-Klasse im Army-Look</p>
					<p class="text">Der Folien-Veredler fostla.de hat sich eine von Brabus veredelte G-Klasse geschnappt. Jetzt tarnt sich der Geländewagen in "Tactical Green"!</p>
					
				</div>
			</div>
		</div>		<div class="teaserm  videomark">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/6/2/4/6/8/9/1827-106x60-583ff6b64f00d168.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/mercedes-a-250-e-plug-in-hybrid-gebraucht-guenstig-aussstattung-17250009.html">Mercedes A 250 e gebraucht</a></p>
					<p class="headline">Plug-in-A-Klasse 11.000 Euro günstiger</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm  videomark">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/6/2/4/7/3/5/1827-106x60-d71f5a52c6ff0736.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/mercedes-amg-gt-r-gebrauchtwagen-preis-sonderlackierung-17250281.html">Mercedes-AMG GT R: Gebrauchtwagen</a></p>
					<p class="headline">AMG GT R mit 50.000 Euro Ersparnis</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60385"><a href="https://www.autobild.de/ratgeber/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Ratgeber</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
<div class="submenu navigationboxm clearfix">
	<p class="title">Ratgeber</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60408" href="https://www.autobild.de/ratgeber/autokauf/" itemprop="url" class="level-1"><span>Autokauf</span></a><a  id="menu-60391" href="https://www.autobild.de/ratgeber/autofinanzierung/" itemprop="url" class="level-1"><span>Autofinanzierung</span></a><a  id="menu-60403" href="https://www.autobild.de/ratgeber/pflege/" itemprop="url" class="level-1"><span>Autopflege</span></a><a  id="menu-60424" href="https://www.autobild.de/ratgeber/autoteile/" itemprop="url" class="level-1"><span>Autoteile</span></a><a  id="menu-64082" href="https://www.autobild.de/ratgeber/carsharing/" itemprop="url" class="level-1"><span>Carsharing</span></a><a  id="menu-64310" href="https://www.autobild.de/ratgeber/felgen/" itemprop="url" class="level-1"><span>Felgen</span></a><a  id="menu-62003" href="https://www.autobild.de/ratgeber/fuehrerschein/" itemprop="url" class="level-1"><span>Führerschein</span></a><a  id="menu-63756" href="https://www.autobild.de/ratgeber/kfz-kennzeichen/" itemprop="url" class="level-1"><span>Kfz-Kennzeichen</span></a><a  id="menu-63285" href="https://www.autobild.de/ratgeber/kfz-steuer/" itemprop="url" class="level-1"><span>Kfz-Steuer</span></a><a  id="menu-60421" href="https://www.autobild.de/ratgeber/kfz-versicherung/" itemprop="url" class="level-1"><span>Kfz-Versicherung</span></a></div><div class="boxcontent"><a  id="menu-65582" href="https://www.autobild.de/kindersitze/" target="_blank" itemprop="url" class="level-1"><span>Kindersitze</span></a><a  id="menu-72873" href="https://www.autobild.de/ratgeber/leasing/" itemprop="url" class="level-1"><span>Leasing</span></a><a  id="menu-72137" href="https://www.autobild.de/vergleich/" target="_blank" itemprop="url" class="level-1"><span>Produktvergleich</span></a><a  id="menu-60386" href="https://www.autobild.de/ratgeber/reifen/" itemprop="url" class="level-1"><span>Reifen</span></a><a  id="menu-60397" href="https://www.autobild.de/ratgeber/reparatur-technik/" itemprop="url" class="level-1"><span>Reparatur & Technik</span></a><a  id="menu-60410" href="https://www.autobild.de/ratgeber/sicherheit/" itemprop="url" class="level-1"><span>Sicherheit</span></a><a  id="menu-73225" href="https://servicecenter.autobild.de/" target="_blank" itemprop="url" class="level-1"><span>Service-Center</span></a><a  id="menu-63381" href="https://www.autobild.de/ratgeber/wohnmobile/" itemprop="url" class="level-1"><span>Wohnmobile</span></a><a  id="menu-73817" href="https://www.autobild.de/ratgeber/wohnwagen/" itemprop="url" class="level-1"><span>Wohnwagen</span></a>
		</div>
	</div>
</div>		<div class="teasers  videomark">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/6/0/6/8/6/7/Marken-Check-Volvo-219x146-9d7f96b0afded5e3.jpg" title="Marken-Check: Volvo" alt="Marken-Check: Volvo" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/marken-check-volvo-17141181.html">Marken-Check: Volvo</a></p>
					<p class="headline">Fährt der XC60 seinem Image hinterher?</p>
					<p class="text">Modelle von Volvo gelten als unzerstörbare Langstreckenläufer. Doch sind V40 und Co wirklich gut? Alle Fahrzeuge aus dem TÜV-Report im Check!</p>
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/1/4/6/5/4/3/1827-106x60-20961dc6104a7397.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/campingzubehoer-vorzelt-13760209.html">Campingzubehör: Vorzelt</a></p>
					<p class="headline">Vorzelte für Wohnmobil und Campervan</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/6/0/7/2/6/5/1827-106x60-c6e39d53847dbb69.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/giottiline-ilusion-i780-gebrauchtes-reisemobil-camper-17144039.html">Gebrauchtwagen-Test: Giottiline Ilusion i780</a></p>
					<p class="headline">Wie gut ist der einstige Preisbrecher?</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-73859"><a href="https://www.autobild.de/new-mobility/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">New Mobility</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">New Mobility</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-73861" href="https://www.autobild.de/new-mobility/apps/" itemprop="url" class="level-1"><span>Apps</span></a><a  id="menu-73865" href="https://www.autobild.de/new-mobility/autonomes-fahren/" itemprop="url" class="level-1"><span>Autonomes Fahren</span></a><a  id="menu-73867" href="https://www.autobild.de/new-mobility/connectivity/" itemprop="url" class="level-1"><span>Connectivity</span></a><a  id="menu-73869" href="https://www.autobild.de/new-mobility/elektro-mobilitaet/" itemprop="url" class="level-1"><span>E-Mobilität</span></a><a  id="menu-73871" href="https://www.autobild.de/new-mobility/gasantriebe/" itemprop="url" class="level-1"><span>Gasantriebe</span></a><a  id="menu-73873" href="https://www.autobild.de/new-mobility/hybridantriebe/" itemprop="url" class="level-1"><span>Hybridantriebe</span></a><a  id="menu-73875" href="https://www.autobild.de/new-mobility/mobilitaetsdienste/" itemprop="url" class="level-1"><span>Mobilitätsdienste</span></a><a  id="menu-73877" href="https://www.autobild.de/new-mobility/motorentechnik/" itemprop="url" class="level-1"><span>Motorentechnik</span></a><a  id="menu-73879" href="https://www.autobild.de/new-mobility/wasserstoffantriebe/" itemprop="url" class="level-1"><span>Wasserstoffantriebe</span></a>
		</div>
	</div>
</div>		<div class="teasers  videomark">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/6/4/2/6/6/3/Mercedes-S-Klasse-2020-W223-Komfort-Luxus-Marktstart-219x146-5aa3cd6d450fdd71.jpg" title="Mercedes S-Klasse (2020): W223, Komfort, Luxus, Marktstart" alt="Mercedes S-Klasse (2020): W223, Komfort, Luxus, Marktstart" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/mercedes-s-klasse-2020-w223-komfort-luxus-marktstart-17358089.html">Mercedes S-Klasse (2020): Komfort</a></p>
					<p class="headline">Entspannungs-Coach in der S-Klasse</p>
					<p class="text">Mit umfangreichsten Komfort-Programmen wird die neue S-Klasse ab September endgültig zum Wellness-Tempel. Die neuen Luxus-Features!</p>
					
				</div>
			</div>
		</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/6/0/5/2/6/7/E-Auto-Batterie-Durchbruch-fuer-mehr-Reichweite-219x146-0ad293b2bd658cc6.jpg" title="E-Auto-Batterie: Durchbruch für mehr Reichweite" alt="E-Auto-Batterie: Durchbruch für mehr Reichweite" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/e-auto-batterie-durchbruch-fuer-mehr-reichweite-17130151.html">E-Autos: Batterien und ihre Reichweite</a></p>
					<p class="headline">Durchbruch bei der E-Auto-Reichweite?</p>
					<p class="text">Reichweite ist extrem wichtig für ein E-Auto. US-Forscher könnten nun den Weg zu Hunderten Kilometern Fahrt am Stück geebnet haben.</p>
					
				</div>
			</div>
		</div>		<div class="teaserm  videomark">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/5/9/8/8/8/3/1827-106x60-ac84a98d749a91ef.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/skoda-enyaq-iv-2021-erstes-bild-preis-masse-reichweite-17079749.html">Skoda Enyaq (2021)</a></p>
					<p class="headline">Neuer Enyaq mit speziellem Tagfahrlicht</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/6/0/6/8/0/1/1827-106x60-e365f941a9501048.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/bmw-x1-xdrive25e-test-plug-in-hybrid-elektro-motor-preis-17140799.html">BMW X1 xDrive25e: Plug-in-Hybrid im Test</a></p>
					<p class="headline">Der Hybrid-X1 verliert SUV-Eigenschaften</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60293"><a href="https://gebrauchtwagen.autobild.de/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Automarkt</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">Automarkt</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60450" href="https://gebrauchtwagen.autobild.de/" target="_blank" itemprop="url" class="level-1"><span>Gebrauchtwagen kaufen</span></a><a  id="menu-69245" href="https://gebrauchtwagen.autobild.de/kaufberatungen/" target="_blank" itemprop="url" class="level-1"><span>Gebrauchtwagen Kaufberatung</span></a><a  id="menu-60453" href="https://www.autobild.de/konfigurator/" target="_blank" itemprop="url" class="level-1"><span>Neuwagenkonfigurator</span></a>
		</div>
	</div>
</div><div class="teasers">
	<div class="teaser clearfix ">
		<div class="pictureblock">
			<img alt="" src="https://i.auto-bild.de/ir_img/1/4/6/9/9/8/5/1855-219x146-dc29041eca32ac37.jpg">
		</div>
		<div class="textblock">
			<p class="kicker"><a  target="_blank" href="https://gebrauchtwagen.autobild.de/">Gebrauchtwagenmarkt</a></p>
			<p class="headline">Gebrauchtwagen finden</p>
			<p class="text">Mehr als 400.000 Inserate von Händlern: Hier finden Sie Ihren passenden Top-Gebrauchtwagen – geprüft und mit Garantie!</p>
			
		</div>
	</div>
</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60433"><a href="https://www.autobild.de/videos/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Videos</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">Videos</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-63819" href="https://www.autobild.de/videos/fahrberichte/" itemprop="url" class="level-1"><span>Fahrbericht</span></a><a  id="menu-63820" href="https://www.autobild.de/videos/neuvorstellungen/" itemprop="url" class="level-1"><span>Neuvorstellung</span></a><a  id="menu-64522" href="https://www.autobild.de/videos/motorsounds/" itemprop="url" class="level-1"><span>Motorsounds</span></a><a  id="menu-61187" href="https://www.autobild.de/videos/ratgeber/" itemprop="url" class="level-1"><span>Ratgeber</span></a><a  id="menu-60439" href="https://www.autobild.de/videos/tests/" itemprop="url" class="level-1"><span>Test</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/6/4/2/8/5/5/Kurven-jagen-in-der-neuen-Corvette-219x146-5ee484263db31fa8.jpg" title="Kurven jagen in der neuen Corvette" alt="Kurven jagen in der neuen Corvette" width="219" height="146" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/chevrolet-corvette-stingray-2020-test-fahrbericht-motor-info-preis-marktstart-technische-daten-17359401.html">Chevrolet Corvette C8 Stingray (2020)</a></p>
					<p class="headline">So fährt die erste Mittelmotor-Corvette</p>
					<p class="text">Die neue Corvette kommt erstmals mit einem Mittelmotor, der 6,2-Liter-V8 leistet satte 495 PS. AUTO BILD ist den Ami bereits gefahren. Zum Video!</p>
					<p class="link">Chevrolet Corvette Stingray (2020)</p>
				</div>
			</div>
		</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/6/4/2/6/1/3/Hybrid-A-Klasse-mit-wenig-Kilometern-219x146-8b15c7d0cb4e5f02.jpg" title="Hybrid-A-Klasse mit wenig Kilometern" alt="Hybrid-A-Klasse mit wenig Kilometern" width="219" height="146" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/mercedes-a-250-e-2020-gebraucht-preis-plug-in-hybrid-info-kompakt-ausstattung-laufleistung-motor-technische-daten-17357803.html">Mercedes A 250 e (2020): gebraucht</a></p>
					<p class="headline">Hybrid-A-Klasse mit wenigen Kilometern</p>
					<p class="text">Die A-Klasse als Plug-in-Hybrid ist meist teuer. Dieser sehr junge A 250 e mit wenigen Kilometern liegt rund 11.000 Euro unterm Neuwagenpreis! Video!</p>
					<p class="link">Mercedes A 250 e (2020)</p>
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/6/4/2/5/7/7/1867-106x60-e4544b86f67b2503.jpg" title="" alt="" width="106" height="60" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/vw-golf-7-2.0-tdi-2014-gebraucht-preis-motor-kompakt-info-diesel-technische-daten-17357569.html">VW Golf 7 2.0 TDI (2014): gebraucht</a></p>
					<p class="headline">Diesel-Golf mit 150 PS unter 10.000 Euro</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/6/3/8/2/8/9/1867-106x60-e5869b496aaf1355.jpg" title="" alt="" width="106" height="60" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/mercedes-amg-gt-r-2016-gebrauchtwagen-preis-sonderlackierung-motor-leistung-austattung-17331739.html">Mercedes-AMG GT R (2016): gebraucht</a></p>
					<p class="headline">"Günstiger" GT R mit Sonderlackierung</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60428"><a href="https://www.autobild.de/aktionen/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Aktionen</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxl clearfix">
	<p class="title">Aktionen</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60888" href="https://www.autobild.de/artikel/sie-haben-abgestimmt-16527959.html" itemprop="url" class="level-1"><span>100 beste reisemobildhändler</span></a><a  id="menu-61635" href="https://www.autobild.de/artikel/deutschlands-beste-autohaendler-2020-16800017.html" itemprop="url" class="level-1"><span>1000 beste Autohändler</span></a><a  id="menu-61087" href="https://secure.adnxs.com/clktrb?id=743613" target="_blank" itemprop="url" class="level-1"><span>A.T.U Sommerreise</span></a><a  id="menu-60432" href="https://www.autobild.de/specials/storys/" target="_blank" itemprop="url" class="level-1"><span>AUTO BILD Storys</span></a><a  id="menu-61103" href="https://marketing.autobild.de/npzg09" target="_blank" itemprop="url" class="level-1"><span>AUTO BILD VIP-LOUNGE</span></a><a  id="menu-61168" href="http://www.autobild.de/bunte-fiat-welt" target="_blank" itemprop="url" class="level-1"><span>Bunte Fiat Welt</span></a><a  id="menu-60430" href="https://www.autobild.de/artikel/connected-car-award-2019-16168695.html" itemprop="url" class="level-1"><span>Connected Car Award 2019</span></a><a  id="menu-61083" href="https://www.autobild.de/specials/deutschlands-beste-autofahrer/" itemprop="url" class="level-1"><span>DBA 2019</span></a><a  id="menu-61105" href="https://www.autobild.de/artikel/die-besten-marken-aller-klassen-2020-16642749.html" itemprop="url" class="level-1"><span>Die besten Marken 2020</span></a><a  id="menu-66048" href="https://www.autobild.de/artikel/deutschlands-beste-werkstaetten-2020-16892867.html" itemprop="url" class="level-1"><span>Deutschlands beste Werkstätten</span></a></div><div class="boxcontent"><a  id="menu-62156" href="https://aktionen.autobild.de/fiat-dolce-vita/" target="_blank" itemprop="url" class="level-1"><span>Fiat Dolce Vita Tour</span></a><a  id="menu-61106" href="https://www.autobild.de/artikel/bester-firmenwagen-2019-16036787.html" itemprop="url" class="level-1"><span>Firmenwagen Award 2019</span></a><a  id="menu-66049" href="https://www.autobild.de/specials/ford-stories/" itemprop="url" class="level-1"><span>Ford Storys</span></a><a  id="menu-61104" href="https://www.autobild.de/specials/special-goldenes-lenkrad/" itemprop="url" class="level-1"><span>Goldenes Lenkrad 2020</span></a><a  id="menu-62561" href="https://www.autobild.de/klassik/artikel/goldener-klassiker-2020-16827321.html" itemprop="url" class="level-1"><span>Goldener Klassiker 2020</span></a><a  id="menu-62103" href="https://www.autobild.de/artikel/goldenes-reisemobil-2020-16947573.html" itemprop="url" class="level-1"><span>Goldenes Reisemobil 2020</span></a><a  id="menu-62472" href="https://www.autobild.de/hot-wheels" target="_blank" itemprop="url" class="level-1"><span>Hot Wheels Legends Tour</span></a><a  id="menu-61169" href="https://secure.adnxs.com/clktrb?id=742748" target="_blank" itemprop="url" class="level-1"><span>Mazda wird elektrisch</span></a><a  id="menu-61264" href="https://www.autobild.de/specials/mazda-stories/" itemprop="url" class="level-1"><span>Mazda Storys</span></a><a  id="menu-62616" href="https://www.autobild.de/artikel/parkplatz-suchen-finden-und-bezahlen-via-smartphone-16781607.html" itemprop="url" class="level-1"><span>Parken leicht gemacht</span></a></div><div class="boxcontent"><a  id="menu-60892" href="https://www.autobild.de/artikel/bewerben-und-den-neuen-polestar-2-fahren--17081431.html" itemprop="url" class="level-1"><span>Polestar Tester gesucht</span></a><a  id="menu-60894" href="https://www.autobild.de/artikel/leseraktion-praesentiert-von-paybyphone-16982983.html" itemprop="url" class="level-1"><span>Schlecht geparkt</span></a><a  id="menu-62398" href="https://www.autobild.de/artikel/sportscars-des-jahres-2019-15479449.html" itemprop="url" class="level-1"><span>Sportscars des Jahres 2019</span></a><a  id="menu-62261" href="https://www.autobild.de/toyota-stories/" itemprop="url" class="level-1"><span>Toyota Storys</span></a>
		</div>
	</div>
</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/5/9/9/1/0/5/1827-106x60-a8fe98533b0bf550.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/bewerben-und-den-neuen-polestar-2-fahren--17081431.html">Bewerben und den neuen Polestar 2 fahren!</a></p>
					<p class="headline">Ihre Pole Position im Polestar 2</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/5/9/3/4/5/9/1827-106x60-7ca25bb145747269.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/auto-bild-reisemobil-edition-17041005.html">Movera Kooperation</a></p>
					<p class="headline">Sichern Sie sich Camping-Zubehör inklusive Gratis-Abo!</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/1/2/0/2/0/8/3/1827-106x60-6ca505233a40cd7a.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/das-goldene-lenkrad-faq-5275893.html">Das Goldene Lenkrad</a></p>
					<p class="headline">Fragen und Antworten</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/6/0/4/4/5/3/1827-106x60-18700ebb35600a60.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/leserwahl-das-goldene-lenkrad-2020-17124923.html">Leserwahl: Das Goldene Lenkrad 2020</a></p>
					<p class="headline">Abstimmen und gewinnen!</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
	<li id="nav1">
		<ul>
            <div id="menuad" class="appnexus"></div>        </ul>
	</li>
</ul>
    <div id="subnavigation" class="clearfix"><div class="subsection">SPORTSCARS</div></div>
</div>

<p id="area">

			News
		</p></div>

    <div id="page">

        <div id="content" class="clearfix">
            <div id="billboardcontainer"><div id="billboard" class="appnexus"></div></div>
<script src="https://i.auto-bild.de/assets/i/iframe/iframeResizer.js"></script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.autobild.de/artikel/mercedes-amg-gt-r-gebrauchtwagen-preis-sonderlackierung-17250281.html"
  },
  "headline": "AMG GT R mit 585 PS und Sonderlackierung jetzt 50.000 Euro günstiger!",
  "image": [
  	"https://i.auto-bild.de/ir_img/2/6/2/4/7/3/5/Mercedes-AMG-GT-R-Gebrauchtwagen-Preis-Sonderlackierung-474x316-a5d86650c48c7d09.jpg"   ],
  "datePublished": "2020-08-16T06:00:00+01:00",
  "author": {
    "@type": "Person",
    "name": "Jan Götze"
  },
   "publisher": {
    "@type": "Organization",
    "url": "https://www.autobild.de",
    "name": "AUTO BILD",
    "logo": {
      "@type": "ImageObject",
      "url": "https://i.auto-bild.de/assets/i/amp-logo/logo.png",
      "width": 600,
      "height": 60
    }
  },
  "description": "Neu hat dieser Mercedes-AMG GT R in der Sonderlackierung &quot;Chinablau&quot; über 220.000 Euro gekostet. Jetzt gibt es ihn 50.000 Euro günstiger!"
}
</script>


<div class="articleheader mainrowcontent clearfix">
	
<div class="teaserl">

    <div class="videobox clearfix">
        <div class="video clearfix">
			<div id="opener_player2638289" class="mediaplayer" data-theme="autobild"></div>
            <script type="text/javascript">
	            document.addEventListener('DOMContentLoaded', function () {
					mediaplayer.defaults.basePath = "https://i.auto-bild.de/assets/modules/mediaplayer/";
                    mediaplayer.defaults.muted = false;
					mediaplayer.core.create($('#opener_player2638289'), {"id":"17331739","flashProvider":{"path":"..\/assets\/swf\/Flex_video.swf"},"title":"&quot;G\u00c3\u00bcnstiger&quot; AMG GT R mit Sonderlackierung","headline":"Mercedes-AMG GT R (2016): Gebrauchtwagen - Preis - Sonderlackierung","description":"","autoplay":true,"loop":false,"muted":false,"tracking":true,"hdDefault":false,"hdAdaptive":true,"durationSec":534000,"copyright":null,"canonicalUrl":"https:\/\/www.autobild.de\/videos\/mercedes-amg-gt-r-2016-gebrauchtwagen-preis-sonderlackierung-motor-leistung-austattung-17331739.html","poster":"https:\/\/i.auto-bild.de\/ir_img\/2\/6\/3\/8\/2\/8\/9\/Mercedes-AMG-GT-R-in-Sonderlackierung-mit-50-000-Euro-Ersparnis-644x363-423619af025eab51.jpg","relatedVideos":"https:\/\/www.autobild.de\/videos\/mercedes-amg-gt-r-2016-gebrauchtwagen-preis-sonderlackierung-motor-leistung-austattung-17331739.html?getchannel=1","clipList":[{"type":"main","srces":[{"src":"https:\/\/video.autobild.de\/files\/video\/2638289\/200813_AMG_GTR_Gebrauchtwagen_DRT_1_720p-9ce0044846c75964.mp4","type":"video\/mp4"}]}],"plugins":[{"name":"Tracking","params":{"webtrekk":{"docPath":"","durationSec":171,"adType":"","adKeyword":"","description":"","pubDate":"","premium":"","isPlaylist":false,"playInline":true},"ivw":{"ivwCode":""},"ivw2":{"contentCode":"","ivw2Code":"ab-v"},"pixel":""}},{"name":"Controls","params":{}},{"name":"errorscreen","params":{"messages":{"default":{"text":"<p><strong>Ein Fehler ist aufgetreten.<\/strong> Bitte laden Sie das Video neu.<\/p>","hasReplayButton":true},"DATAERROR":{"default":{"text":"<p><strong>Ein Fehler ist aufgetreten.<\/strong> Die Daten zum Video haben einen Fehler.<\/p>","hasReplayButton":true},"expired":{"text":"<p><strong>Ein Fehler ist aufgetreten.<\/strong> Dieses Video ist nicht mehr verf&uuml;gbar.<\/p>"}},"MEDIASUPPORT":{"default":{"text":"<p><strong>Ein Fehler ist aufgetreten.<\/strong> Bitte nutzen Sie einen alternativen Browser.<\/p>"}}}}},{"name":"GoogleAnalyticsPlugin","params":{"containerId":"17331739","gaPrefix":"t3.","events":{"started":{"main":{"action":"VideoAufmacher","value":"Play"},"preroll":{"action":"VideoAufmacher_Details","value":"Pre-Roll"},"midroll":{"action":"VideoAufmacher_Details","value":"Mid-Roll"},"postroll":{"action":"VideoAufmacher_Details","value":"Post-Roll"}},"ended":{"main":{"action":"VideoAufmacher_Details","value":"Ended"}},"doom":{"main":{"action":"VideoAufmacher_Details","value":"Exit"},"postroll":{"action":"VideoAufmacher_Details","value":"Exit"}}}}},{"name":"Endscreen","params":{"more":true,"revolverDelay":10,"videoHomeUrl":"https:\/\/www.autobild.de\/videos\/"}},{"name":"Mutedautoplay","params":{"status":false}}],"disabledPlugins":[],"ads":{"keywords":"","vast":{"srces":[{"src":"https:\/\/ib.adnxs.com\/ptv?member=7823&inv_code=autobild.de-desktop-autobild_video-[format]&vplaybackmethod=3&kw_vidContentId=2638289&kw_misc=&pt0=21009&pt1=autobild&pt2=www.autobild.de&pt3=autobild&vwidth=[width]&vheight=[height]","type":"application\/xml"}],"formats":[{"name":"preroll","id":"preroll"},{"name":"postroll","id":"postroll"},{"name":"midroll","id":"midroll"},{"name":"overlay","id":"overlay"}]}}});
				});
            </script>
        </div>
    </div>
	
	</div>	<div class="teaserl">
		<div class="teaserbox inlineservicetools">
	<div class="content clearfix">
		<div class="header"><p class="title">Service-Tools</p></div>
		<div class="textblock">
			<ul class="servicetoollist clearfix">
				<li><a class="vergleich" href="https://www.autobild.de/ratgeber/kfz-versicherung/">Versicherungsvergleich</a></li>
				<li><a class="gebrauchtwagen" href="https://gebrauchtwagen.autobild.de/">Gebrauchtwagenmarkt</a></li>
				<li><a class="reifen" href="https://www.autobild.de/ratgeber/sommerreifen/">Sommerreifen</a></li>
				<li><a class="neuwagen" href="https://www.autobild.de/konfigurator/">Neuwagenkonfigurator</a></li>
				<li><a class="autohaus24" href="https://www.autobild.de/themen/">Alle Themen</a></li>
			</ul>
		</div>
	</div>
</div>
		<script type="text/javascript">
			document.addEventListener('DOMContentLoaded', function () {
				var cid = '17250293';
				var $topBoxElement = $('.teaserbox.inlinelist');

				$topBoxElement.find('a.link').on('click', {
					'action': 'Topbox',
					'label': 'Übersicht',
					'value': cid
				}, callGAEvent);

				$topBoxElement.find('a.mandant').on('click', {
					'action': 'Topbox',
					'label': 'Submarke',
					'value': cid
				}, callGAEvent);

				$topBoxElement.find('a:not(.link):not(.mandant)').on('click', {
					'action': 'Topbox',
					'label': 'Link',
					'value': cid
				}, callGAEvent);
			});
		</script>


		<div class="teaserbox inlinelist">
			
<div class="content horizontal clearfix">
	<div class="header">
		<p class="title">
			News: Die neuesten Artikel		</p>
	</div>

	<div class="textblock">
		<ul class="list clearfix">
							<li>
					<a href="https://www.autobild.de/artikel/mercedes-g-klasse-tuning-fostla.de-army-folierung-17119077.html">
						<span>Mercedes G-Klasse: Tuning von fostla.de</span>
						- Widebody-G-Klasse im Army-Look					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/mercedes-a-250-e-plug-in-hybrid-gebraucht-guenstig-aussstattung-17250009.html">
						<span>Mercedes A 250 e gebraucht</span>
						- Plug-in-A-Klasse 11.000 Euro günstiger					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/formel-1-hamilton-holt-200.-mercedes-pole-17360527.html">
						<span>Formel 1: Hamilton holt 200. Mercedes-Pole</span>
						- Mercedes-Party, aber Verstappen Favorit?					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/red-bull-kampfansage-an-mercedes-17360655.html">
						<span>Red Bull: Kampfansage an Mercedes</span>
						- „Verbot des Party-Modus nicht richtig“					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/formel-1-ferrari-nur-noch-mittelmass-17360591.html">
						<span>Formel 1: Ferrari nur noch Mittelmaß</span>
						- Rivalen reden Vettel stark					</a>
				</li>
					</ul>
	</div>

	<a class="link" href="https://www.autobild.de/news/">
		News: Alle Beiträge im Überblick	</a>
			<a href="https://www.autobild.de/sportscars/"
		   class="mandant">SPORTSCARS</a>
	</div>

		</div>

	</div>
</div>

<div id="inpage" class="appnexus"></div>
<div class="article">

	<div class="articlecontent">
		<div class="textbox">
			<div class="kicker">
				<h1>Mercedes-AMG GT R: Gebrauchtwagen, Preis, Sonderlackierung</h1> &mdash; <time itemprop="datePublished" datetime="2020-08-16 06:00">16.08.2020</time>			</div>
			<h2 class="title">AMG GT R mit 585 PS und Sonderlackierung jetzt 50.000 Euro günstiger!</h2>
			<div class="intro">Neu hat dieser Mercedes-AMG GT R in der Sonderfarbe "Chinablau" über 220.000 Euro gekostet. Jetzt gibt es den AMG mit 585 PS 50.000 Euro günstiger!</div>
		</div>

		
<div class="google_afc_small adsensebox">
	<script type="text/javascript">
	<!--
			google_language = "de";
		google_ad_client = "pub-2557501611105071";
		google_ad_channel = "9748851192";
		google_color_bg = "#ffffff";
		google_color_link = "#ff0000";
		google_color_border = "#e3e3e3";
		google_color_text = "#000000";
		google_color_url = "#000000";
		google_font_face = "Open Sans, Arial";
		google_ad_width = "600";
		google_ad_height = "70";
		google_ad_format = "600x70";
		google_max_num_ads = "1";
		google_override_format = "true";
		google_ad_type = "text";
	//-->
	</script>

	
	<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>

<div class="maincontentbox"><div class="paragraph"><span class="initial">M</span>ercedes<a href="https://gebrauchtwagen.autobild.de/a-z/mercedes-benz/mercedes-benz-amg-gt/" target="_blank" title="">-AMG</a>&nbsp;schlachtet die GT-Modellpalette aus! Nach <span class="nichtverlinken">GT R</span> und <span class="nichtverlinken">GT R Pro</span> haben die Affalterbacher erst vor wenigen Wochen das <a href="https://www.autobild.de/artikel/mercedes-amg-gt-black-series-2020-preis-ps-motor-17010219.html" title="Zum Artikel">730 PS starke Topmodell GT Black Series</a> vorgestellt, das den stärksten <span class="nichtverlinken">AMG-</span>V8-Serienmotor unter der Haube hat. So schön die Modellvielfalt auch ist, die <a href="https://gebrauchtwagen.autobild.de/a-z/mercedes-benz/mercedes-benz-amg-gt/" target="_blank" title="">Gebrauchtwagenpreise</a> leiden darunter. <b>Das ehemalige Topmodell <span class="nichtverlinken">GT R </span>gibt es mit wenigen Kilometern schon ab etwa 115.000 Euro. Oder man nimmt etwas mehr Geld in die Hand und bekommt <a href="https://gebrauchtwagen.autobild.de/details/536323/" target="_blank" title="">einen ganz besonderen GT R</a>!</b>
			
<div class="inlineteaser gwm_deals">
    <div class="content clearfix">
        <div class="header">
            <p class="title">Gebrauchtwagen mit Garantie</p>
        </div>
        <div class="boxed clearfix">
            <div class="pictureblock">
                <a href="https://gebrauchtwagen.autobild.de/details/536323/"
                   target="_blank"
                   onClick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '536323 - Zum-Inserat-Bild']);">
                    <img src="https://cdn.hey.car/images/cas/3a1e579c467887bc9d60b57762d97828/original.jpg" style="width: 100%; height: auto;"></a>
                <div class="pricebox">
                    <span>171.500 €</span>
                </div>
            </div>
            <div class="textblock clearfix">
                <p class="subheadline">Mercedes-Benz AMG GT R Lack chinablau, Benzin</p>
                <div class="picturerow clearfix">
                    <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/road.svg" alt="">3.500 km</div>
                    <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/tacho.svg" alt="">430 kW (585 PS)</div>
                     <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/calendar.svg" alt="">03/2019</div>                </div>
                <div class="buttons">
                    <button class="bigbutton plain request" onclick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '536323 - Anfrage']); openGwmOverlay(536323)"><span>Anfragen</span></button>
                    <!-- Overlay -->
                    <div id="heycaroverlay536323"
                         class="overlay">
                        <div class="overlaycontent">
                            <div class="header">
                                <span class="title">Mercedes-Benz AMG GT R Lack chinablau, Benzin</span>
                                <a href="javascript:void(0)" class="close"
                                   onclick="closeGwmOverlay(536323)">+</a>
                            </div>
                            <div>
                                <iframe id="heycariframe536323"></iframe>
                            </div>
                        </div>
                    </div>
                    <!-- Overlay Ende -->

                    <a class="bigbutton plain" href="https://gebrauchtwagen.autobild.de/details/536323/" target="_blank"
                       onClick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '536323 - Zum-Inserat-Button']);">
                        <span>Zum Inserat</span>
                    </a>
                </div>
            </div>
            <div class="text">
                <span>
                    Benzin,
                    11.4 l/100km (komb.)                    CO2 259 g/km*
                </span>
            </div>
        </div>
    </div>
    <div class="service">
        <a href="https://hey.car/" target="_blank" rel="nofollow">
            <p>In Kooperation mit</p>
        </a>
    </div>
</div>

<script>
    function openGwmOverlay(id) {
        document.getElementById("heycaroverlay" + id).style.display = "block";
    }

    function closeGwmOverlay(id) {
        document.getElementById("heycaroverlay" + id).style.display = "none";
    }

    function appendGaOptoutParameter(url) {
        if (document.cookie.indexOf('disable-ga-cookies=true') > -1) {
            return url + '&ga-optout=true'
        }

        return url + '&ga-optout=false'
    }

    document.getElementById("heycariframe536323").src = appendGaOptoutParameter('https://hey.car/partners/autobild/lead/2b0706b9-be77-49ea-817d-a68e0aee9aa3?isLongForm=true&abgwmcarid=536323');
    iFrameResize({}, "heycariframe536323")
</script>

		</div>
<div class="paragraph">2016 brachte&nbsp;<span class="nichtverlinken">Mercedes-AMG</span>&nbsp;den <span class="nichtverlinken">GT R.</span>&nbsp;Optisch ist das ehemalige Topmodell klar von seinen schwächeren Brüder zu unterscheiden. Vorne ist der <span class="nichtverlinken">GT R</span> 46 Millimeter und hinten sogar 57 Millimeter breiter als ein <span class="nichtverlinken">GT.</span>&nbsp;Die vorderen Kotflügel und das Dach bestehen aus Carbon. Zudem war der <span class="nichtverlinken">GT R&nbsp;</span>das erste <span class="nichtverlinken">AMG-Serienmodell</span>, das den heute bereits flächendeckend eingeführten Panamericana-Grill besaß.&nbsp;</div>
<h3 class="subtitle">Das unterscheidet den GT R vom normalen GT</h3>
<div class="paragraph">
			
<div class="inline_left imgsizer inlineimage">
	<div class="content">
		<div class="pictureblock">
			<a class="overlayimage" href="https://i.auto-bild.de/ir_img/2/6/2/4/7/3/5/Mercedes-AMG-GT-R-in-Sonderlackierung-mit-50-000-Euro-Ersparnis-560x373-5fdabb724524703c.jpg">
				<img src="https://i.auto-bild.de/ir_img/2/6/2/4/7/3/5/Mercedes-AMG-GT-R-in-Sonderlackierung-mit-50-000-Euro-Ersparnis-560x373-5fdabb724524703c.jpg" title="Mercedes-AMG GT R in Sonderlackierung mit 50.000 Euro Ersparnis" alt="Mercedes-AMG GT R in Sonderlackierung mit 50.000 Euro Ersparnis" width="560" height="373" />			</a>
		</div>
		<div class="textblock">
			<p class="text">"Chinablau" ist eine Unilackierung, die nur sehr selten auf modernen Mercedes-Modellen zu finden ist.&nbsp;</p>
					</div>
	</div>
</div>

		Das Heck wird von einem feststehenden Flügel dominiert. Darunter befindet sich der zentrale Auspuff der Titan-Abgasanlage – und zwei zusätzliche, im Diffusor links und rechts, versteckte Endrohre. Auch die Hinterachslenkung wurde beim <span class="nichtverlinken">GT R</span> neu eingeführt und später im Rahmen der <a href="https://www.autobild.de/themen/modellpflege/" class="wordparser theme" title="">Modellpflege</a> auch für die anderen <span class="nichtverlinken">GT-Modelle</span> angeboten. <b>Statt 510 <a href="https://www.autobild.de/themen/ps/" class="wordparser theme" title="">PS</a> und 650 Nm des <span class="nichtverlinken">AMG GT S</span> leistet der Vierliter-V8-Biturbo im <span class="nichtverlinken">GT R</span> 585 PS und 700 Nm. Das reicht für einen 0-100-Sprint in 3,6 Sekunden und einen Topspeed von 318 km/h.</b></div>
<h3 class="subtitle">Nur 3500 Kilometer gefahren</h3>
<div class="paragraph">Präsentiert wurde der <span class="nichtverlinken">AMG GT R</span>&nbsp;damals in der Sonderfarbe "<span class="nichtverlinken">AMG Green Hell Magno</span>", einem extrem auffälligen mattgrün, das trotz eines saftigen Aufpreises von 8687 Euro sehr oft bestellt wurde. Kein Wunder also, dass vergleichsweise viele <span class="nichtverlinken">AMG GT R</span>&nbsp;im&nbsp;<a href="https://gebrauchtwagen.autobild.de/a-z/mercedes-benz/mercedes-benz-amg-gt/" target="_blank" title="">Gebrauchtwagenmarkt</a> in dieser Farbe lackiert sind. <b>In Weinheim in der Nähe von Heidelberg wird momentan <a href="https://gebrauchtwagen.autobild.de/details/536323/" target="_blank" title="">ein sehr interessanter AMG GT R verkauft</a>.</b> Der Mercedes-Vertragshändler Autohaus Ebert hat einen unfallfreien <span class="nichtverlinken">GT R</span> aus erster Hand mit gerade mal 3500 Kilometern im Angebot, der in<b> Sonderfarbe</b>&nbsp;<b>"Chinablau DB 934" lackiert ist.&nbsp;</b>Dabei handelt es sich um eine historische <span class="nichtverlinken">Mercedes-Farbe</span>, die es bereits in den 1970er-Jahren gab. "Chinablau" ist eine Uni- und keine Metallic-Lackierung.</div>
<h3 class="subtitle">Kein Faceliftmodell, also ohne OPF an Bord</h3>
<div class="paragraph">
			
<div class="inline_right imgsizer inlineimage">
	<div class="content">
		<div class="pictureblock">
			<a class="overlayimage" href="https://i.auto-bild.de/ir_img/2/6/2/4/7/3/5/Mercedes-AMG-GT-R-in-Sonderlackierung-mit-50-000-Euro-Ersparnis-560x373-bd1197564a5bdd42.jpg">
				<img src="https://i.auto-bild.de/ir_img/2/6/2/4/7/3/5/Mercedes-AMG-GT-R-in-Sonderlackierung-mit-50-000-Euro-Ersparnis-560x373-bd1197564a5bdd42.jpg" title="Mercedes-AMG GT R in Sonderlackierung mit 50.000 Euro Ersparnis" alt="Mercedes-AMG GT R in Sonderlackierung mit 50.000 Euro Ersparnis" width="560" height="373" />			</a>
		</div>
		<div class="textblock">
			<p class="text">Analoge Instrumente und herkömmliche Tasten in der Mittelkonsole entlarven das Vorfaceliftmodell.&nbsp;</p>
					</div>
	</div>
</div>

		<b>Bei dem angebotenen <span class="nichtverlinken">GT R</span> handelt es sich um einen Vorführwagen aus dem Jahr 2019. Trotz der Erstzulassung im März 2019, handelt es sich nicht um ein Faceliftmodell</b>&nbsp;– was vor allem Freunde des V8-Sounds freuen wird. Denn dieser <span class="nichtverlinken">GT R</span>&nbsp;hat noch keinen OPF. Bei der Ausstattung wurde nicht gegeizt: Keramikbremse, Schmiederäder in 19-/20-Zoll, Rückfahrkamera, Burmester-Soundsystem, Carbon-Pakete Exterieur I und II, Comand Online, Distronic, Carbon-Einstiegsleisten, Parktronic, <a href="https://www.autobild.de/themen/keyless-go/" class="wordparser theme" title="">Keyless-Go</a>, größerer Tank und einiges mehr sind an Bord. Was fehlt, ist das Track Package, und auch die serienmäßigen Sportschalensitze wurden gegen die alltagstauglicheren, aber weniger gut aussehenden Performance-Sitze getauscht.</div>
<h3 class="subtitle">Damaliger Neupreis von 221.715 Euro</h3>
<div class="paragraph">
			
<div class="inline_left imgsizer inlineimage">
	<div class="content">
		<div class="pictureblock">
			<a class="overlayimage" href="https://i.auto-bild.de/ir_img/2/6/2/4/7/3/5/Mercedes-AMG-GT-R-in-Sonderlackierung-mit-50-000-Euro-Ersparnis-560x373-9e092ab1b6b8a986.jpg">
				<img src="https://i.auto-bild.de/ir_img/2/6/2/4/7/3/5/Mercedes-AMG-GT-R-in-Sonderlackierung-mit-50-000-Euro-Ersparnis-560x373-9e092ab1b6b8a986.jpg" title="Mercedes-AMG GT R in Sonderlackierung mit 50.000 Euro Ersparnis" alt="Mercedes-AMG GT R in Sonderlackierung mit 50.000 Euro Ersparnis" width="560" height="373" />			</a>
		</div>
		<div class="textblock">
			<p class="text">Schade: AMG-Performancesitze&nbsp;statt&nbsp;der serienmäßigen Sportschalensitze.</p>
					</div>
	</div>
</div>

		Zum damaligen Basis-Neupreis von 166.660 Euro kamen noch mal über 55.000 Euro an Extras hinzu, sodass am Ende 221.715 Euro auf der Rechnung standen. <b>Nach nur gut einem Jahr soll dieser besondere <span class="nichtverlinken">AMG GT R</span> <a href="https://gebrauchtwagen.autobild.de/details/536323/" target="_blank" title="">jetzt noch 171.500 Euro kosten</a>,</b> <b>was einer Ersparnis von über 50.000 Euro entspricht!</b> Woran die Präsentation weiterer Sondermodelle wie <span class="nichtverlinken">GT R Roadster</span>, <span class="nichtverlinken">GT R Pro</span> und <span class="nichtverlinken">GT Black Series</span> sicherlich nicht ganz unschuldig sind.&nbsp;</div>
            <div class="hinttext"><br />

*Weitere Informationen zum offiziellen Kraftstoffverbrauch und zu den offiziellen spezifischen CO2-Emissionen und gegebenenfalls zum Stromverbrauch neuer Pkw können dem "Leitfaden über den offiziellen Kraftstoffverbrauch" entnommen werden, der an allen Verkaufsstellen und bei der "Deutschen Automobil Treuhand GmbH" unentgeltlich erhältlich ist <a href="https://www.dat.de" target="_blank" rel="nofollow, noopener">(www.dat.de)</a>.</div>
        </div>
	<div class="author clearfix">
		<div class="textblock">
			<p class="headline">
				Autor: <a href="https://www.autobild.de/autoren/jan-goetze_5959251.html" rel="author" itemprop="author">Jan Götze</a>			</p>
		</div>
	</div>
	
	
<div class="tagblock clearfix">
	<p class="headline">Stichworte:</p>
	<p class="text">
					<a href="https://www.autobild.de/themen/sportwagen/">Sportwagen</a>
					<a href="https://www.autobild.de/themen/supersportwagen/">Supersportwagen</a>
					<a href="https://www.autobild.de/themen/autokauf-im-internet/">Autokauf im Internet</a>
					<a href="https://www.autobild.de/themen/v8/">V8</a>
					<a href="https://www.autobild.de/themen/gebrauchtwagen-garantie/">Gebrauchtwagen-Garantie</a>
			</p>
</div>

	</div>

	
	
		<div class="additionaltopics">
			<div class="content">
                
<div id="taboola-below-article-thumbnails-sponsored"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-below-article-thumbnails-sponsored" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-a","container":"taboola-below-article-thumbnails-sponsored","placement":"Below Article Thumbnails Sponsored","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-below-article-thumbnails-sponsored"] = true;
	}
</script>
				
<div id="taboola-below-article-thumbnails-organic"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-below-article-thumbnails-organic" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"organic-thumbnails-a","container":"taboola-below-article-thumbnails-organic","placement":"Below Article Thumbnails Organic","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-below-article-thumbnails-organic"] = true;
	}
</script>
				<div style="clear: both;"></div>
			</div>
		</div>

	
<div class="google_afc_small adsensebox">
	<script type="text/javascript">
	<!--
			google_language = "de";
		google_ad_client = "pub-2557501611105071";
		google_ad_channel = "2498890175";
		google_color_bg = "#ffffff";
		google_color_link = "#ff0000";
		google_color_border = "#e3e3e3";
		google_color_text = "#000000";
		google_color_url = "#000000";
		google_font_face = "Open Sans, Arial";
		google_ad_width = "600";
		google_ad_height = "240";
		google_ad_format = "600x240";
		google_max_num_ads = "3";
		google_override_format = "true";
		google_ad_type = "text";
	//-->
	</script>

	
	<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>


	<script type="text/javascript">
		document.addEventListener('DOMContentLoaded', function () {
			$(".overlayimage").click(function () {
				$("body").append('<iframe id="overlaywall" src="https://www.autobild.de/php_incl/imageoverlay.php?adPfad=service/autoreparatur_story&sasTarget=bid=35659;rostschutzmittel;test" frameborder="0" allowtransparency="true"></iframe>' +
					'<div id="overlayshadow"></div>' +
					'<div id="overlay" class="picture">' +
					'<div class="overlaycontent close clearfix">' +
					'<div class="clearfix">' +
					'<img width="560" height="373" border="0" alt="" src="' + $(this).attr("href") + '" />' +
					'</div>' +

					'<div class="overlayfooter clearfix">' +
					'<a href="javascript:void(0);" class="link" onclick="_gaq.push([\'t3._trackEvent\', \'Homepage-Traffic\', \'InlineBild\', \'Schliessen\']);">Schlie&szlig;en</a>' +
					'<a href="https://www.autobild.de" target="_blank" class="bigbutton" onclick="_gaq.push([\'t3._trackEvent\', \'Homepage-Traffic\', \'InlineBild\', \'Homepage-Button\']);">' +
					'<span>Alle Neuen Autos</span>' +
					'</a>' +
					'</div>' +
					'</div>' +
					'</div>'
				);
				_gaq.push(['t3._trackPageview', location.pathname + '?lightbox']);
				iom.c(iam_data, 1);
				overlay();
				return false;
			});
		});
	</script>
    <script class="cmp-script" data-cmp-type="vgwort" data-cmp-purpose="script" type="text/html">
	PGRpdiBjbGFzcz0idmctd29ydCIgc3R5bGU9ImRpc3BsYXk6bm9uZSI+PGltZyBzcmM9Imh0dHBzOi8vdmcwMS5tZXQudmd3b3J0LmRlL25hLzM1MDQyNGZlNmIzZDQ2NGY4ZTNmYWVkOTM2YTllMGExIiB3aWR0aD0iMSIgaGVpZ2h0PSIxIiBhbHQ9IiI+PC9kaXY+
</script></div>

<div class="aside asidekn">
<div class="aside">

	<script type="text/javascript">
		var multilinksarea = 'aside';
	</script>
	
	<div id="multilink" class="appnexus"></div>
	<div class="partnerlabel">Anzeige</div>
	<div class="teaserbox rectangle">
		<div class="content horizontal clearfix">
			<div id="mrec" class="appnexus"></div>		</div>
	</div>
	
	
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-right-rail-thumbnails" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-rr","container":"taboola-right-rail-thumbnails","placement":"Right Rail Thumbnails","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-right-rail-thumbnails"] = true;
	}
</script>


<div id="taboola-right-rail-thumbnails-ii"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-right-rail-thumbnails-ii" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-rr-video","container":"taboola-right-rail-thumbnails-ii","placement":"Right Rail Thumbnails II","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-right-rail-thumbnails-ii"] = true;
	}
</script>

	
	<div id="automarktteaserrr" class="teaserbox" style="clear: both; padding-top: 15px;">
			</div>

	<style type="text/css">
		.teaserblock.automarkt {
			margin-bottom: 40px;
			font-size: 14px;
			line-height: 1.6;
		}

		.teaserblock.automarkt header {
			margin-bottom: 20px;
			padding: 6px 9px 3px 9px;
			background: #000;
			font-size: 16px;
			line-height: 1;
			text-transform: uppercase;
			color: #fff;
		}

		.teaserblock.automarkt header .headline {
			padding: 0;
			color: #fff;
		}

		.teaserblock.automarkt .content {
			border: 0;
			padding: 0;
		}

		.teaserblock.automarkt .teaser {
			margin-bottom: 20px;
			padding: 5px 0;
			border-bottom: 1px solid #e3e3e3;
		}

		.teaserblock.automarkt .teaser .textblock {
			padding: 0;
			width: 122px;
			height: auto;
			min-height: 90px;
		}

		.teaserblock.automarkt .teaser.neuwagen {
			background: url(https://i.auto-bild.de/assets/i/randspalte/automarkt_neuwagen.jpg) no-repeat 100% 0;
		}

		.teaserblock.automarkt .teaser.gebrauchtwagen {
			background: url(https://i.auto-bild.de/assets/i/randspalte/automarkt_gebrauchtwagen.jpg) no-repeat 100% 0;
		}
	</style>


	<section class="teaserblock automarkt clearfix">
		<header>
			<h3 class="headline">Automarkt</h3>
		</header>
		<div class="content">
			<div class="teaser neuwagen clearfix">
				<div class="textblock">
					<p>Bei autohaus24.de Neuwagen günstig kaufen und Geld sparen.</p>
				</div>
				<div class="clearfix">
					<a class="bigbutton light"
					   href="https://www.autobild.de/konfigurator/"
					   onclick="_gaq.push(['t3._trackEvent', 'AB-zu-AH24', 'Artikel-Randspalten-Teaser', 'Click']);"><span>Neuwagen suchen</span></a>
				</div>
			</div>
			<div class="teaser gebrauchtwagen clearfix">
				<div class="textblock">
					<p>Finden Sie im Automarkt von autobild.de Ihren Gebrauchtwagen.</p>
				</div>
				<div class="clearfix">
					<a class="bigbutton light" href="https://gebrauchtwagen.autobild.de"
					   onclick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'Artikel-Randspalten-Teaser', 'Click']);"
					   title="Gebrauchtwagen"><span>Gebrauchtwagen finden</span></a>
				</div>
			</div>
		</div>
	</section>

</div>

<div id="ie_clearing" class="ie_clearing">&nbsp;</div>
</div>
        </div>

        
<div id="taboola-below-comments-thumbnails"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-below-comments-thumbnails" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-c","container":"taboola-below-comments-thumbnails","placement":"Below Comments Thumbnails","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-below-comments-thumbnails"] = true;
	}
</script>


<div id="finish" class="clearfix">
	<a href="https://www.autobild.de/" class="logo"></a>
</div>

<div id="servicetools">
	<div class="header clearfix">
		<p class="title"><span>Service</span></p>
	</div>
	<div class="content">
		<ul class="clearfix">
			<li class="section1">
				<p class="headline"><span>Social Media</span></p>
				<ul>
					<li><a rel="nofollow" target="_blank" href="https://www.facebook.com/autobild/">Facebook</a></li>
					<li><a rel="nofollow" target="_blank" href="https://www.youtube.com/user/Autobild">Youtube</a></li>
					<li><a rel="nofollow" target="_blank" href="https://www.instagram.com/autobildde/">Instagram</a>
					</li>
					<li><a rel="nofollow" target="_blank" href="https://www.xing.com/news/pages/auto-bild-275">Xing</a>
					</li>
					<li><a rel="nofollow" target="_blank" href="https://www.pinterest.de/autobild/">Pinterest</a></li>
					<li><a rel="nofollow" target="_blank" href="https://twitter.com/autobild">Twitter</a></li>
				</ul>
			</li>
			<li class="section2">
				<p class="headline"><span>Messen</span></p>
				<ul>
					<li><a href="https://www.autobild.de/messen/iaa/">IAA</a></li>
					<li><a href="https://www.autobild.de/messen/auto-salon-genf/">Genfer Autosalon</a></li>
					<li><a href="https://www.autobild.de/messen/auto-salon-paris/">Autosalon Paris</a></li>
					<li><a href="https://www.autobild.de/messen/detroit-auto-show/">Detroit Auto Show</a></li>
					<li><a href="https://www.autobild.de/messen/auto-shanghai/">Shanghai Auto Show</a></li>
					<li><a href="https://www.autobild.de/messen/peking-motor-show/">Auto China Peking</a></li>
				</ul>
			</li>
			<li class="section3">
				<p class="headline"><span>Ersatzteile</span></p>
				<ul>
					<li><a href="https://www.autobild.de/ersatzteile/bmw/">BMW Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/vw/">VW Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/opel/">Opel Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/audi/">Audi Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/skoda/">Škoda Ersatzteile</a></li>
				</ul>
			</li>
			<li class="section4">
				<p class="headline"><span>Ratgeber</span></p>
				<ul>
					<li><a href="https://www.autobild.de/ratgeber/leasing/">Leasing</a></li>
					<li><a href="https://www.autobild.de/kfz-steuer/">Kfz-Steuer</a></li>
					<li><a href="https://www.autobild.de/ratgeber/sommerreifen/">Sommerreifen</a></li>
					<li><a href="https://www.autobild.de/ratgeber/winterreifen/">Winterreifen</a></li>
					<li><a href="https://www.autobild.de/ratgeber/ganzjahresreifen/">Ganzjahresreifen</a></li>
				</ul>
			</li>
			<li class="section5">
				<p class="headline"><span>Gebrauchtwagen</span></p>
				<ul>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/kleinwagen/">Gebrauchte Kleinwagen</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/suv/">Gebrauchte SUV</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/van/">Gebrauchte Vans</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/cabrio/">Gebrauchte Cabrios</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/kombi/">Gebrauchte Kombi</a></li>
				</ul>
			</li>
		</ul>
	</div>
</div>

<div id="footer">
	<ul class="main">
		<li><a href="https://www.autobild.de/sonderseite/agb_217129.html" title="AGB">AGB</a></li> <li><a href="https://www.autobild.de/datenschutz/" title="Datenschutz">Datenschutz</a></li> <li><a href="https://www.autobild.de/privatsphaere/" title="Privatsph&auml;re" target="_blank">Privatsph&auml;re</a></li> <li><a href="https://www.autobild.de/widerrufsbelehrung-5159624.html" title="Widerrufsbelehrung">Widerrufsbelehrung</a></li> <li><a href="https://www.autobild.de/impressum.html" title="Impressum">Impressum</a></li> <li><a href="https://www.axelspringer-mediapilot.de/Unsere-Medien-Auto-und-Sport_551226.html" title="Media" target="_blank">Media</a></li> <li><a href="https://www.autobild-licensing.com/" title="Fotosyndication" target="_blank">Fotosyndication</a></li> <li><a href="https://www.autobild.de/kontakt/kontakt.html" title="Kontakt" target="_blank">Kontakt</a></li></ul></div>



            <script src="https://i.auto-bild.de/js/speedometer/speedometer.js"></script>
            <div id="articleoverscroll">
                <div id="speedometer">
                    <div class="needle"></div>
                </div>
                <div class="overscrolloverlay"></div>
                <img src="https://i.auto-bild.de/dl/1250786/homepage_start.jpg" width="1000px">
            </div>
                            <script src="https://i.auto-bild.de/js/inactivityOverlay/overlay.min.js"></script>
        
            <script>
                                document.addEventListener('DOMContentLoaded', function () {
                    var speedometerGa = new SpeedometerGoogleAnalytics();
                    speedometerGa.gaPrefix = 't3.';
                    var speedometer = new Speedometer('#articleoverscroll', '#speedometer', '.needle');
                    speedometer.addTracker(speedometerGa);
                });
                
                                document.addEventListener('DOMContentLoaded', function () {
                    var listener = new InactivityTimer.IdleTimerShowHomepage();
                    var idleTimerGA = new InactivityTimer.IdleTimerGoogleAnalytics();
                    idleTimerGA.gaPrefix = 't3.';
                    listener.addAnalyticsInterface(idleTimerGA);
                    var timer = new InactivityTimer.IdleTimer();
                    timer.registerListener(listener);
                    timer.startTimeouts();
                });
                
                document.addEventListener('DOMContentLoaded', function () {
                    $(".searchboxinput9").click(function () {
                        if ($(this).val() == "Suchbegriff oder Inserats-ID eingeben") {
                            $(this).val('');
                        }
                    });
                });
            </script>

        
    </div>
</div>

<script type="text/javascript" language="JavaScript">
	<!--
	var r2sz = screen.width + 'x' + screen.height + 'x' + screen.colorDepth;
	var con = navigator.cookieEnabled ? 1 : 0;
	var image = '<img id="rholive1" src="https://r1.autobild.de/images/pic.gif?m=autobild.de;b=2624735;c=17250281;tit=Krass%3A+Mercedes-AMG+GT+R+mit+15%2C73+Euro+Wertverlust+pro+Kilometer;url=https%3A%2F%2Fwww.autobild.de%2Fartikel%2Fmercedes-amg-gt-r-gebrauchtwagen-preis-sonderlackierung-17250281.html;sep=%7C;tce=%7C;tid=60371;tn=News;tp=59270%7C59276;tc=59270%7C59276%7C60371;tpn=AuBi-Navigation%7CStartseite;random=' + Math.random() + ';r=' + escape(document.referrer) + ';json=1;con=' + con + ';sz=' + r2sz + ';cs=1" width="1" height="1" alt="" />';
	document.write(image);
	//-->
</script>
<noscript>
	<img id="rholive1" src="https://r1.autobild.de/images/pic.gif?m=autobild.de;b=2624735;c=17250281;tit=Krass%3A+Mercedes-AMG+GT+R+mit+15%2C73+Euro+Wertverlust+pro+Kilometer;url=https%3A%2F%2Fwww.autobild.de%2Fartikel%2Fmercedes-amg-gt-r-gebrauchtwagen-preis-sonderlackierung-17250281.html;sep=%7C;tce=%7C;tid=60371;tn=News;tp=59270%7C59276;tc=59270%7C59276%7C60371;tpn=AuBi-Navigation%7CStartseite;random=1878212247;r=;cs=1" width="1" height="1" alt="" />
</noscript><script type="text/javascript" src="https://i.auto-bild.de/assets/modules/cms/js/desktop/main-81d9381231.js" ></script>
<script type="text/javascript" src="https://i.auto-bild.de/js/videoplayer/swfobject-2.2.js" ></script>
<script type="text/javascript" src="https://i.auto-bild.de/assets/modules/mediaplayer/js/mediaplayer-autobild.js" ></script>


</body></html>