<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8">

<link href="https://amp.autobild.de/artikel/mercedes-s-klasse-w-140-mit-gaz-66-15727537.html" rel="amphtml" >
<meta http-equiv="X-UA-Compatible" content="IE=7, IE=9, IE=10">
<link type="text/css" rel="stylesheet" href="https://i.auto-bild.de/assets/modules/cms/css/desktop/styles-11387d6324.css" >

<title>Mercedes S-Klasse W 140 mit GAZ-66: russischer Monstertruck - autobild.de</title>
<!-- Google Tag Manager -->
<script> var dataLayer = [{"no_ligatus":0,"no_ads":0,"no_intellitxt":0,"contentType":"article","platform":"desktop"}]; </script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KLSQ4G');</script>
<!-- End Google Tag Manager --><meta name="robots" content="index, follow, noodp">
<meta name="description" content="Ein russischer Bastler hat eine Mercedes S-Klasse W 140 mit einem Leicht-Lkw zu einem Monstertruck verheiratet. Der steht jetzt zum Verkauf.">
<link rel="canonical" href="https://www.autobild.de/artikel/mercedes-s-klasse-w-140-mit-gaz-66-15727523.html">
<meta property="og:title" content="Mercedes S-Klasse W 140 mit GAZ-66: russischer Monstertruck - autobild.de">
<meta property="og:image" content="https://i.auto-bild.de/ir_img/2/4/2/0/1/8/7/Mercedes-S-Klasse-W-140-mit-GAZ-66-474x316-0112f8cbf8eabe35.jpg">
<meta property="og:description" content="Ein russischer Bastler hat eine Mercedes S-Klasse W 140 mit einem Leicht-Lkw zu einem Monstertruck verheiratet. Der steht jetzt zum Verkauf.">
<meta property="og:url" content="https://www.autobild.de/artikel/mercedes-s-klasse-w-140-mit-gaz-66-15727523.html">
<meta property="og:type" content="article">
<meta property="og:site_name" content="autobild.de">
<meta name="p:domain_verify" content="4bddaa07e2b6785b63678e79bc5fbf3a">
<meta property="fb:pages" content="48766015974">
<meta property="fb:app_id" content="344359888988150">

	<link rel="preload" href="https://i.auto-bild.de/ab/images/base/favicon.ico"
          as="image" onload="this.rel='shortcut icon'" sizes="196x196">
    <link rel="dns-prefetch" href="//www.asadcdn.com">
    <link rel="preconnect" href="//www.asadcdn.com">

	<noscript><link rel="shortcut icon" sizes="196x196"  href="https://i.auto-bild.de/ab/images/base/favicon.ico"></noscript>

<link rel="alternate" type="application/rss+xml" title="Schlagzeilen - autobild.de als RSS-Feed" href="https://feeds.feedburner.com/autobild-news">

<script type="text/javascript">
	if (typeof window.AUBIGL == "undefined") {
		var AUBIGL = {};
	}
	if (typeof window.AUBIGL.Multilinks == "undefined") {
		AUBIGL.Multilinks = {
			render: function(settings) {
				try {
					if (typeof settings != "undefined" && settings != null) {

						var areacssclass = 'teaserbox sponsoredlinks';

						if (typeof multilinksarea != "undefined" && multilinksarea != null) {
							if(multilinksarea == 'article') {
								areacssclass = 'inline inlinesponsoredlinks';
							}
						}

						var multilinksoutput = '<div class="' + areacssclass + '">' +
							'<div class="partnerlabel">Anzeige<\/div>' +
							'<div class="content horizontal clearfix">' +
							'<div class="header"><p class="title">' + settings.title + '<\/p><\/div>' +
							'<div class="pictureblock">' +
							'<img alt="" src="' + settings.image + '">' +
							'</div>' +
							'<div class="textblock clearfix">';

						hasOutput = false;
						for (key in settings.urls) {
							var obj = settings.urls[key];

							if (typeof obj.label != 'undefined' && typeof obj.url != 'undefined' && typeof obj.target != 'undefined') {
								hasOutput = true;
								multilinksoutput += '<a href="' + obj.url + '" target="' + obj.target + '">' + obj.label + '<\/a>';
							}
						}

						multilinksoutput += '<\/div>' +
							'<\/div>' +
							'<\/div>';
						if (hasOutput) {
							var t = document.getElementById('multilink');
							if (t) {
								var e = document.createElement('div');
								e.id = "multilinksBox";
								e.innerHTML = multilinksoutput;
								document.getElementById('multilink').appendChild(e);
								document.querySelector('.multilink-clone').appendChild(e);
							}
						}
						multilinksoutput = null;
					}
				} catch(err) { }
			}
		}
	}

</script>



<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
	var iam_data = {"st":"autobild","cp":"ab-all-c-04-02","sv":"in","co":"","sc":"yes","mg":"yes"};
		iom.c(iam_data);
	</script>

<script type="text/javascript">
adSSetup = {"view":"d","colorBg":true,"bgClick":true,"stickySky":true,"pageName":"themen\/allrad_story","target":"mercedes;s_klasse;mit;gaz_66;russischer;monstertruck;bid=2420187;marke=mercedes-benz;model=mercedes-benz-s-klasse;generation=mercedes-benz-s-klasse-w140","adPlacements":["superbanner","sky","billboard","mrec","sky_btf","menuad","multilink","inpage"],"adSlotSizes":{"inpage":[{"minWidth":1,"sizes":[[1,1],[640,360],[1000,300]]}],"superbanner":[{"minWidth":1,"sizes":[[728,90],[728,600],[1000,600]]}],"sky":[{"minWidth":1,"sizes":[[160,600],[120,600],[300,600],[500,1000],[1000,1000]]}],"sky_btf":[{"minWidth":1,"sizes":[[160,600],[120,600],[300,600],[500,1000],[1000,1000]]}],"menuad":[{"minWidth":1,"sizes":[[4,4]]}],"billboard":[{"minWidth":799,"sizes":[[800,250]]},{"minWidth":969,"sizes":[[970,250],[800,250]]}],"multilink":[{"minWidth":1,"sizes":[[290,79]]}],"mrec":[{"minWidth":1,"sizes":[[300,250],[300,600]]}]},"isArticle":true,"hasVideoPlayer":false}
</script>
<script type="text/javascript" src="https://www.asadcdn.com/adlib/pages/autobild.js"></script>


<script type="text/javascript" data-charset="utf-8">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</script>
</head>

	<body itemscope
		  itemtype="http://schema.org/WebPage"
		  
		  class="mandant_allrad"
		  data-container="15727523"
		  data-content="article">
<script type="text/javascript">
	// <![CDATA[

	var aubi = aubi || {};
	if (aubi.ga) {
		aubi.ga.default.prefix = 't3.';
	}

    function disableGA() {
        // Disable all GA-Cookies for properties UA-333980-   1-40
        var disableStrs = Array.from(Array(40).keys()).map(function (num) { return 'ga-disable-UA-333980-'+(num + 1).toString() });
        disableStrs.forEach( function ( gsDisableKey ) { window[gsDisableKey] = true });
    }

    if (document.cookie.indexOf('disable-ga-cookies=true') > -1) {
        disableGA();
    }

    // Opt-out function
    function gaOptout() {
        document.cookie = 'disable-ga-cookies=true; expires=Thu, 31 Dec 2099 23:59:59 UTC;domain=.autobild.de; path=/';
        disableGA();
        alert('Der Opt-Out-Cookie wurde gesetzt.');
    }

	var _gaq = _gaq || [];
	_gaq.push(
		["t3._setAccount", "UA-333980-18"],
		["t3._setDomainName", ".autobild.de"],
		["t3._setCustomVar", 3, "Vollbildgalerie", "NULL", 2],
		["_gat._anonymizeIp"]
    );
_gaq.push(["t3._setCustomVar", 1, "Submarke", "autobild-allrad", 3]);
_gaq.push(["t3._setCustomVar", 2, "Bereich", "Startseite|News|News", 3]);

	_gaq.push(["t3._trackPageview"]);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = (('https:' == document.location.protocol) ? 'https://ssl' : 'http://www')
			+ '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
	// ]]>
</script>

<script>
var aubi=window.aubi||{};aubi.pageTitle="Mercedes S-Klasse W 140 mit GAZ-66: russischer Monstertruck";aubi.subbrandPrefix="autobild-";aubi.currpage=window.aubi.currpage||{};aubi.currpage.bid=2420187;aubi.currpage.tracking=true;aubi.gallery=window.aubi.gallery||{};aubi.gallery.gaPrefix="Gallery2_";aubi.debug=window.aubi.debug||{};aubi.debug.test="test";aubi.analytics=window.aubi.analytics||{};aubi.analytics.mainProperty="UA-333980-18";aubi.analytics.mainPrefix="bf8325e8";aubi.noAds=false;
</script>



            <script type="text/javascript">var utag_data = {
    "page_type": "Artikel",
    "page_name": "Mercedes S-Klasse W 140 mit GAZ-66: russischer Monstertruck",
    "cid": 15727535,
    "bid": 2420187,
    "page_publish_date": "2019-10-11",
    "platform": "desktop",
    "nav1": "Startseite",
    "nav2": "News",
    "nav3": "News",
    "nav4": "",
    "nav5": "",
    "nav6": "",
    "subbrand": "allrad",
    "modb_brands": [
        "mercedes-benz"
    ],
    "modb_models": [
        "mercedes-benz s-klasse"
    ],
    "modb_generations": [
        "mercedes-benz s-klasse w140"
    ]
};</script>
			<script type="text/javascript">(function(a,b,c,d){
				a="//tags.tiqcdn.com/utag/axelspringer/abo-autobild.de/prod/utag.js";
				b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;
				a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
			})();</script>

<!-- IVW -->
<div id="overDiv" style="position: absolute; visibility: hidden;"></div>

<div id="superbannercontainer">
    <div id="superbanner" class="appnexus"></div></div>
<div id="skyscrapercontainer">
    <div id="skyscraperprimary" class="skyscrapercontent">
        <div id="sky" class="appnexus"></div>    </div>
    <div id="skyscrapersecondary" class="skyscrapercontent">
        <div id="sky_btf" class="appnexus"></div>    </div>
</div>

<div id="pagemargins" >
    
<div class="mobileswitchWrapper">

	<script type="text/javascript">
		var aubi = window.aubi || {};
		aubi.mobileSwitch = {
			selectors: {
				stylesheet: '#switchcss',
				switchTop: {
					switchSelector: '#mobileswitchTop',
					targetSelectorToShow: '#page'
				},
				switchFix: {
					switchSelector: '#mobileswitch',
					targetSelectorToShow: 'body'
				}
			},
			available : true,
			mobileNotUsedButAvailable : {
				url : '?noMobileCookie=1',
				css : 'https://i.auto-bild.de/css/mobile/mobileswitch.css'
			},
			mobileNotAvailable : {
				url : 'https://www.autobild.de/?noMobileCookie=1',
				css : 'https://i.auto-bild.de/css/mobile/mobileswitch2.css'
			}
		};
	</script>

	<link id="switchcss" href="https://i.auto-bild.de/css/mobile/mobileswitch.css" rel="stylesheet" type="text/css" />
	<div id="mobileswitchTop" class="mobileswitchTop clearfix" style="display: none;">
		<div class="mobileswitchtext">
			<p>Sie befinden sich in der Webansicht.</p><a class="mobilebutton" href="?noMobileCookie=1">Zur Mobilansicht</a>		</div>
	</div>
	<div id="mobileswitch" class="mobileswitchFix" style="display: none;">
		<div class="mobileswitchcontent">
			<input id="mobileswitchstatus" type="checkbox" />
			<label for="mobileswitchstatus" id="mobileswitchview">
				<a href="?noMobileCookie=1"></a>
			</label>
		</div>
	</div>
</div>
<div id="header" class="clearfix">
	<div id="logo"><a id="header_logo" href="https://www.autobild.de" title="Zur Startseite von autobild.de"></a></div>
	<ul id="mandant" class="clearfix">
		<li><a href="https://www.autobild.de/sportscars/" class="sportscars"
			   title="AUTOBILD Sportscars"><span>Sportscars</span></a></li>
		<li><a href="https://www.autobild.de/allrad/" class="allrad" title="AUTOBILD Allrad"><span>Allrad</span></a></li>
		<li><a href="https://www.autobild.de/tuning/" class="tuning" title="AUTOBILD Tuning"><span>Tuning</span></a></li>
		<li><a href="https://www.autobild.de/motorsport/" class="motorsport"
			   title="AUTOBILD Motorsport"><span>Motorsport</span></a></li>
		<li><a href="https://www.autobild.de/klassik/index.html" class="klassik"
			   title="AUTOBILD Klassik"><span>Klassik</span></a></li>
		<li><a href="https://www.autobild.de/autotest/" class="autotest" title="AUTOBILD Autotest"><span>Autotest</span></a>
		</li>
		<li><a href="https://www.autobild.de/ratgeber/wohnmobile/" class="reisemobil" title="AUTOBILD Reisemobil"><span>Reisemobil</span></a>
		</li>
		<li><a href="https://www.autobild.de/specials/connected-car/" class="connectedcar" title="Connected Car"><span>Connected Car</span></a>
		</li>
		<li><a href="https://www.autohaus24.de/" class="autohaus24" title="Autohaus 24"><span>Autohaus 24</span></a></li>
		<li>
			<a class="login" title="Login" href="https://www.autobild.de/usercard/login.html">Login</a>
		</li>
	</ul>
	<ul id="toplinks" class="clearfix">

		<li>
			<a class="cttag-hdr-link" title="VIP-LOUNGE" href="https://marketing.autobild.de/npzfzq">
				<span>VIP-LOUNGE</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/abo-3881526.html" title="Abo" class="cttag-hdr-link">
				<span>Abo</span>
			</a>
		</li>

		<li>
			<a href="https://itunes.apple.com/de/app/auto-bild/id391089783?mt=8" target="_blank" title="iPad"
			   class="cttag-hdr-link">
				<span>iPad</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/?noMobileCookie=1" title="Mobil" class="cttag-hdr-link">
				<span>Mobil</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/newsletter/" title="Newsletter" class="cttag-hdr-link">
				<span>Newsletter</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/rss/rss_uebersicht.html" title="RSS" class="cttag-hdr-link">
				<span>RSS</span>
			</a>
		</li>

	</ul>
	
<form id="search" method="post" action="https://www.autobild.de/suche"
	  data-form="https://www.autobild.de/suche"
	  data-type="search">
	<fieldset class="clearfix">
		<div class="textinput">
			<div class="textinputcontent"><input type="text" class="searchboxinput9"
												 title="Suchbegriff oder Inserats-ID eingeben"
												 placeholder="Suchbegriff oder Inserats-ID eingeben"
												 name="q" /></div>
		</div>
		<div class="submit">
			<div class="submitcontent"><span><input type="submit" value="Suchen" /></span></div>
		</div>
	</fieldset>
</form>

<div class="navigation">
    <ul id="navigation" class="clearfix" itemtype="http://schema.org/SiteNavigationElement">
	<li id="menu-60886"><a href="https://www.autobild.de/marken-modelle/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Auto-Katalog</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<p class="title">Beliebte Marken</p>
<div class="interspacebox clearfix">
	<div class="boxblock clearfix">
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/audi.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/audi/">Audi</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/bmw.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/bmw/">BMW</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/citoen.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/citroen/">Citroën</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/dacia.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/dacia/">Dacia</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/ford.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/ford/">Ford</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/hyundai.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/hyundai/">Hyundai</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/mazda.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/mazda/">Mazda</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/mercedes.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/mercedes-benz/">Mercedes-Benz</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/opel.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/opel/">Opel</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/renault.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/renault/">Renault</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/seat.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/seat/">Seat</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/vw.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/vw/">VW</a></div>
		</div>
	</div>
</div>
<ul class="sectionlinks clearfix">
	<li><a href="https://www.autobild.de/marken-modelle">Alle Marken</a></li>
	<li><a href="https://www.autobild.de/klassik/marken">Klassische Marken</a></li>
</ul>

					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60358"><a href="https://www.autobild.de/tests/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Test</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">Test</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-61694" href="https://www.autobild.de/tests/einzeltests/" itemprop="url" class="level-1"><span>Einzeltest</span></a><a  id="menu-60364" href="https://www.autobild.de/tests/dauertests/" itemprop="url" class="level-1"><span>Dauertest</span></a><a  id="menu-60362" href="https://www.autobild.de/tests/fahrberichte/" itemprop="url" class="level-1"><span>Fahrbericht</span></a><a  id="menu-60363" href="https://www.autobild.de/tests/gebrauchtwagen/" itemprop="url" class="level-1"><span>Gebrauchtwagentest</span></a><a  id="menu-60367" href="https://www.autobild.de/tests/kaufberatung/" itemprop="url" class="level-1"><span>Kaufberatung</span></a><a  id="menu-60368" href="https://www.autobild.de/ratgeber/reifen/" itemprop="url" class="level-1"><span>Reifentests</span></a><a  id="menu-61102" href="https://www.autobild.de/tests/sitzproben/" itemprop="url" class="level-1"><span>Sitzprobe</span></a><a  id="menu-60366" href="https://www.autobild.de/tests/vergleichstests/" itemprop="url" class="level-1"><span>Vergleichstest</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/4/2/0/1/1/9/VW-T-Roc-R-2019-Test-Preis-Motor-Akrapovic-219x146-f6da05da6548817a.jpg" title="VW T-Roc R (2019): Test, Preis, Motor, Akrapovic" alt="VW T-Roc R (2019): Test, Preis, Motor, Akrapovic" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/vw-t-roc-r-2019-test-preis-motor-akrapovic-15727057.html">VW T-Roc R (2019)</a></p>
					<p class="headline">R für die Landstraße</p>
					<p class="text">Mit dem Motor des Golf R will VW den T-Roc auf Sport trimmen. Das funktioniert nur fast, denn ganz lässt sich die Physik nicht aushebeln. Fahrbericht!</p>
					
				</div>
			</div>
		</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/4/0/8/0/5/3/Mini-One-1-2-Gebrauchtwagen-Test-219x146-960c8463e7ca1c7a.jpg" title="Mini One 1.2: Gebrauchtwagen-Test" alt="Mini One 1.2: Gebrauchtwagen-Test" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/mini-one-1.2-gebrauchtwagen-test-15630659.html">Mini One 1.2: Gebrauchtwagen-Test</a></p>
					<p class="headline">Sind aller guten Dinge drei?</p>
					<p class="text">Der Mini mit Dreizylinder soll Herz und Verstand gleichermaßen ansprechen. Der Gebrauchtwagen-Test klärt, ob ihm das gelingt.</p>
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/4/1/9/5/3/5/1827-106x60-99d82b6f8d1b3ebd.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/peugeot-e-208-2019-preis-test-reichweite-motor-batterie-15722543.html">Peugeot e-208 (2019)</a></p>
					<p class="headline">So souverän fährt der Elektro-208</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm  videomark">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/4/2/0/1/9/9/1827-106x60-19205b2a180a2160.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/bmw-m8-competition-2020-test-preis-gewicht-sound-15727581.html">BMW M8 Competition (2020)</a></p>
					<p class="headline">BMW M8 mit 625 PS und einem Makel</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60371" class="active"><a href="https://www.autobild.de/news/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">News</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">News</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-66216" href="https://www.autobild.de/autos-der-zukunft/" itemprop="url" class="level-1"><span>Autos der Zukunft</span></a><a  id="menu-60350" href="https://www.autobild.de/messen/" itemprop="url" class="level-1"><span>Messen</span></a><a  id="menu-70529" href="https://www.autobild.de/motorrad/" itemprop="url" class="level-1"><span>Motorrad</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/4/2/2/7/0/5/Formel-1-Kommentar-zu-Sebastian-Vettel-219x146-d0026ac7d11184b8.jpg" title="Formel 1: Kommentar zu Sebastian Vettel" alt="Formel 1: Kommentar zu Sebastian Vettel" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/formel-1-kommentar-zu-sebastian-vettel-15746287.html">Formel 1: Kommentar zu Sebastian Vettel</a></p>
					<p class="headline">Wo sind deine Eier, Seb?</p>
					<p class="text">Sebastian Vettel rudert im Kampf gegen Charles Leclerc zurück, räumt Ungehorsam ein. Für F1-Reporter Ralf Bach der falsche Weg - ein Kommentar.</p>
					
				</div>
			</div>
		</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/4/2/0/1/8/7/Mercedes-S-Klasse-W-140-mit-GAZ-66-219x146-cffcf70bb378d63c.jpg" title="Mercedes S-Klasse W 140 mit GAZ-66" alt="Mercedes S-Klasse W 140 mit GAZ-66" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/mercedes-s-klasse-w-140-mit-gaz-66-15727523.html">Mercedes S-Klasse</a></p>
					<p class="headline">S-Klasse als russischer Monstertruck</p>
					<p class="text">Was zum Teufel ist das? Ein russischer Bastler hat eine Mercedes S-Klasse aus den 90ern mit einem Leicht-Lkw zu einem Monstertruck verheiratet.</p>
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/4/2/2/7/4/1/1827-106x60-ad5ccd12132e1604.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/formel-1-schumacher-freund-todt-15746555.html">Formel 1: Schumacher-Freund Todt</a></p>
					<p class="headline">Michael kämpft jeden Tag um Besserung</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/4/2/2/7/9/9/1827-106x60-55336d32e8739ce9.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/formel-1-fotos-japan-gp-15746965.html">Formel 1: Die Bilder zum Japan GP</a></p>
					<p class="headline">Spektakuläres Suzuka</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60385"><a href="https://www.autobild.de/ratgeber/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Tipps</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
<div class="submenu navigationboxm clearfix">
	<p class="title">Tipps</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60408" href="https://www.autobild.de/ratgeber/autokauf/" itemprop="url" class="level-1"><span>Autokauf</span></a><a  id="menu-60391" href="https://www.autobild.de/ratgeber/autofinanzierung/" itemprop="url" class="level-1"><span>Autofinanzierung</span></a><a  id="menu-60403" href="https://www.autobild.de/ratgeber/pflege/" itemprop="url" class="level-1"><span>Autopflege</span></a><a  id="menu-60424" href="https://www.autobild.de/ratgeber/autoteile/" itemprop="url" class="level-1"><span>Autoteile</span></a><a  id="menu-64082" href="https://www.autobild.de/ratgeber/carsharing/" itemprop="url" class="level-1"><span>Carsharing</span></a><a  id="menu-68657" href="https://www.autobild.de/specials/connected-car/" itemprop="url" class="level-1"><span>Connected Car</span></a><a  id="menu-64310" href="https://www.autobild.de/ratgeber/felgen/" itemprop="url" class="level-1"><span>Felgen</span></a><a  id="menu-62003" href="https://www.autobild.de/ratgeber/fuehrerschein/" itemprop="url" class="level-1"><span>Führerschein</span></a><a  id="menu-63756" href="https://www.autobild.de/ratgeber/kfz-kennzeichen/" itemprop="url" class="level-1"><span>Kfz-Kennzeichen</span></a><a  id="menu-63285" href="https://www.autobild.de/ratgeber/kfz-steuer/" itemprop="url" class="level-1"><span>Kfz-Steuer</span></a></div><div class="boxcontent"><a  id="menu-60421" href="https://www.autobild.de/ratgeber/kfz-versicherung/" itemprop="url" class="level-1"><span>Kfz-Versicherung</span></a><a  id="menu-65582" href="https://www.autobild.de/kindersitze/" target="_blank" itemprop="url" class="level-1"><span>Kindersitze</span></a><a  id="menu-72873" href="https://www.autobild.de/ratgeber/leasing/" itemprop="url" class="level-1"><span>Leasing</span></a><a  id="menu-72137" href="https://www.autobild.de/vergleich/" target="_blank" itemprop="url" class="level-1"><span>Produktvergleich</span></a><a  id="menu-60386" href="https://www.autobild.de/ratgeber/reifen/" itemprop="url" class="level-1"><span>Reifen</span></a><a  id="menu-60397" href="https://www.autobild.de/ratgeber/reparatur-technik/" itemprop="url" class="level-1"><span>Reparatur & Technik</span></a><a  id="menu-60410" href="https://www.autobild.de/ratgeber/sicherheit/" itemprop="url" class="level-1"><span>Sicherheit</span></a><a  id="menu-73225" href="https://servicecenter.autobild.de/" target="_blank" itemprop="url" class="level-1"><span>Service-Center</span></a><a  id="menu-63381" href="https://www.autobild.de/ratgeber/wohnmobile/" itemprop="url" class="level-1"><span>Wohnmobile</span></a><a  id="menu-73817" href="https://www.autobild.de/ratgeber/wohnwagen/" itemprop="url" class="level-1"><span>Wohnwagen</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/1/7/5/2/9/0/1/Winterreifen-Test-2016-205-55-R-16-219x146-219c1a0df26b68a3.jpg" title="Winterreifen-Test 2016: 205/55 R 16" alt="Winterreifen-Test 2016: 205/55 R 16" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/winterreifen-test-10811081.html">Winterreifen-Test 2019: 225/45 R 17</a></p>
					<p class="headline">Über 50 Winterreifen im Test</p>
					<p class="text">Großer Test mit 53 Reifen für die Kompakt- und Mittelklasse. Wer überzeugt, und wer scheidet vorzeitig aus? Alle Ergebnisse im Überblick.</p>
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/4/2/1/2/2/5/1827-106x60-1a8182552c42f3d0.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/kfz-versicherung-zubehoer-15735039.html">Zubehör in der Kasko</a></p>
					<p class="headline">Radio, Navi, Räder, was ist versichert?</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/1/5/7/5/7/7/7/1827-106x60-598479c860e29ed0.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/fahrerschutz-versicherung-9443261.html">Fahrerschutz</a></p>
					<p class="headline">Die Vollkasko für den Fahrer</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-73859"><a href="https://www.autobild.de/new-mobility/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">New Mobility</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">New Mobility</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-73861" href="https://www.autobild.de/new-mobility/apps/" itemprop="url" class="level-1"><span>Apps</span></a><a  id="menu-73865" href="https://www.autobild.de/new-mobility/autonomes-fahren/" itemprop="url" class="level-1"><span>Autonomes Fahren</span></a><a  id="menu-73867" href="https://www.autobild.de/new-mobility/connectivity/" itemprop="url" class="level-1"><span>Connectivity</span></a><a  id="menu-73869" href="https://www.autobild.de/new-mobility/elektro-mobilitaet/" itemprop="url" class="level-1"><span>E-Mobilität</span></a><a  id="menu-73871" href="https://www.autobild.de/new-mobility/gasantriebe/" itemprop="url" class="level-1"><span>Gasantriebe</span></a><a  id="menu-73873" href="https://www.autobild.de/new-mobility/hybridantriebe/" itemprop="url" class="level-1"><span>Hybridantriebe</span></a><a  id="menu-73875" href="https://www.autobild.de/new-mobility/mobilitaetsdienste/" itemprop="url" class="level-1"><span>Mobilitätsdienste</span></a><a  id="menu-73877" href="https://www.autobild.de/new-mobility/motorentechnik/" itemprop="url" class="level-1"><span>Motorentechnik</span></a><a  id="menu-73879" href="https://www.autobild.de/new-mobility/wasserstoffantriebe/" itemprop="url" class="level-1"><span>Wasserstoffantriebe</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/4/1/9/5/2/9/VW-e-Golf-Golf-7-Preis-Leasing-219x146-0a858f5196f83987.jpg" title="VW e-Golf: Golf 7, Preis, Leasing" alt="VW e-Golf: Golf 7, Preis, Leasing" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/vw-e-golf-golf-7-preis-leasing-15722495.html">VW e-Golf: Golf 7, Preis, Leasing</a></p>
					<p class="headline">VW e-Golf günstiger als ein normaler Golf</p>
					<p class="text">Den VW e-Golf gibt es aktuell für gut 20.000 Euro und somit günstiger als das eigentliche Basismodell. Plus: gute Leasingangebote!</p>
					
				</div>
			</div>
		</div>		<div class="teasers  videomark">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/4/1/4/7/6/1/Ford-Transit-Custom-PHEV-2019-Test-Motoren-Preise-219x146-0f043d2cbb11236b.jpg" title="Ford Transit Custom PHEV (2019): Test, Motoren, Preise" alt="Ford Transit Custom PHEV (2019): Test, Motoren, Preise" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/ford-transit-custom-phev-2019-test-motoren-preise-15684303.html">Ford Transit Custom (2019): Plug-in-Hybrid</a></p>
					<p class="headline">Transit: So fährt der Plug-in-Hybrid</p>
					<p class="text">Ford hat den Transit Custom überarbeitet. Er kommt mit vielen elektronischen Helfern und jetzt auch als Plug-in-Hybrid. Wir sind den Transporter gefahren!</p>
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/4/1/8/1/7/7/1827-106x60-5551fcaa30d5b16d.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/vw-e-up-2020-preis-reichweite-leasing-15712455.html">VW e-Up (2020): Preis, Reichweite, Leasing</a></p>
					<p class="headline">Mehr Reichweite für weniger Geld</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/4/2/2/4/0/3/1827-106x60-4a666883e9bf7c13.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/toyota-mirai-concept-2020-brennstoffzelle-reichweite-15744349.html">Toyota Mirai Concept (2020)</a></p>
					<p class="headline">Neuer Mirai mit spektakulärer Optik</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60293"><a href="https://gebrauchtwagen.autobild.de/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Automarkt</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">Automarkt</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60450" href="https://gebrauchtwagen.autobild.de/" target="_blank" itemprop="url" class="level-1"><span>Gebrauchtwagen kaufen</span></a><a  id="menu-60451" href="https://www.autobild.de/fahrzeugbewertung-1764785.html" target="_blank" itemprop="url" class="level-1"><span>Fahrzeugbewertung</span></a><a  id="menu-60453" href="https://www.autobild.de/konfigurator/" target="_blank" itemprop="url" class="level-1"><span>Neuwagenkonfigurator</span></a><a  id="menu-69245" href="https://reisemobilmarkt.autobild.de" target="_blank" itemprop="url" class="level-1"><span>Wohnmobile kaufen</span></a>
		</div>
	</div>
</div><div class="teasers">
	<div class="teaser clearfix ">
		<div class="pictureblock">
			<img alt="" src="https://i.auto-bild.de/ir_img/1/4/6/9/9/8/5/1855-219x146-89ea6c24e1b9329f.jpg">
		</div>
		<div class="textblock">
			<p class="kicker"><a  target="_blank" href="https://gebrauchtwagen.autobild.de/">Gebrauchtwagenmarkt</a></p>
			<p class="headline">Gebrauchtwagen finden</p>
			<p class="text">Mehr als 800.000 Inserate von Händlern und Privatanbietern: Hier finden Sie Ihren passenden Gebrauchten! Auch Youngtimer und Oldtimer!</p>
			
		</div>
	</div>
</div><div class="teasers">
	<div class="teaser clearfix ">
		<div class="pictureblock">
			<img alt="" src="https://i.auto-bild.de/ir_img/1/7/3/8/6/4/9/1855-219x146-e3cf4eea0cc42988.jpg">
		</div>
		<div class="textblock">
			<p class="kicker"><a  target="_blank" href="https://reisemobilmarkt.autobild.de/">Ein Service von AutoScout24</a></p>
			<p class="headline">Neu: Traummobil finden!</p>
			<p class="text">Im Reisemobilmarkt können Sie bei autobild.de jetzt nach gebrauchten Wohnmobilen stöbern oder selbst ein Inserat aufgeben.</p>
			
		</div>
	</div>
</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60433"><a href="https://www.autobild.de/videos/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Videos</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">Videos</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-63819" href="https://www.autobild.de/videos/fahrberichte/" itemprop="url" class="level-1"><span>Fahrbericht</span></a><a  id="menu-63820" href="https://www.autobild.de/videos/neuvorstellungen/" itemprop="url" class="level-1"><span>Neuvorstellung</span></a><a  id="menu-64522" href="https://www.autobild.de/videos/motorsounds/" itemprop="url" class="level-1"><span>Motorsounds</span></a><a  id="menu-61187" href="https://www.autobild.de/videos/ratgeber/" itemprop="url" class="level-1"><span>Ratgeber</span></a><a  id="menu-60439" href="https://www.autobild.de/videos/tests/" itemprop="url" class="level-1"><span>Test</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/4/2/2/5/4/5/Vettel-Bruder-im-DTM-Audi-219x146-30d525c9b0bf3f38.jpg" title="Vettel-Bruder im DTM-Audi" alt="Vettel-Bruder im DTM-Audi" width="219" height="146" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/fabian-vettel-im-rs5-dtm-2019-auto-track-test-interview-15745233.html">Fabian Vettel im RS 5 DTM (2019)</a></p>
					<p class="headline">Vettel-Bruder im DTM-Audi</p>
					<p class="text">Rennfahrer Fabian Vettel ist mit René Rasts Meister-Audi der DTM Saison 2019 über den Hockenheimring gejagt. Seinen Track-Test gibt es im Video zu sehen!</p>
					<p class="link">Fabian Vettel im RS5 DTM (2019)</p>
				</div>
			</div>
		</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/4/1/7/4/5/9/Neuer-Audi-TT-kommt-als-Elektro-SUV-219x146-bfa6c1dbcd38b6dc.jpg" title="Neuer Audi TT kommt als Elektro-SUV" alt="Neuer Audi TT kommt als Elektro-SUV" width="219" height="146" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/audi-ettron-2021-auto-neuvorstellung-skizze-elektro-suv-15707003.html">Audi eTTron (2021)</a></p>
					<p class="headline">Neuer Audi TT kommt als Elektro-SUV</p>
					<p class="text">Audi plant einen Nachfolger des TT – der soll aber nicht als Coupé, sondern als sportliches Elektro-SUV kommen. Erste Infos gibt es im Video!</p>
					<p class="link">Audi eTTron (2021)</p>
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/4/0/2/8/1/9/1867-106x60-7a65e59205407843.jpg" title="" alt="" width="106" height="60" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/auto-boxx-2019-miss-tuning-kalender-bugatti-chiron-auto-influencerin-15583639.html">AUTO BOXX (2019): Miss Tuning</a></p>
					<p class="headline">Die Social-Media-Highlights der Woche</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/0/0/9/1/5/1867-106x60-8f21b9e824ccfaca.jpg" title="" alt="" width="106" height="60" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/video-witz-vom-olli-2019-14044403.html">Video: Witz vom Olli (2019)</a></p>
					<p class="headline">Der blinde Passagier</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60428"><a href="https://www.autobild.de/aktionen/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Aktionen</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxl clearfix">
	<p class="title">Aktionen</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-62118" href="https://aktionen.autobild.de/100-Jahre-Bentley/" target="_blank" itemprop="url" class="level-1"><span>100 Jahre Bentley</span></a><a  id="menu-60894" href="https://www.autobild.de/artikel/allradautos-des-jahres-2019-14420525.html" itemprop="url" class="level-1"><span>Allradauto des Jahres 2019</span></a><a  id="menu-61103" href="https://marketing.autobild.de/npzg09" target="_blank" itemprop="url" class="level-1"><span>AUTO BILD VIP-LOUNGE</span></a><a  id="menu-61635" href="https://www.autobild.de/specials/deutschlands-bester-reismobilist/" itemprop="url" class="level-1"><span>Beste Reisemobilisten 2018</span></a><a  id="menu-66339" href="https://www.autobild.de/artikel/connected-car-award-2019-15614661.html" itemprop="url" class="level-1"><span>Connected Car Award 2019</span></a><a  id="menu-61083" href="https://www.autobild.de/specials/deutschlands-beste-autofahrer/" itemprop="url" class="level-1"><span>DBA 2019</span></a><a  id="menu-61169" href="https://www.autobild.de/artikel/die-besten-marken-aller-klassen-2019-14687225.html" itemprop="url" class="level-1"><span>Die besten Marken</span></a><a  id="menu-61168" href="https://www.autobild.de/artikel/deutschlands-beste-werkstaetten-2019-20-15680411.html" itemprop="url" class="level-1"><span>Die besten Werkstätten</span></a><a  id="menu-66048" href="https://www.autobild.de/fiat-500x-special/" target="_blank" itemprop="url" class="level-1"><span>Fiat 500X Special</span></a><a  id="menu-62616" href="https://www.autobild.de/artikel/eine-aktion-von-auto-bild-und-fiat-15658081.html" itemprop="url" class="level-1"><span>Fiat Sport-X-perience</span></a></div><div class="boxcontent"><a  id="menu-62156" href="https://aktionen.autobild.de/fiat-dolce-vita/" target="_blank" itemprop="url" class="level-1"><span>Fiat Dolce Vita Tour</span></a><a  id="menu-60899" href="https://secure.adnxs.com/clktrb?id=719406" target="_blank" itemprop="url" class="level-1"><span>Ford Active Days</span></a><a  id="menu-66049" href="https://www.autobild.de/specials/ford-stories/" itemprop="url" class="level-1"><span>Ford Stories</span></a><a  id="menu-61104" href="https://www.autobild.de/artikel/das-goldene-lenkrad-5259782.html" itemprop="url" class="level-1"><span>Goldenes Lenkrad 2019</span></a><a  id="menu-62561" href="https://www.autobild.de/klassik/artikel/goldener-klassiker-2019-14853767.html" itemprop="url" class="level-1"><span>Goldener Klassiker 2019</span></a><a  id="menu-62103" href="https://www.autobild.de/artikel/goldenes-reisemobil-2019-14915849.html" itemprop="url" class="level-1"><span>Goldenes Reisemobil 2019</span></a><a  id="menu-61264" href="https://www.autobild.de/specials/mazda-stories/" itemprop="url" class="level-1"><span>Mazda Stories</span></a><a  id="menu-61105" href="https://aktionen.autobild.de/seat-city-guide/?ref=autobild-flyout" target="_blank" itemprop="url" class="level-1"><span>SEAT City Guide</span></a><a  id="menu-60432" href="https://secure.adnxs.com/clktrb?id=732262" target="_blank" itemprop="url" class="level-1"><span>Sicherheit durch Dashcams</span></a><a  id="menu-61855" href="https://www.autobild.de/mazda-skyactiv-x/" target="_blank" itemprop="url" class="level-1"><span>Skyactiv-X Spezial</span></a></div><div class="boxcontent"><a  id="menu-62398" href="https://www.autobild.de/artikel/sportscars-des-jahres-2019-15479449.html" itemprop="url" class="level-1"><span>Sportscars des Jahres 2019</span></a><a  id="menu-62472" href="https://www.autobild.de/artikel/aktion-mobiles-bezahlen-an-der-tankstelle-15536991.html" itemprop="url" class="level-1"><span>Tankgutschein sichern</span></a><a  id="menu-62261" href="https://www.autobild.de/toyota-stories/" itemprop="url" class="level-1"><span>Toyota Stories</span></a><a  id="menu-61106" href="https://secure.adnxs.com/clktrb?id=730389" target="_blank" itemprop="url" class="level-1"><span>Volkswagen Jahreswagen</span></a><a  id="menu-61087" href="https://www.autobild.de/artikel/vw-partneraktion-premierentest-t-cross-14830825.html" itemprop="url" class="level-1"><span>VW T-Cross Lesertest</span></a><a  id="menu-62405" href="https://www.autobild.de/artikel/partneraktion-bridgestone-winterreifentest-15722775.html" itemprop="url" class="level-1"><span>Winterreifentester gesucht</span></a><a  id="menu-62595" href="https://aktionen.autobild.de/mobilitylifebalance/" target="_blank" itemprop="url" class="level-1"><span>ZF Mobility Life Balance</span></a>
		</div>
	</div>
</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/4/1/9/5/6/9/1827-106x60-665a0bb557715aa1.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/partneraktion-bridgestone-winterreifentest-15722775.html">Partneraktion: Bridgestone Reifentest</a></p>
					<p class="headline">Testen Sie Winterreifen am Polarkreis</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/4/1/4/1/3/7/1827-106x60-fcc4a63b0f759345.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/deutschlands-beste-autofahrer-2019-15679661.html">Deutschlands beste Autofahrer 2019</a></p>
					<p class="headline">Wie gut parkt der Rennfahrer?</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/4/1/3/1/7/7/1827-106x60-c0f089e8a687e706.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/deutschlands-beste-autofahrer-2019-15672801.html">Deutschlands beste Autofahrer 2019</a></p>
					<p class="headline">Freikarten für die Autostadt gewinnen</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/4/1/4/2/2/1/1827-106x60-1021cf0eeb03cff6.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/deutschlands-beste-werkstaetten-2019-20-15680411.html">Deutschlands beste Werkstätten 2019/20</a></p>
					<p class="headline">Das sind die besten Werkstätten</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
	<li id="nav1">
		<ul>
            <div id="menuad" class="appnexus"></div>        </ul>
	</li>
</ul>
    <div id="subnavigation" class="clearfix"><div class="subsection">ALLRAD</div></div>
</div>

<p id="area">

			News
		</p></div>

    <div id="page">

        <div id="content" class="clearfix">
            <div id="billboardcontainer"><div id="billboard" class="appnexus"></div></div>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.autobild.de/artikel/mercedes-s-klasse-w-140-mit-gaz-66-15727523.html"
  },
  "headline": "S-Klasse als russischer Monstertruck",
  "image": [
  	"https://i.auto-bild.de/ir_img/2/4/2/0/1/8/7/Mercedes-S-Klasse-W-140-mit-GAZ-66-474x316-0112f8cbf8eabe35.jpg"   ],
  "datePublished": "2019-10-11T17:00:00+01:00",
  "author": {
    "@type": "Person",
    "name": "Christian Jeß"
  },
   "publisher": {
    "@type": "Organization",
    "url": "https://www.autobild.de",
    "name": "AUTO BILD",
    "logo": {
      "@type": "ImageObject",
      "url": "https://i.auto-bild.de/assets/i/amp-logo/logo.png",
      "width": 600,
      "height": 60
    }
  },
  "description": "Ein russischer Bastler hat eine Mercedes S-Klasse W 140 mit einem Leicht-Lkw zu einem Monstertruck verheiratet. Der steht jetzt zum Verkauf."
}
</script>


<div class="articleheader mainrowcontent clearfix">
	
<div class="pictureblock teaserl">
	<img itemprop="image" src="https://i.auto-bild.de/ir_img/2/4/2/0/1/8/7/Mercedes-S-Klasse-W-140-mit-GAZ-66-474x316-0112f8cbf8eabe35.jpg"
		 width="474" height="316"
		 alt="Mercedes S-Klasse W 140 mit GAZ-66"
		 title="Mercedes S-Klasse W 140 mit GAZ-66">
</div>
	<div class="teaserl">
		

<div class="teaserbox inlinefotostrecke">
	<div class="content clearfix">
		<div class="header">
			<p class="title">S-Klasse/GAZ-66 als Monstertruck</p>
		</div>
		<div class="pictureblock clearfix">
											<a href="https://www.autobild.de/bilder/s-klasse-gaz-66-als-monstertruck-15729393.html"><img
						src="https://i.auto-bild.de/ir_img/2/4/2/0/4/8/5/1848-134x89-261eb346a6af1ac0.jpg" width="134" height="89"
						alt=""></a>
															<a href="https://www.autobild.de/bilder/s-klasse-gaz-66-als-monstertruck-15729393.html"><img
						src="https://i.auto-bild.de/ir_img/2/4/2/0/4/8/5/1849-134x89-c4051e63ba68437e.jpg" width="134" height="89"
						alt=""></a>
															<a href="https://www.autobild.de/bilder/s-klasse-gaz-66-als-monstertruck-15729393.html"><img
						src="https://i.auto-bild.de/ir_img/2/4/2/0/4/8/5/1870-134x89-637bd7b1da7a3bd0.jpg" width="134" height="89"
						alt=""></a>
														<a href="https://www.autobild.de/bilder/s-klasse-gaz-66-als-monstertruck-15729393.html"
				   class="link"
				   title="S-Klasse/GAZ-66 als Monstertruck"></a>
					</div>
	</div>
</div>
		<script type="text/javascript">
			document.addEventListener('DOMContentLoaded', function () {
				var cid = '15727535';
				var $topBoxElement = $('.teaserbox.inlinelist');

				$topBoxElement.find('a.link').on('click', {
					'action': 'Topbox',
					'label': 'Übersicht',
					'value': cid
				}, callGAEvent);

				$topBoxElement.find('a.mandant').on('click', {
					'action': 'Topbox',
					'label': 'Submarke',
					'value': cid
				}, callGAEvent);

				$topBoxElement.find('a:not(.link):not(.mandant)').on('click', {
					'action': 'Topbox',
					'label': 'Link',
					'value': cid
				}, callGAEvent);
			});
		</script>


		<div class="teaserbox inlinelist">
			
<div class="content horizontal clearfix">
	<div class="header">
		<p class="title">
			News: Die neuesten Artikel		</p>
	</div>

	<div class="textblock">
		<ul class="list clearfix">
							<li>
					<a href="https://www.autobild.de/artikel/formel-1-schumacher-freund-todt-15746555.html">
						<span>Formel 1: Schumacher-Freund Todt</span>
						- Michael kämpft jeden Tag um Besserung					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/formel-1-fotos-japan-gp-15746965.html">
						<span>Formel 1: Die Bilder zum Japan GP</span>
						- Spektakuläres Suzuka					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/formel-1-kommentar-zu-sebastian-vettel-15746287.html">
						<span>Formel 1: Kommentar zu Sebastian Vettel</span>
						- Wo sind deine Eier, Seb?					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/formel-1-strafe-fuer-steiner-15745871.html">
						<span>Formel 1: Strafe für Steiner</span>
						- Formel 1 braucht Typen wie Steiner					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/formel-1-ferrari-mit-rueckstand-15745071.html">
						<span>Formel 1: Ferrari mit Rückstand</span>
						- Vettel: "Zeiten real, Mercedes schnell"					</a>
				</li>
					</ul>
	</div>

	<a class="link" href="https://www.autobild.de/news/alle/">
		News: Alle Beiträge im Überblick	</a>
			<a href="https://www.autobild.de/allrad/"
		   class="mandant">ALLRAD</a>
	</div>

		</div>

	</div>
</div>

<div id="inpage" class="appnexus"></div>
<div class="article">

	<div class="articlecontent">
		<div class="textbox">
			<div class="kicker">
				<h1>Mercedes S-Klasse W 140 mit GAZ-66</h1> &mdash; <time itemprop="datePublished" datetime="2019-10-11 17:00">11.10.2019</time>			</div>
			<h2 class="title">S-Klasse als russischer Monstertruck</h2>
			<div class="intro">Was zum Teufel ist das? Ein russischer Bastler hat eine Mercedes S-Klasse W 140 mit einem Leicht-Lkw zu einem Monstertruck verheiratet. Der steht jetzt zum Verkauf.</div>
		</div>

		
<div class="google_afc_small adsensebox">
	<script type="text/javascript">
	<!--
			google_language = "de";
		google_ad_client = "pub-2557501611105071";
		google_ad_channel = "9748851192";
		google_color_bg = "#ffffff";
		google_color_link = "#ff0000";
		google_color_border = "#e3e3e3";
		google_color_text = "#000000";
		google_color_url = "#000000";
		google_font_face = "Open Sans, Arial";
		google_ad_width = "600";
		google_ad_height = "70";
		google_ad_format = "600x70";
		google_max_num_ads = "1";
		google_override_format = "true";
		google_ad_type = "text";
	//-->
	</script>

	
	<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>

<div class="maincontentbox"><div class="paragraph">Äääh, da stimmt doch was nicht, oder? Richtig! Dieses aberwitzige <b>Allrad-Kreation</b> stammt – wie könnte es anders sein – <b>aus</b> <b>Russland</b>. Es ist keine mutierte <a href="https://www.autobild.de/klassik/marken/mercedes-benz/g-klasse/" class="wordparser mdb-m-c" title="">Mercedes G-Klasse</a>, auch keine mit einem Abschlepphänger verschmolzene <a href="https://www.autobild.de/marken-modelle/brabus/brabus-s-klasse/" class="wordparser mdb-m" title="">S-Klasse</a>. Sondern: ein <b>Mercedes S 500 <a href="https://www.autobild.de/marken-modelle/brabus/brabus-s-klasse/w140/" class="wordparser mdb-g" title="">W 140</a></b> mit dem Fahrgestell eines Leicht-Lkw <b>GAZ-66</b>. Ein deutsch-russischer <b>Monstertruck</b> für <a href="https://www.autobild.de/marken-modelle/toyota/tundra/" class="wordparser mdb-m" title="">Tundra</a> und Taiga, der jetzt verkauft werden soll. Spitzname: "Monsterchen".
				<div class="inline youtubevideo ">
		<div class="content">
			<iframe width='640' height="480" src="https://www.youtube.com/embed/0vAxhmJOgIg"></iframe>
		</div>
	</div>
		</div>
<h3 class="subtitle">Ostblock-Unimog und Schlachtschiff-Limousine</h3>
<div class="paragraph">
			
<div class="inline_left imgsizer inlineimage">
	<div class="content">
		<div class="pictureblock">
			<a class="overlayimage" href="https://i.auto-bild.de/ir_img/2/4/2/0/1/8/7/S-Klasse-als-russischer-Monstertruck-560x373-2c965eb65f87cf91.jpg">
				<img src="https://i.auto-bild.de/ir_img/2/4/2/0/1/8/7/S-Klasse-als-russischer-Monstertruck-560x373-2c965eb65f87cf91.jpg" title="S-Klasse als russischer Monstertruck" alt="S-Klasse als russischer Monstertruck" width="560" height="373" />			</a>
		</div>
		<div class="textblock">
			<p class="text">Der GAZ-66 wurde zwischen 1964 und 1999 fast eine Million Mal vorrangig für Ostblock-Streitkräfte gebaut.</p>
					</div>
	</div>
</div>

		Erschaffen wurde er bereits von 2009 bis 2012 – und zwar fast komplett <b>in Handarbeit</b>. <b>Ilja Belilnik</b>, ein heute 58 Jahre alter Offizier aus der Region Kaluga in Westrussland, suchte eine <b>Herausforderung</b>, wollte das Unmögliche möglich machen. Er selbst besaß einen betagten GAZ-66, "zu schade zum Wegschmeißen", wie Belilnik sagt. Eine Art Ostblock-Unimog, der zwischen 1964 und 1999 fast eine Million Mal in verschiedenen Versionen für die Warschauer-Pakt-Streitkräfte gebaut wurde. Hinzu kam der W 140 eines Freundes, die <b>dritte Generation der S-Klasse</b> (1991-1998), Inbegriff der Dickschiff-Limousine aus den Neunzigerjahren. An Bord ein Fünfliter-V8 mit 320 PS, gefahren lediglich rund 10.000 Kilometer.
			<div class="inline inlinefotostrecke">
		<div class="content horizontal clearfix">
			<div class="header"><p class="title">Die Monstertrucks vom Peipussee</p></div>
				<div class="pictureblock clearfix">
					<a href="https://www.autobild.de/bilder/die-monstertrucks-vom-peipussee-8707965.html"><img src="https://i.auto-bild.de/ir_img/1/4/8/6/4/7/9/1838-134x89-f599adb2136c4654.jpg" title="" alt="" width="134" height="89" /></a><a href="https://www.autobild.de/bilder/die-monstertrucks-vom-peipussee-8707965.html"><img src="https://i.auto-bild.de/ir_img/1/4/8/6/4/7/9/1848-134x89-7753abfe5ddb8551.jpg" title="" alt="" width="134" height="89" /></a><a href="https://www.autobild.de/bilder/die-monstertrucks-vom-peipussee-8707965.html"><img src="https://i.auto-bild.de/ir_img/1/4/8/6/4/7/9/1849-134x89-c664ae73228d24c5.jpg" title="" alt="" width="134" height="89" /></a>
				</div>
			<div class="button clearfix"><a href="https://www.autobild.de/bilder/die-monstertrucks-vom-peipussee-8707965.html" class="buttoncontent"><span><span>zur Galerie</span></span></a></div>
		</div>
	</div>
		 </div>
<h3 class="subtitle">Bullenfänger mit armdickem Gestänge</h3>
<div class="paragraph">Der Tüftler setzte die Karosse des Luxus-Benz auf das Fahrwerk des GAZ-66, den <b><a href="https://www.autobild.de/themen/motor/" class="wordparser theme" title="">Motor</a></b> musste er nach eigenen Angaben "<b>etwas absenken</b>". Ob die Kraftübertragung über das Original-GAZ-Automatikgetriebe erfolgt, ist unklar. Der Innenraum mit gediegener Lederausstattung blieb nahezu unverändert. An die Front kam ein handgefertigter <b>Bullenfänger mit armdickem Gestänge</b>, der jeden <a href="https://www.autobild.de/marken-modelle/dodge/ram/" class="wordparser mdb-m" title="">Dodge Ram</a> wie ein Spielmobil aussehen lässt. Besonders stolz ist Baumeister Belilnik auf seine <b>Riffelblech-Anbauteile</b>, auf denen man sogar gehen könne, so robust seien sie. Die Räder sind fast einen Meter hoch, die <b><a href="https://www.autobild.de/ratgeber/reifen/" class="wordparser hotspots" title="">Bereifung</a></b> stammt von einem <b><a href="https://www.autobild.de/themen/traktor/" class="wordparser theme" title="">Traktor</a></b>. Ergebnis: ein Offroad-Unikat, mehr als 100 km/h schnell, das Asphalt, Gelände und sogar Wasser kann – und das schon so manches Fahrzeug aus einer misslichen Lage befreit hat.
			<div class="inline inlinefotostrecke">
		<div class="content horizontal clearfix">
			<div class="header"><p class="title">Monster-Jeeps aus Russland</p></div>
				<div class="pictureblock clearfix">
					<a href="https://www.autobild.de/bilder/monster-jeeps-aus-russland-9467119.html"><img src="https://i.auto-bild.de/ir_img/1/5/7/8/9/5/7/9e2f66cfd5c38933.jpg" title="" alt="" width="134" height="89" /></a><a href="https://www.autobild.de/bilder/monster-jeeps-aus-russland-9467119.html"><img src="https://i.auto-bild.de/ir_img/1/5/7/8/9/5/7/8f1f423be18d5dcc.jpg" title="" alt="" width="134" height="89" /></a><a href="https://www.autobild.de/bilder/monster-jeeps-aus-russland-9467119.html"><img src="https://i.auto-bild.de/ir_img/1/5/7/8/9/5/7/7cdaa7058544b3dd.jpg" title="" alt="" width="134" height="89" /></a>
				</div>
			<div class="button clearfix"><a href="https://www.autobild.de/bilder/monster-jeeps-aus-russland-9467119.html" class="buttoncontent"><span><span>zur Galerie</span></span></a></div>
		</div>
	</div>
		 </div>
<h3 class="subtitle">Verkaufspreis: 70.000 Euro</h3>
<div class="paragraph">Und eines, das bereits mehrere <b>Preise gewonnen</b> hat, so auf der Moskau Offroad-Show 2015. Dennoch soll der S-Klassen-GAZ jetzt weg. Allerdings für viel Geld: Umgerechnet <b>70.000 Euro</b> verlangt Offizier Belilnik auf einem <a href="https://www.drive2.ru/r/selfmade/470757/" target="_blank" title="https://www.drive2.ru/r/selfmade/470757/">russischen Portal</a> für sein "Monsterchen". (<b><a href="https://gebrauchtwagen.autobild.de/ergebnisse/?pic=1&amp;brand=47&amp;model=L66&amp;vehicle-version=s500&amp;initial-registration-from=-1&amp;initial-registration-to=-1&amp;mileage-from=-1&amp;mileage-to=-1&amp;kw-from=-1&amp;kw-to=-1&amp;price-from=-1&amp;price-to=-1&amp;vat=&amp;fuel=&amp;gear_types=&amp;body_color=&amp;doors=&amp;seats=&amp;equipment%5B%5D=&amp;accident-free=1&amp;zip=&amp;emission_sticker=" target="_blank" title="">Hier gibt es Mercedes S 500 als Gebrauchtwagen bei AUTO BILD</a></b>).
			<div class="inline inlinefotostrecke">
		<div class="content horizontal clearfix">
			<div class="header"><p class="title">S-Klasse/GAZ-66 als Monstertruck</p></div>
				<div class="pictureblock clearfix">
					<a href="https://www.autobild.de/bilder/s-klasse-gaz-66-als-monstertruck-15729393.html"><img src="https://i.auto-bild.de/ir_img/2/4/2/0/4/8/5/1838-134x89-da6478784a4d8de4.jpg" title="" alt="" width="134" height="89" /></a><a href="https://www.autobild.de/bilder/s-klasse-gaz-66-als-monstertruck-15729393.html"><img src="https://i.auto-bild.de/ir_img/2/4/2/0/4/8/5/1848-134x89-261eb346a6af1ac0.jpg" title="" alt="" width="134" height="89" /></a><a href="https://www.autobild.de/bilder/s-klasse-gaz-66-als-monstertruck-15729393.html"><img src="https://i.auto-bild.de/ir_img/2/4/2/0/4/8/5/1849-134x89-c4051e63ba68437e.jpg" title="" alt="" width="134" height="89" /></a>
				</div>
			<div class="button clearfix"><a href="https://www.autobild.de/bilder/s-klasse-gaz-66-als-monstertruck-15729393.html" class="buttoncontent"><span><span>zur Galerie</span></span></a></div>
		</div>
	</div>
		 </div></div>
	<div class="author clearfix">
		<div class="textblock">
			<p class="headline">
				Autoren: <a href="https://www.autobild.de/autoren/christian-jess_3482449.html" rel="author" itemprop="author">Christian Jeß</a>, <a href="https://www.autobild.de/autoren/adele-moser_13841713.html" rel="author" itemprop="author">Adele Moser</a>			</p>
		</div>
	</div>
	
	
	</div>

	
	
		<div class="additionaltopics">
			<div class="content">
                
<div id="taboola-below-article-thumbnails-sponsored"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-below-article-thumbnails-sponsored" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-a","container":"taboola-below-article-thumbnails-sponsored","placement":"Below Article Thumbnails Sponsored","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-below-article-thumbnails-sponsored"] = true;
	}
</script>
				
<div id="taboola-below-article-thumbnails-organic"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-below-article-thumbnails-organic" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"organic-thumbnails-a","container":"taboola-below-article-thumbnails-organic","placement":"Below Article Thumbnails Organic","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-below-article-thumbnails-organic"] = true;
	}
</script>
				<div style="clear: both;"></div>
			</div>
		</div>

	
<div class="google_afc_small adsensebox">
	<script type="text/javascript">
	<!--
			google_language = "de";
		google_ad_client = "pub-2557501611105071";
		google_ad_channel = "2498890175";
		google_color_bg = "#ffffff";
		google_color_link = "#ff0000";
		google_color_border = "#e3e3e3";
		google_color_text = "#000000";
		google_color_url = "#000000";
		google_font_face = "Open Sans, Arial";
		google_ad_width = "600";
		google_ad_height = "240";
		google_ad_format = "600x240";
		google_max_num_ads = "3";
		google_override_format = "true";
		google_ad_type = "text";
	//-->
	</script>

	
	<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>


	<script type="text/javascript">
		document.addEventListener('DOMContentLoaded', function () {
			$(".overlayimage").click(function () {
				$("body").append('<iframe id="overlaywall" src="https://www.autobild.de/php_incl/imageoverlay.php?adPfad=service/autoreparatur_story&sasTarget=bid=35659;rostschutzmittel;test" frameborder="0" allowtransparency="true"></iframe>' +
					'<div id="overlayshadow"></div>' +
					'<div id="overlay" class="picture">' +
					'<div class="overlaycontent close clearfix">' +
					'<div class="clearfix">' +
					'<img width="560" height="373" border="0" alt="" src="' + $(this).attr("href") + '" />' +
					'</div>' +

					'<div class="overlayfooter clearfix">' +
					'<a href="javascript:void(0);" class="link" onclick="_gaq.push([\'t3._trackEvent\', \'Homepage-Traffic\', \'InlineBild\', \'Schliessen\']);">Schlie&szlig;en</a>' +
					'<a href="https://www.autobild.de" target="_blank" class="bigbutton" onclick="_gaq.push([\'t3._trackEvent\', \'Homepage-Traffic\', \'InlineBild\', \'Homepage-Button\']);">' +
					'<span>Alle Neuen Autos</span>' +
					'</a>' +
					'</div>' +
					'</div>' +
					'</div>'
				);
				_gaq.push(['t3._trackPageview', location.pathname + '?lightbox']);
				iom.c(iam_data, 1);
				overlay();
				return false;
			});
		});
	</script>
    </div>

<div class="aside asidekn">
<div class="aside">

	<script type="text/javascript">
		var multilinksarea = 'aside';
	</script>
	
	<div id="multilink" class="appnexus"></div>
	<div class="partnerlabel">Anzeige</div>
	<div class="teaserbox rectangle">
		<div class="content horizontal clearfix">
			<div id="mrec" class="appnexus"></div>		</div>
	</div>
	
	
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-right-rail-thumbnails" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-rr","container":"taboola-right-rail-thumbnails","placement":"Right Rail Thumbnails","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-right-rail-thumbnails"] = true;
	}
</script>


<div id="taboola-right-rail-thumbnails-ii"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-right-rail-thumbnails-ii" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-rr-video","container":"taboola-right-rail-thumbnails-ii","placement":"Right Rail Thumbnails II","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-right-rail-thumbnails-ii"] = true;
	}
</script>

	
	<div id="automarktteaserrr" class="teaserbox" style="clear: both; padding-top: 15px;">
			</div>

	<style type="text/css">
		.teaserblock.automarkt {
			margin-bottom: 40px;
			font-size: 14px;
			line-height: 1.6;
		}

		.teaserblock.automarkt header {
			margin-bottom: 20px;
			padding: 6px 9px 3px 9px;
			background: #000;
			font-size: 16px;
			line-height: 1;
			text-transform: uppercase;
			color: #fff;
		}

		.teaserblock.automarkt header .headline {
			padding: 0;
			color: #fff;
		}

		.teaserblock.automarkt .content {
			border: 0;
			padding: 0;
		}

		.teaserblock.automarkt .teaser {
			margin-bottom: 20px;
			padding: 5px 0;
			border-bottom: 1px solid #e3e3e3;
		}

		.teaserblock.automarkt .teaser .textblock {
			padding: 0;
			width: 122px;
			height: auto;
			min-height: 90px;
		}

		.teaserblock.automarkt .teaser.neuwagen {
			background: url(https://i.auto-bild.de/assets/i/randspalte/automarkt_neuwagen.jpg) no-repeat 100% 0;
		}

		.teaserblock.automarkt .teaser.gebrauchtwagen {
			background: url(https://i.auto-bild.de/assets/i/randspalte/automarkt_gebrauchtwagen.jpg) no-repeat 100% 0;
		}
	</style>


	<section class="teaserblock automarkt clearfix">
		<header>
			<h3 class="headline">Automarkt</h3>
		</header>
		<div class="content">
			<div class="teaser neuwagen clearfix">
				<div class="textblock">
					<p>Bei autohaus24.de Neuwagen günstig kaufen und Geld sparen.</p>
				</div>
				<div class="clearfix">
					<a class="bigbutton light"
					   href="https://www.autobild.de/konfigurator/"
					   onclick="_gaq.push(['t3._trackEvent', 'AB-zu-AH24', 'Artikel-Randspalten-Teaser', 'Click']);"><span>Neuwagen suchen</span></a>
				</div>
			</div>
			<div class="teaser gebrauchtwagen clearfix">
				<div class="textblock">
					<p>Finden Sie im Automarkt von autobild.de Ihren Gebrauchtwagen.</p>
				</div>
				<div class="clearfix">
					<a class="bigbutton light" href="https://gebrauchtwagen.autobild.de"
					   onclick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'Artikel-Randspalten-Teaser', 'Click']);"
					   title="Gebrauchtwagen"><span>Gebrauchtwagen finden</span></a>
				</div>
			</div>
		</div>
	</section>

</div>

<div id="ie_clearing" class="ie_clearing">&nbsp;</div>
</div>
        </div>

        
<div id="taboola-below-comments-thumbnails"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-below-comments-thumbnails" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-c","container":"taboola-below-comments-thumbnails","placement":"Below Comments Thumbnails","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-below-comments-thumbnails"] = true;
	}
</script>


<div id="finish" class="clearfix">
	<a href="https://www.autobild.de/" class="logo"></a>
</div>

<div id="servicetools">
	<div class="header clearfix">
		<p class="title"><span>Service</span></p>
	</div>
	<div class="content">
		<ul class="clearfix">
			<li class="section1">
				<p class="headline"><span>Social Media</span></p>
				<ul>
					<li><a rel="nofollow" target="_blank" href="https://www.facebook.com/autobild/">Facebook</a></li>
					<li><a rel="nofollow" target="_blank" href="https://www.youtube.com/user/Autobild">Youtube</a></li>
					<li><a rel="nofollow" target="_blank" href="https://www.instagram.com/autobildde/">Instagram</a>
					</li>
					<li><a rel="nofollow" target="_blank" href="https://www.xing.com/news/pages/auto-bild-275">Xing</a>
					</li>
					<li><a rel="nofollow" target="_blank" href="https://www.pinterest.de/autobild/">Pinterest</a></li>
					<li><a rel="nofollow" target="_blank" href="https://twitter.com/autobild">Twitter</a></li>
				</ul>
			</li>
			<li class="section2">
				<p class="headline"><span>Messen</span></p>
				<ul>
					<li><a href="https://www.autobild.de/messen/iaa/">IAA</a></li>
					<li><a href="https://www.autobild.de/messen/auto-salon-genf/">Genfer Autosalon</a></li>
					<li><a href="https://www.autobild.de/messen/auto-salon-paris/">Autosalon Paris</a></li>
					<li><a href="https://www.autobild.de/messen/detroit-auto-show/">Detroit Auto Show</a></li>
					<li><a href="https://www.autobild.de/messen/auto-shanghai/">Shanghai Auto Show</a></li>
					<li><a href="https://www.autobild.de/messen/peking-motor-show/">Auto China Peking</a></li>
				</ul>
			</li>
			<li class="section3">
				<p class="headline"><span>Ersatzteile</span></p>
				<ul>
					<li><a href="https://www.autobild.de/ersatzteile/bmw/">BMW Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/vw/">VW Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/opel/">Opel Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/audi/">Audi Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/skoda/">Škoda Ersatzteile</a></li>
				</ul>
			</li>
			<li class="section4">
				<p class="headline"><span>Ratgeber</span></p>
				<ul>
					<li><a href="https://www.autobild.de/ratgeber/leasing/">Leasing</a></li>
					<li><a href="https://www.autobild.de/kfz-steuer/">Kfz-Steuer</a></li>
					<li><a href="https://www.autobild.de/ratgeber/sommerreifen/">Sommerreifen</a></li>
					<li><a href="https://www.autobild.de/ratgeber/winterreifen/">Winterreifen</a></li>
					<li><a href="https://www.autobild.de/ratgeber/ganzjahresreifen/">Ganzjahresreifen</a></li>
				</ul>
			</li>
			<li class="section5">
				<p class="headline"><span>Gebrauchtwagen</span></p>
				<ul>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/kleinwagen/">Gebrauchte Kleinwagen</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/suv-gelaendewagen/">Gebrauchte SUV</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/van-minibus/">Gebrauchte Vans</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/cabrio/">Gebrauchte Cabrios</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/kombi/">Gebrauchte Kombi</a></li>
				</ul>
			</li>
		</ul>
	</div>
</div>

<div id="footer">
	<ul class="main">
		<li><a href="https://www.autobild.de/sonderseite/agb_217129.html" title="AGB">AGB</a></li> <li><a href="https://www.autobild.de/datenschutz/" title="Datenschutz">Datenschutz</a></li> <li><a href="https://www.autobild.de/widerrufsbelehrung-5159624.html" title="Widerrufsbelehrung">Widerrufsbelehrung</a></li> <li><a href="https://www.autobild.de/impressum.html" title="Impressum">Impressum</a></li> <li><a href="https://www.axelspringer-mediapilot.de/Unsere-Medien-Auto-und-Sport_551226.html" title="Media" target="_blank">Media</a></li> <li><a href="https://www.autobild-syndication.de/" title="Fotosyndication" target="_blank">Fotosyndication</a></li> <li><a href="https://www.autobild.de/kontakt/kontakt.html" title="Kontakt">Kontakt</a></li></ul></div>



            <script src="https://i.auto-bild.de/js/speedometer/speedometer.js"></script>
            <div id="articleoverscroll">
                <div id="speedometer">
                    <div class="needle"></div>
                </div>
                <div class="overscrolloverlay"></div>
                <img src="https://i.auto-bild.de/dl/1250786/homepage_start.jpg" width="1000px">
            </div>
                            <script src="https://i.auto-bild.de/js/inactivityOverlay/overlay.min.js"></script>
        
            <script>
                                document.addEventListener('DOMContentLoaded', function () {
                    var speedometerGa = new SpeedometerGoogleAnalytics();
                    speedometerGa.gaPrefix = 't3.';
                    var speedometer = new Speedometer('#articleoverscroll', '#speedometer', '.needle');
                    speedometer.addTracker(speedometerGa);
                });
                
                                document.addEventListener('DOMContentLoaded', function () {
                    var listener = new InactivityTimer.IdleTimerShowHomepage();
                    var idleTimerGA = new InactivityTimer.IdleTimerGoogleAnalytics();
                    idleTimerGA.gaPrefix = 't3.';
                    listener.addAnalyticsInterface(idleTimerGA);
                    var timer = new InactivityTimer.IdleTimer();
                    timer.registerListener(listener);
                    timer.startTimeouts();
                });
                
                document.addEventListener('DOMContentLoaded', function () {
                    $(".searchboxinput9").click(function () {
                        if ($(this).val() == "Suchbegriff oder Inserats-ID eingeben") {
                            $(this).val('');
                        }
                    });
                });
            </script>

        
    </div>
</div>

<script type="text/javascript" language="JavaScript">
	<!--
	var r2sz = screen.width + 'x' + screen.height + 'x' + screen.colorDepth;
	var con = navigator.cookieEnabled ? 1 : 0;
	var image = '<img id="rholive1" src="https://r1.autobild.de/images/pic.gif?m=autobild.de;b=2420187;c=15727523;tit=Mercedes+S-Klasse+W+140+mit+GAZ-66%3A+russischer+Monstertruck;url=https%3A%2F%2Fwww.autobild.de%2Fartikel%2Fmercedes-s-klasse-w-140-mit-gaz-66-15727523.html;sep=%7C;tce=%7C;tid=60376;tn=News;tp=59270%7C59276%7C60371;tc=59270%7C59276%7C60371%7C60376;tpn=AuBi-Navigation%7CStartseite%7CNews;random=' + Math.random() + ';r=' + escape(document.referrer) + ';json=1;con=' + con + ';sz=' + r2sz + ';cs=1" width="1" height="1" alt="" />';
	document.write(image);
	//-->
</script>
<noscript>
	<img id="rholive1" src="https://r1.autobild.de/images/pic.gif?m=autobild.de;b=2420187;c=15727523;tit=Mercedes+S-Klasse+W+140+mit+GAZ-66%3A+russischer+Monstertruck;url=https%3A%2F%2Fwww.autobild.de%2Fartikel%2Fmercedes-s-klasse-w-140-mit-gaz-66-15727523.html;sep=%7C;tce=%7C;tid=60376;tn=News;tp=59270%7C59276%7C60371;tc=59270%7C59276%7C60371%7C60376;tpn=AuBi-Navigation%7CStartseite%7CNews;random=2052328149;r=;cs=1" width="1" height="1" alt="" />
</noscript><script type="text/javascript" src="https://i.auto-bild.de/assets/modules/cms/js/desktop/main-81d9381231.js" ></script>


</body></html>