<!DOCTYPE html>
<html>
<head>
    <script>
		var _cmpconfig_ = {
			siteId: 7029,
			privacyManagerId: 329396,
			autoRender: false,
			technical: [
				'5f204210e2d97779146961a9'
			],
			event: {
			    afterRender: function() {
			        var consent = undefined;
			        _cmp_.getNonIabVendors(function (consentObj) { consent = consentObj });

			                      var heycarIframes = document.querySelectorAll('.heycar-iframe');
              heycarIframes.forEach(function (iframe) {
                  if (typeof consent !== "undefined" && consent.grants["5e542b3a4cd8884eb41b5a72"].vendorGrant) {
                     iframe.src = iframe.dataset.url + "&ga-consent=1";
                  } else {
                      iframe.src = iframe.dataset.url + "&ga-consent=0";
                  }
              });          },
				toggle: function (embed) {
					window._gaq && window._gaq.push && window._gaq.push(['_trackEvent', 'CMP:Toggle', embed.getAttribute("data-cmp-type")]);
					embed.getAttribute('data-cmp-purpose') === 'social' && _cmp_.getVendorsByPurpose("5f3cdbfffdb98f12e749b655", function (data) {
						var categories = [];
						var vendors = [];
						data.forEach(function (vendor) {
							vendors.push(vendor.vendorId);
							vendor.categories.forEach(function (category) {
								categories.indexOf(category._id) < 0 && categories.push(category._id);
							});
						});
						_cmp_.activateVendor(vendors, categories, [])
					})
				}
			},
			template: function (embed) {
				var type = embed.getAttribute('data-cmp-type');
				switch (type) {
					case 'facebook':
						return document.querySelector('.cmp-template-social').innerHTML.replace(/\{type\}/g, 'facebook').replace(/\{text\}/g, 'Facebook').replace(/\{id\}/g, embed.getAttribute('data-cmp-id'));
					case 'twitter':
						return document.querySelector('.cmp-template-social').innerHTML.replace(/\{type\}/g, 'twitter').replace(/\{text\}/g, 'Twitter').replace(/\{id\}/g, embed.getAttribute('data-cmp-id'));
					case 'youtube':
						return document.querySelector('.cmp-template-social').innerHTML.replace(/\{type\}/g, 'youtube').replace(/\{text\}/g, 'Youtube').replace(/\{id\}/g, embed.getAttribute('data-cmp-id'));
					case 'instagram':
						return document.querySelector('.cmp-template-social').innerHTML.replace(/\{type\}/g, 'instagram').replace(/\{text\}/g, 'Instagram').replace(/\{id\}/g, embed.getAttribute('data-cmp-id'));
				}

				return document.querySelector('.cmp-template-default').innerHTML.replace(/\{id\}/g, embed.getAttribute('data-cmp-id'));
			},
			base64Decode: function (encodedData) {
				var decodeUTF8string = function (str) {
					// Going backwards: from bytestream, to percent-encoding, to original string.
					return decodeURIComponent(str.split('').map(function (c) {
						return '%' + ('00' + c.charCodeAt(0).toString(16)).slice(-2)
					}).join(''))
				};

				if (typeof window !== 'undefined') {
					if (typeof window.atob !== 'undefined') {
						return decodeUTF8string(window.atob(encodedData))
					}
				} else {
					return new Buffer(encodedData, 'base64').toString('utf-8')
				}

				var b64 = 'ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=';
				var o1;
				var o2;
				var o3;
				var h1;
				var h2;
				var h3;
				var h4;
				var bits;
				var i = 0;
				var ac = 0;
				var dec = '';
				var tmpArr = [];

				if (!encodedData) {
					return encodedData
				}

				encodedData += '';

				do {
					// unpack four hexets into three octets using index points in b64
					h1 = b64.indexOf(encodedData.charAt(i++));
					h2 = b64.indexOf(encodedData.charAt(i++));
					h3 = b64.indexOf(encodedData.charAt(i++));
					h4 = b64.indexOf(encodedData.charAt(i++));

					bits = h1 << 18 | h2 << 12 | h3 << 6 | h4;

					o1 = bits >> 16 & 0xff;
					o2 = bits >> 8 & 0xff;
					o3 = bits & 0xff;

					if (h3 === 64) {
						tmpArr[ac++] = String.fromCharCode(o1)
					} else if (h4 === 64) {
						tmpArr[ac++] = String.fromCharCode(o1, o2)
					} else {
						tmpArr[ac++] = String.fromCharCode(o1, o2, o3)
					}
				} while (i < encodedData.length);

				dec = tmpArr.join('');

				return decodeUTF8string(dec.replace(new RegExp("\0+$"), ''));
			}
		}
		/*
            this method is used by sourcepoint to add a noniab vendor
            look into privacy manager of www.cobi.localhost property
         */
		function addVendor(vendor,id) {
			_cmp_.addVendor(vendor,id);
		}

		/*
            this method is used by sourcepoint to remove a noniab vendor
         */
		function removeVendor(vendor,id) {
			_cmp_.removeVendor(vendor,id);
		}

		document.addEventListener("DOMContentLoaded", function (event) {
			_cmp_.autoload(true);
		});
    </script>
    <script src="https://i.auto-bild.de/assets/i/cmp.js"></script>
    <script type="text/javascript">
		!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
    </script>
    <script>
		window._sp_ = {
			config: {
				accountId: 75,
				wrapperAPIOrigin: "https://wrapper-api.sp-prod.net/tcfv2",
				propertyId: _cmpconfig_.siteId,
				mmsDomain: "https://message.sp-prod.net",
                consentLanguage : "de",
				events: {
					onConsentReady: function (consentUUID, euconsent) {
						_cmp_.autoload(false);
						var cmpIntervallrender = setInterval(function(){
							if (document.readyState === "complete") {
								clearInterval(cmpIntervallrender);
								window._cmp_.render();
                                var cmpReady = new Event('cmpReady');
                                window.dispatchEvent(cmpReady);
							}
						},500);
					},
					onMessageReady:function (consentUUID, euconsent) {
						_cmp_.autoload(false);
					}
				}
			}
		};
    </script>
            <script async src="https://gdpr-tcfv2.sp-prod.net/wrapperMessagingWithoutDetection.js"></script>

<meta charset="utf-8">

<link href="https://amp.autobild.de/artikel/ram-power-wagon-75th-anniversary-edition-2021-preis-vorstellung-18541571.html" rel="amphtml" >
<meta http-equiv="X-UA-Compatible" content="IE=7, IE=9, IE=10">
<link type="text/css" rel="stylesheet" href="https://i.auto-bild.de/assets/modules/cms/css/desktop/styles-65281ef6c0.css" >

<title>Böse: Offroad-fokussierte Special-Edition des Ram Power Wagon - autobild.de</title>
<!-- Google Tag Manager -->
<script> var dataLayer = [{"no_ligatus":0,"no_ads":0,"no_intellitxt":0,"contentType":"article","platform":"desktop"}]; </script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KLSQ4G');</script>
<!-- End Google Tag Manager --><meta name="robots" content="index, follow, noodp">
<meta name="description" content="Zum 75-jährigen Jubiläum des legendären Pick-ups bringt Ram eine Special Edition des Power Wagon mit böser Optik und noch mehr Offroad-Talent.">
<link rel="canonical" href="https://www.autobild.de/artikel/ram-power-wagon-75th-anniversary-edition-2021-preis-vorstellung-18541557.html">
<meta property="og:title" content="Böse: Offroad-fokussierte Special-Edition des Ram Power Wagon - autobild.de">
<meta property="og:image" content="https://i.auto-bild.de/ir_img/2/6/8/2/5/3/5/1946-Dodge-Power-Wagon-2021-Ram-Power-Wagon-75th-Anniversary-Edition-1946-474x316-fb3853b682d1221c.jpg">
<meta property="og:description" content="Zum 75-jährigen Jubiläum des legendären Pick-ups bringt Ram eine Special Edition des Power Wagon mit böser Optik und noch mehr Offroad-Talent.">
<meta property="og:url" content="https://www.autobild.de/artikel/ram-power-wagon-75th-anniversary-edition-2021-preis-vorstellung-18541557.html">
<meta property="og:type" content="article">
<meta property="og:site_name" content="autobild.de">
<meta name="p:domain_verify" content="4bddaa07e2b6785b63678e79bc5fbf3a">
<meta property="fb:pages" content="48766015974">
<meta property="fb:app_id" content="344359888988150">

	<link rel="preload" href="https://i.auto-bild.de/ab/images/base/favicon.ico"
          as="image" onload="this.rel='shortcut icon'" sizes="196x196">
    <link rel="dns-prefetch" href="//www.asadcdn.com">
    <link rel="preconnect" href="//www.asadcdn.com">

	<noscript><link rel="shortcut icon" sizes="196x196"  href="https://i.auto-bild.de/ab/images/base/favicon.ico"></noscript>

<link rel="alternate" type="application/rss+xml" title="Schlagzeilen - autobild.de als RSS-Feed" href="https://feeds.feedburner.com/autobild-news">

<script type="text/javascript">
	if (typeof window.AUBIGL == "undefined") {
		var AUBIGL = {};
	}
	if (typeof window.AUBIGL.Multilinks == "undefined") {
		AUBIGL.Multilinks = {
			render: function(settings) {
				try {
					if (typeof settings != "undefined" && settings != null) {

						var areacssclass = 'teaserbox sponsoredlinks';

						if (typeof multilinksarea != "undefined" && multilinksarea != null) {
							if(multilinksarea == 'article') {
								areacssclass = 'inline inlinesponsoredlinks';
							}
						}

						var multilinksoutput = '<div class="' + areacssclass + '">' +
							'<div class="partnerlabel">Anzeige<\/div>' +
							'<div class="content horizontal clearfix">' +
							'<div class="header"><p class="title">' + settings.title + '<\/p><\/div>' +
							'<div class="pictureblock">' +
							'<img alt="" src="' + settings.image + '">' +
							'</div>' +
							'<div class="textblock clearfix">';

						hasOutput = false;
						for (key in settings.urls) {
							var obj = settings.urls[key];

							if (typeof obj.label != 'undefined' && typeof obj.url != 'undefined' && typeof obj.target != 'undefined') {
								hasOutput = true;
								multilinksoutput += '<a href="' + obj.url + '" target="' + obj.target + '">' + obj.label + '<\/a>';
							}
						}

						multilinksoutput += '<\/div>' +
							'<\/div>' +
							'<\/div>';
						if (hasOutput) {
							var t = document.getElementById('multilink');
							if (t) {
								var e = document.createElement('div');
								e.id = "multilinksBox";
								e.innerHTML = multilinksoutput;
								document.getElementById('multilink').appendChild(e);
								document.querySelector('.multilink-clone').appendChild(e);
							}
						}
						multilinksoutput = null;
					}
				} catch(err) { }
			}
		}
	}

</script>



<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
	var iam_data = {"st":"autobild","cp":"ab-all-c-04-02","sv":"in","co":"","sc":"yes","mg":"yes"};
		iom.c(iam_data);
	</script>

<script type="text/javascript">
adSSetup = {"view":"d","colorBg":true,"bgClick":true,"stickySky":true,"pageName":"themen\/allrad_story","target":"boese;offroad_fokussierte;special_edition;des;ram;power;wagon;bid=2682535;marke=dodge;model=dodge-ram","adPlacements":["superbanner","sky","billboard","mrec","sky_btf","menuad","multilink","inpage"],"adSlotSizes":{"inpage":[{"minWidth":1,"sizes":[[1,1],[640,360],[1000,300]]}],"superbanner":[{"minWidth":1,"sizes":[[728,90],[728,600],[800,250],[970,250],[1000,600]]}],"sky":[{"minWidth":1,"sizes":[[160,600],[120,600],[300,600],[500,1000],[1000,1000]]}],"sky_btf":[{"minWidth":1,"sizes":[[160,600],[120,600],[300,600],[500,1000],[1000,1000]]}],"menuad":[{"minWidth":1,"sizes":[[4,4]]}],"billboard":[{"minWidth":799,"sizes":[[800,250]]},{"minWidth":969,"sizes":[[970,250],[800,250]]}],"multilink":[{"minWidth":1,"sizes":[[290,79]]}],"mrec":[{"minWidth":1,"sizes":[[300,250],[300,600]]}]},"isArticle":true,"hasVideoPlayer":false}
</script>
<script type="text/javascript" src="https://www.asadcdn.com/adlib/pages/autobild.js"></script>


<script type="text/javascript" data-charset="utf-8">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</script>
</head>

	<body itemscope
		  itemtype="http://schema.org/WebPage"
		  
		  class="mandant_allrad"
		  data-container="18541557"
		  data-content="article"><style>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</style>
<script class="cmp-template-social" type="text/html">
    <div class="cmp-default {type}" id="cmp_base">
        <div class="socialmedia_cmp"></div>
        <div>
            <h3 class="headline">An dieser Stelle finden Sie Inhalte aus {text}</h3>
            <p>Um mit Inhalten von {text} und anderen Sozialen Netzwerken zu interagieren oder diese darzustellen, brauchen wir Ihre Zustimmung für diesen Zweck der Datenverarbeitung.</p>
        </div>
        <div class="clearfix">
            <div class="bigbutton plain" onclick="_cmp_.togglePlaceholderTemplate('{id}')">
                <span>Soziale Netzwerke aktivieren</span> 
            </div>
        </div>
        <div class="disclaimer">
            <p>Ich bin damit einverstanden, dass mir externe Inhalte aus Sozialen Netzwerken angezeigt werden. Damit k&ouml;nnen personenbezogene Daten an Drittanbieter &uuml;bermittelt werden. Mehr dazu findest du in der <a href="" target="_blank">Beschreibung dieses Datenverarbeitungszwecks</a> und in den Datenschutzinformationen dieser <a href="" target="_blank">Drittanbieter</a>.</p>
        </div>
    </div>
</script>
<script class="cmp-template-default" type="text/html">
    <div class="cmp-default" id="cmp_base">
        <div class="socialmedia_cmp"></div>
        <div>
            <h3 class="headline">An dieser Stelle finden Sie Inhalte aus Sozialen Netzwerken</h3>
            <p class="subheadline">Um mit Inhalten aus Sozialen Netzwerken zu interagieren oder diese darzustellen, brauchen wir Ihre Zustimmung f&uuml;r diesen Zweck der Datenverarbeitung.</p>
        </div>
        <div class="clearfix">
            <div class="bigbutton plain" onclick="_cmp_.togglePlaceholderTemplate('{id}')">
                <span>Soziale Netzwerke aktivieren</span>
            </div>
        </div>
        <div class="disclaimer">
            <p>Ich bin damit einverstanden, dass mir externe Inhalte aus Sozialen Netzwerken angezeigt werden. Damit k&ouml;nnen personenbezogene Daten an Drittanbieter &uuml;bermittelt werden. Mehr dazu findest du in der <a href="" target="_blank">Beschreibung dieses Datenverarbeitungszwecks</a> und in den Datenschutzinformationen dieser <a href="" target="_blank">Drittanbieter</a>.</p>
        </div>
    </div>
</script>

<script type="text/javascript">
	// <![CDATA[

	var aubi = aubi || {};
	if (aubi.ga) {
		aubi.ga.default.prefix = 't3.';
	}
	aubi.cmp = {
		tracker : 't3.'
	}

	var _gaq = _gaq || [];
	// ]]>
</script>
<script class="cmp-script" data-cmp-type="googleAnalytics" data-cmp-purpose="script" type="text/html">
    PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPgogICAgLy8gPCFbQ0RBVEFbCiAgICBmdW5jdGlvbiBkaXNhYmxlR0EoKSB7CiAgICAgICAgLy8gRGlzYWJsZSBhbGwgR0EtQ29va2llcyBmb3IgcHJvcGVydGllcyBVQS0zMzM5ODAtICAgMS00MAogICAgICAgIHZhciBkaXNhYmxlU3RycyA9IEFycmF5LmZyb20oQXJyYXkoNDApLmtleXMoKSkubWFwKGZ1bmN0aW9uIChudW0pIHsgcmV0dXJuICdnYS1kaXNhYmxlLVVBLTMzMzk4MC0nKyhudW0gKyAxKS50b1N0cmluZygpIH0pOwogICAgICAgIGRpc2FibGVTdHJzLmZvckVhY2goIGZ1bmN0aW9uICggZ3NEaXNhYmxlS2V5ICkgeyB3aW5kb3dbZ3NEaXNhYmxlS2V5XSA9IHRydWUgfSk7CiAgICB9CgogICAgaWYgKGRvY3VtZW50LmNvb2tpZS5pbmRleE9mKCdkaXNhYmxlLWdhLWNvb2tpZXM9dHJ1ZScpID4gLTEpIHsKICAgICAgICBkaXNhYmxlR0EoKTsKICAgIH0KCiAgICAvLyBPcHQtb3V0IGZ1bmN0aW9uCiAgICBmdW5jdGlvbiBnYU9wdG91dCgpIHsKICAgICAgICBkb2N1bWVudC5jb29raWUgPSAnZGlzYWJsZS1nYS1jb29raWVzPXRydWU7IGV4cGlyZXM9VGh1LCAzMSBEZWMgMjA5OSAyMzo1OTo1OSBVVEM7ZG9tYWluPS5hdXRvYmlsZC5kZTsgcGF0aD0vJzsKICAgICAgICBkaXNhYmxlR0EoKTsKICAgICAgICBhbGVydCgnRGVyIE9wdC1PdXQtQ29va2llIHd1cmRlIGdlc2V0enQuJyk7CiAgICB9CiAgICAKICAgIF9nYXEucHVzaCgKCQlbInQzLl9zZXRBY2NvdW50IiwgIlVBLTMzMzk4MC0xOCJdLAoJCVsidDMuX3NldERvbWFpbk5hbWUiLCAiLmF1dG9iaWxkLmRlIl0sCgkJWyJ0My5fc2V0Q3VzdG9tVmFyIiwgMywgIlZvbGxiaWxkZ2FsZXJpZSIsICJOVUxMIiwgMl0sCgkJWyJfZ2F0Ll9hbm9ueW1pemVJcCJdCiAgICApOwogICAgCiAgICBfZ2FxLnB1c2goWyJ0My5fc2V0Q3VzdG9tVmFyIiwgMSwgIlN1Ym1hcmtlIiwgImF1dG9iaWxkLWFsbHJhZCIsIDNdKTsKICAgIAogICAgX2dhcS5wdXNoKFsidDMuX3NldEN1c3RvbVZhciIsIDIsICJCZXJlaWNoIiwgIlN0YXJ0c2VpdGV8TmV3c3xOZXdzIiwgM10pOwogICAgCiAgICAKCV9nYXEucHVzaChbInQzLl90cmFja1BhZ2V2aWV3Il0pOwogICAgCiAgICAoZnVuY3Rpb24gKCkgewoJCXZhciBnYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoJ3NjcmlwdCcpOwoJCWdhLnR5cGUgPSAndGV4dC9qYXZhc2NyaXB0JzsKCQlnYS5hc3luYyA9IHRydWU7CgkJZ2Euc3JjID0gKCgnaHR0cHM6JyA9PSBkb2N1bWVudC5sb2NhdGlvbi5wcm90b2NvbCkgPyAnaHR0cHM6Ly9zc2wnIDogJ2h0dHA6Ly93d3cnKQoJCQkrICcuZ29vZ2xlLWFuYWx5dGljcy5jb20vZ2EuanMnOwoJCXZhciBzID0gZG9jdW1lbnQuZ2V0RWxlbWVudHNCeVRhZ05hbWUoJ3NjcmlwdCcpWzBdOwoJCXMucGFyZW50Tm9kZS5pbnNlcnRCZWZvcmUoZ2EsIHMpOwoJfSkoKTsKCS8vIF1dPgo8L3NjcmlwdD4=</script>
<script>
var aubi=window.aubi||{};aubi.pageTitle="B\u00f6se: Offroad-fokussierte Special-Edition des Ram Power Wagon";aubi.subbrandPrefix="autobild-";aubi.currpage=window.aubi.currpage||{};aubi.currpage.bid=2682535;aubi.currpage.tracking=true;aubi.gallery=window.aubi.gallery||{};aubi.gallery.gaPrefix="Gallery2_";aubi.debug=window.aubi.debug||{};aubi.debug.test="test";aubi.analytics=window.aubi.analytics||{};aubi.analytics.mainProperty="UA-333980-18";aubi.analytics.mainPrefix="bf8325e8";aubi.noAds=false;
</script>



            <script type="text/javascript">var utag_data = {
    "page_type": "Artikel",
    "page_name": "B\u00f6se: Offroad-fokussierte Special-Edition des Ram Power Wagon",
    "cid": 18541569,
    "bid": 2682535,
    "page_publish_date": "2020-11-16",
    "platform": "desktop",
    "nav1": "Startseite",
    "nav2": "News",
    "nav3": "News",
    "nav4": "",
    "nav5": "",
    "nav6": "",
    "subbrand": "allrad",
    "modb_brands": [
        "dodge"
    ],
    "modb_models": [
        "dodge ram"
    ],
    "modb_generations": []
};</script>
			<script type="text/javascript">(function(a,b,c,d){
				a="//tags.tiqcdn.com/utag/axelspringer/abo-autobild.de/prod/utag.js";
				b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;
				a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
			})();</script>

<!-- IVW -->
<div id="overDiv" style="position: absolute; visibility: hidden;"></div>

<div id="superbannercontainer">
    <div id="superbanner" class="appnexus"></div></div>
<div id="skyscrapercontainer">
    <div id="skyscraperprimary" class="skyscrapercontent">
        <div id="sky" class="appnexus"></div>    </div>
    <div id="skyscrapersecondary" class="skyscrapercontent">
        <div id="sky_btf" class="appnexus"></div>    </div>
</div>

<div id="pagemargins" >
    
<div class="mobileswitchWrapper">

	<script type="text/javascript">
		var aubi = window.aubi || {};
		aubi.mobileSwitch = {
			selectors: {
				stylesheet: '#switchcss',
				switchTop: {
					switchSelector: '#mobileswitchTop',
					targetSelectorToShow: '#page'
				},
				switchFix: {
					switchSelector: '#mobileswitch',
					targetSelectorToShow: 'body'
				}
			},
			available : true,
			mobileNotUsedButAvailable : {
				url : '?noMobileCookie=1',
				css : 'https://i.auto-bild.de/css/mobile/mobileswitch.css'
			},
			mobileNotAvailable : {
				url : 'https://www.autobild.de/?noMobileCookie=1',
				css : 'https://i.auto-bild.de/css/mobile/mobileswitch2.css'
			}
		};
	</script>

	<link id="switchcss" href="https://i.auto-bild.de/css/mobile/mobileswitch.css" rel="stylesheet" type="text/css" />
	<div id="mobileswitchTop" class="mobileswitchTop clearfix" style="display: none;">
		<div class="mobileswitchtext">
			<p>Sie befinden sich in der Webansicht.</p><a class="mobilebutton" href="?noMobileCookie=1">Zur Mobilansicht</a>		</div>
	</div>
	<div id="mobileswitch" class="mobileswitchFix" style="display: none;">
		<div class="mobileswitchcontent">
			<input id="mobileswitchstatus" type="checkbox" />
			<label for="mobileswitchstatus" id="mobileswitchview">
				<a href="?noMobileCookie=1"></a>
			</label>
		</div>
	</div>
</div>
<div id="header" class="clearfix">
	<div id="logo"><a id="header_logo" href="https://www.autobild.de" title="Zur Startseite von autobild.de"></a></div>
	<ul id="mandant" class="clearfix">
		<li><a href="https://www.autobild.de/sportscars/" class="sportscars"
			   title="AUTOBILD Sportscars"><span>Sportscars</span></a></li>
		<li><a href="https://www.autobild.de/allrad/" class="allrad" title="AUTOBILD Allrad"><span>Allrad</span></a></li>
		<li><a href="https://www.autobild.de/tuning/" class="tuning" title="AUTOBILD Tuning"><span>Tuning</span></a></li>
		<li><a href="https://www.autobild.de/motorsport/" class="motorsport"
			   title="AUTOBILD Motorsport"><span>Motorsport</span></a></li>
		<li><a href="https://www.autobild.de/klassik/index.html" class="klassik"
			   title="AUTOBILD Klassik"><span>Klassik</span></a></li>
		<li><a href="https://www.autobild.de/autotest/" class="autotest" title="AUTOBILD Autotest"><span>Autotest</span></a>
		</li>
		<li><a href="https://www.autobild.de/ratgeber/wohnmobile/" class="reisemobil" title="AUTOBILD Reisemobil"><span>Reisemobil</span></a>
		</li>
		<li><a href="https://www.autobild.de/specials/connected-car/" class="connectedcar" title="Connected Car"><span>Connected Car</span></a>
		</li>
		<li><a href="https://www.autohaus24.de/" class="autohaus24" title="Autohaus 24"><span>Autohaus 24</span></a></li>
		<li>
			<a class="login" title="Login" href="https://www.autobild.de/usercard/login.html">Login</a>
		</li>
	</ul>
	<ul id="toplinks" class="clearfix">

		<li>
			<a class="cttag-hdr-link" title="VIP-LOUNGE" href="https://marketing.autobild.de/npzfzq">
				<span>VIP-LOUNGE</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/abo-3881526.html" title="Abo" class="cttag-hdr-link">
				<span>Abo</span>
			</a>
		</li>

		<li>
			<a href="https://itunes.apple.com/de/app/auto-bild/id391089783?mt=8" target="_blank" title="iPad"
			   class="cttag-hdr-link">
				<span>iPad</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/?noMobileCookie=1" title="Mobil" class="cttag-hdr-link">
				<span>Mobil</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/newsletter/" title="Newsletter" class="cttag-hdr-link">
				<span>Newsletter</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/rss/rss_uebersicht.html" title="RSS" class="cttag-hdr-link">
				<span>RSS</span>
			</a>
		</li>

	</ul>
	
<div id="search">
    <fieldset class="clearfix">
        <script>
            (function() {
                var cx = 'partner-pub-2557501611105071:7853756322';
                var gcse = document.createElement('script');
                gcse.type = 'text/javascript';
                gcse.async = true;
                gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(gcse, s);
            })();
        </script>
        <gcse:searchbox-only personalizedAds="false"></gcse:searchbox-only>
    </fieldset>
</div>


<style>
    #search .gsib_a.display::before {
        display: none;
    }
</style>

<script>
    var id = setInterval(function () {
        if ($('form .gsc-input input.gsc-input').length) {
            clearInterval(id);
            //listener
            $("[id*='___gcse_']").delegate("form .gsc-input input.gsc-input", "focus", function () {
                $(this).parent('.gsib_a').addClass('display');
            });


            $("[id*='___gcse_']").delegate("form .gsc-input input.gsc-input", "focusout", function () {
                if ($(this).val() == '') {
                    $(this).parent('.gsib_a').removeClass('display');
                }
            });
        }
    }, 50);
</script>

<div class="navigation">
    <ul id="navigation" class="clearfix" itemtype="http://schema.org/SiteNavigationElement">
	<li id="menu-60886"><a href="https://www.autobild.de/marken-modelle/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Auto-Katalog</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<p class="title">Meistgesuchte Marken</p>
<div class="interspacebox clearfix">
	<div class="boxblock clearfix">
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/audi.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/audi/">Audi</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/fiat.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/fiat/">Fiat</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/ford.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/ford/">Ford</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/hyundai.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/hyundai/">Hyundai</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/kia.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/kia/">KIA</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/mazda.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/mazda/">Mazda</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/opel.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/opel/">Opel</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/peugeot.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/peugeot/">Peugeot</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/renault.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/renault/">Renault</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/seat.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/seat/">SEAT</a></div>
		</div>
        <div class="teaser clearfix">
            <div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/toyota-851.jpg" /></div>
            <div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/toyota/">Toyota</a></div>
        </div>
        <div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/vw.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/vw/">VW</a></div>
		</div>
	</div>
</div>
<ul class="sectionlinks clearfix">
	<li><a href="https://www.autobild.de/marken-modelle">Alle Marken</a></li>
	<li><a href="https://www.autobild.de/klassik/marken">Klassische Marken</a></li>
</ul>

					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60358"><a href="https://www.autobild.de/tests/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Test</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">Test</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-61694" href="https://www.autobild.de/tests/einzeltests/" itemprop="url" class="level-1"><span>Einzeltest</span></a><a  id="menu-60364" href="https://www.autobild.de/tests/dauertests/" itemprop="url" class="level-1"><span>Dauertest</span></a><a  id="menu-60362" href="https://www.autobild.de/tests/fahrberichte/" itemprop="url" class="level-1"><span>Fahrbericht</span></a><a  id="menu-60363" href="https://www.autobild.de/tests/gebrauchtwagen/" itemprop="url" class="level-1"><span>Gebrauchtwagentest</span></a><a  id="menu-60367" href="https://www.autobild.de/tests/kaufberatung/" itemprop="url" class="level-1"><span>Kaufberatung</span></a><a  id="menu-60368" href="https://www.autobild.de/ratgeber/reifen/" itemprop="url" class="level-1"><span>Reifentests</span></a><a  id="menu-61102" href="https://www.autobild.de/tests/sitzproben/" itemprop="url" class="level-1"><span>Sitzprobe</span></a><a  id="menu-60366" href="https://www.autobild.de/tests/vergleichstests/" itemprop="url" class="level-1"><span>Vergleichstest</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/1/2/7/0/7/3/5/Ford-Focus-Mk-III-Gebrauchtwagen-Test-219x146-a9b5a15859da0af8.jpg" title="Ford Focus Mk III: Gebrauchtwagen-Test" alt="Ford Focus Mk III: Gebrauchtwagen-Test" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/ford-focus-turnier-mk-iii-gebrauchtwagen-test-5707705.html">Ford Focus Mk III: Gebrauchtwagen-Test</a></p>
					<p class="headline">Der steckt was weg</p>
					<p class="text">Der Ford Focus MK 3 macht kaum Sorgen. Doch der EcoBoost hat eine fiese Tücke. Im Gebrauchtwagen-Test schaut AUTO BILD genau hin.</p>
					
				</div>
			</div>
		</div>		<div class="teasers  videomark">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/6/5/3/7/5/9/BMW-3er-Touring-Volvo-V60-Cross-Country-Test-Motor-Preis-219x146-e36de03ebe51bf75.jpg" title="BMW 3er Touring, Volvo V60 Cross Country: Test, Motor, Preis" alt="BMW 3er Touring, Volvo V60 Cross Country: Test, Motor, Preis" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/bmw-3er-touring-volvo-v60-cross-country-test-motor-preis-17438363.html">BMW 3er Touring vs. Volvo V60 Cross Country</a></p>
					<p class="headline">Duell der edlen Mittelklasse-Kombis</p>
					<p class="text">Volvo V60 B5 Cross Country und BMW 330i Touring treten mit Allrad, Automatik und rund 250 PS an. Welcher Mittelklasse-Kombi macht das Rennen?</p>
					
				</div>
			</div>
		</div>		<div class="teaserm  videomark">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/6/7/6/1/5/1/1827-106x60-34cd718d50279f2d.jpg" title="Corvette C8 Stingray Porsche 911 Carrera S" alt="Corvette C8 Stingray Porsche 911 Carrera S" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/corvette-c8-stingray-porsche-911-carrera-s-test-motor-preis-18496123.html">Corvette C8 Stingray vs. Porsche 911 Carrera S</a></p>
					<p class="headline">Mittelmotor-Corvette gegen Porsche 911</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm  videomark">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/6/8/0/3/2/5/1827-106x60-14e3539ac8f8c2f2.jpg" title="Lexus LC 500 Cabrio" alt="Lexus LC 500 Cabrio" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/lexus-lc-500-cabrio-test-v8-motor-preis-18525213.html">Lexus LC 500 Cabrio: Test, Motor, Preis</a></p>
					<p class="headline">Heißer Herbststurm im Lexus LC Cabrio</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60371" class="active"><a href="https://www.autobild.de/news/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">News</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">News</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-74521" href="https://www.autobild.de/firmenwagen/" itemprop="url" class="level-1"><span>Firmenwagen</span></a><a  id="menu-73957" href="https://www.autobild.de/girls/" itemprop="url" class="level-1"><span>Girls</span></a><a  id="menu-60350" href="https://www.autobild.de/messen/" itemprop="url" class="level-1"><span>Messen</span></a><a  id="menu-70529" href="https://www.autobild.de/motorrad_11737485.html" itemprop="url" class="level-1"><span>Motorrad</span></a><a  id="menu-73959" href="https://www.autobild.de/nutzfahrzeuge/" itemprop="url" class="level-1"><span>Nutzfahrzeuge</span></a><a  id="menu-74127" href="https://www.autobild.de/themen/" target="_blank" itemprop="url" class="level-1"><span>Themen</span></a><a  id="menu-60383" href="https://www.autobild.de/news/verkehr/" itemprop="url" class="level-1"><span>Verkehr</span></a>
		</div>
	</div>
</div>		<div class="teasers  videomark">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/6/8/2/4/1/7/Aznom-Palladium-219x146-c0d4a87bd3c4bbb6.jpg" title="Aznom Palladium" alt="Aznom Palladium" width="219" height="146" data-copyright="AZNOM" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/aznom-palladium-preis-dodge-ram-1500-rolls-royce-18540595.html">Aznom Palladium</a></p>
					<p class="headline">Schräge Luxuslimousine fürs Gelände</p>
					<p class="text">Der Aznom Palladium ist das richtige Auto für Exzentriker mit Geld. Die schräge Limo ähnelt einem Rolls-Royce, basiert aber auf einem Dodge-Pick-up.</p>
					
				</div>
			</div>
		</div>		<div class="teasers  videomark">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/6/8/2/8/0/9/Cupra-Formentor-1-5-TSI-219x146-041e885bdb3c7449.jpg" title="Cupra Formentor 1.5 TSI" alt="Cupra Formentor 1.5 TSI" width="219" height="146" data-copyright="SEAT" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/cupra-formentor-2020-1.5-tsi-leistung-preis-marktstart-dsg-handschaltung-ausstattung-18543113.html">Cupra Formentor (2020)</a></p>
					<p class="headline">Formentor bekommt Einstiegsmotor</p>
					<p class="text">Ab sofort gibt es von Cupra einen neuen Einstiegs-Formentor mit 1,5-Liter-Benziner und 150 PS. AUTO BILD hat die Infos und den Preis.</p>
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/6/8/2/5/3/5/1827-106x60-35de506377fc4cd7.jpg" title="1946 Dodge Power Wagon, 2021 Ram Power Wagon 75th Anniversary Edition, 1946 Dodge Power Wagon Wrecker" alt="1946 Dodge Power Wagon, 2021 Ram Power Wagon 75th Anniversary Edition, 1946 Dodge Power Wagon Wrecker" width="106" height="60" data-copyright="Fiat Chrysler Automobiles" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/ram-power-wagon-75th-anniversary-edition-2021-preis-vorstellung-18541557.html">Ram Power Wagon 75th Anniversary Edition (2021)</a></p>
					<p class="headline">Böser Special Edition-Pick-up von Ram</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/6/7/8/4/8/9/1827-106x60-9af4acabaa1b779b.jpg" title="Hamann BMW X6 G06" alt="Hamann BMW X6 G06" width="106" height="60" data-copyright="HAMANN Motorsport" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/hamann-bmw-x6-g06-2020-tuning-bodykit-felgen-18512595.html">Hamann BMW X6 G06 (2020): Tuning</a></p>
					<p class="headline">M-Look und zwei Heckspoiler für den X6</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60385"><a href="https://www.autobild.de/ratgeber/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Ratgeber</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
<div class="submenu navigationboxm clearfix">
	<p class="title">Ratgeber</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60408" href="https://www.autobild.de/ratgeber/autokauf/" itemprop="url" class="level-1"><span>Autokauf</span></a><a  id="menu-60391" href="https://www.autobild.de/ratgeber/autofinanzierung/" itemprop="url" class="level-1"><span>Autofinanzierung</span></a><a  id="menu-60403" href="https://www.autobild.de/ratgeber/pflege/" itemprop="url" class="level-1"><span>Autopflege</span></a><a  id="menu-60424" href="https://www.autobild.de/ratgeber/autoteile/" itemprop="url" class="level-1"><span>Autoteile</span></a><a  id="menu-64082" href="https://www.autobild.de/ratgeber/carsharing/" itemprop="url" class="level-1"><span>Carsharing</span></a><a  id="menu-64310" href="https://www.autobild.de/ratgeber/felgen/" itemprop="url" class="level-1"><span>Felgen</span></a><a  id="menu-62003" href="https://www.autobild.de/ratgeber/fuehrerschein/" itemprop="url" class="level-1"><span>Führerschein</span></a><a  id="menu-63756" href="https://www.autobild.de/ratgeber/kfz-kennzeichen/" itemprop="url" class="level-1"><span>Kfz-Kennzeichen</span></a><a  id="menu-63285" href="https://www.autobild.de/ratgeber/kfz-steuer/" itemprop="url" class="level-1"><span>Kfz-Steuer</span></a><a  id="menu-60421" href="https://www.autobild.de/ratgeber/kfz-versicherung/" itemprop="url" class="level-1"><span>Kfz-Versicherung</span></a></div><div class="boxcontent"><a  id="menu-65582" href="https://www.autobild.de/kindersitze/" target="_blank" itemprop="url" class="level-1"><span>Kindersitze </span></a><a  id="menu-72873" href="https://www.autobild.de/ratgeber/leasing/" itemprop="url" class="level-1"><span>Leasing</span></a><a  id="menu-72137" href="https://www.autobild.de/vergleich/" target="_blank" itemprop="url" class="level-1"><span>Produktvergleich</span></a><a  id="menu-60415" href="https://www.autobild.de/ratgeber/recht/" itemprop="url" class="level-1"><span>Recht</span></a><a  id="menu-60386" href="https://www.autobild.de/ratgeber/reifen/" itemprop="url" class="level-1"><span>Reifen</span></a><a  id="menu-60397" href="https://www.autobild.de/ratgeber/reparatur-technik/" itemprop="url" class="level-1"><span>Reparatur & Technik</span></a><a  id="menu-60410" href="https://www.autobild.de/ratgeber/sicherheit/" itemprop="url" class="level-1"><span>Sicherheit</span></a><a  id="menu-73225" href="https://servicecenter.autobild.de/" target="_blank" itemprop="url" class="level-1"><span>Service-Center</span></a><a  id="menu-63381" href="https://www.autobild.de/ratgeber/wohnmobile/" itemprop="url" class="level-1"><span>Wohnmobile</span></a><a  id="menu-73817" href="https://www.autobild.de/ratgeber/wohnwagen/" itemprop="url" class="level-1"><span>Wohnwagen</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/6/9/2/7/2/2/Scheibenreiniger-im-Test-219x146-4e5658c45a8a9ac5.jpg" title="Scheibenreiniger im Test" alt="Scheibenreiniger im Test" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/winter-scheibenreiniger-test-1301072.html">Test: Scheibenreiniger</a></p>
					<p class="headline">10 Winter-Scheibenreiniger im Test</p>
					<p class="text">AUTO BILD hat zusammen mit der GTÜ zehn Winter-Scheibenreiniger getestet. Der Testsieger ist nur auf den ersten Blick teuer. Die Ergebnisse!</p>
					
				</div>
			</div>
		</div>		<div class="teaserm  videomark">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/6/8/3/4/7/5/1827-106x60-47a792c05e3ec6f8.jpg" title="Nissan GTR R35  !!! 16:9 !!!" alt="Nissan GTR R35  !!! 16:9 !!!" width="106" height="60" data-copyright="AUTO BILD Montage 
Screenshots / youtube.com/VeeDubRacing" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/fail-poser-zerstoert-nissan-gt-r-18546407.html">Fail: Poser zerstört Nissan GT-R</a></p>
					<p class="headline">GT-R geht beim Posen in Flammen auf!</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm  videomark">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/1/0/7/4/5/2/3/1827-106x60-21a0805de92cdfdd.jpg" title="Dashcam" alt="Dashcam" width="106" height="60" data-copyright="AUTO BILD/Lena Trautermann" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/dashcam-test-3938915.html">Dashcam-Test</a></p>
					<p class="headline">Das sind die besten Dashcams</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-73859"><a href="https://www.autobild.de/new-mobility/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">New Mobility</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">New Mobility</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-73861" href="https://www.autobild.de/new-mobility/apps/" itemprop="url" class="level-1"><span>Apps</span></a><a  id="menu-73865" href="https://www.autobild.de/new-mobility/autonomes-fahren/" itemprop="url" class="level-1"><span>Autonomes Fahren</span></a><a  id="menu-73867" href="https://www.autobild.de/new-mobility/connectivity/" itemprop="url" class="level-1"><span>Connectivity</span></a><a  id="menu-73869" href="https://www.autobild.de/new-mobility/elektro-mobilitaet/" itemprop="url" class="level-1"><span>E-Mobilität</span></a><a  id="menu-73871" href="https://www.autobild.de/new-mobility/gasantriebe/" itemprop="url" class="level-1"><span>Gasantriebe</span></a><a  id="menu-73873" href="https://www.autobild.de/new-mobility/hybridantriebe/" itemprop="url" class="level-1"><span>Hybridantriebe</span></a><a  id="menu-73875" href="https://www.autobild.de/new-mobility/mobilitaetsdienste/" itemprop="url" class="level-1"><span>Mobilitätsdienste</span></a><a  id="menu-73877" href="https://www.autobild.de/new-mobility/motorentechnik/" itemprop="url" class="level-1"><span>Motorentechnik</span></a><a  id="menu-73879" href="https://www.autobild.de/new-mobility/wasserstoffantriebe/" itemprop="url" class="level-1"><span>Wasserstoffantriebe</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/6/8/3/0/5/9/Ford-E-Transit-219x146-5c01d9c2c3bfcd19.jpg" title="Ford E-Transit" alt="Ford E-Transit" width="219" height="146" data-copyright="Ford" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/ford-e-transit-2022-motor-reichweite-schnellladefunktion-nutzlast-18544321.html">Ford E-Transit (2022)</a></p>
					<p class="headline">Der E-Transit ist auch eine Powerbank</p>
					<p class="text">Ford zeigt seinen vollelektrischen Transit und macht den Lieferwagen zur fahrenden Powerbank. Alle Infos zum E-Transit inklusive Reichweite.</p>
					
				</div>
			</div>
		</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/6/8/2/0/0/1/Toyota-C-HR-GR-Sport-219x146-f6bf387f756df772.jpg" title="Toyota C-HR GR Sport" alt="Toyota C-HR GR Sport" width="219" height="146" data-copyright="Toyota" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/toyota-c-hr-gr-sport-2021-suv-ausstattung-hybrid-marktstart-bilder-18537381.html">Toyota C-HR GR Sport (2021)</a></p>
					<p class="headline">GR Sport-Ausstattung für den Toyota C-HR</p>
					<p class="text">Toyota gönnt seinem SUV C-HR die GR Sport-Ausstattung mit unter anderem geschwärzten Zierteilen und sportlicher abgestimmtem Fahrwerk. Die Infos.</p>
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/6/8/0/7/8/9/1827-106x60-fbf418f045fbb59a.jpg" title="Hyundai Wallbox" alt="Hyundai Wallbox" width="106" height="60" data-copyright="Hyundai Motor Deutschland" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/hyundai-wallbox-ladepaket-zu-ioniq-und-kona-18528087.html">Hyundai: Wallbox zu Ioniq und Kona</a></p>
					<p class="headline">Hyundai bietet Wallbox-Rundum-Paket an</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm  videomark">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/6/7/1/0/6/1/1827-106x60-ade52fb476c2954c.jpg" title="Mini Countryman" alt="Mini Countryman" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/mini-countryman-all4-se-test-motor-preis-18462611.html">Mini Countryman All4 SE: Test, Motor, Preis</a></p>
					<p class="headline">Mini Countryman Hybrid kommt weiter</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60293"><a href="https://gebrauchtwagen.autobild.de/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Automarkt</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">Automarkt</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60450" href="https://gebrauchtwagen.autobild.de/" target="_blank" itemprop="url" class="level-1"><span>Gebrauchtwagen kaufen</span></a><a  id="menu-69245" href="https://gebrauchtwagen.autobild.de/kaufberatungen/" target="_blank" itemprop="url" class="level-1"><span>Gebrauchtwagen Kaufberatung</span></a><a  id="menu-60453" href="https://www.autobild.de/konfigurator/" target="_blank" itemprop="url" class="level-1"><span>Neuwagenkonfigurator</span></a>
		</div>
	</div>
</div><div class="teasers">
	<div class="teaser clearfix ">
		<div class="pictureblock">
			<img alt="" src="https://i.auto-bild.de/ir_img/1/4/6/9/9/8/5/1855-219x146-dc29041eca32ac37.jpg">
		</div>
		<div class="textblock">
			<p class="kicker"><a  target="_blank" href="https://gebrauchtwagen.autobild.de/">Gebrauchtwagenmarkt</a></p>
			<p class="headline">Gebrauchtwagen finden</p>
			<p class="text">Mehr als 400.000 Inserate von Händlern: Hier finden Sie Ihren passenden Top-Gebrauchtwagen – geprüft und mit Garantie!</p>
			
		</div>
	</div>
</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60433"><a href="https://www.autobild.de/videos/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Videos</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">Videos</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-63819" href="https://www.autobild.de/videos/fahrberichte/" itemprop="url" class="level-1"><span>Fahrbericht</span></a><a  id="menu-63820" href="https://www.autobild.de/videos/neuvorstellungen/" itemprop="url" class="level-1"><span>Neuvorstellung</span></a><a  id="menu-64522" href="https://www.autobild.de/videos/motorsounds/" itemprop="url" class="level-1"><span>Motorsounds</span></a><a  id="menu-61187" href="https://www.autobild.de/videos/ratgeber/" itemprop="url" class="level-1"><span>Ratgeber</span></a><a  id="menu-60439" href="https://www.autobild.de/videos/tests/" itemprop="url" class="level-1"><span>Test</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/6/8/3/7/8/9/Getunter-Nissan-GT-R-geht-beim-Posen-in-Flammen-auf-219x146-48517c524e47ab74.jpg" title="Getunter Nissan GT-R geht beim Posen in Flammen auf!" alt="Getunter Nissan GT-R geht beim Posen in Flammen auf!" width="219" height="146" data-copyright="AUTO BILD" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/nissan-gt-r-2020-zerstoert-poser-video-info-autotreffen-flammenspuckender-auspuff-18547893.html">Nissan GT-R (2020): Tuning - Feuer</a></p>
					<p class="headline">GT-R geht beim Posen in Flammen auf!</p>
					<p class="text">Ein GT-R-Fahrer wollte bei einem Treffen mit dem flammenspuckenden Auspuff beeindrucken. Mit so viel Feuer hat er nicht gerechnet. Zum Video!</p>
					<p class="link">Nissan GT-R (2020)</p>
				</div>
			</div>
		</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/6/8/2/7/2/1/Die-mega-schraege-Hyper-Luxuslimousine-fuers-Gelaende-219x146-3873589761ebe7d9.jpg" title="Die mega-schräge Hyper-Luxuslimousine fürs Gelände" alt="Die mega-schräge Hyper-Luxuslimousine fürs Gelände" width="219" height="146" data-copyright="AZNOM" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/aznom-palladium-2020-neuvorstellung-preis-dodge-rolls-royce-hypercar-luxus-limousine-18542671.html">Aznom Palladium (2020): Neuvorstellung</a></p>
					<p class="headline">Extrem schräge Hyper-Luxuslimousine</p>
					<p class="text">Der Aznom Palladium ist eine Hyper-Luxuslimousine, die auf einem Dodge Ram 1500 basiert, aber wie ein Rolls-Royce aussieht. Mehr dazu im Video!</p>
					<p class="link">Aznom Palladium (2020)</p>
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/6/8/3/2/4/1/1867-106x60-101f42c49b353288.jpg" title="" alt="" width="106" height="60" data-copyright="BOB Automobile Nord GmbH/heycar" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/kia-ceed-sw-gt-line-2015-gebraucht-kombi-preis-info-motor-ausstattung-familienkombi-18545277.html">Kia Ceed SW GT Line (2015): gebraucht</a></p>
					<p class="headline">Günstiger Kia-Kombi mit Diesel</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/6/8/4/4/6/7/1867-106x60-cbe38ca1405521e0.jpg" title="Ein RWB-Porsche für's Gelände" alt="Ein RWB-Porsche für's Gelände" width="106" height="60" data-copyright="DMAX" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/sidneys-welt-2020-staffel-2-folge-3-dmax-porsche-rwb-tuning-info-breitbau-bodykit-akira-nakai-18553039.html">Sidneys Welt (2020): Staffel 2, Folge 3</a></p>
					<p class="headline">Ein RWB-Porsche fürs Gelände</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60428"><a href="https://www.autobild.de/aktionen/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Aktionen</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxl clearfix">
	<p class="title">Aktionen</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60888" href="https://www.autobild.de/artikel/sie-haben-abgestimmt-16527959.html" itemprop="url" class="level-1"><span>100 beste reisemobildhändler</span></a><a  id="menu-61635" href="https://www.autobild.de/artikel/deutschlands-beste-autohaendler-2020-16800017.html" itemprop="url" class="level-1"><span>1000 beste Autohändler</span></a><a  id="menu-60432" href="https://www.autobild.de/specials/storys/" target="_blank" itemprop="url" class="level-1"><span>AUTO BILD Storys</span></a><a  id="menu-61103" href="https://marketing.autobild.de/npzg09" target="_blank" itemprop="url" class="level-1"><span>AUTO BILD VIP-LOUNGE</span></a><a  id="menu-61168" href="https://www.autobild.de/bunte-fiat-welt" target="_blank" itemprop="url" class="level-1"><span>Bunte Fiat Welt</span></a><a  id="menu-60430" href="https://www.autobild.de/artikel/connected-car-award-2020-18372321.html" itemprop="url" class="level-1"><span>Connected Car Award 2020</span></a><a  id="menu-61105" href="https://www.autobild.de/artikel/wir-verlosen-preise-im-wert-von-ueber-120.000-euro--18509587.html" itemprop="url" class="level-1"><span>Die besten Marken 2021</span></a><a  id="menu-66048" href="https://www.autobild.de/artikel/deutschlands-beste-werkstaetten-2020-16892867.html" itemprop="url" class="level-1"><span>Deutschlands beste Werkstätten</span></a><a  id="menu-61106" href="https://www.autobild.de/artikel/der-auto-bild-firmenwagen-award-2020-18392069.html" itemprop="url" class="level-1"><span>Firmenwagen Award 2020</span></a><a  id="menu-66049" href="https://www.autobild.de/specials/ford-stories/" itemprop="url" class="level-1"><span>Ford Storys</span></a></div><div class="boxcontent"><a  id="menu-62398" href="https://www.autobild.de/klassik/artikel/goldener-klassiker-2020-16827321.html" itemprop="url" class="level-1"><span>Goldener Klassiker 2020</span></a><a  id="menu-61169" href="https://www.autobild.de/specials/special-goldenes-lenkrad/" itemprop="url" class="level-1"><span>Goldenes Lenkrad 2020</span></a><a  id="menu-62103" href="https://www.autobild.de/artikel/goldenes-reisemobil-2020-16947573.html" itemprop="url" class="level-1"><span>Goldenes Reisemobil 2020</span></a><a  id="menu-62472" href="https://www.autobild.de/hot-wheels" target="_blank" itemprop="url" class="level-1"><span>Hot Wheels Legends Tour</span></a><a  id="menu-61083" href="https://www.autobild.de/jeep4xe-hybrid/" target="_blank" itemprop="url" class="level-1"><span>Jeep Video-kaufberater</span></a><a  id="menu-60899" href="https://secure.adnxs.com/clktrb?id=747578&amp;gdpr=1&amp;gdpr_consent=0&amp;cachebuster=%24%7BCACHEBUSTER%7D&amp;t=2" target="_blank" itemprop="url" class="level-1"><span>Lego Technic</span></a><a  id="menu-61104" href="https://www.autobild.de/artikel/kleidung-pflege-und-mehr-tolle-geschenke-fuer-den-mann-18447861.html" itemprop="url" class="level-1"><span>Männerbox XXL 2020</span></a><a  id="menu-61264" href="https://www.autobild.de/specials/mazda-stories/" itemprop="url" class="level-1"><span>Mazda Storys</span></a><a  id="menu-61855" href="https://www.autobild.de/artikel/jetzt-bewerben-und-die-neuen-opel-modelle-testen--18480105.html" itemprop="url" class="level-1"><span>Opel E-Test </span></a><a  id="menu-62616" href="https://www.autobild.de/artikel/parkplatz-suchen-finden-und-bezahlen-via-smartphone-16781607.html" itemprop="url" class="level-1"><span>Parken leicht gemacht</span></a></div><div class="boxcontent"><a  id="menu-62595" href="https://secure.adnxs.com/clktrb?id=745956&amp;gdpr=1&amp;gdpr_consent=0&amp;cachebuster=%24%7BCACHEBUSTER%7D&amp;t=2%22" target="_blank" itemprop="url" class="level-1"><span>Polestar 2 Lesertest</span></a><a  id="menu-60892" href="https://www.autobild.de/seat-e-hybrid/" target="_blank" itemprop="url" class="level-1"><span>Seat Leon e-Hybrid</span></a><a  id="menu-60894" href="https://www.autobild.de/artikel/leseraktion-praesentiert-von-paybyphone-16982983.html" itemprop="url" class="level-1"><span>Schlecht geparkt</span></a><a  id="menu-62261" href="https://www.autobild.de/toyota-stories/" itemprop="url" class="level-1"><span>Toyota Storys</span></a>
		</div>
	</div>
</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/6/7/8/0/0/1/1827-106x60-b0465cd38b0b0a30.jpg" title="Die besten Marken aller Klassen" alt="Die besten Marken aller Klassen" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/wir-verlosen-preise-im-wert-von-ueber-120.000-euro--18509587.html">Die besten Marken in allen Klassen</a></p>
					<p class="headline">Gewinnen Sie ein Traumauto!</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/6/7/9/3/7/9/1827-106x60-fad7cf846fac18c5.jpg" title="100 Jahre Mazda: Gegenwart, Vergangenheit, Zukunft" alt="100 Jahre Mazda: Gegenwart, Vergangenheit, Zukunft" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/100-jahre-mazda-gegenwart-vergangenheit-zukunft-18518273.html">100 Jahre Mazda: Leserreise</a></p>
					<p class="headline">Ein Leben lang Mazda</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm labeling">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/6/7/4/2/6/9/1827-106x60-0e22a921b20c8cd8.jpg" title="Serie: Neue Technologien von ZF" alt="Serie: Neue Technologien von ZF" width="106" height="60" data-copyright="Hersteller" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/american-express-gold-kreditkarte-sonderangebot-18483763.html">American Express Gold Card: Bonus für Neukunden</a></p>
					<p class="headline">AMEX Gold mit 72 Euro Startguthaben!</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm  videomark">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/6/7/7/3/1/1/1827-106x60-540ca40faec1da17.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/das-goldene-lenkrad-2020-18504161.html">Das Goldene Lenkrad</a></p>
					<p class="headline">Das sind die besten Autos 2020</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
	<li id="nav1">
		<ul>
            <div id="menuad" class="appnexus"></div>        </ul>
	</li>
</ul>
    <div id="subnavigation" class="clearfix"><div class="subsection">ALLRAD</div></div>
</div>

<p id="area">

			News
		</p></div>

    <div id="page">

        <div id="content" class="clearfix">
            <div id="billboardcontainer"><div id="billboard" class="appnexus"></div></div>
<script src="https://i.auto-bild.de/assets/i/iframe/iframeResizer.js"></script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.autobild.de/artikel/ram-power-wagon-75th-anniversary-edition-2021-preis-vorstellung-18541557.html"
  },
  "headline": "Böse: Offroad-fokussierte Special-Edition des Ram Power Wagon",
  "image": [
  	"https://i.auto-bild.de/ir_img/2/6/8/2/5/3/5/1946-Dodge-Power-Wagon-2021-Ram-Power-Wagon-75th-Anniversary-Edition-1946-474x316-fb3853b682d1221c.jpg"   ],
  "datePublished": "2020-11-16T06:00:00+01:00",
  "author": {
    "@type": "Person",
    "name": "Moritz Doka"
  },
   "publisher": {
    "@type": "Organization",
    "url": "https://www.autobild.de",
    "name": "AUTO BILD",
    "logo": {
      "@type": "ImageObject",
      "url": "https://i.auto-bild.de/assets/i/amp-logo/logo.png",
      "width": 600,
      "height": 60
    }
  },
  "description": "Zum 75-jährigen Jubiläum des legendären Pick-ups bringt Ram eine Special Edition des Power Wagon mit böser Optik und noch mehr Offroad-Talent."
}
</script>


<div class="articleheader mainrowcontent clearfix">
	
<div class="pictureblock teaserl">
	<img itemprop="image" src="https://i.auto-bild.de/ir_img/2/6/8/2/5/3/5/1946-Dodge-Power-Wagon-2021-Ram-Power-Wagon-75th-Anniversary-Edition-1946-474x316-fb3853b682d1221c.jpg"
		 width="474" height="316"
		 alt="1946 Dodge Power Wagon, 2021 Ram Power Wagon 75th Anniversary Edition, 1946 Dodge Power Wagon Wrecker"
		 title="1946 Dodge Power Wagon, 2021 Ram Power Wagon 75th Anniversary Edition, 1946 Dodge Power Wagon Wrecker">
</div>
	<div class="teaserl">
		<div class="teaserbox inlineservicetools">
	<div class="content clearfix">
		<div class="header"><p class="title">Service-Tools</p></div>
		<div class="textblock">
			<ul class="servicetoollist clearfix">
				<li><a class="vergleich" href="https://www.autobild.de/ratgeber/kfz-versicherung/">Versicherungsvergleich</a></li>
				<li><a class="gebrauchtwagen" href="https://gebrauchtwagen.autobild.de/">Gebrauchtwagenmarkt</a></li>
				<li><a class="reifen" href="https://www.autobild.de/ratgeber/sommerreifen/">Sommerreifen</a></li>
				<li><a class="neuwagen" href="https://www.autobild.de/konfigurator/">Neuwagenkonfigurator</a></li>
				<li><a class="autohaus24" href="https://www.autobild.de/themen/">Alle Themen</a></li>
			</ul>
		</div>
	</div>
</div>
		<script type="text/javascript">
			document.addEventListener('DOMContentLoaded', function () {
				var cid = '18541569';
				var $topBoxElement = $('.teaserbox.inlinelist');

				$topBoxElement.find('a.link').on('click', {
					'action': 'Topbox',
					'label': 'Übersicht',
					'value': cid
				}, callGAEvent);

				$topBoxElement.find('a.mandant').on('click', {
					'action': 'Topbox',
					'label': 'Submarke',
					'value': cid
				}, callGAEvent);

				$topBoxElement.find('a:not(.link):not(.mandant)').on('click', {
					'action': 'Topbox',
					'label': 'Link',
					'value': cid
				}, callGAEvent);
			});
		</script>


		<div class="teaserbox inlinelist">
			
<div class="content horizontal clearfix">
	<div class="header">
		<p class="title">
			News: Die neuesten Artikel		</p>
	</div>

	<div class="textblock">
		<ul class="list clearfix">
							<li>
					<a href="https://www.autobild.de/artikel/cupra-formentor-2020-1.5-tsi-leistung-preis-marktstart-dsg-handschaltung-ausstattung-18543113.html">
						<span>Cupra Formentor (2020)</span>
						- Formentor bekommt Einstiegsmotor					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/formel-1-hamilton-uebertrumpft-schumacher-18561945.html">
						<span>Formel 1: Hamilton übertrumpft Schumacher</span>
						- Vettel adelt Hamilton, Schumi bleibt der Größte					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/formel-1-weltmeister-interview-18561833.html">
						<span>Formel 1: Weltmeister-Interview</span>
						- Hamilton: „Ich bin kein Held“					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/formel-1-vettel-auf-dem-podium-18561769.html">
						<span>Formel 1: Vettel auf dem Podium</span>
						- Vettel: „Habe nie an mir gezweifelt“					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/formel-1-galavorstellung-zum-7.-titel-18561705.html">
						<span>Formel 1: Galavorstellung zum 7. Titel</span>
						- Hamilton knackt ewigen Schumi-Rekord!					</a>
				</li>
					</ul>
	</div>

	<a class="link" href="https://www.autobild.de/news/alle/">
		News: Alle Beiträge im Überblick	</a>
			<a href="https://www.autobild.de/allrad/"
		   class="mandant">ALLRAD</a>
	</div>

		</div>

	</div>
</div>

<div id="inpage" class="appnexus"></div>
<div class="article">

	<div class="articlecontent">
		<div class="textbox">
			<div class="kicker">
				<h1>Ram Power Wagon 75th Anniversary Edition (2021): Preis, Vorstellung</h1> &mdash; <time itemprop="datePublished" datetime="2020-11-16 06:00">16.11.2020</time>			</div>
			<h2 class="title">Ram bringt besonders böse Special Edition des Power Wagon Pick-ups</h2>
			<div class="intro">Zum 75-jährigen Jubiläum des legendären Power Wagon bringt Ram eine Special Edition des Pick-ups mit böser Optik, edlem Interieur und noch mehr Offroad-Talent.</div>
		</div>

		
<div class="google_afc_small adsensebox">
	<script type="text/javascript">
	<!--
			google_language = "de";
		google_ad_client = "pub-2557501611105071";
		google_ad_channel = "9748851192";
		google_color_bg = "#ffffff";
		google_color_link = "#ff0000";
		google_color_border = "#e3e3e3";
		google_color_text = "#000000";
		google_color_url = "#000000";
		google_font_face = "Open Sans, Arial";
		google_ad_width = "600";
		google_ad_height = "70";
		google_ad_format = "600x70";
		google_max_num_ads = "1";
		google_override_format = "true";
		google_ad_type = "text";
	//-->
	</script>

	
	<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>

<div class="maincontentbox"><div class="paragraph"><span class="initial">A</span>b <b>sofort <a href="https://www.autobild.de/artikel/ram-1500-2018-test-import-motoren--13160141.html" title="Zum Artikel">wird der Ram Power Wagon</a> noch furchteinflößender.</b> Zumindest, was den Auftritt betrifft. Zum 75-jährigen Jubiläum seines Vorzeige-Pick-up-Trucks hat Ram <b>für das 2021er Modelljahr nämlich ein <a href="https://www.autobild.de/themen/sondermodell/" class="wordparser theme" title="">Sondermodell</a> mit martialischer Optik</b> auf die großen <a href="https://www.autobild.de/themen/r-der/" class="wordparser theme" title="">Räder</a> gestellt. Die 75th Anniversary Edition liefert neben einigen Design-Kniffen zusätzliche Offroad-Gimmicks und mehr Standard-Ausstattung gegenüber den normalen Versionen. Die <b>Preise starten bei umgerechnet ca. 55.340 Euro.</b>
			<div class="area_cs preview"><div id="aztfambfj" class="tableblock inline">
	<style>
	#aztfambfj .aztfambfj-info:after {
		display: block;
		text-align: right;
		text-transform: uppercase;
		font-size: 10px;
		font-weight: normal;
		white-space: nowrap;
		font-family: OpenSans,Arial,Helvetica,sans-serif;
		content: "";
		color: #909090;
	}
	#aztfambfj table {
		border: 0;
		width:100%
	}
	#aztfambfj .tableblock td {
		background: #f8f8f8;
	}
	#aztfambfj.tableblock tbody tr:nth-child(odd) td{
		background: #ededed;
	}

	#aztfambfj.tableblock tbody tr:nth-child(even) td{
		background: #f8f8f8;
	}


	#aztfambfj th,
	#aztfambfj td {
		vertical-align: middle;
	}

	#aztfambfj table th:first-child,
	#aztfambfj table td:first-child {
		text-align: center;
	}
	#aztfambfj table td:nth-child(2),
	#aztfambfj table td:nth-child(4),
	#aztfambfj table td:nth-child(5) {
		text-align: center;
	}
	#aztfambfj.tableblock table tr td.leer {
		width:0px;
 		background-color: #fff;
	}
	#aztfambfj table th.topth {
		padding: 8px;
		text-align: left;
		font-size: 20px;
		font-weight: bold;
		white-space: nowrap;
		height:35px;
		background:#525252;
		border-bottom: 1px solid #fff;
	}
	#aztfambfj table td {
		color: #000;
    font-size: 14px;
    line-height: 18px;
		border-color: #fff;
		border-style: solid;
		border-width: 0 1px 0 0;
		padding:12px;
	}

	#aztfambfj .headline {
    font-size: 17px;
    line-height: 18px;
    font-weight: bold;
	}
	
	#aztfambfj p {
		font-size: 15px;
		line-height:20px;
    }		

	#aztfambfj table td:first-child {
		font-weight: bold;
	}
	#aztfambfj table td a {
		text-decoration: underline;
		color: #f00000;
	}
	#aztfambfj .pbutton {
		display: block;
		padding: 0 40px 0 15px;
		border: 1px solid #000;
		background: #fff url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAB0AAAAeCAQAAAB6Dt0qAAAA+UlEQVR4AZXSMShGUQDF8f9HyBVKykAmIqUsFpNFJhOzMrxJWaRM32IyWEwGLEoZvk0x2BhMJKVe2Sj1Fi+h6PWu0u3s53fmf/feugCwzRY+GuwSqVjEtk/83ztjmNaJaY/0YjpT3KKBpY9ccRPTDN8prVnClOnckklMJ4pz+rH08KT4nHYsU3wp3sG0qrRmBdOh4k+msQQeFD8zgGWCD8UXWAZ5VbqJoY1LhadYmgrvCBgWqFJYMIphmCKFv8xj6OBGl93AsqfwGMsydQpv6cIwTpnCN0YwBO5T+MMcliO9MsOypvAAjz7eNZ2YAldEXhjCRzctZrH9Ac1SkTRMe/VxAAAAAElFTkSuQmCC) no-repeat 100% 50%;
		text-decoration: none;
		text-align: center;
		font-family: 'Roboto Slab', Georgia, sans-serif;
		font-size: 18px;
		font-weight: bold;
		color: #000;
	}
	#aztfambfj .pbutton:hover {
		background-color: #f00000;
		background-image: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAB0AAAAeCAQAAAB6Dt0qAAAA+ElEQVQ4EZXBMSiEcRzG8ecIeYWSMpCJSCmLxWSR6SZmZbhJWaRMt5gMFpMBi1KG25QbbAwmklJXNkrd4hKKrvdL/fvt7/P5SP/YYVs+SuwBbZbl4oDknQl52CA80i8P54QaJTkYoEGoysMc3yQ5ZXmoEFpMy8MpocGgHPTxRLigUw5m+CLsysMaIWdVHo4In8zKQcYD4ZkhOZjig3ApB8O8ErZUHB3UCWdyUCXckak4lmiTNBlXcYzSJPllUcXRxQ1hUw72CSdysEJOckuPimOSFskbYyqOjHuSHxbk4JhQkYN1wqE81Emu6ZaHjCvghRH56KXGvGx/sglSgQ86eZsAAAAASUVORK5CYII=);
		color: #fff;
	}
	#aztfambfj .pbutton:after {
		display: block;
		height: 50px;
		line-height: 50px;
		white-space: nowrap;
		content: "Zum Angebot";
	}
	</style>

	<div class="aztfambfj-info"></div>
	<table border="0" cellspacing="0" cellpadding="0">
		<thead>
			<tr>
				<th class="topth" colspan="2">Frühe Black Friday-Deals</th>
				<th style="width:90px;background-color:#525252; text-align:center;" class="topth"><img  border="0" src="https://i.auto-bild.de/dl/2673613/Amazon-Logo-Tabellenkopf-Desktop.png" alt="" /></th>
			</tr>
		</thead>
		<tbody>
			<tr>
				<td width="90"><div><img width="120" height="80" src="https://i.auto-bild.de/dl/2673613/osram.jpg" alt="" /></div></td>
				<td><p class="headline">Osram Night Breaker Laser H4<p>Preis: <s>39,49 Euro</s></p><p>Angebotspreis*: 13,30 Euro</p></td>
				<td><a href="https://www.amazon.de/Osram-64193NBL-HCB-BREAKER-Halogen-Scheinwerferlampe/dp/B01LLKFWHI/?tag=autobild-bf-21" rel="nofollow" class="pbutton" target="_blank" onClick="_gaq.push(['t3._trackEvent', 'Amazon', 'Artikel-Tabelle', 'Click'])"></a></td>
			</tr>
			<tr>
				<td width="90"><div><img width="120" height="80" src="https://i.auto-bild.de/dl/2673613/tomtom.jpg" alt="" /></div></td>
				<td><p class="headline">TomTom GO 6200<p>Preis: <s>379,00 Euro</s></p><p>Angebotspreis*: 239,00 Euro</p></td>
				<td><a href="https://www.amazon.de/TomTom-Freisprechen-Lebenslang-Smartphone-Benachrichtigungen-kapazitivem/dp/B01KCRNFPM/?tag=autobild-bf-21" rel="nofollow" class="pbutton" target="_blank" onClick="_gaq.push(['t3._trackEvent', 'Amazon', 'Artikel-Tabelle', 'Click'])"></a></td>
			</tr>			
			<tr>
				<td><div><img width="120" height="80" src="https://i.auto-bild.de/dl/2673613/mannesmann1.jpg" alt="" /></div></td>
				<td><p class="headline">Mannesmann Steckschlüssel- und Bitsatz<p>Preis: <s>39,95 Euro</s></p><p>Angebotspreis*: 15,59 Euro</p></td>
				<td><a href="https://www.amazon.de/Mannesmann-130-tlg-Steckschlüssel-Bitsatz-M29166/dp/B009I4HRDW/?tag=autobild-bf-21" rel="nofollow" class="pbutton" target="_blank" onClick="_gaq.push(['t3._trackEvent', 'Amazon', 'Artikel-Tabelle', 'Click'])"></a></td>
			</tr>
			<tr>
				<td><div><img width="120" height="80" src="https://i.auto-bild.de/dl/2673613/dino.jpg" alt="" /></div></td>
				<td><p class="headline">Dino Kraftpaket Starthilfegerät<p>Preis: <s>139,99 Euro</s></p><p>Angebotspreis*: 108,85 Euro</p></td>
				<td><a href="https://www.amazon.de/Dino-KRAFTPAKET-12V-600A-Starthilfeger%C3%A4t-18000mAh/dp/B012DC26K4/?tag=autobild-bf-21" rel="nofollow" class="pbutton" target="_blank" onClick="_gaq.push(['t3._trackEvent', 'Amazon', 'Artikel-Tabelle', 'Click'])"></a></td>
			</tr>
          			<tr>
				<td><div><img width="120" height="80" src="https://i.auto-bild.de/dl/2673613/sonax.jpg" alt="" /></div></td>
				<td><p class="headline">Sonax Xtreme Felgenreiniger Plus <p>Preis: <s>16,38 Euro</s></p><p>Angebotspreis*: 12,51 Euro</p></td>
				<td><a href="https://www.amazon.de/SONAX-XTREME-Felgenreiniger-PLUS-Leichtmetall/dp/B001CZSGNA/?tag=autobild-bf-21" rel="nofollow" class="pbutton" target="_blank" onClick="_gaq.push(['t3._trackEvent', 'Amazon', 'Artikel-Tabelle', 'Click'])"></a></td>
			</tr>
		</tbody>			
	</table>
*Angebotspreis für Amazon-Prime-Mitglieder
</div></div>
		</div>
<h3 class="subtitle">Frontgrill wie beim Ur-Modell</h3>
<div class="paragraph">
			
<div class="inline_right imgsizer inlineimage">
	<div class="content">
		<div class="pictureblock">
			<a class="overlayimage" href="https://i.auto-bild.de/ir_img/2/6/8/2/5/3/5/Dodge-Ram-Power-Wagon-75th-Anniversary-Edition-560x373-e52cdfcb3efc8a05.jpg">
				<img src="https://i.auto-bild.de/ir_img/2/6/8/2/5/3/5/Dodge-Ram-Power-Wagon-75th-Anniversary-Edition-560x373-e52cdfcb3efc8a05.jpg" title="Dodge Ram Power Wagon 75th Anniversary Edition" alt="Dodge Ram Power Wagon 75th Anniversary Edition" width="560" height="373" data-copyright="Fiat Chrysler Automobiles" />			</a>
		</div>
		<div class="textblock">
			<p class="text">Die Seilwinde in der Frontschürze hat knapp 5,5 Tonnen Zugkraft. Neben Grau gibt es noch zehn weitere Farben.</p>
							<p class="credit">&copy;Fiat Chrysler Automobiles</p>
					</div>
	</div>
</div>

		Von Vorne ist die <b>Anniversary Edition am Kühlergrill mit vertikalen Streben</b> zu erkennen. Er erinnert an die Ur-Version von 1945 und verleiht dem Power Wagon einen martialischen Look. Dazu trägt auch der mattschwarze <a href="https://www.autobild.de/themen/autolack/" class="wordparser theme-synonym" title="">Lack</a> an Grill, Schürzen, Trittbrettern und Kotflügeln bei. <b>An den Türen finden sich Logos mit der Aufschrift "Power Wagon 75 Years of Service".</b> Zwei neue Lackfarben runden das Programm ab. Der Innenraum wartet mit braunen Ledersitzen und Anniversary-Logos an Sitzen und Türtafeln auf. Dazu gibt es Pianolack und dunkles <a href="https://www.autobild.de/themen/aluminium/" class="wordparser theme" title="">Aluminium</a> an Armaturenbrett und Mittelkonsole. <b>Für ordentliche Beschallung ist eine 750 Watt starke Stereoanlage von Harman Kardon Serie.</b></div>
<h3 class="subtitle">Bed Lock Räder und Seilwinde</h3>
<div class="paragraph">
			
<div class="inline_left imgsizer inlineimage">
	<div class="content">
		<div class="pictureblock">
			<a class="overlayimage" href="https://i.auto-bild.de/ir_img/2/6/8/2/5/3/5/Dodge-Ram-Power-Wagon-75th-Anniversary-Edition-560x373-51f2e97b486c740d.jpg">
				<img src="https://i.auto-bild.de/ir_img/2/6/8/2/5/3/5/Dodge-Ram-Power-Wagon-75th-Anniversary-Edition-560x373-51f2e97b486c740d.jpg" title="Dodge Ram Power Wagon 75th Anniversary Edition" alt="Dodge Ram Power Wagon 75th Anniversary Edition" width="560" height="373" data-copyright="Fiat Chrysler Automobiles" />			</a>
		</div>
		<div class="textblock">
			<p class="text">Die Ram-Logos sind bei der 75th Anniversary Edition in der Farbe "Gunmetal Grey" gehalten.</p>
							<p class="credit">&copy;Fiat Chrysler Automobiles</p>
					</div>
	</div>
</div>

		Zu den <b>Offroad-Extras gehören eine Seilwinde mit 5,5 Tonnen Zugkraft und neue Räder. Die <a href="https://www.autobild.de/ratgeber/felgen/" class="wordparser hotspots" title="">Felgen</a> in 17 Zoll können Bed Lock-fähig</b> und ab Werk mit <a href="https://www.autobild.de/ratgeber/reifen/" class="wordparser hotspots" title="">Reifen</a> im 33-Zoll-Format bespannt. Das Infotainment-System mit 12-Zoll-Bildschirm hält zahlreiche Offroad-Informationen bereit. Es zeigt unter anderem die aktuelle Bodenfreiheit, den Sperrgrad der beiden Differenziale, Neigungs- und Kippwinkel an. Antriebsseitig bleibt es beim <b>416 <a href="https://www.autobild.de/themen/ps/" class="wordparser theme" title="">PS</a> starken 6,4-Liter-V8 mit Achtgang-Automatik.</b> In Nordamerika wird die 75th Anniversary Edition ab Ende 2020 zu Preisen ab umgerechnet <b>55.340 Euro (65.250 US-Dollar)</b> zu haben sein.
			<link rel="stylesheet" href="https://i.auto-bild.de/css/module/swiper/swiper.min.css">

<div class="inlineteaser gwm_deals">
    <div class="content clearfix">
        <div class="header">
            <p class="title">Gebrauchte Ram Pick-ups mit Garantie</p>
        </div>

        <div class="swiper-container" id="swiper-container-2682547">
            <div class="swiper-wrapper">
                                    <div class="swiper-slide">
                        <div class="boxed">
                            <div class="pictureblock">
                                <a href="https://gebrauchtwagen.autobild.de/details/1802668/"
                                    target="_blank"
                                    rel="noopener"
                                    onClick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '1802668 - Zum-Inserat-Bild']);">
                                    <img src="https://cdn.hey.car/images/cas/c0e233ab9bc85b06b687720ce6e34cb1/original.jpg"
                                    style="width: 100%; height: auto;"></a>
                                    <div class="pricebox">
                                        <span>29.880 €</span>
                                    </div>
                                </div>
                                <div class="textblock clearfix">
                                    <p class="subheadline">Dodge RAM 5.7 1500 Hemi Crew Cab, Benzin</p>
                                    <div class="picturerow clearfix">
                                        <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/road.svg"
                                            alt="">84.192                                            km
                                        </div>
                                        <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/tacho.svg"
                                            alt="">295                                            kW (401 PS)
                                        </div>
                                                                                <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/calendar.svg"
                                            alt="">07/2014                                            </div>                                        </div>
                                        <div class="buttons">
                                            <button class="bigbutton plain request"
                                            onclick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '1802668 - Anfrage']); openGwmOverlay(1802668)">
                                            <span>Anfragen</span>
                                        </button>

                                        <a class="bigbutton plain"
                                        href="https://gebrauchtwagen.autobild.de/details/1802668/"
                                        target="_blank"
                                        rel="noopener"
                                        onClick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '1802668 - Zum-Inserat-Button']);">
                                        <span>Zum Inserat</span>
                                    </a>
                                </div>
                            </div>
                            <div class="text">
                                <span>
                                    Benzin,
                                                                        CO2 0 g/km*
                                </span>
                            </div>
                        </div>
                    </div>
                                    <div class="swiper-slide">
                        <div class="boxed">
                            <div class="pictureblock">
                                <a href="https://gebrauchtwagen.autobild.de/details/1842719/"
                                    target="_blank"
                                    rel="noopener"
                                    onClick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '1842719 - Zum-Inserat-Bild']);">
                                    <img src="https://cdn.hey.car/images/cas/ce9c3e6c7b34dd935fdc979fb1996876/original.jpg"
                                    style="width: 100%; height: auto;"></a>
                                    <div class="pricebox">
                                        <span>36.800 €</span>
                                    </div>
                                </div>
                                <div class="textblock clearfix">
                                    <p class="subheadline">Dodge RAM 5.7 1500 HEMI Rebel PRINS GAS, LPG</p>
                                    <div class="picturerow clearfix">
                                        <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/road.svg"
                                            alt="">117.654                                            km
                                        </div>
                                        <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/tacho.svg"
                                            alt="">295                                            kW (401 PS)
                                        </div>
                                                                                <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/calendar.svg"
                                            alt="">03/2017                                            </div>                                        </div>
                                        <div class="buttons">
                                            <button class="bigbutton plain request"
                                            onclick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '1842719 - Anfrage']); openGwmOverlay(1842719)">
                                            <span>Anfragen</span>
                                        </button>

                                        <a class="bigbutton plain"
                                        href="https://gebrauchtwagen.autobild.de/details/1842719/"
                                        target="_blank"
                                        rel="noopener"
                                        onClick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '1842719 - Zum-Inserat-Button']);">
                                        <span>Zum Inserat</span>
                                    </a>
                                </div>
                            </div>
                            <div class="text">
                                <span>
                                    LPG,
                                                                        CO2 0 g/km*
                                </span>
                            </div>
                        </div>
                    </div>
                            </div>
            <div class="swiper-pagination" id="swiper-pagination-2682547"></div>
        </div>
        <div class="swiper-button-next" id="swiper-next-2682547"></div>
        <div class="swiper-button-prev" id="swiper-prev-2682547"></div>
    </div>

            <!-- Overlay -->
        <div id="heycaroverlay1802668"
            class="overlay">
            <div class="overlaycontent">
                <div class="header">
                    <span class="title">Dodge RAM 5.7 1500 Hemi Crew Cab, Benzin</span>
                    <a href="javascript:void(0)" class="close"
                    onclick="closeGwmOverlay(1802668)">+</a>
                </div>
                <div class="">
                  <p class="dealer">52525 Heinsberg, Jacobs Automobile Heinsberg GmbH</p>
                  <iframe id="heycariframe1802668" class="heycar-iframe" data-url="https://hey.car/partners/autobild/lead/785a48dd-749a-47b1-954a-049f0936fe38?isLongForm=true&abgwmcarid=1802668"></iframe>
                </div>
            </div>
        </div>
        <!-- Overlay Ende -->
            <!-- Overlay -->
        <div id="heycaroverlay1842719"
            class="overlay">
            <div class="overlaycontent">
                <div class="header">
                    <span class="title">Dodge RAM 5.7 1500 HEMI Rebel PRINS GAS, LPG</span>
                    <a href="javascript:void(0)" class="close"
                    onclick="closeGwmOverlay(1842719)">+</a>
                </div>
                <div class="">
                  <p class="dealer">15370 Fredersdorf, Car Selection CSG GmbH</p>
                  <iframe id="heycariframe1842719" class="heycar-iframe" data-url="https://hey.car/partners/autobild/lead/9e3c9d86-028e-481c-9c70-a72861062501?isLongForm=true&abgwmcarid=1842719"></iframe>
                </div>
            </div>
        </div>
        <!-- Overlay Ende -->
    
    <div class="service">
        <a href="https://hey.car/" target="_blank" rel="nofollow noopener">
            <p>In Kooperation mit</p>
        </a>
    </div>
</div>

<script>
    function openGwmOverlay(id) {
        document.getElementById("heycaroverlay" + id).style.display = "block";
    }

    function closeGwmOverlay(id) {
        document.getElementById("heycaroverlay" + id).style.display = "none";
    }

                  var heycarIframes = document.querySelectorAll('.heycar-iframe');
              heycarIframes.forEach(function (iframe) {
                  if (typeof consent !== "undefined" && consent.grants["5e542b3a4cd8884eb41b5a72"].vendorGrant) {
                     iframe.src = iframe.dataset.url + "&ga-consent=1";
                  } else {
                      iframe.src = iframe.dataset.url + "&ga-consent=0";
                  }
              });
            iFrameResize({}, "heycariframe1802668")
            iFrameResize({}, "heycariframe1842719")
    </script>

<script src="https://i.auto-bild.de/assets/modules/swiper/swiper.min.js"></script>
<script>
    var teaser = document.getElementById('swiper-container-2682547')
    var pagination = document.getElementById('swiper-pagination-2682547')
    var next = document.getElementById('swiper-next-2682547')
    var prev = document.getElementById('swiper-prev-2682547')
    var swiper = new Swiper(teaser, {
        slidesPerView: 1,
        spaceBetween: 30,
        loop: true,
        pagination: {
            el: pagination,
            clickable: true,
        },
        navigation: {
            nextEl: next,
            prevEl: prev,
        },
    });
</script>

		 </div>
            <div class="hinttext"><br />

*Weitere Informationen zum offiziellen Kraftstoffverbrauch und zu den offiziellen spezifischen CO2-Emissionen und gegebenenfalls zum Stromverbrauch neuer Pkw können dem "Leitfaden über den offiziellen Kraftstoffverbrauch" entnommen werden, der an allen Verkaufsstellen und bei der "Deutschen Automobil Treuhand GmbH" unentgeltlich erhältlich ist <a href="https://www.dat.de" target="_blank" rel="nofollow, noopener">(www.dat.de)</a>.</div>
        </div>
	<div class="author clearfix">
		<div class="textblock">
			<p class="headline">
				Autor: <a href="https://www.autobild.de/autoren/moritz-doka_15528227.html" rel="author" itemprop="author">Moritz Doka</a>			</p>
		</div>
	</div>
	
	
	<div class="author clearfix">
		<div class="textblock">
			<p class="headline">
				Fotos: Fiat Chrysler Automobiles 			</p>
		</div>
	</div>
	
	
<div class="tagblock clearfix">
	<p class="headline">Stichworte:</p>
	<p class="text">
					<a href="https://www.autobild.de/themen/pick-up/">Pick-up</a>
					<a href="https://www.autobild.de/themen/v8/">V8</a>
					<a href="https://www.autobild.de/themen/saugmotor/">Saugmotor</a>
					<a href="https://www.autobild.de/themen/offroader/">Offroader</a>
					<a href="https://www.autobild.de/themen/us-modelle/">US-Modelle</a>
			</p>
</div>

	</div>

	
	
		<div class="additionaltopics">
			<div class="content">
                
<div id="taboola-below-article-thumbnails-sponsored-non-compliant"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-below-article-thumbnails-sponsored-non-compliant" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-a","container":"taboola-below-article-thumbnails-sponsored-non-compliant","placement":"Below Article Thumbnails Sponsored_non compliant","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-below-article-thumbnails-sponsored-non-compliant"] = true;
	}
</script>
				
<div id="taboola-below-article-thumbnails-organic-non-compliant"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-below-article-thumbnails-organic-non-compliant" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"organic-thumbnails-a","container":"taboola-below-article-thumbnails-organic-non-compliant","placement":"Below Article Thumbnails Organic_non compliant","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-below-article-thumbnails-organic-non-compliant"] = true;
	}
</script>
				<div style="clear: both;"></div>
			</div>
		</div>

	
<div class="google_afc_small adsensebox">
	<script type="text/javascript">
	<!--
			google_language = "de";
		google_ad_client = "pub-2557501611105071";
		google_ad_channel = "2498890175";
		google_color_bg = "#ffffff";
		google_color_link = "#ff0000";
		google_color_border = "#e3e3e3";
		google_color_text = "#000000";
		google_color_url = "#000000";
		google_font_face = "Open Sans, Arial";
		google_ad_width = "600";
		google_ad_height = "240";
		google_ad_format = "600x240";
		google_max_num_ads = "3";
		google_override_format = "true";
		google_ad_type = "text";
	//-->
	</script>

	
	<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>


	<script type="text/javascript">
		document.addEventListener('DOMContentLoaded', function () {
			$(".overlayimage").click(function () {
				$("body").append('<iframe id="overlaywall" src="https://www.autobild.de/php_incl/imageoverlay.php?adPfad=service/autoreparatur_story&sasTarget=bid=35659;rostschutzmittel;test" frameborder="0" allowtransparency="true"></iframe>' +
					'<div id="overlayshadow"></div>' +
					'<div id="overlay" class="picture">' +
					'<div class="overlaycontent close clearfix">' +
					'<div class="clearfix">' +
					'<img width="560" height="373" border="0" alt="" src="' + $(this).attr("href") + '" />' +
					'</div>' +

					'<div class="overlayfooter clearfix">' +
					'<a href="javascript:void(0);" class="link" onclick="_gaq.push([\'t3._trackEvent\', \'Homepage-Traffic\', \'InlineBild\', \'Schliessen\']);">Schlie&szlig;en</a>' +
					'<a href="https://www.autobild.de" target="_blank" class="bigbutton" onclick="_gaq.push([\'t3._trackEvent\', \'Homepage-Traffic\', \'InlineBild\', \'Homepage-Button\']);">' +
					'<span>Alle Neuen Autos</span>' +
					'</a>' +
					'</div>' +
					'</div>' +
					'</div>'
				);
				_gaq.push(['t3._trackPageview', location.pathname + '?lightbox']);
				iom.c(iam_data, 1);
				overlay();
				return false;
			});
		});
	</script>
    <script class="cmp-script" data-cmp-type="vgwort" data-cmp-purpose="script" type="text/html">
	
</script></div>

<div class="aside asidekn">
<div class="aside">

	<script type="text/javascript">
		var multilinksarea = 'aside';
	</script>
	
	<div id="multilink" class="appnexus"></div>
	<div class="partnerlabel">Anzeige</div>
	<div class="teaserbox rectangle">
		<div class="content horizontal clearfix">
			<div id="mrec" class="appnexus"></div>		</div>
	</div>
	
	
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-right-rail-thumbnails" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-rr","container":"taboola-right-rail-thumbnails","placement":"Right Rail Thumbnails","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-right-rail-thumbnails"] = true;
	}
</script>


<div id="taboola-right-rail-thumbnails-ii"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-right-rail-thumbnails-ii" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-rr-video","container":"taboola-right-rail-thumbnails-ii","placement":"Right Rail Thumbnails II","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-right-rail-thumbnails-ii"] = true;
	}
</script>

	
	<div id="automarktteaserrr" class="teaserbox" style="clear: both; padding-top: 15px;">
			</div>

	<style type="text/css">
		.teaserblock.automarkt {
			margin-bottom: 40px;
			font-size: 14px;
			line-height: 1.6;
		}

		.teaserblock.automarkt header {
			margin-bottom: 20px;
			padding: 6px 9px 3px 9px;
			background: #000;
			font-size: 16px;
			line-height: 1;
			text-transform: uppercase;
			color: #fff;
		}

		.teaserblock.automarkt header .headline {
			padding: 0;
			color: #fff;
		}

		.teaserblock.automarkt .content {
			border: 0;
			padding: 0;
		}

		.teaserblock.automarkt .teaser {
			margin-bottom: 20px;
			padding: 5px 0;
			border-bottom: 1px solid #e3e3e3;
		}

		.teaserblock.automarkt .teaser .textblock {
			padding: 0;
			width: 122px;
			height: auto;
			min-height: 90px;
		}

		.teaserblock.automarkt .teaser.neuwagen {
			background: url(https://i.auto-bild.de/assets/i/randspalte/automarkt_neuwagen.jpg) no-repeat 100% 0;
		}

		.teaserblock.automarkt .teaser.gebrauchtwagen {
			background: url(https://i.auto-bild.de/assets/i/randspalte/automarkt_gebrauchtwagen.jpg) no-repeat 100% 0;
		}
	</style>


	<section class="teaserblock automarkt clearfix">
		<header>
			<h3 class="headline">Automarkt</h3>
		</header>
		<div class="content">
			<div class="teaser neuwagen clearfix">
				<div class="textblock">
					<p>Bei autohaus24.de Neuwagen günstig kaufen und Geld sparen.</p>
				</div>
				<div class="clearfix">
					<a class="bigbutton light"
					   href="https://www.autobild.de/konfigurator/"
					   onclick="_gaq.push(['t3._trackEvent', 'AB-zu-AH24', 'Artikel-Randspalten-Teaser', 'Click']);"><span>Neuwagen suchen</span></a>
				</div>
			</div>
			<div class="teaser gebrauchtwagen clearfix">
				<div class="textblock">
					<p>Finden Sie im Automarkt von autobild.de Ihren Gebrauchtwagen.</p>
				</div>
				<div class="clearfix">
					<a class="bigbutton light" href="https://gebrauchtwagen.autobild.de"
					   onclick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'Artikel-Randspalten-Teaser', 'Click']);"
					   title="Gebrauchtwagen"><span>Gebrauchtwagen finden</span></a>
				</div>
			</div>
		</div>
	</section>

</div>

<div id="ie_clearing" class="ie_clearing">&nbsp;</div>
</div>
        </div>

        
<div id="taboola-below-comments-thumbnails"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-below-comments-thumbnails" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-c","container":"taboola-below-comments-thumbnails","placement":"Below Comments Thumbnails","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-below-comments-thumbnails"] = true;
	}
</script>


<div id="finish" class="clearfix">
	<a href="https://www.autobild.de/" class="logo"></a>
</div>

<div id="servicetools">
	<div class="header clearfix">
		<p class="title"><span>Service</span></p>
	</div>
	<div class="content">
		<ul class="clearfix">
			<li class="section1">
				<p class="headline"><span>Social Media</span></p>
				<ul>
					<li><a rel="nofollow" target="_blank" href="https://www.facebook.com/autobild/">Facebook</a></li>
					<li><a rel="nofollow" target="_blank" href="https://www.youtube.com/user/Autobild">Youtube</a></li>
					<li><a rel="nofollow" target="_blank" href="https://www.instagram.com/autobildde/">Instagram</a>
					</li>
					<li><a rel="nofollow" target="_blank" href="https://www.xing.com/news/pages/auto-bild-275">Xing</a>
					</li>
					<li><a rel="nofollow" target="_blank" href="https://www.pinterest.de/autobild/">Pinterest</a></li>
					<li><a rel="nofollow" target="_blank" href="https://twitter.com/autobild">Twitter</a></li>
				</ul>
			</li>
			<li class="section2">
				<p class="headline"><span>Messen</span></p>
				<ul>
					<li><a href="https://www.autobild.de/messen/iaa/">IAA</a></li>
					<li><a href="https://www.autobild.de/messen/auto-salon-genf/">Genfer Autosalon</a></li>
					<li><a href="https://www.autobild.de/messen/auto-salon-paris/">Autosalon Paris</a></li>
					<li><a href="https://www.autobild.de/messen/detroit-auto-show/">Detroit Auto Show</a></li>
					<li><a href="https://www.autobild.de/messen/auto-shanghai/">Shanghai Auto Show</a></li>
					<li><a href="https://www.autobild.de/messen/peking-motor-show/">Auto China Peking</a></li>
				</ul>
			</li>
			<li class="section3">
				<p class="headline"><span>Ersatzteile</span></p>
				<ul>
					<li><a href="https://www.autobild.de/ersatzteile/bmw/">BMW Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/vw/">VW Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/opel/">Opel Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/audi/">Audi Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/skoda/">Škoda Ersatzteile</a></li>
				</ul>
			</li>
			<li class="section4">
				<p class="headline"><span>Ratgeber</span></p>
				<ul>
					<li><a href="https://www.autobild.de/ratgeber/leasing/">Leasing</a></li>
					<li><a href="https://www.autobild.de/kfz-steuer/">Kfz-Steuer</a></li>
					<li><a href="https://www.autobild.de/ratgeber/sommerreifen/">Sommerreifen</a></li>
					<li><a href="https://www.autobild.de/ratgeber/winterreifen/">Winterreifen</a></li>
					<li><a href="https://www.autobild.de/ratgeber/ganzjahresreifen/">Ganzjahresreifen</a></li>
				</ul>
			</li>
			<li class="section5">
				<p class="headline"><span>Gebrauchtwagen</span></p>
				<ul>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/kleinwagen/">Gebrauchte Kleinwagen</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/suv/">Gebrauchte SUV</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/van/">Gebrauchte Vans</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/cabrio/">Gebrauchte Cabrios</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/kombi/">Gebrauchte Kombi</a></li>
				</ul>
			</li>
		</ul>
	</div>
</div>

<div id="footer">
	<ul class="main">
		<li><a href="https://www.autobild.de/sonderseite/agb_217129.html" title="AGB">AGB</a></li> <li><a href="https://www.autobild.de/datenschutz/" title="Datenschutz">Datenschutz</a></li> <li><a href="https://www.autobild.de/privatsphaere/" title="Privatsph&auml;re" target="_blank">Privatsph&auml;re</a></li> <li><a href="https://www.autobild.de/widerrufsbelehrung-5159624.html" title="Widerrufsbelehrung">Widerrufsbelehrung</a></li> <li><a href="https://www.autobild.de/impressum.html" title="Impressum">Impressum</a></li> <li><a href="https://www.mediaimpact.de/de/portfolio/auto-bild-digital" title="Media" target="_blank">Media</a></li> <li><a href="https://www.autobild-licensing.com/" title="Fotosyndication" target="_blank">Fotosyndication</a></li> <li><a href="https://www.autobild.de/kontakt/kontakt.html" title="Kontakt" target="_blank">Kontakt</a></li></ul></div>



            <script src="https://i.auto-bild.de/js/speedometer/speedometer.js"></script>
            <div id="articleoverscroll">
                <div id="speedometer">
                    <div class="needle"></div>
                </div>
                <div class="overscrolloverlay"></div>
                <img src="https://i.auto-bild.de/dl/1250786/homepage_start.jpg" width="1000px">
            </div>
                            <script src="https://i.auto-bild.de/js/inactivityOverlay/overlay.min.js"></script>
        
            <script>
                                document.addEventListener('DOMContentLoaded', function () {
                    var speedometerGa = new SpeedometerGoogleAnalytics();
                    speedometerGa.gaPrefix = 't3.';
                    var speedometer = new Speedometer('#articleoverscroll', '#speedometer', '.needle');
                    speedometer.addTracker(speedometerGa);
                });
                
                                document.addEventListener('DOMContentLoaded', function () {
                    var listener = new InactivityTimer.IdleTimerShowHomepage();
                    var idleTimerGA = new InactivityTimer.IdleTimerGoogleAnalytics();
                    idleTimerGA.gaPrefix = 't3.';
                    listener.addAnalyticsInterface(idleTimerGA);
                    var timer = new InactivityTimer.IdleTimer();
                    timer.registerListener(listener);
                    timer.startTimeouts();
                });
                
                document.addEventListener('DOMContentLoaded', function () {
                    $(".searchboxinput9").click(function () {
                        if ($(this).val() == "Suchbegriff oder Inserats-ID eingeben") {
                            $(this).val('');
                        }
                    });
                });
            </script>

        
    </div>
</div>

<script type="text/javascript" language="JavaScript">
	<!--
	var r2sz = screen.width + 'x' + screen.height + 'x' + screen.colorDepth;
	var con = navigator.cookieEnabled ? 1 : 0;
	var image = '<img id="rholive1" src="https://r1.autobild.de/images/pic.gif?m=autobild.de;b=2682535;c=18541557;tit=B%C3%B6se%3A+Offroad-fokussierte+Special-Edition+des+Ram+Power+Wagon;url=https%3A%2F%2Fwww.autobild.de%2Fartikel%2Fram-power-wagon-75th-anniversary-edition-2021-preis-vorstellung-18541557.html;sep=%7C;tce=%7C;tid=60376;tn=News;tp=59270%7C59276%7C60371;tc=59270%7C59276%7C60371%7C60376;tpn=AuBi-Navigation%7CStartseite%7CNews;random=' + Math.random() + ';r=' + escape(document.referrer) + ';json=1;con=' + con + ';sz=' + r2sz + ';cs=1" width="1" height="1" alt="" />';
	document.write(image);
	//-->
</script>
<noscript>
	<img id="rholive1" src="https://r1.autobild.de/images/pic.gif?m=autobild.de;b=2682535;c=18541557;tit=B%C3%B6se%3A+Offroad-fokussierte+Special-Edition+des+Ram+Power+Wagon;url=https%3A%2F%2Fwww.autobild.de%2Fartikel%2Fram-power-wagon-75th-anniversary-edition-2021-preis-vorstellung-18541557.html;sep=%7C;tce=%7C;tid=60376;tn=News;tp=59270%7C59276%7C60371;tc=59270%7C59276%7C60371%7C60376;tpn=AuBi-Navigation%7CStartseite%7CNews;random=1513731416;r=;cs=1" width="1" height="1" alt="" />
</noscript><script type="text/javascript" src="https://i.auto-bild.de/assets/modules/cms/js/desktop/main-81d9381231.js" ></script>


</body></html>