<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8">

<link href="https://amp.autobild.de/artikel/tesla-model-3-auslieferung-gestartet-13112047.html" rel="amphtml" >
<meta http-equiv="X-UA-Compatible" content="IE=7, IE=9, IE=10">
<link type="text/css" rel="stylesheet" href="https://i.auto-bild.de/assets/modules/cms/css/desktop/styles-e5f935a39a.css" >
<link type="text/css" rel="stylesheet" href="https://i.auto-bild.de/assets/modules/mediaplayer/themes/autobild/mediaplayer-autobild.css" >

<title>Tesla Model 3: Auslieferung nach Europa und Leasing-Gerücht - autobild.de</title>
<!-- Google Tag Manager -->
<script> var dataLayer = [{"no_ligatus":0,"no_ads":0,"no_intellitxt":0,"contentType":"article","platform":"desktop"}]; </script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KLSQ4G');</script>
<!-- End Google Tag Manager --><meta name="robots" content="index, follow, noodp">
<meta name="description" content="Tesla hat mit der Lieferung des Model 3 in alle Welt begonnen – auch nach Deutschland und Europa. Eventuell gibt's das E-Auto bald zum Leasen.">
<link rel="canonical" href="https://www.autobild.de/artikel/tesla-model-3-auslieferung-gestartet-5441637.html">
<meta property="og:title" content="Tesla Model 3: Auslieferung nach Europa und Leasing-Gerücht - autobild.de">
<meta property="og:image" content="https://i.auto-bild.de/ir_img/1/2/2/9/6/8/4/Interview-Peter-Schreyer-ueber-Design-Familie-und-Korea-474x316-31d0cad18f7c74ec.jpg">
<meta property="og:description" content="Tesla hat mit der Lieferung des Model 3 in alle Welt begonnen – auch nach Deutschland und Europa. Eventuell gibt&#039;s das E-Auto bald zum Leasen.">
<meta property="og:url" content="https://www.autobild.de/artikel/tesla-model-3-auslieferung-gestartet-5441637.html">
<meta property="og:type" content="article">
<meta property="og:site_name" content="autobild.de">
<meta name="p:domain_verify" content="4bddaa07e2b6785b63678e79bc5fbf3a">
<meta property="fb:pages" content="48766015974">
<meta property="fb:app_id" content="344359888988150">

	<link rel="preload" href="https://i.auto-bild.de/ab/images/base/favicon.ico"
		  as="image" onload="this.rel='shortcut icon'" sizes="196x196">
	<noscript><link rel="shortcut icon" sizes="196x196"  href="https://i.auto-bild.de/ab/images/base/favicon.ico"></noscript>
	
<link rel="alternate" type="application/rss+xml" title="Schlagzeilen - autobild.de als RSS-Feed" href="https://feeds.feedburner.com/autobild-news">

<script type="text/javascript">
	if (typeof window.AUBIGL == "undefined") {
		var AUBIGL = {};
	}
	if (typeof window.AUBIGL.Multilinks == "undefined") {
		AUBIGL.Multilinks = {
			render: function(settings) {
				try {
					if (typeof settings != "undefined" && settings != null) {

						var areacssclass = 'teaserbox sponsoredlinks';

						if (typeof multilinksarea != "undefined" && multilinksarea != null) {
							if(multilinksarea == 'article') {
								areacssclass = 'inline inlinesponsoredlinks';
							}
						}

						var multilinksoutput = '<div class="' + areacssclass + '">' +
							'<div class="partnerlabel">Anzeige<\/div>' +
							'<div class="content horizontal clearfix">' +
							'<div class="header"><p class="title">' + settings.title + '<\/p><\/div>' +
							'<div class="pictureblock">' +
							'<img alt="" src="' + settings.image + '">' +
							'</div>' +
							'<div class="textblock clearfix">';

						hasOutput = false;
						for (key in settings.urls) {
							var obj = settings.urls[key];

							if (typeof obj.label != 'undefined' && typeof obj.url != 'undefined' && typeof obj.target != 'undefined') {
								hasOutput = true;
								multilinksoutput += '<a href="' + obj.url + '" target="' + obj.target + '">' + obj.label + '<\/a>';
							}
						}

						multilinksoutput += '<\/div>' +
							'<\/div>' +
							'<\/div>';
						if (hasOutput) {
							var t = document.getElementById('multilink');
							if (t) {
								var e = document.createElement('div');
								e.id = "multilinksBox";
								e.innerHTML = multilinksoutput;
								document.getElementById('multilink').appendChild(e);
								document.querySelector('.multilink-clone').appendChild(e);
							}
						}
						multilinksoutput = null;
					}
				} catch(err) { }
			}
		}
	}

</script>


<script language="JavaScript" charset="UTF-8">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</script>


<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
	var iam_data = {"st":"autobild","cp":"ab-gre-c-04-08","sv":"in","co":"","sc":"yes","mg":"yes"};
		iom.c(iam_data);
	</script>

<script type="text/javascript">
adSSetup = {"view":"d","colorBg":true,"bgClick":true,"stickySky":true,"pageName":"connectedcar_story","target":"tesla;model;auslieferung;nach;europa;leasing_geruecht;bid=1229684;marke=tesla;model=tesla-model-3;generation=tesla-model-3-1","adPlacements":["superbanner","sky","billboard","mrec","sky_btf","menuad","multilink","inpage"],"adSlotSizes":{"inpage":[{"minWidth":1,"sizes":[[1,1],[640,360],[1000,300]]}],"superbanner":[{"minWidth":1,"sizes":[[728,90],[728,600],[1000,600]]}],"sky":[{"minWidth":1,"sizes":[[160,600],[120,600],[300,600],[500,1000],[1000,1000]]}],"sky_btf":[{"minWidth":1,"sizes":[[160,600],[120,600],[300,600],[500,1000],[1000,1000]]}],"menuad":[{"minWidth":1,"sizes":[[4,4]]}],"billboard":[{"minWidth":799,"sizes":[[800,250]]},{"minWidth":969,"sizes":[[970,250],[800,250]]}],"multilink":[{"minWidth":1,"sizes":[[290,79]]}],"mrec":[{"minWidth":1,"sizes":[[300,250],[300,600]]}]}}
</script>
<script type="text/javascript" src="https://acdn.adnxs.com/as/1h/pages/autobild.js"></script>


<script type="text/javascript" data-charset="utf-8">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</script>
</head>

	<body itemscope
		  itemtype="http://schema.org/WebPage"
		  
		  class="mandant_greencars"
		  data-container="5441637"
		  data-content="article">
<script type="text/javascript">
	// <![CDATA[

	var aubi = aubi || {};
	if (aubi.ga) {
		aubi.ga.default.prefix = 't3.';
	}

    function disableGA() {
        // Disable all GA-Cookies for properties UA-333980-   1-40
        var disableStrs = Array.from(Array(40).keys()).map(function (num) { return 'ga-disable-UA-333980-'+(num + 1).toString() });
        disableStrs.forEach( function ( gsDisableKey ) { window[gsDisableKey] = true });
    }

    if (document.cookie.indexOf('disable-ga-cookies=true') > -1) {
        disableGA();
    }

    // Opt-out function
    function gaOptout() {
        document.cookie = 'disable-ga-cookies=true; expires=Thu, 31 Dec 2099 23:59:59 UTC;domain=.autobild.de; path=/';
        disableGA();
        alert('Der Opt-Out-Cookie wurde gesetzt.');
    }

	var _gaq = _gaq || [];
	_gaq.push(
		["t3._setAccount", "UA-333980-18"],
		["t3._setDomainName", ".autobild.de"],
		["t3._setCustomVar", 3, "Vollbildgalerie", "NULL", 2],
		["_gat._anonymizeIp"]
    );
_gaq.push(["t3._setCustomVar", 1, "Submarke", "autobild-greencars", 3]);
_gaq.push(["t3._setCustomVar", 2, "Bereich", "Startseite|News|Wirtschaft", 3]);

	_gaq.push(["t3._trackPageview"]);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = (('https:' == document.location.protocol) ? 'https://ssl' : 'http://www')
			+ '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
	// ]]>
</script>

<script>
var aubi=window.aubi||{};aubi.pageTitle="Tesla Model 3: Auslieferung nach Europa und Leasing-Ger\u00fccht";aubi.subbrandPrefix="autobild-";aubi.currpage=window.aubi.currpage||{};aubi.currpage.bid=1229684;aubi.currpage.tracking=true;aubi.gallery=window.aubi.gallery||{};aubi.gallery.gaPrefix="Gallery2_";aubi.debug=window.aubi.debug||{};aubi.debug.test="test";aubi.analytics=window.aubi.analytics||{};aubi.analytics.mainProperty="UA-333980-18";aubi.analytics.mainPrefix="bf8325e8";aubi.noAds=false;
</script>



            <script type="text/javascript">var utag_data = {
    "page_type": "Artikel",
    "page_name": "Tesla Model 3: Auslieferung nach Europa und Leasing-Ger\u00fccht",
    "cid": 6862845,
    "bid": 1229684,
    "page_publish_date": "2019-02-25",
    "platform": "desktop",
    "nav1": "Startseite",
    "nav2": "News",
    "nav3": "Wirtschaft",
    "nav4": "",
    "nav5": "",
    "nav6": "",
    "subbrand": "greencars",
    "modb_brands": [
        "tesla"
    ],
    "modb_models": [
        "tesla model-3"
    ],
    "modb_generations": [
        "tesla model-3 1"
    ]
};</script>
			<script type="text/javascript">(function(a,b,c,d){
				a="//tags.tiqcdn.com/utag/axelspringer/abo-autobild.de/prod/utag.js";
				b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;
				a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
			})();</script>

<!-- IVW -->
<div id="overDiv" style="position: absolute; visibility: hidden;"></div>

<div id="superbannercontainer">
	<div id="superbanner" class="appnexus"></div></div>
<div id="skyscrapercontainer">
    <div id="skyscraperprimary" class="skyscrapercontent">
        <div id="sky" class="appnexus"></div>    </div>
    <div id="skyscrapersecondary" class="skyscrapercontent">
        <div id="sky_btf" class="appnexus"></div>    </div>
</div>

<div id="pagemargins" >
    
<div class="mobileswitchWrapper">

	<script type="text/javascript">
		var aubi = window.aubi || {};
		aubi.mobileSwitch = {
			selectors: {
				stylesheet: '#switchcss',
				switchTop: {
					switchSelector: '#mobileswitchTop',
					targetSelectorToShow: '#page'
				},
				switchFix: {
					switchSelector: '#mobileswitch',
					targetSelectorToShow: 'body'
				}
			},
			available : true,
			mobileNotUsedButAvailable : {
				url : '?noMobileCookie=1',
				css : 'https://i.auto-bild.de/css/mobile/mobileswitch.css'
			},
			mobileNotAvailable : {
				url : 'https://www.autobild.de/?noMobileCookie=1',
				css : 'https://i.auto-bild.de/css/mobile/mobileswitch2.css'
			}
		};
	</script>

	<link id="switchcss" href="https://i.auto-bild.de/css/mobile/mobileswitch.css" rel="stylesheet" type="text/css" />
	<div id="mobileswitchTop" class="mobileswitchTop clearfix" style="display: none;">
		<div class="mobileswitchtext">
			<p>Sie befinden sich in der Webansicht.</p><a class="mobilebutton" href="?noMobileCookie=1">Zur Mobilansicht</a>		</div>
	</div>
	<div id="mobileswitch" class="mobileswitchFix" style="display: none;">
		<div class="mobileswitchcontent">
			<input id="mobileswitchstatus" type="checkbox" />
			<label for="mobileswitchstatus" id="mobileswitchview">
				<a href="?noMobileCookie=1"></a>
			</label>
		</div>
	</div>
</div>
<div id="header" class="clearfix">
	<div id="logo"><a id="header_logo" href="https://www.autobild.de" title="Zur Startseite von autobild.de"></a></div>
	<ul id="mandant" class="clearfix">
		<li><a href="https://www.autobild.de/sportscars/" class="sportscars"
			   title="AUTOBILD Sportscars"><span>Sportscars</span></a></li>
		<li><a href="https://www.autobild.de/allrad/" class="allrad" title="AUTOBILD Allrad"><span>Allrad</span></a></li>
		<li><a href="https://www.autobild.de/tuning/" class="tuning" title="AUTOBILD Tuning"><span>Tuning</span></a></li>
		<li><a href="https://www.autobild.de/motorsport/" class="motorsport"
			   title="AUTOBILD Motorsport"><span>Motorsport</span></a></li>
		<li><a href="https://www.autobild.de/klassik/index.html" class="klassik"
			   title="AUTOBILD Klassik"><span>Klassik</span></a></li>
		<li><a href="https://www.autobild.de/autotest/" class="autotest" title="AUTOBILD Autotest"><span>Autotest</span></a>
		</li>
		<li><a href="https://www.autobild.de/ratgeber/wohnmobile/" class="reisemobil" title="AUTOBILD Reisemobil"><span>Reisemobil</span></a>
		</li>
		<li><a href="https://www.autobild.de/specials/connected-car/" class="connectedcar" title="Connected Car"><span>Connected Car</span></a>
		</li>
		<li><a href="https://www.autohaus24.de/" class="autohaus24" title="Autohaus 24"><span>Autohaus 24</span></a></li>
		<li>
			<a class="login" title="Login" href="https://www.autobild.de/usercard/login.html">Login</a>
		</li>
	</ul>
	<ul id="toplinks" class="clearfix">

		<li>
			<a class="cttag-hdr-link" title="VIP-LOUNGE" href="https://marketing.autobild.de/npzfzq">
				<span>VIP-LOUNGE</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/abo-3881526.html" title="Abo" class="cttag-hdr-link">
				<span>Abo</span>
			</a>
		</li>

		<li>
			<a href="https://itunes.apple.com/de/app/auto-bild/id391089783?mt=8" target="_blank" title="iPad"
			   class="cttag-hdr-link">
				<span>iPad</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/?noMobileCookie=1" title="Mobil" class="cttag-hdr-link">
				<span>Mobil</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/newsletter/" title="Newsletter" class="cttag-hdr-link">
				<span>Newsletter</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/rss/rss_uebersicht.html" title="RSS" class="cttag-hdr-link">
				<span>RSS</span>
			</a>
		</li>

	</ul>
	
<form id="search" method="post" action="https://www.autobild.de/suche"
	  data-form="https://www.autobild.de/suche"
	  data-type="search">
	<fieldset class="clearfix">
		<div class="textinput">
			<div class="textinputcontent"><input type="text" class="searchboxinput9"
												 title="Suchbegriff oder Inserats-ID eingeben"
												 placeholder="Suchbegriff oder Inserats-ID eingeben"
												 name="q" /></div>
		</div>
		<div class="submit">
			<div class="submitcontent"><span><input type="submit" value="Suchen" /></span></div>
		</div>
	</fieldset>
</form>

<div class="navigation">
	<ul id="navigation" class="clearfix" itemtype="http://schema.org/SiteNavigationElement">
	<li id="menu-60886"><a href="https://www.autobild.de/marken-modelle/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Auto-Katalog</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<p class="title">Beliebte Marken</p>
<div class="interspacebox clearfix">
	<div class="boxblock clearfix">
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/audi.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/audi/">Audi</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/bmw.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/bmw/">BMW</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/citoen.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/citroen/">Citroën</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/dacia.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/dacia/">Dacia</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/ford.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/ford/">Ford</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/hyundai.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/hyundai/">Hyundai</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/mazda.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/mazda/">Mazda</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/mercedes.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/mercedes-benz/">Mercedes-Benz</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/opel.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/opel/">Opel</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/renault.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/renault/">Renault</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/seat.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/seat/">Seat</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/vw.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/vw/">VW</a></div>
		</div>
	</div>
</div>
<ul class="sectionlinks clearfix">
	<li><a href="https://www.autobild.de/marken-modelle">Alle Marken</a></li>
	<li><a href="https://www.autobild.de/klassik/marken">Klassische Marken</a></li>
</ul>

					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60358"><a href="https://www.autobild.de/tests/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Test</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
<div class="submenu navigationboxm clearfix">
	<p class="title">Test</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60362" href="https://www.autobild.de/tests/fahrberichte/" itemprop="url" class="level-1"><span>Fahrbericht</span></a><a  id="menu-61694" href="https://www.autobild.de/tests/einzeltests/" itemprop="url" class="level-1"><span>Einzeltest</span></a><a  id="menu-60366" href="https://www.autobild.de/tests/vergleichstests/" itemprop="url" class="level-1"><span>Vergleichstest</span></a><a  id="menu-60360" href="https://www.autobild.de/tests/tracktest/" itemprop="url" class="level-1"><span>Tracktest</span></a><a  id="menu-60364" href="https://www.autobild.de/tests/dauertests/" itemprop="url" class="level-1"><span>Dauertest</span></a><a  id="menu-60359" href="https://www.autobild.de/tests/crashtests/" itemprop="url" class="level-1"><span>Crashtest</span></a><a  id="menu-60363" href="https://www.autobild.de/tests/gebrauchtwagen/" itemprop="url" class="level-1"><span>Gebrauchtwagentest</span></a></div><div class="boxcontent"><a  id="menu-60368" href="https://www.autobild.de/ratgeber/reifen/" itemprop="url" class="level-1"><span>Reifentests</span></a><a  id="menu-60361" href="https://www.autobild.de/ratgeber/autoteile/" itemprop="url" class="level-1"><span>Zubehörtests</span></a><a  id="menu-60367" href="https://www.autobild.de/tests/kaufberatung/" itemprop="url" class="level-1"><span>Kaufberatung</span></a><a  id="menu-61102" href="https://www.autobild.de/tests/sitzproben/" itemprop="url" class="level-1"><span>Sitzprobe</span></a>
		</div>
	</div>
</div>		<div class="teasers  videomark">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/0/0/1/2/9/5/VW-T-Roc-R-2018-Erlkoenig-219x146-b4711f626063183c.jpg" title="VW T-Roc R (2018): Erlkönig" alt="VW T-Roc R (2018): Erlkönig" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/vw-t-roc-r-2019-motor-bilder-marktstart-preis-teaser-allrad-12619989.html">VW T-Roc R (2019)</a></p>
					<p class="headline">T-Roc R ist mehr Lifestyler als Sportler</p>
					<p class="text">VW bringt 2019 den T-Roc R. Das kompakte Sport-SUV leistet dank Golf R-Motor 300 PS. AUTO BILD hat alle Infos und die Sitzprobe im Power-Crossover!</p>
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/7/2/8/8/9/1827-106x60-e6e1ed222135a9c1.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/vw-polo-bluemotion-vs.-toyota-prius-hybrid-gebrauchtwagen-test-14593959.html">Polo BlueMotion/Prius Hybrid: Gebraucht</a></p>
					<p class="headline">Zwei aus der 4-Liter-Liga</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm  videomark">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/7/2/9/7/1/1827-106x60-ee194739270f0494.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/cupra-formentor-2019-test-studie-motor-serie-suv-14594625.html">Cupra Formentor (2019)</a></p>
					<p class="headline">Großes Display und Mini-DSG-Hebel</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60371" class="active"><a href="https://www.autobild.de/news/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">News</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">News</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60350" href="https://www.autobild.de/messen/" itemprop="url" class="level-1"><span>Messen</span></a><a  id="menu-66216" href="https://www.autobild.de/autos-der-zukunft/" itemprop="url" class="level-1"><span>Autos der Zukunft</span></a><a  id="menu-60375" href="https://www.autobild.de/news/wirtschaft/" itemprop="url" class="level-1"><span>Wirtschaft</span></a><a  id="menu-60383" href="https://www.autobild.de/news/verkehr/" itemprop="url" class="level-1"><span>Verkehr</span></a><a  id="menu-60373" href="https://www.autobild.de/news/rueckrufe/" itemprop="url" class="level-1"><span>Rückrufe</span></a><a  id="menu-60381" href="https://www.autobild.de/news/neuzulassungen/" itemprop="url" class="level-1"><span>Neuzulassungen</span></a><a  id="menu-60889" href="https://www.autobild.de/umfrage/index.html" target="_blank" itemprop="url" class="level-1"><span>Umfragen</span></a><a  id="menu-65830" href="https://www.autobild.de/specials/nutzfahrzeuge/" itemprop="url" class="level-1"><span>Nutzfahrzeuge</span></a><a  id="menu-70529" href="https://www.autobild.de/motorrad/" itemprop="url" class="level-1"><span>Motorrad</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/1/2/2/9/6/8/4/Interview-Peter-Schreyer-ueber-Design-Familie-und-Korea-219x146-5039d082cd377158.jpg" title="Interview: Peter Schreyer über Design, Familie und Korea" alt="Interview: Peter Schreyer über Design, Familie und Korea" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/tesla-model-3-auslieferung-gestartet-5441637.html">Tesla Model 3: Auslieferung gestartet</a></p>
					<p class="headline">Model 3 schwer im Kommen</p>
					<p class="text">Tesla hat mit der Lieferung des Model 3 in alle Welt begonnen – auch nach Deutschland und Europa. Möglicherweise gibt's das Elektroauto bald zum Leasen.</p>
					
				</div>
			</div>
		</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/9/9/1/3/0/5/Infografik-Spritpreise-ADAC-Mai-2012-219x146-eb7372464f66b918.jpg" title="Infografik Spritpreise ADAC Mai 2012" alt="Infografik Spritpreise ADAC Mai 2012" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/spritpreise-guenstig-tanken-3430770.html">Spritpreise: günstig tanken</a></p>
					<p class="headline">Spritpreise steigen wieder</p>
					<p class="text">Die schöne Tank-Zeit scheint ein Ende zu haben, die Preise für Benzin und Diesel steigen wieder. AUTO BILD zeigt, wie Sie beim Tanken dennoch sparen!</p>
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/1/7/7/2/5/5/7/1827-106x60-bcc3c5b1ab8b2aab.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/formel-1-rosberg-ueber-mercedes-erfolg-10952175.html">Formel 1: Rosberg über Mercedes-Erfolg</a></p>
					<p class="headline">„Schumi und ich haben gepusht“</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/7/4/6/6/7/1827-106x60-5b2ffd77ad55b4a4.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/soko-autoposer-mini-fahrer-illegal-in-deutschland-14607467.html">Soko Autoposer</a></p>
					<p class="headline">Koks und Lügen: Mini-Fahrer in U-Haft</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60385"><a href="https://www.autobild.de/ratgeber/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Ratgeber</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
<div class="submenu navigationboxm clearfix">
	<p class="title">Ratgeber</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60408" href="https://www.autobild.de/ratgeber/autokauf/" itemprop="url" class="level-1"><span>Autokauf</span></a><a  id="menu-60391" href="https://www.autobild.de/ratgeber/autofinanzierung/" itemprop="url" class="level-1"><span>Autofinanzierung</span></a><a  id="menu-60403" href="https://www.autobild.de/ratgeber/pflege/" itemprop="url" class="level-1"><span>Autopflege</span></a><a  id="menu-60424" href="https://www.autobild.de/ratgeber/autoteile/" itemprop="url" class="level-1"><span>Autoteile</span></a><a  id="menu-64082" href="https://www.autobild.de/ratgeber/carsharing/" itemprop="url" class="level-1"><span>Carsharing</span></a><a  id="menu-68657" href="https://www.autobild.de/specials/connected-car/" itemprop="url" class="level-1"><span>Connected Car</span></a><a  id="menu-64310" href="https://www.autobild.de/ratgeber/felgen/" itemprop="url" class="level-1"><span>Felgen</span></a><a  id="menu-62003" href="https://www.autobild.de/ratgeber/fuehrerschein/" itemprop="url" class="level-1"><span>Führerschein</span></a><a  id="menu-64254" href="https://www.autobild.de/kaufberatung/" target="_blank" itemprop="url" class="level-1"><span>Kaufberatung</span></a><a  id="menu-63756" href="https://www.autobild.de/ratgeber/kfz-kennzeichen/" itemprop="url" class="level-1"><span>Kfz-Kennzeichen</span></a></div><div class="boxcontent"><a  id="menu-63285" href="https://www.autobild.de/kfz-steuer/" itemprop="url" class="level-1"><span>Kfz-Steuer</span></a><a  id="menu-60421" href="https://www.autobild.de/ratgeber/kfz-versicherung/" itemprop="url" class="level-1"><span>Kfz-Versicherung</span></a><a  id="menu-65582" href="https://www.autobild.de/kindersitze/" target="_blank" itemprop="url" class="level-1"><span>Kindersitze</span></a><a  id="menu-72873" href="https://www.autobild.de/ratgeber/leasing/" itemprop="url" class="level-1"><span>Leasing</span></a><a  id="menu-72137" href="https://www.autobild.de/vergleich/" target="_blank" itemprop="url" class="level-1"><span>Produktvergleich</span></a><a  id="menu-60386" href="https://www.autobild.de/ratgeber/reifen/" itemprop="url" class="level-1"><span>Reifen</span></a><a  id="menu-60397" href="https://www.autobild.de/ratgeber/reparatur-technik/" itemprop="url" class="level-1"><span>Reparatur & Technik</span></a><a  id="menu-60410" href="https://www.autobild.de/ratgeber/sicherheit/" itemprop="url" class="level-1"><span>Sicherheit</span></a><a  id="menu-61912" href="https://www.autobild.de/ratgeber/spritsparen/" itemprop="url" class="level-1"><span>Spritsparen</span></a><a  id="menu-63381" href="https://www.autobild.de/ratgeber/wohnmobile/" itemprop="url" class="level-1"><span>Wohnmobile</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/7/4/5/8/1/Carthago-liner-for-two-I-53-L-Wohnmobil-Test-219x146-ad4c4ae5c4f7999e.jpg" title="Carthago liner-for-two I 53 L: Wohnmobil-Test" alt="Carthago liner-for-two I 53 L: Wohnmobil-Test" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/carthago-liner-for-two-i-53-l-wohnmobil-test-14606841.html">Carthago liner-for-two I 53 L: Test</a></p>
					<p class="headline">Viel Platz für zwei!</p>
					<p class="text">Was fährt ein Paar, das sonst schon alles hat? Carthago hat da was im Angebot: den liner-for-two I 53 L. Fast perfekt und leider teuer.</p>
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/7/4/5/6/3/1827-106x60-2b0b957fc62f3cd1.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/guenstige-teilintegrierte-wohnmobil-test-14606715.html">Wohnmobil-Test</a></p>
					<p class="headline">Diese Camper sind den Preis wert!</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/7/4/6/7/5/1827-106x60-8dc8f8e3247a9815.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/adac-stauprognose-1.-bis-3.-maerz-14607515.html">ADAC-Stauprognose</a></p>
					<p class="headline">Wintersportrouten werden voll</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60293"><a href="https://gebrauchtwagen.autobild.de/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Automarkt</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">Automarkt</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60450" href="https://gebrauchtwagen.autobild.de/" target="_blank" itemprop="url" class="level-1"><span>Gebrauchtwagen kaufen</span></a><a  id="menu-69245" href="https://reisemobilmarkt.autobild.de" target="_blank" itemprop="url" class="level-1"><span>Wohnmobile kaufen</span></a><a  id="menu-60452" href="https://www.autobild.de/konfigurator/" target="_blank" itemprop="url" class="level-1"><span>Neuwagen suchen</span></a><a  id="menu-60453" href="https://www.autobild.de/konfigurator/" target="_blank" itemprop="url" class="level-1"><span>Neuwagenkonfigurator</span></a><a  id="menu-61107" href="https://www.autobild.de/specials/probefahrten/" itemprop="url" class="level-1"><span>Probefahrten</span></a><a  id="menu-60451" href="https://www.autobild.de/fahrzeugbewertung-1764785.html" target="_blank" itemprop="url" class="level-1"><span>Fahrzeugbewertung</span></a><a  id="menu-60455" href="https://www.autobild.de/news/neuzulassungen/" itemprop="url" class="level-1"><span>Neuzulassungen</span></a>
		</div>
	</div>
</div><div class="teasers">
	<div class="teaser clearfix ">
		<div class="pictureblock">
			<img alt="" src="https://i.auto-bild.de/ir_img/1/4/6/9/9/8/5/1855-219x146-89ea6c24e1b9329f.jpg">
		</div>
		<div class="textblock">
			<p class="kicker"><a  target="_blank" href="https://gebrauchtwagen.autobild.de/">Gebrauchtwagenmarkt</a></p>
			<p class="headline">Gebrauchtwagen finden</p>
			<p class="text">Mehr als 800.000 Inserate von Händlern und Privatanbietern: Hier finden Sie Ihren passenden Gebrauchten! Auch Youngtimer und Oldtimer!</p>
			
		</div>
	</div>
</div><div class="teasers">
	<div class="teaser clearfix ">
		<div class="pictureblock">
			<img alt="" src="https://i.auto-bild.de/ir_img/1/7/3/8/6/4/9/1855-219x146-e3cf4eea0cc42988.jpg">
		</div>
		<div class="textblock">
			<p class="kicker"><a  target="_blank" href="https://reisemobilmarkt.autobild.de/">Ein Service von AutoScout24</a></p>
			<p class="headline">Neu: Traummobil finden!</p>
			<p class="text">Im Reisemobilmarkt können Sie bei autobild.de jetzt nach gebrauchten Wohnmobilen stöbern oder selbst ein Inserat aufgeben.</p>
			
		</div>
	</div>
</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60428"><a href="https://www.autobild.de/aktionen/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Aktionen</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxl clearfix">
	<p class="title">Aktionen</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-62118" href="https://aktionen.autobild.de/100-Jahre-Bentley/" target="_blank" itemprop="url" class="level-1"><span>100 Jahre Bentley</span></a><a  id="menu-60894" href="https://www.autobild.de/artikel/allradautos-des-jahres-2019-14420525.html" itemprop="url" class="level-1"><span>Allradauto des Jahres 2019</span></a><a  id="menu-61083" href="https://www.autobild.de/heftarchiv/index.html" target="_blank" itemprop="url" class="level-1"><span>Artikel kaufen</span></a><a  id="menu-61103" href="https://marketing.autobild.de/npzg09" style="background: url('https://i.auto-bild.de/ir_img/8/4/5/6/8/3/viplounge-logo-flyout-de9c8cbe1b1a0a15.png') no-repeat right;" target="_blank" itemprop="url" class="level-1"><span>AUTO BILD VIP-LOUNGE</span></a><a  id="menu-66339" href="https://www.autobild.de/artikel/connected-car-award-2018-14500869.html" itemprop="url" class="level-1"><span>Connected Car Award 2018</span></a><a  id="menu-61635" href="https://www.autobild.de/specials/deutschlands-bester-reismobilist/" itemprop="url" class="level-1"><span>Beste Reisemobilisten gesucht</span></a><a  id="menu-66641" href="https://www.autobild.de/index_5677633.html" itemprop="url" class="level-1"><span>DBA 2018</span></a><a  id="menu-66048" href="https://www.autobild.de/fiat-500x-special/" target="_blank" itemprop="url" class="level-1"><span>Fiat 500X Special</span></a><a  id="menu-60899" href="https://www.autobild.de/ford-active-days" target="_blank" itemprop="url" class="level-1"><span>Ford Active Days</span></a><a  id="menu-66049" href="https://www.autobild.de/ford-stories/" itemprop="url" class="level-1"><span>Ford Stories</span></a></div><div class="boxcontent"><a  id="menu-61104" href="https://www.autobild.de/specials/special-goldenes-lenkrad/" itemprop="url" class="level-1"><span>Goldenes Lenkrad 2017</span></a><a  id="menu-62561" href="https://www.autobild.de/klassik/artikel/goldener-klassiker-2018-die-sieger-11561847.html" itemprop="url" class="level-1"><span>Goldener Klassiker 2018</span></a><a  id="menu-62103" href="https://www.autobild.de/artikel/goldenes-reisemobil-2018-13695379.html" itemprop="url" class="level-1"><span>Goldenes Reisemobil 2018</span></a><a  id="menu-60429" href="https://www.autobild.de/kummerkasten/" target="_blank" itemprop="url" class="level-1"><span>Kummerkasten</span></a><a  id="menu-61264" href="https://www.autobild.de/index_2288214.html" target="_blank" itemprop="url" class="level-1"><span>Mazda Stories</span></a><a  id="menu-62156" href="http://ad-emea.doubleclick.net/clk;278586921;105809201;j" target="_blank" itemprop="url" class="level-1"><span>Michelin High Performance</span></a><a  id="menu-61105" href="https://aktionen.autobild.de/seat-city-guide/?ref=autobild-flyout" target="_blank" itemprop="url" class="level-1"><span>SEAT City Guide</span></a><a  id="menu-62472" href="https://www.autobild.de/seat-im-praxistest/" itemprop="url" class="level-1"><span>SEAT Kaufberater</span></a><a  id="menu-62398" href="https://www.autobild.de/artikel/sportscars-des-jahres-2018-13933843.html" itemprop="url" class="level-1"><span>Sportscars des Jahres 2018</span></a><a  id="menu-62616" href="https://www.autobild.de/specials/suv-special/" itemprop="url" class="level-1"><span>SUV Special</span></a></div><div class="boxcontent"><a  id="menu-62261" href="https://www.autobild.de/index_3527101.html" itemprop="url" class="level-1"><span>Toyota Stories</span></a><a  id="menu-61087" href="https://www.autobild.de/artikel/vw-t-cross-premierentest-14588469.html" itemprop="url" class="level-1"><span>VW T-Cross Premierentester</span></a><a  id="menu-61106" href="https://aktionen.autobild.de/zf-emobility/" target="_blank" itemprop="url" class="level-1"><span>ZF elektrifiziert alles</span></a>
		</div>
	</div>
</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/6/6/4/5/5/1827-106x60-2a1254cf033f1cd9.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/toyota-corolla-lesertest-14543009.html">Toyota Corolla-Lesertest</a></p>
					<p class="headline">Corolla-Tester gesucht</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/5/9/4/2/5/1827-106x60-1c9a56c4aee994a3.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/connected-car-award-2018-14500869.html">Connected Car Award 2018</a></p>
					<p class="headline">Das sind die digitalen Helden</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm labeling">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/5/9/3/7/9/1827-106x60-dc5a528a2f5e6c00.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/advertorial-fiat-sensationeller-dauertest-14500457.html">Er liebt die Langstrecke</a></p>
					<p class="headline">Der Fiat 500X rockt den Dauertest</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/7/2/2/1/5/1827-106x60-89c46e89a43cdb93.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/vw-t-cross-premierentest-14588469.html">VW T-Cross Premierentest</a></p>
					<p class="headline">T-Cross-Tester gesucht</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60433"><a href="https://www.autobild.de/videos/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Videos</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">Videos</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-65934" href="https://www.autobild.de/index_5377086.html" itemprop="url" class="level-1"><span>TV-MAGAZIN N24</span></a><a  id="menu-60439" href="https://www.autobild.de/videos/tests/" itemprop="url" class="level-1"><span>Test</span></a><a  id="menu-63819" href="https://www.autobild.de/videos/fahrberichte/" itemprop="url" class="level-1"><span>Fahrbericht</span></a><a  id="menu-63820" href="https://www.autobild.de/videos/neuvorstellungen/" itemprop="url" class="level-1"><span>Neuvorstellung</span></a><a  id="menu-64522" href="https://www.autobild.de/videos/motorsounds/" itemprop="url" class="level-1"><span>Motorsounds</span></a><a  id="menu-60435" href="https://www.autobild.de/videos/erlkoenige/" itemprop="url" class="level-1"><span>Erlkönige</span></a><a  id="menu-60436" href="https://www.autobild.de/videos/klassik/" itemprop="url" class="level-1"><span>Klassik</span></a><a  id="menu-60438" href="https://www.autobild.de/videos/messen/" itemprop="url" class="level-1"><span>Messen</span></a><a  id="menu-61187" href="https://www.autobild.de/videos/ratgeber/" itemprop="url" class="level-1"><span>Ratgeber</span></a><a  id="menu-61916" href="https://www.autobild.de/videos/sportscars/" itemprop="url" class="level-1"><span>Sportscars</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/7/3/8/8/3/Erster-Check-im-neuen-T-Roc-R-219x146-e6ef0d6667d0ebac.jpg" title="Erster Check im neuen T-Roc R!" alt="Erster Check im neuen T-Roc R!" width="219" height="146" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/video-vw-t-roc-r-2019-vorstellung-suv-sitzprobe-14601943.html">Video: VW T-Roc R (2019)</a></p>
					<p class="headline">Erster Check im Top-T-Roc</p>
					<p class="text">Jetzt auch der T-Roc! Volkswagen bringt das Kompakt-SUV in der R-Version mit 300 PS und Allradantrieb. Eine "R"-spezifische Optik darf natürlich nicht fehlen.</p>
					<p class="link">Video: VW T-Roc R (2019)</p>
				</div>
			</div>
		</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/7/3/0/3/5/So-scharf-wird-der-208-219x146-8993600c8895a021.jpg" title="So scharf wird der 208" alt="So scharf wird der 208" width="219" height="146" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/video-peugeot-208-2019-kompaktwagen-elektroantrieb-14595133.html">Video: Peugeot 208 (2019)</a></p>
					<p class="headline">Neuer 208 wird kantiger</p>
					<p class="text">Radikalkur für den 208: Statt sanfter Rundungen werden künftig Sicken und Kanten das Design des Kleinwagens prägen. Den GTi gibt's optional auch mit E-Antrieb.</p>
					<p class="link">Video: Peugeot 208 (2019)</p>
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/7/3/9/6/9/1867-106x60-c5df36dd58af30e0.jpg" title="" alt="" width="106" height="60" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/video-cupra-formentor-2019-suvcoupe-leistung-seat-14602535.html">Video: Cupra Formentor (2019)</a></p>
					<p class="headline">Das erste reine Cupra-Modell!</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/7/3/9/7/9/1867-106x60-6c19171005c18edd.jpg" title="" alt="" width="106" height="60" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/video-witz-vom-olli-2019-14602617.html">Video: Witz vom Olli (2019)</a></p>
					<p class="headline">Freitagskracher vom Olli</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
	<li id="nav1">
		<ul>
            <div id="menuad" class="appnexus"></div>        </ul>
	</li>
</ul>
	<div id="subnavigation" class="clearfix"><div class="subsection">GREENCARS</div></div>
</div>

<p id="area">

			Wirtschaft
		</p></div>

    <div id="page">

        <div id="content" class="clearfix">
            <div id="billboardcontainer"><div id="billboard" class="appnexus"></div></div>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.autobild.de/artikel/tesla-model-3-auslieferung-gestartet-5441637.html"
  },
  "headline": "Model 3 schwer im Kommen",
  "image": [
  	"https://i.auto-bild.de/ir_img/1/2/2/9/6/8/4/Interview-Peter-Schreyer-ueber-Design-Familie-und-Korea-474x316-31d0cad18f7c74ec.jpg"   ],
  "datePublished": "2019-02-25T13:56:00+01:00",
  "author": {
    "@type": "Organization",
    "name": "AUTO BILD"
  },
   "publisher": {
    "@type": "Organization",
    "url": "https://www.autobild.de",
    "name": "AUTO BILD",
    "logo": {
      "@type": "ImageObject",
      "url": "https://i.auto-bild.de/assets/i/amp-logo/logo.png",
      "width": 600,
      "height": 60
    }
  },
  "description": "Tesla hat mit der Lieferung des Model 3 in alle Welt begonnen – auch nach Deutschland und Europa. Eventuell gibt's das E-Auto bald zum Leasen."
}
</script>


<div class="articleheader mainrowcontent clearfix">
	
<div class="pictureblock teaserl">
	    <img itemprop="image" src="https://i.auto-bild.de/ir_img/1/2/2/9/6/8/4/Interview-Peter-Schreyer-ueber-Design-Familie-und-Korea-474x316-31d0cad18f7c74ec.jpg"
         width="474" height="316"
         alt=""
         title="">
    <div class="button buttonoverlay clearfix">
        <a href="https://www.autobild.de/bilder/tesla-chef-musk-tunnel-gegen-stau-in-l.-a.-11593109.html" class="buttoncontent">
            <span><span><span>Zur Bildergalerie</span></span></span>
        </a>
    </div>
</div>
	<div class="teaserl">
		

<div class="teaserbox inlinefotostrecke">
	<div class="content clearfix">
		<div class="header">
			<p class="title">Tesla-Chef Musk: Tunnel gegen Stau in L. A.</p>
		</div>
		<div class="pictureblock clearfix">
											<a href="https://www.autobild.de/bilder/tesla-chef-musk-tunnel-gegen-stau-in-l.-a.-11593109.html"><img
						src="https://i.auto-bild.de/ir_img/1/8/6/3/4/3/7/1848-134x89-1c67f1dd4d9395af.jpg" width="134" height="89"
						alt=""></a>
															<a href="https://www.autobild.de/bilder/tesla-chef-musk-tunnel-gegen-stau-in-l.-a.-11593109.html"><img
						src="https://i.auto-bild.de/ir_img/1/8/6/3/4/3/7/1849-134x89-330a1639d4ab8c35.jpg" width="134" height="89"
						alt=""></a>
															<a href="https://www.autobild.de/bilder/tesla-chef-musk-tunnel-gegen-stau-in-l.-a.-11593109.html"><img
						src="https://i.auto-bild.de/ir_img/1/8/6/3/4/3/7/1870-134x89-f824699d6f010920.jpg" width="134" height="89"
						alt=""></a>
														<a href="https://www.autobild.de/bilder/tesla-chef-musk-tunnel-gegen-stau-in-l.-a.-11593109.html"
				   class="link"
				   title="Tesla-Chef Musk: Tunnel gegen Stau in L. A."></a>
					</div>
	</div>
</div>
		<script type="text/javascript">
			document.addEventListener('DOMContentLoaded', function () {
				var cid = '6862845';
				var $topBoxElement = $('.teaserbox.inlinelist');

				$topBoxElement.find('a.link').on('click', {
					'action': 'Topbox',
					'label': 'Übersicht',
					'value': cid
				}, callGAEvent);

				$topBoxElement.find('a.mandant').on('click', {
					'action': 'Topbox',
					'label': 'Submarke',
					'value': cid
				}, callGAEvent);

				$topBoxElement.find('a:not(.link):not(.mandant)').on('click', {
					'action': 'Topbox',
					'label': 'Link',
					'value': cid
				}, callGAEvent);
			});
		</script>


		<div class="teaserbox inlinelist">
			
<div class="content horizontal clearfix">
	<div class="header">
		<p class="title">
			News: Die neuesten Artikel		</p>
	</div>

	<div class="textblock">
		<ul class="list clearfix">
							<li>
					<a href="https://www.autobild.de/artikel/kfz-zulassung-online-bundesrat-stimmt-zu-5053252.html">
						<span>Kfz-Zulassung online: Bundesrat</span>
						- Zulassung bald ganz online					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/trumps-strafzoelle-autobauer-zittern-13375283.html">
						<span>Trumps Strafzölle: Autobauer zittern</span>
						- Bedrohen deutsche Autos die USA?					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/renault-nissan-ghosn-entlassen-14285801.html">
						<span>Renault: Trennung von Ghosn</span>
						- Ära Ghosn zu Ende					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/zf-proai-robothink-autonomes-fahren-14436307.html">
						<span>ZF ProAI RoboThink: Autonomes Fahren</span>
						- Künstliche Intelligenz vom Bodensee					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/ey-studie-zur-lage-der-autoindustrie-57145.html">
						<span>EY-Studie zur Autoindustrie</span>
						- Harte Zeiten für Autobauer					</a>
				</li>
					</ul>
	</div>

	<a class="link" href="https://www.autobild.de/news/wirtschaft/">
		Wirtschaft: Alle Beiträge im Überblick	</a>
			<a href="https://www.autobild.de/greencars/"
		   class="mandant">GREENCARS</a>
	</div>

		</div>

	</div>
</div>

<div id="inpage" class="appnexus"></div>
<div class="article">
	<div class="articlecontent">
		<div class="textbox">
			<div class="kicker">
				<h1>Tesla Model 3: Auslieferung gestartet</h1> — <time itemprop="datePublished" datetime="2019-02-25 13:56">25.02.2019</time>			</div>
			<h2 class="title">Model 3 schwer im Kommen</h2>
			<div class="intro">Tesla hat mit der Lieferung des Model 3 in alle Welt begonnen – auch nach Deutschland und Europa. Möglicherweise gibt's das Elektroauto bald zum Leasen.</div>
		</div>
		
		
<div class="google_afc_small adsensebox">
	<script type="text/javascript">
	<!--
			google_language = "de";
		google_ad_client = "pub-2557501611105071";
		google_ad_channel = "9748851192";
		google_color_bg = "#ffffff";
		google_color_link = "#ff0000";
		google_color_border = "#e3e3e3";
		google_color_text = "#000000";
		google_color_url = "#000000";
		google_font_face = "Open Sans, Arial";
		google_ad_width = "600";
		google_ad_height = "70";
		google_ad_format = "600x70";
		google_max_num_ads = "1";
		google_override_format = "true";
		google_ad_type = "text";
	//-->
	</script>

	
	<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>

<div class="maincontentbox"><div class="paragraph">(Reuters/dpa/cj) Nach langer, langer Wartezeit schickt sich der <a href="https://www.autobild.de/marken-modelle/tesla/" class="wordparser mdb-b" title="">Tesla</a> Model 3 nun an, die Welt zu erobern. Wie nicht nur Firmengründe Elon Musk auf Twitter zeigte, sind die ersten Schiffsladungen mit dem Massen-Elektroauto vor allem nach China und Europa unterwegs oder bereits angekommen. Im belgischen Seehafen Zeebrugge legte Anfang Februar der erste Frachter an, wenige Tage später nahmen in Frankfurt die ersten Kunden aus Deutschland ihr Model 3 in Empfang. Allerdings <a href="https://www.autobild.de/artikel/tesla-model-3-2018-infos-5215630.html" title="Zum Artikel">kostet die günstigste Version mit Allrad und Dualmotor derzeit 55.400 Euro</a>, von einem massenkompatiblen Einstiegspreis von 35.000 Euro ist Tesla noch weit entfernt.
			<div class="area_cs preview"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">4000 Tesla cars loading in SF for Europe <a href="https://t.co/BODbSzo3Fr">pic.twitter.com/BODbSzo3Fr</a></p>— Elon Musk (@elonmusk) <a href="https://twitter.com/elonmusk/status/1098009983931707393?ref_src=twsrc%5Etfw">20. Februar 2019</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
		</div>
<h3 class="subtitle">Model 3 bald auch mit Leasing-Option?</h3>
<div class="paragraph">Einem Medienbericht zufolge bereitet Tesla zur weiteren Ankurbelung der Nachfrage auch Leasing-Angebote für das Model 3 vor. Die Internetseite "Electrek" berichtete, dass Mitarbeiter bald in der Lage sein dürften, das Fahrzeug zu <a href="https://www.autobild.de/ratgeber/leasing/" class="wordparser hotspots" title="">leasen</a>. Ab wann es Optionen für Verbraucher geben soll, ist noch unklar. Ein Tesla-Sprecher sagte, dass noch keine Entscheidung zum Zeitpunkt solcher Maßnahmen getroffen worden sei. Das Unternehmen hatte in der Vergangenheit einen derartigen Schritt abgelehnt, da es negative Auswirkungen auf seinen Cashflow befürchtete.</div>
<h3 class="subtitle">USA: Consumer Reports stoppt Kaufempfehlung</h3>
<div class="paragraph">
			
<div class="inline_right imgsizer inlineimage">
	<div class="content">
		<div class="pictureblock">
			<a class="overlayimage" href="https://i.auto-bild.de/ir_img/1/2/2/9/6/8/4/Model-3-Bau-laeuft-nicht-gut-genug-560x373-16ea87ce7ccb74c8.jpg">
				<img src="https://i.auto-bild.de/ir_img/1/2/2/9/6/8/4/Model-3-Bau-laeuft-nicht-gut-genug-560x373-16ea87ce7ccb74c8.jpg" title="Model-3-Bau läuft (nicht gut genug)" alt="Model-3-Bau läuft (nicht gut genug)" width="560" height="373" />			</a>
		</div>
		<div class="textblock">
			<p class="text">Das Elektroauto Tesla Model 3 soll für die breite Masse erschwinglich sein.</p>
					</div>
	</div>
</div>

		In den USA gab es hingegen einen Rückschlag für den Hoffnungsträger von Tesla: Das einflussreiche US-Verbrauchermagazin Consumer Reports zog seine Kaufempfehlung nach weniger als einem Jahr wieder zurück. Zur Begründung verwiesen die Tester auf Beschwerden von Besitzern über lose sitzende Außenteile des Fahrzeugs und defekte Scheiben. An der Börse gerieten Teslas Aktien zeitweise spürbar unter Druck. Die Empfehlungen von Consumer Reports werden in den USA stark beachtet und sind bei Herstellern entsprechend&nbsp;begehrt. An Tesla übten die Prüfer aber schon häufiger Kritik. Zunächst hatten sie wegen einer zu schwachen Bremsleistung und anderen Mängeln vom Kauf des Model 3 abgeraten, diese Einschätzung im Mai 2018 aber nach einem Software-Update und erneuten Tests revidiert.
				<div class="inline youtubevideo ">
		<div class="content">
			<iframe width='640' height="480" src="https://www.youtube.com/embed/RQHBR3rjGXM"></iframe>
		</div>
	</div>
		</div>
<h3 class="subtitle">Musk demonstriert erste Tunnel-Fahrt</h3>
<div class="paragraph">Unterdessen hatte Tesla-Chef Elon Musk hat mit einer <b>ersten Demo-Fahrt in einem kurzen Test-Tunnel</b> seine Ambitionen unterstrichen, den <a href="https://www.autobild.de/themen/verkehr/" class="wordparser theme" title="">Verkehr</a> in Großstädten unter die Erde zu verlegen. Seine Firma Boring Company eröffnete in Los Angeles in der Nähe von Musks Weltraum-Unternehmen SpaceX im Stadtviertel Hawthrone eine <b>gut 1,8 Kilometer lange Röhre</b>, die kaum breiter als ein Auto ist. Die Idee der Fortbewegung: An die Vorderräder einfahrender Fahrzeuge werden eine Art <b>waagerechte Stützräder</b> angebaut. Diese halten sie dank Schienen an den Wänden in der Spur. Das Auto muss <b>elektrisch und autonom fahren</b> können, es bewegt sich dann mit eigenem Antrieb durch die Röhre. Der Zu- und Ausgang erfolgt über eine Art <b>Transport-Fahrstuhl</b>. Nach Musks Angaben bei der Präsentation soll es zehn bis zwanzig Mal so viele Zugänge geben wie U-Bahnstationen.</div>
<h3 class="subtitle">Nur 80 statt 240 km/h – und das holprig</h3>
<div class="paragraph">Musk verspricht, man werde <b>mit über 240 Kilometern pro Stunde</b> unterwegs sein können. Bei den <b>Testfahrten</b> für die Medien in der Nacht zum 19. Dezember 2018 war ein Tesla Model X mit fest angeschraubten Seitenrädern allerdings <b>deutlich langsamer</b> unterwegs – weil man laut Musk noch nicht dazu gekommen war, den Boden ordentlich zu glätten. So geriet auch <b>eine Fahrt mit bis zu 80 km/h ziemlich holperig</b>, wie ein Reporter der "Washington Post" berichtete. In dem Tunnel ist zunächst einmal probeweise nur ein einziger Tesla im Einsatz. Der ursprüngliche Plan war, die Fahrzeuge durch die Tunnel auf schnell fahrenden kleinen Plattformen zu befördern. Musk will den notorisch stockenden Verkehr in Los Angeles mithilfe eines ganzen Netzwerks aus solchen Tunneln entlasten. Die Boring Company musste dabei jedoch auch einen Rückschlag hinnehmen: Sie verzichtet auf eine der geplanten Röhren, nachdem Anwohner dagegen vorgegangen waren.
				<div class="inline youtubevideo ">
		<div class="content">
			<iframe width='640' height="480" src="https://www.youtube.com/embed/WQn-D-i5lyM"></iframe>
		</div>
	</div>
		</div></div>
	</div>
	
		
<div class="socialmediabox teaserbox">
    <div class="content" style="width: 463px;">
        <div class="header">
            <p class="title">Diesen Beitrag empfehlen</p>
        </div>
        <div class="clearfix">
            <div class="socialmedia extended">
                <div class="hide clearfix"></div>
            </div>
        </div>
    </div>


    <div class="button clearfix" id="homepage-btn">
        <a href="https://www.autobild.de" class="buttoncontent"><span><span>Zu Autobild.de</span></span></a>
    </div>

    <script>
	    document.addEventListener('DOMContentLoaded', function () {
						var $button = $('#homepage-btn a > span > span');
			var btnArr = [
				{"text": "Zu Autobild.de", "event": "Button-ZuAutobild", "css": {"width": "436px"}}, // Klassik Button
				{"text": "Zur Homepage", "event": "Button-Homepage", "css": {"width": "463px"}} // Autobild Button
			];
			var artikelRegex = window.location.href.match(/\/artikel\//i);
			if (artikelRegex === null) {
				$button.hide();
			}
			else {
				var klassikRegex = window.location.href.match(/\/klassik\//i);
				var btnObj = klassikRegex !== null ? btnArr[0] : btnArr[1];
				// GA Event
				$button.on('click', function () {
					_gaq.push(['t3._trackEvent', 'Homepage-Traffic', 'Artikel', btnObj.event]);
				});
				// Button Text
				document.addEventListener('DOMContentLoaded', function () {
					$('.socialmediabox.teaserbox > .content').css(btnObj.css);
					$button.text(btnObj.text);
				});
			}
		});
    </script>

</div>

			
		<div class="additionaltopics">
			<div class="content">
                
<div id="taboola-below-article-thumbnails-sponsored-non-compliant"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-below-article-thumbnails-sponsored-non-compliant" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-a","container":"taboola-below-article-thumbnails-sponsored-non-compliant","placement":"Below Article Thumbnails Sponsored_non compliant","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-below-article-thumbnails-sponsored-non-compliant"] = true;
	}
</script>
				
<div id="taboola-below-article-thumbnails-organic-non-compliant"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-below-article-thumbnails-organic-non-compliant" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"organic-thumbnails-a","container":"taboola-below-article-thumbnails-organic-non-compliant","placement":"Below Article Thumbnails Organic_non compliant","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-below-article-thumbnails-organic-non-compliant"] = true;
	}
</script>
				<div style="clear: both;"></div>
			</div>
		</div>
	
		<div class="searchbox clearfix">
			<label class="headline" for="search54445">Sie suchen weitere Artikel?</label>
			<form action="https://www.autobild.de/suche/?q=" method="get">
				<fieldset class="clearfix">
					<div class="submit clearfix">
						<div class="submitcontent"><span><input type="submit" value="Suchen"/></span></div>
					</div>
					<div class="textinput large">
						<div class="textinputcontent"><input id="search54445" type="text" class="searchboxinput9"
															 value="Suchbegriff oder Inserats-ID eingeben" name="q">
						</div>
					</div>
				</fieldset>
			</form>
		</div>
	
	
<div class="google_afc_small adsensebox">
	<script type="text/javascript">
	<!--
			google_language = "de";
		google_ad_client = "pub-2557501611105071";
		google_ad_channel = "2498890175";
		google_color_bg = "#ffffff";
		google_color_link = "#ff0000";
		google_color_border = "#e3e3e3";
		google_color_text = "#000000";
		google_color_url = "#000000";
		google_font_face = "Open Sans, Arial";
		google_ad_width = "600";
		google_ad_height = "240";
		google_ad_format = "600x240";
		google_max_num_ads = "3";
		google_override_format = "true";
		google_ad_type = "text";
	//-->
	</script>

	
	<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>

	
		<script type="text/javascript">
		document.addEventListener('DOMContentLoaded', function () {
			$(".overlayimage").click(function () {
				$("body").append('<iframe id="overlaywall" src="https://www.autobild.de/php_incl/imageoverlay.php?adPfad=service/autoreparatur_story&sasTarget=bid=35659;rostschutzmittel;test" frameborder="0" allowtransparency="true"></iframe>' +
					'<div id="overlayshadow"></div>' +
					'<div id="overlay" class="picture">' +
					'<div class="overlaycontent close clearfix">' +
					'<div class="clearfix">' +
					'<img width="560" height="373" border="0" alt="" src="' + $(this).attr("href") + '" />' +
					'</div>' +

					'<div class="overlayfooter clearfix">' +
					'<a href="javascript:void(0);" class="link" onclick="_gaq.push([\'t3._trackEvent\', \'Homepage-Traffic\', \'InlineBild\', \'Schliessen\']);">Schließen</a>' +
					'<a href="https://www.autobild.de" target="_blank" class="bigbutton" onclick="_gaq.push([\'t3._trackEvent\', \'Homepage-Traffic\', \'InlineBild\', \'Homepage-Button\']);">' +
					'<span>Alle Neuen Autos</span>' +
					'</a>' +
					'</div>' +
					'</div>' +
					'</div>'
				);
				_gaq.push(['t3._trackPageview', location.pathname + '?lightbox']);
				iom.c(iam_data, 1);
				overlay();
				return false;
			});
		});
	</script>

</div>

<div class="aside asidekn">
<div class="aside">

	<script type="text/javascript">
		var multilinksarea = 'aside';
	</script>
	
	<div id="multilink" class="appnexus"></div>
	<div class="partnerlabel">Anzeige</div>
	<div class="teaserbox rectangle">
		<div class="content horizontal clearfix">
			<div id="mrec" class="appnexus"></div>		</div>
	</div>
	
	
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-right-rail-thumbnails" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-rr","container":"taboola-right-rail-thumbnails","placement":"Right Rail Thumbnails","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-right-rail-thumbnails"] = true;
	}
</script>


<div id="taboola-right-rail-thumbnails-ii"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-right-rail-thumbnails-ii" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-rr-video","container":"taboola-right-rail-thumbnails-ii","placement":"Right Rail Thumbnails II","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-right-rail-thumbnails-ii"] = true;
	}
</script>

	
	<div id="automarktteaserrr" class="teaserbox" style="clear: both; padding-top: 15px;">
			</div>

	<style type="text/css">
		.teaserblock.automarkt {
			margin-bottom: 40px;
			font-size: 14px;
			line-height: 1.6;
		}

		.teaserblock.automarkt header {
			margin-bottom: 20px;
			padding: 6px 9px 3px 9px;
			background: #000;
			font-size: 16px;
			line-height: 1;
			text-transform: uppercase;
			color: #fff;
		}

		.teaserblock.automarkt header .headline {
			padding: 0;
			color: #fff;
		}

		.teaserblock.automarkt .content {
			border: 0;
			padding: 0;
		}

		.teaserblock.automarkt .teaser {
			margin-bottom: 20px;
			padding: 5px 0;
			border-bottom: 1px solid #e3e3e3;
		}

		.teaserblock.automarkt .teaser .textblock {
			padding: 0;
			width: 122px;
			height: auto;
			min-height: 90px;
		}

		.teaserblock.automarkt .teaser.neuwagen {
			background: url(https://i.auto-bild.de/assets/i/randspalte/automarkt_neuwagen.jpg) no-repeat 100% 0;
		}

		.teaserblock.automarkt .teaser.gebrauchtwagen {
			background: url(https://i.auto-bild.de/assets/i/randspalte/automarkt_gebrauchtwagen.jpg) no-repeat 100% 0;
		}
	</style>


	<section class="teaserblock automarkt clearfix">
		<header>
			<h3 class="headline">Automarkt</h3>
		</header>
		<div class="content">
			<div class="teaser neuwagen clearfix">
				<div class="textblock">
					<p>Bei autohaus24.de Neuwagen günstig kaufen und Geld sparen.</p>
				</div>
				<div class="clearfix">
					<a class="bigbutton light"
					   href="https://www.autobild.de/konfigurator/"
					   onclick="_gaq.push(['t3._trackEvent', 'AB-zu-AH24', 'Artikel-Randspalten-Teaser', 'Click']);"><span>Neuwagen suchen</span></a>
				</div>
			</div>
			<div class="teaser gebrauchtwagen clearfix">
				<div class="textblock">
					<p>Finden Sie im Automarkt von autobild.de Ihren Gebrauchtwagen.</p>
				</div>
				<div class="clearfix">
					<a class="bigbutton light" href="https://gebrauchtwagen.autobild.de"
					   onclick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'Artikel-Randspalten-Teaser', 'Click']);"
					   title="Gebrauchtwagen"><span>Gebrauchtwagen finden</span></a>
				</div>
			</div>
		</div>
	</section>

</div>

<div id="ie_clearing" class="ie_clearing">&nbsp;</div>
</div>
        </div>

        
<div id="taboola-below-comments-thumbnails"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-below-comments-thumbnails" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-c","container":"taboola-below-comments-thumbnails","placement":"Below Comments Thumbnails","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-below-comments-thumbnails"] = true;
	}
</script>


<div id="finish" class="clearfix">
	<a href="https://www.autobild.de/" class="logo"></a>
</div>

<div id="servicetools">
	<div class="header clearfix">
		<p class="title"><span>Service</span></p>
	</div>
	<div class="content">
		<ul class="clearfix">
			<li class="section1">
				<p class="headline"><span>Social Media</span></p>
				<ul>
					<li><a rel="nofollow" target="_blank" href="https://www.facebook.com/autobild/">Facebook</a></li>
					<li><a rel="nofollow" target="_blank" href="https://www.youtube.com/user/Autobild">Youtube</a></li>
					<li><a rel="nofollow" target="_blank" href="https://www.instagram.com/autobildde/">Instagram</a>
					</li>
					<li><a rel="nofollow" target="_blank" href="https://www.xing.com/news/pages/auto-bild-275">Xing</a>
					</li>
					<li><a rel="nofollow" target="_blank" href="https://www.pinterest.de/autobild/">Pinterest</a></li>
					<li><a rel="nofollow" target="_blank" href="https://twitter.com/autobild">Twitter</a></li>
				</ul>
			</li>
			<li class="section2">
				<p class="headline"><span>Messen</span></p>
				<ul>
					<li><a href="https://www.autobild.de/messen/iaa/">IAA</a></li>
					<li><a href="https://www.autobild.de/messen/auto-salon-genf/">Genfer Autosalon</a></li>
					<li><a href="https://www.autobild.de/messen/auto-salon-paris/">Autosalon Paris</a></li>
					<li><a href="https://www.autobild.de/messen/detroit-auto-show/">Detroit Auto Show</a></li>
					<li><a href="https://www.autobild.de/messen/auto-shanghai/">Shanghai Auto Show</a></li>
					<li><a href="https://www.autobild.de/messen/peking-motor-show/">Auto China Peking</a></li>
				</ul>
			</li>
			<li class="section3">
				<p class="headline"><span>Ersatzteile</span></p>
				<ul>
					<li><a href="https://www.autobild.de/ersatzteile/bmw/">BMW Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/vw/">VW Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/opel/">Opel Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/audi/">Audi Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/skoda/">Škoda Ersatzteile</a></li>
				</ul>
			</li>
			<li class="section4">
				<p class="headline"><span>Ratgeber</span></p>
				<ul>
					<li><a href="https://www.autobild.de/ratgeber/leasing/">Leasing</a></li>
					<li><a href="https://www.autobild.de/kfz-steuer/">Kfz-Steuer</a></li>
					<li><a href="https://www.autobild.de/ratgeber/sommerreifen/">Sommerreifen</a></li>
					<li><a href="https://www.autobild.de/ratgeber/winterreifen/">Winterreifen</a></li>
					<li><a href="https://www.autobild.de/ratgeber/ganzjahresreifen/">Ganzjahresreifen</a></li>
				</ul>
			</li>
			<li class="section5">
				<p class="headline"><span>Gebrauchtwagen</span></p>
				<ul>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/kleinwagen/">Gebrauchte Kleinwagen</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/suv-gelaendewagen/">Gebrauchte SUV</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/van-minibus/">Gebrauchte Vans</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/cabrio/">Gebrauchte Cabrios</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/kombi/">Gebrauchte Kombi</a></li>
				</ul>
			</li>
		</ul>
	</div>
</div>

<div id="footer">
	<ul class="main">
		<li><a href="https://www.autobild.de/sonderseite/agb_217129.html" title="AGB">AGB</a></li> <li><a href="https://www.autobild.de/datenschutz/" title="Datenschutz">Datenschutz</a></li> <li><a href="https://www.autobild.de/widerrufsbelehrung-5159624.html" title="Widerrufsbelehrung">Widerrufsbelehrung</a></li> <li><a href="https://www.autobild.de/impressum.html" title="Impressum">Impressum</a></li> <li><a href="https://www.axelspringer-mediapilot.de/Unsere-Medien-Auto-und-Sport_551226.html" title="Media" target="_blank">Media</a></li> <li><a href="https://www.autobild-syndication.de/" title="Fotosyndication" target="_blank">Fotosyndication</a></li> <li><a href="https://www.autobild.de/kontakt/kontakt.html" title="Kontakt">Kontakt</a></li></ul></div>



				<script src="https://i.auto-bild.de/js/speedometer/speedometer.js"></script>
				<div id="articleoverscroll">
					<div id="speedometer">
						<div class="needle"></div>
					</div>
					<div class="overscrolloverlay"></div>
					<img src="https://i.auto-bild.de/dl/1250786/homepage_start.jpg" width="1000px">
				</div>
										<script src="https://i.auto-bild.de/js/inactivityOverlay/overlay.min.js"></script>
						
			<script>
									document.addEventListener('DOMContentLoaded', function () {
						var speedometerGa = new SpeedometerGoogleAnalytics();
						speedometerGa.gaPrefix = 't3.';
						var speedometer = new Speedometer('#articleoverscroll', '#speedometer', '.needle');
						speedometer.addTracker(speedometerGa);
					});
				
									document.addEventListener('DOMContentLoaded', function () {
						var listener = new InactivityTimer.IdleTimerShowHomepage();
						var idleTimerGA = new InactivityTimer.IdleTimerGoogleAnalytics();
						idleTimerGA.gaPrefix = 't3.';
						listener.addAnalyticsInterface(idleTimerGA);
						var timer = new InactivityTimer.IdleTimer();
						timer.registerListener(listener);
						timer.startTimeouts();
					});
				
				document.addEventListener('DOMContentLoaded', function() {
					$(".searchboxinput9").click(function () {
						if ($(this).val() == "Suchbegriff oder Inserats-ID eingeben") { $(this).val(''); }
					});
					var facebookactivated = false;
					var googleplusactivated = false;
					var twitteractivated = false;
					var currurl = $(location).attr('href');
					var currtitle = document.title;

					$(".socialmedia .hide").append('<div class="facebook deactivated clearfix"><div class="box"><\/div><\/div><div class="googleplus deactivated clearfix"><div class="box"><\/div><\/div><div class="twitter deactivated clearfix"><div class="box"><\/div><\/div>');

					// GOOGLE PROBLEME IM IE8 IE7 WIRD VON GOOGLE NICHT SUPPORTET
					$(".socialmedia .hide .googleplus .box").append('<div class="g-plusone" data-size="medium" data-count="false"><\/div>');

					function getfacebook() {
						if (facebookactivated === false) {
							$("body").append('<div id="fb-root"><\/div>');

							var e = document.createElement('script'); e.async = true;
							e.src = '//connect.facebook.net/de_DE/all.js#xfbml=1';
							document.getElementById('fb-root').appendChild(e);

							$("#header .socialmedia .facebook .box").prepend('<fb:like href="https://www.autobild.de" layout="button_count" width="125" font="verdana"><\/fb:like>');
							$("#footer .socialmedia .facebook .box").prepend('<fb:like href="https://www.autobild.de" layout="button_count" width="125" font="verdana"><\/fb:like>');
							$("#content .socialmedia .facebook .box").prepend('<fb:like href="' + currurl + '" layout="button_count" width="125" font="verdana"><\/fb:like>');
							facebookactivated = true;
						}
					}

					function getgoogleplus() {
						if (googleplusactivated === false) {
							var e = document.createElement('script'); e.async = true;
							e.src = 'https://apis.google.com/js/plusone.js';
							var lg = document.createTextNode("{lang: \'de\'}");
							e.appendChild(lg);
							document.body.appendChild(e);
							googleplusactivated = true;
						}
					}

					function gettwitter() {
						if (twitteractivated === false) {
							$("#header .socialmedia .twitter .box").append('<a target="_blank" title="Diesen Artikel twittern" alt="Diesen Artikel twittern" class="twitter_icon" href="https://twitter.com/share?url=https://www.autobild.de&amp;text=AUTOBILD.DE%20-%20Testberichte%20-%20Automarkt%20-%20Autokauf"><\/a>');
							$("#footer .socialmedia .twitter .box").append('<a target="_blank" title="Diesen Artikel twittern" alt="Diesen Artikel twittern" class="twitter_icon" href="https://twitter.com/share?url=https://www.autobild.de&amp;text=AUTOBILD.DE%20-%20Testberichte%20-%20Automarkt%20-%20Autokauf"><\/a>');
							$("#content .socialmedia .twitter .box").append('<a target="_blank" title="Diesen Artikel twittern" alt="Diesen Artikel twittern" class="twitter_icon" href="https://twitter.com/share?url=' + currurl + '&amp;text='+ currtitle +'"><\/a>');

							twitteractivated = true;
						}
					}

					$(".socialmedia").hover(
						function () {
							$(this).find(".hide").addClass('active');
						},
						function () {
						}
					);

					if(!$.browser.msie || ($.browser.msie && parseInt($.browser.version) > 8)){
						getfacebook();
					}
					getgoogleplus();
					gettwitter();

					$(".socialmedia .hide").not(".socialmedia.extended .hide").append('<div class="close"><\/div>');

					$(".socialmedia .hide .close").live("click", function() {
						$(this).parents('.hide:eq(0)').removeClass('active');
					});
				});

			</script>

					
    </div>
</div>

<script type="text/javascript" language="JavaScript">
	<!--
	var r2sz = screen.width + 'x' + screen.height + 'x' + screen.colorDepth;
	var con = navigator.cookieEnabled ? 1 : 0;
	var image = '<img id="rholive1" src="https://r1.autobild.de/images/pic.gif?m=autobild.de;b=1229684;c=5441637;tit=Tesla+Model+3%3A+Auslieferung+nach+Europa+und+Leasing-Ger%C3%BCcht;url=https%3A%2F%2Fwww.autobild.de%2Fartikel%2Ftesla-model-3-auslieferung-gestartet-5441637.html;sep=%7C;tce=%7C;tid=60375;tn=Wirtschaft;tp=59270%7C59276%7C60371;tc=59270%7C59276%7C60371%7C60375;tpn=AuBi-Navigation%7CStartseite%7CNews;random=' + Math.random() + ';r=' + escape(document.referrer) + ';json=1;con=' + con + ';sz=' + r2sz + ';cs=1" width="1" height="1" alt="" />';
	document.write(image);
	//-->
</script>
<noscript>
	<img id="rholive1" src="https://r1.autobild.de/images/pic.gif?m=autobild.de;b=1229684;c=5441637;tit=Tesla+Model+3%3A+Auslieferung+nach+Europa+und+Leasing-Ger%C3%BCcht;url=https%3A%2F%2Fwww.autobild.de%2Fartikel%2Ftesla-model-3-auslieferung-gestartet-5441637.html;sep=%7C;tce=%7C;tid=60375;tn=Wirtschaft;tp=59270%7C59276%7C60371;tc=59270%7C59276%7C60371%7C60375;tpn=AuBi-Navigation%7CStartseite%7CNews;random=608748809;r=https%3A%2F%2Fwww.google.com%2F;cs=1" width="1" height="1" alt="" />
</noscript><script type="text/javascript" src="https://i.auto-bild.de/assets/modules/cms/js/desktop/main-a31b71f963.js" ></script>
<script type="text/javascript" src="https://i.auto-bild.de/js/videoplayer/swfobject-2.2.js" ></script>
<script type="text/javascript" src="https://i.auto-bild.de/assets/modules/mediaplayer/js/mediaplayer-autobild.js" ></script>



</body></html>
