<!DOCTYPE html>
<html>
<head>
    <script>
		var _cmpconfig_ = {
			siteId: 7029,
			privacyManagerId: 329396,
			autoRender: false,
			technical: [
				'5f204210e2d97779146961a9'
			],
			event: {
			    afterRender: function() {
			        var consent = undefined;
			        _cmp_.getNonIabVendors(function (consentObj) { consent = consentObj });

			                      var heycarIframes = document.querySelectorAll('.heycar-iframe');
              heycarIframes.forEach(function (iframe) {
                  if (typeof consent !== "undefined" && consent.grants["5e542b3a4cd8884eb41b5a72"].vendorGrant) {
                     iframe.src = iframe.dataset.url + "&ga-consent=1";
                  } else {
                      iframe.src = iframe.dataset.url + "&ga-consent=0";
                  }
              });          },
				toggle: function (embed) {
					window._gaq && window._gaq.push && window._gaq.push(['_trackEvent', 'CMP:Toggle', embed.getAttribute("data-cmp-type")]);
					embed.getAttribute('data-cmp-purpose') === 'social' && _cmp_.activateVendorByPurpose('5f3cdbfffdb98f12e749b655');
					embed.getAttribute('data-cmp-purpose') !== 'social' && _cmp_.activateVendorByEmbed(embed);
				}
			},
			template: function (embed) {
				var type = embed.getAttribute('data-cmp-type');
				switch (type) {
					case 'facebook':
						return document.querySelector('.cmp-template-social').innerHTML.replace(/\{type\}/g, 'facebook').replace(/\{text\}/g, 'Facebook').replace(/\{id\}/g, embed.getAttribute('data-cmp-id'));
					case 'twitter':
						return document.querySelector('.cmp-template-social').innerHTML.replace(/\{type\}/g, 'twitter').replace(/\{text\}/g, 'Twitter').replace(/\{id\}/g, embed.getAttribute('data-cmp-id'));
					case 'youtube':
						return document.querySelector('.cmp-template-social').innerHTML.replace(/\{type\}/g, 'youtube').replace(/\{text\}/g, 'Youtube').replace(/\{id\}/g, embed.getAttribute('data-cmp-id'));
					case 'instagram':
						return document.querySelector('.cmp-template-social').innerHTML.replace(/\{type\}/g, 'instagram').replace(/\{text\}/g, 'Instagram').replace(/\{id\}/g, embed.getAttribute('data-cmp-id'));
					case 'googleCSE':
						return document.querySelector('.cmp-template-googleCSE').innerHTML.replace(/\{id\}/g,embed.getAttribute('data-cmp-id'));
				}

				return document.querySelector('.cmp-template-default').innerHTML.replace(/\{id\}/g, embed.getAttribute('data-cmp-id'));
			},
			base64Decode: function (encodedData) {
				var decodeUTF8string = function (str) {
					// Going backwards: from bytestream, to percent-encoding, to original string.
					return decodeURIComponent(str.split('').map(function (c) {
						return '%' + ('00' + c.charCodeAt(0).toString(16)).slice(-2)
					}).join(''))
				};

				if (typeof window !== 'undefined') {
					if (typeof window.atob !== 'undefined') {
						return window.atob(encodedData)
					}
				} else {
					return new Buffer(encodedData, 'base64').toString('utf-8')
				}

				var b64 = 'ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=';
				var o1;
				var o2;
				var o3;
				var h1;
				var h2;
				var h3;
				var h4;
				var bits;
				var i = 0;
				var ac = 0;
				var dec = '';
				var tmpArr = [];

				if (!encodedData) {
					return encodedData
				}

				encodedData += '';

				do {
					// unpack four hexets into three octets using index points in b64
					h1 = b64.indexOf(encodedData.charAt(i++));
					h2 = b64.indexOf(encodedData.charAt(i++));
					h3 = b64.indexOf(encodedData.charAt(i++));
					h4 = b64.indexOf(encodedData.charAt(i++));

					bits = h1 << 18 | h2 << 12 | h3 << 6 | h4;

					o1 = bits >> 16 & 0xff;
					o2 = bits >> 8 & 0xff;
					o3 = bits & 0xff;

					if (h3 === 64) {
						tmpArr[ac++] = String.fromCharCode(o1)
					} else if (h4 === 64) {
						tmpArr[ac++] = String.fromCharCode(o1, o2)
					} else {
						tmpArr[ac++] = String.fromCharCode(o1, o2, o3)
					}
				} while (i < encodedData.length);

				dec = tmpArr.join('');

				return decodeUTF8string(dec.replace(new RegExp("\0+$"), ''));
			}
		}
		/*
            this method is used by sourcepoint to add a noniab vendor
            look into privacy manager of www.cobi.localhost property
         */
		function addVendor(vendor,id) {
			_cmp_.addVendor(vendor,id);
		}

		/*
            this method is used by sourcepoint to remove a noniab vendor
         */
		function removeVendor(vendor,id) {
			_cmp_.removeVendor(vendor,id);
		}

		document.addEventListener("DOMContentLoaded", function (event) {
			_cmp_.autoload(true);
		});
    </script>
    <script src="https://i.auto-bild.de/assets/i/cmp.js"></script>
    <script type="text/javascript">
		!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; if (n.parent.frames['ir_prev_content']) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
    </script>
    <script>
		window._sp_ = {
			config: {
				accountId: 75,
				baseEndpoint: "https://cmp.autobild.de",
				consentLanguage : "de",
				events: {
					onConsentReady: function (consentUUID, euconsent) {
						_cmp_.autoload(false);
						var cmpIntervallrender = setInterval(function(){
							if (document.readyState === "complete") {
								clearInterval(cmpIntervallrender);
								window._cmp_.render();
                                var cmpReady = new Event('cmpReady');
                                window.dispatchEvent(cmpReady);
							}
						},500);
					},
					onMessageReady:function (consentUUID, euconsent) {
						_cmp_.autoload(false);
					}
				}
			}
		};
    </script>
            <script async src="https://cmp.autobild.de/wrapperMessagingWithoutDetection.js"></script>

<meta charset="utf-8">

<link href="https://amp.autobild.de/artikel/3d-design-bmw-z4-m40i-tuning-preis-gebraucht-ps-sound-18810587.html" rel="amphtml" >
<meta http-equiv="X-UA-Compatible" content="IE=7, IE=9, IE=10">
<link type="text/css" rel="stylesheet" href="https://i.auto-bild.de/assets/modules/cms/css/desktop/styles-c1532de75a.css" >

<title>BMW Z4 Tuning: Carbon-Bodykit und Sportauspuff für den M40i - autobild.de</title>
<!-- Google Tag Manager -->
<script> var dataLayer = [{"no_ligatus":0,"no_ads":0,"no_intellitxt":0,"contentType":"article","platform":"desktop"}]; </script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KLSQ4G');</script>
<!-- End Google Tag Manager --><meta name="robots" content="index, follow, noodp">
<meta name="description" content="Einen M-Roadster gibt es nicht mehr. Als Trost hat 3D Design für den Z4 M40i ein Carbon-Bodykit parat, mit dem er zumindest optisch zum M wird.">
<link rel="canonical" href="https://www.autobild.de/artikel/3d-design-bmw-z4-m40i-tuning-preis-gebraucht-ps-sound-18810573.html">
<meta property="og:title" content="BMW Z4 Tuning: Carbon-Bodykit und Sportauspuff für den M40i - autobild.de">
<meta property="og:image" content="https://i.auto-bild.de/ir_img/2/7/2/0/2/6/5/3DDesign-G29-Z4-M40i-M-SPORT-474x316-4d2445f65d6f4409.jpg">
<meta property="og:description" content="Einen M-Roadster gibt es nicht mehr. Als Trost hat 3D Design für den Z4 M40i ein Carbon-Bodykit parat, mit dem er zumindest optisch zum M wird.">
<meta property="og:url" content="https://www.autobild.de/artikel/3d-design-bmw-z4-m40i-tuning-preis-gebraucht-ps-sound-18810573.html">
<meta property="og:type" content="article">
<meta property="og:site_name" content="autobild.de">
<meta name="p:domain_verify" content="4bddaa07e2b6785b63678e79bc5fbf3a">
<meta property="fb:pages" content="48766015974">
<meta property="fb:app_id" content="344359888988150">

	<link rel="preload" href="https://i.auto-bild.de/ab/images/base/favicon.ico"
          as="image" onload="this.rel='shortcut icon'" sizes="196x196">
    <link rel="dns-prefetch" href="//www.asadcdn.com">
    <link rel="preconnect" href="//www.asadcdn.com">

	<noscript><link rel="shortcut icon" sizes="196x196"  href="https://i.auto-bild.de/ab/images/base/favicon.ico"></noscript>

<link rel="alternate" type="application/rss+xml" title="Schlagzeilen - autobild.de als RSS-Feed" href="https://feeds.feedburner.com/autobild-news">

<script type="text/javascript">
	if (typeof window.AUBIGL == "undefined") {
		var AUBIGL = {};
	}
	if (typeof window.AUBIGL.Multilinks == "undefined") {
		AUBIGL.Multilinks = {
			render: function(settings) {
				try {
					if (typeof settings != "undefined" && settings != null) {

						var areacssclass = 'teaserbox sponsoredlinks';

						if (typeof multilinksarea != "undefined" && multilinksarea != null) {
							if(multilinksarea == 'article') {
								areacssclass = 'inline inlinesponsoredlinks';
							}
						}

						var multilinksoutput = '<div class="' + areacssclass + '">' +
							'<div class="partnerlabel">Anzeige<\/div>' +
							'<div class="content horizontal clearfix">' +
							'<div class="header"><p class="title">' + settings.title + '<\/p><\/div>' +
							'<div class="pictureblock">' +
							'<img alt="" src="' + settings.image + '">' +
							'</div>' +
							'<div class="textblock clearfix">';

						hasOutput = false;
						for (key in settings.urls) {
							var obj = settings.urls[key];

							if (typeof obj.label != 'undefined' && typeof obj.url != 'undefined' && typeof obj.target != 'undefined') {
								hasOutput = true;
								multilinksoutput += '<a href="' + obj.url + '" target="' + obj.target + '">' + obj.label + '<\/a>';
							}
						}

						multilinksoutput += '<\/div>' +
							'<\/div>' +
							'<\/div>';
						if (hasOutput) {
							var t = document.getElementById('multilink');
							if (t) {
								var e = document.createElement('div');
								e.id = "multilinksBox";
								e.innerHTML = multilinksoutput;
								document.getElementById('multilink').appendChild(e);
								document.querySelector('.multilink-clone').appendChild(e);
							}
						}
						multilinksoutput = null;
					}
				} catch(err) { }
			}
		}
	}

</script>



<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
	var iam_data = {"st":"autobild","cp":"ab-4","sv":"in","co":"","sc":"yes","mg":"yes"};
		iom.c(iam_data);
	</script>

<script type="text/javascript">
adSSetup = {"view":"d","colorBg":true,"bgClick":true,"stickySky":true,"pageName":"themen\/tuning_story","target":"bmw;z4;tuning;carbon_bodykit;sportauspuff;fuer;den;m40i;bid=2720265;marke=bmw;model=bmw-z4;generation=bmw-z4-g29","adPlacements":["superbanner","sky","billboard","mrec","sky_btf","menuad","multilink","inpage"],"adSlotSizes":{"inpage":[{"minWidth":1,"sizes":[[1,1],[640,360],[1000,300]]}],"superbanner":[{"minWidth":1,"sizes":[[728,90],[728,600],[800,250],[970,250],[1000,600]]}],"sky":[{"minWidth":1,"sizes":[[160,600],[120,600],[300,600],[500,1000],[1000,1000]]}],"sky_btf":[{"minWidth":1,"sizes":[[160,600],[120,600],[300,600],[500,1000],[1000,1000]]}],"menuad":[{"minWidth":1,"sizes":[[4,4]]}],"billboard":[{"minWidth":799,"sizes":[[800,250]]},{"minWidth":969,"sizes":[[970,250],[800,250]]}],"multilink":[{"minWidth":1,"sizes":[[290,79]]}],"mrec":[{"minWidth":1,"sizes":[[300,250],[300,600]]}]},"isArticle":true,"hasVideoPlayer":false}
</script>
<script type="text/javascript" src="https://www.asadcdn.com/adlib/pages/autobild.js"></script>


<script type="text/javascript" data-charset="utf-8">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</script>
</head>

	<body itemscope
		  itemtype="http://schema.org/WebPage"
		  
		  class="mandant_tuning"
		  data-container="18810573"
		  data-content="article"><style>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</style>
<script class="cmp-template-social" type="text/html">
    <div class="cmp-default {type}" id="cmp_base">
        <div class="socialmedia_cmp"></div>
        <div>
            <h3 class="headline">An dieser Stelle finden Sie Inhalte aus {text}</h3>
            <p class="subheadline">
                Um mit Inhalten aus {text} und anderen sozialen Netzwerken zu interagieren oder diese darzustellen, brauchen wir Ihre Zustimmung.
            </p>
        </div>
        <div class="clearfix">
            <div class="bigbutton plain"  onclick="_cmp_.togglePlaceholderTemplate('{id}')">
                <span>Soziale Netzwerke aktivieren</span>
            </div>
        </div>
        <div class="disclaimer">
            <p>
                Ich bin damit einverstanden, dass mir Inhalte von Drittanbietern angezeigt werden. Damit k&ouml;nnen personenbezogene Daten an Drittanbieter &uuml;bermittelt werden. Dazu ist ggf. die Speicherung von Cookies auf Ihrem Ger&auml;t notwendig. Mehr Informationen dazu finden Sie <a href="https://www.autobild.de/privatsphaere/" target="_blank">hier</a>.
            </p>
        </div>
    </div>
</script>
<script class="cmp-template-default" type="text/html">
    <div class="cmp-default" id="cmp_base">
        <div class="socialmedia_cmp"></div>
        <div>
            <h3 class="headline">An dieser Stelle finden Sie Inhalte aus Sozialen Netzwerken</h3>
            <p class="subheadline">
                Um mit Inhalten aus Sozialen Netzwerken zu interagieren oder diese darzustellen, brauchen wir Ihre Zustimmung.
            </p>
        </div>
        <div class="clearfix">
            <div class="bigbutton plain" onclick="_cmp_.togglePlaceholderTemplate('{id}')">
                <span>Soziale Netzwerke aktivieren</span>
            </div>
        </div>
        <div class="disclaimer">
            <p>Ich bin damit einverstanden, dass mir Inhalte von Drittanbietern angezeigt werden. Damit k&ouml;nnen personenbezogene Daten an Drittanbieter &uuml;bermittelt werden. Dazu ist ggf. die Speicherung von Cookies auf Ihrem Ger&auml;t notwendig. Mehr Informationen dazu finden Sie <a href="https://www.autobild.de/privatsphaere/" target="_blank">hier</a>.</p>
        </div>
    </div>
</script>
<script class="cmp-template-googleCSE" type="text/html">
    <div class="cmp-default" id="cmp_base">
        <div class="socialmedia_cmp" style="display: none;"></div>
        <div>
            <h3 class="headline">An dieser Stelle finden Sie die Resultate ihrer Suche</h3>
            <p class="subheadline">Um Ihre Suchergebnisse darstellen zu können, ben&ouml;tigen wir Ihre Zustimmung.</p>
        </div>
        <div class="clearfix">
            <div class="button">
                <a onclick="_cmp_.togglePlaceholderTemplate('{id}')">Resultate aktivieren</a>
            </div>
        </div>
        <div class="disclaimer">
            <p>
                Ich bin damit einverstanden, dass mir Inhalte von Drittanbietern angezeigt werden. Damit k&ouml;nnen personenbezogene Daten an Drittanbieter &uuml;bermittelt werden. Dazu ist ggf. die Speicherung von Cookies auf Ihrem Ger&auml;t notwendig. Mehr Informationen dazu finden Sie <a target="_blank" href="https://www.autobild.de/datenschutz">hier</a>.
            </p>
        </div>
    </div>
</script>

<script type="text/javascript">
	// <![CDATA[

	var aubi = aubi || {};
	if (aubi.ga) {
		aubi.ga.default.prefix = 't3.';
	}
	aubi.cmp = {
		tracker : 't3.'
	}

	var _gaq = _gaq || [];
	// ]]>
</script>
<script class="cmp-script" data-cmp-type="googleAnalytics" data-cmp-purpose="script" type="text/html">
    PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPgogICAgLy8gPCFbQ0RBVEFbCiAgICBmdW5jdGlvbiBkaXNhYmxlR0EoKSB7CiAgICAgICAgLy8gRGlzYWJsZSBhbGwgR0EtQ29va2llcyBmb3IgcHJvcGVydGllcyBVQS0zMzM5ODAtICAgMS00MAogICAgICAgIHZhciBkaXNhYmxlU3RycyA9IEFycmF5LmZyb20oQXJyYXkoNDApLmtleXMoKSkubWFwKGZ1bmN0aW9uIChudW0pIHsgcmV0dXJuICdnYS1kaXNhYmxlLVVBLTMzMzk4MC0nKyhudW0gKyAxKS50b1N0cmluZygpIH0pOwogICAgICAgIGRpc2FibGVTdHJzLmZvckVhY2goIGZ1bmN0aW9uICggZ3NEaXNhYmxlS2V5ICkgeyB3aW5kb3dbZ3NEaXNhYmxlS2V5XSA9IHRydWUgfSk7CiAgICB9CgogICAgaWYgKGRvY3VtZW50LmNvb2tpZS5pbmRleE9mKCdkaXNhYmxlLWdhLWNvb2tpZXM9dHJ1ZScpID4gLTEpIHsKICAgICAgICBkaXNhYmxlR0EoKTsKICAgIH0KCiAgICAvLyBPcHQtb3V0IGZ1bmN0aW9uCiAgICBmdW5jdGlvbiBnYU9wdG91dCgpIHsKICAgICAgICBkb2N1bWVudC5jb29raWUgPSAnZGlzYWJsZS1nYS1jb29raWVzPXRydWU7IGV4cGlyZXM9VGh1LCAzMSBEZWMgMjA5OSAyMzo1OTo1OSBVVEM7ZG9tYWluPS5hdXRvYmlsZC5kZTsgcGF0aD0vJzsKICAgICAgICBkaXNhYmxlR0EoKTsKICAgICAgICBhbGVydCgnRGVyIE9wdC1PdXQtQ29va2llIHd1cmRlIGdlc2V0enQuJyk7CiAgICB9CiAgICAKICAgIF9nYXEucHVzaCgKCQlbInQzLl9zZXRBY2NvdW50IiwgIlVBLTMzMzk4MC0xOCJdLAoJCVsidDMuX3NldERvbWFpbk5hbWUiLCAiLmF1dG9iaWxkLmRlIl0sCgkJWyJ0My5fc2V0Q3VzdG9tVmFyIiwgMywgIlZvbGxiaWxkZ2FsZXJpZSIsICJOVUxMIiwgMl0sCgkJWyJfZ2F0Ll9hbm9ueW1pemVJcCJdCiAgICApOwogICAgCiAgICBfZ2FxLnB1c2goWyJ0My5fc2V0Q3VzdG9tVmFyIiwgMSwgIlN1Ym1hcmtlIiwgImF1dG9iaWxkLXR1bmluZyIsIDNdKTsKICAgIAogICAgX2dhcS5wdXNoKFsidDMuX3NldEN1c3RvbVZhciIsIDIsICJCZXJlaWNoIiwgIlN0YXJ0c2VpdGV8TmV3cyIsIDNdKTsKICAgIAogICAgCglfZ2FxLnB1c2goWyJ0My5fdHJhY2tQYWdldmlldyJdKTsKICAgIAogICAgKGZ1bmN0aW9uICgpIHsKCQl2YXIgZ2EgPSBkb2N1bWVudC5jcmVhdGVFbGVtZW50KCdzY3JpcHQnKTsKCQlnYS50eXBlID0gJ3RleHQvamF2YXNjcmlwdCc7CgkJZ2EuYXN5bmMgPSB0cnVlOwoJCWdhLnNyYyA9ICgoJ2h0dHBzOicgPT0gZG9jdW1lbnQubG9jYXRpb24ucHJvdG9jb2wpID8gJ2h0dHBzOi8vc3NsJyA6ICdodHRwOi8vd3d3JykKCQkJKyAnLmdvb2dsZS1hbmFseXRpY3MuY29tL2dhLmpzJzsKCQl2YXIgcyA9IGRvY3VtZW50LmdldEVsZW1lbnRzQnlUYWdOYW1lKCdzY3JpcHQnKVswXTsKCQlzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGdhLCBzKTsKCX0pKCk7CgkvLyBdXT4KPC9zY3JpcHQ+</script>
<script>
var aubi=window.aubi||{};aubi.pageTitle="BMW Z4 Tuning: Carbon-Bodykit und Sportauspuff f\u00fcr den M40i";aubi.subbrandPrefix="autobild-";aubi.currpage=window.aubi.currpage||{};aubi.currpage.bid=2720265;aubi.currpage.tracking=true;aubi.gallery=window.aubi.gallery||{};aubi.gallery.gaPrefix="Gallery2_";aubi.debug=window.aubi.debug||{};aubi.debug.test="test";aubi.analytics=window.aubi.analytics||{};aubi.analytics.mainProperty="UA-333980-18";aubi.analytics.mainPrefix="bf8325e8";aubi.noAds=false;
</script>



            <script type="text/javascript">var utag_data = {
    "page_type": "Artikel",
    "page_name": "BMW Z4 Tuning: Carbon-Bodykit und Sportauspuff f\u00fcr den M40i",
    "cid": 18810585,
    "bid": 2720265,
    "page_publish_date": "2021-04-05",
    "platform": "desktop",
    "nav1": "Startseite",
    "nav2": "News",
    "nav3": "",
    "nav4": "",
    "nav5": "",
    "nav6": "",
    "subbrand": "tuning",
    "modb_brands": [
        "bmw"
    ],
    "modb_models": [
        "bmw z4"
    ],
    "modb_generations": [
        "bmw z4 g29"
    ]
};</script>
			<script type="text/javascript">(function(a,b,c,d){
				a="//tags.tiqcdn.com/utag/axelspringer/abo-autobild.de/prod/utag.js";
				b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;
				a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
			})();</script>

<!-- IVW -->
<div id="overDiv" style="position: absolute; visibility: hidden;"></div>

<div id="superbannercontainer">
    <div id="superbanner" class="appnexus"></div></div>
<div id="skyscrapercontainer">
    <div id="skyscraperprimary" class="skyscrapercontent">
        <div id="sky" class="appnexus"></div>    </div>
    <div id="skyscrapersecondary" class="skyscrapercontent">
        <div id="sky_btf" class="appnexus"></div>    </div>

    <script type="text/javascript">
        let styleObject = document.getElementById('skyscrapersecondary'),
            scrollHeight = 2500,
            minHeight = 2500

        let handleResize = () => {
            let scrollHeight = document.documentElement.scrollHeight
            styleObject.style.top = scrollHeight * 0.5 <= minHeight ? minHeight + "px" : scrollHeight * 0.5 + "px"
        }

        window.onload = () => {
            handleResize()
        }
        document.addEventListener('scroll', () => handleResize())
        window.addEventListener('resize', () => handleResize())
    </script>
</div>

<div id="pagemargins" >
    
<div class="mobileswitchWrapper">

	<script type="text/javascript">
		var aubi = window.aubi || {};
		aubi.mobileSwitch = {
			selectors: {
				stylesheet: '#switchcss',
				switchTop: {
					switchSelector: '#mobileswitchTop',
					targetSelectorToShow: '#page'
				},
				switchFix: {
					switchSelector: '#mobileswitch',
					targetSelectorToShow: 'body'
				}
			},
			available : true,
			mobileNotUsedButAvailable : {
				url : '?noMobileCookie=1',
				css : 'https://i.auto-bild.de/css/mobile/mobileswitch.css'
			},
			mobileNotAvailable : {
				url : 'https://www.autobild.de/?noMobileCookie=1',
				css : 'https://i.auto-bild.de/css/mobile/mobileswitch2.css'
			}
		};
	</script>

	<link id="switchcss" href="https://i.auto-bild.de/css/mobile/mobileswitch.css" rel="stylesheet" type="text/css" />
	<div id="mobileswitchTop" class="mobileswitchTop clearfix" style="display: none;">
		<div class="mobileswitchtext">
			<p>Sie befinden sich in der Webansicht.</p><a class="mobilebutton" href="?noMobileCookie=1">Zur Mobilansicht</a>		</div>
	</div>
	<div id="mobileswitch" class="mobileswitchFix" style="display: none;">
		<div class="mobileswitchcontent">
			<input id="mobileswitchstatus" type="checkbox" />
			<label for="mobileswitchstatus" id="mobileswitchview">
				<a href="?noMobileCookie=1"></a>
			</label>
		</div>
	</div>
</div>
<div id="header" class="clearfix">
	<div id="logo"><a id="header_logo" href="https://www.autobild.de" title="Zur Startseite von autobild.de"></a></div>
	<ul id="mandant" class="clearfix">
		<li><a href="https://www.autobild.de/sportscars/" class="sportscars"
			   title="AUTOBILD Sportscars"><span>Sportscars</span></a></li>
		<li><a href="https://www.autobild.de/allrad/" class="allrad" title="AUTOBILD Allrad"><span>Allrad</span></a></li>
		<li><a href="https://www.autobild.de/tuning/" class="tuning" title="AUTOBILD Tuning"><span>Tuning</span></a></li>
		<li><a href="https://www.autobild.de/motorsport/" class="motorsport"
			   title="AUTOBILD Motorsport"><span>Motorsport</span></a></li>
		<li><a href="https://www.autobild.de/klassik/index.html" class="klassik"
			   title="AUTOBILD Klassik"><span>Klassik</span></a></li>
		<li><a href="https://www.autobild.de/autotest/" class="autotest" title="AUTOBILD Autotest"><span>Autotest</span></a>
		</li>
		<li><a href="https://www.autobild.de/ratgeber/wohnmobile/" class="reisemobil" title="AUTOBILD Reisemobil"><span>Reisemobil</span></a>
		</li>
		<li><a href="https://www.autobild.de/new-mobility/ " class="connectedcar" title="Connected Car"><span>Connected Car</span></a>
		</li>
		<li><a href="https://www.autohaus24.de/" class="autohaus24" title="Autohaus 24"><span>Autohaus 24</span></a></li>
	</ul>
	<ul id="toplinks" class="clearfix">

		<li>
			<a class="cttag-hdr-link" title="VIP-LOUNGE" href="https://marketing.autobild.de/npzfzq">
				<span>VIP-LOUNGE</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/abo-3881526.html" title="Abo" class="cttag-hdr-link">
				<span>Abo</span>
			</a>
		</li>

		<li>
			<a href="https://itunes.apple.com/de/app/auto-bild/id391089783?mt=8" target="_blank" title="iPad"
			   class="cttag-hdr-link">
				<span>iPad</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/?noMobileCookie=1" title="Mobil" class="cttag-hdr-link">
				<span>Mobil</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/newsletter/" title="Newsletter" class="cttag-hdr-link">
				<span>Newsletter</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/rss/rss_uebersicht.html" title="RSS" class="cttag-hdr-link">
				<span>RSS</span>
			</a>
		</li>

	</ul>
	
<form id="search" action="/suche/" method="get">
    <fieldset class="clearfix">
        <div class="textinput">
            <div class="textinputcontent">
                <input id="suche_text"  type="text" placeholder="Suchbegriff oder Inserats-ID eingeben" name="q"/>
            </div>
            <span class="delete" onclick="$('#search input#suche_text').val('');$('#search span.delete').hide();">&#215;</span>
        </div>
        <div class="submit clearfix">
            <div class="submitcontent">
                    <span>
                        <input type="submit" value="Suchen" onclick="$('#suche_text').val() && window.open('https://www.autobild.de/suche/?q=' + encodeURI($('#suche_text').val()),'_self');return false;"/>
                    </span>
            </div>
        </div>
    </fieldset>
</form>
<script>
	document.addEventListener("DOMContentLoaded", function() {
		$('#search input#suche_text').keyup(function(){
			if ($(this).val()) {
				$('#search span.delete').show()
			} else {
				$('#search span.delete').hide();
			}
		});
	});
</script>

<div class="navigation">
    <ul id="navigation" class="clearfix" itemtype="http://schema.org/SiteNavigationElement">
	<li id="menu-60886"><a href="https://www.autobild.de/marken-modelle/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Auto-Katalog</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<p class="title">Meistgesuchte Marken</p>
<div class="interspacebox clearfix">
	<div class="boxblock clearfix">
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/audi.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/audi/">Audi</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/fiat.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/fiat/">Fiat</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/ford.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/ford/">Ford</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/hyundai.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/hyundai/">Hyundai</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/kia.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/kia/">KIA</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/mazda.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/mazda/">Mazda</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/opel.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/opel/">Opel</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/peugeot.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/peugeot/">Peugeot</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/renault.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/renault/">Renault</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/seat.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/seat/">SEAT</a></div>
		</div>
        <div class="teaser clearfix">
            <div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/toyota-851.jpg" /></div>
            <div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/toyota/">Toyota</a></div>
        </div>
        <div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/vw.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/vw/">VW</a></div>
		</div>
	</div>
</div>
<ul class="sectionlinks clearfix">
	<li><a href="https://www.autobild.de/marken-modelle">Alle Marken</a></li>
	<li><a href="https://www.autobild.de/klassik/marken">Klassische Marken</a></li>
</ul>

					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60358"><a href="https://www.autobild.de/tests/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Test</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">Test</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-61694" href="https://www.autobild.de/tests/einzeltests/" itemprop="url" class="level-1"><span>Einzeltest</span></a><a  id="menu-60364" href="https://www.autobild.de/tests/dauertests/" itemprop="url" class="level-1"><span>Dauertest</span></a><a  id="menu-60362" href="https://www.autobild.de/tests/fahrberichte/" itemprop="url" class="level-1"><span>Fahrbericht</span></a><a  id="menu-60363" href="https://www.autobild.de/tests/gebrauchtwagen/" itemprop="url" class="level-1"><span>Gebrauchtwagentest</span></a><a  id="menu-60367" href="https://www.autobild.de/tests/kaufberatung/" itemprop="url" class="level-1"><span>Kaufberatung</span></a><a  id="menu-60368" href="https://www.autobild.de/ratgeber/reifen/" itemprop="url" class="level-1"><span>Reifentests</span></a><a  id="menu-61102" href="https://www.autobild.de/tests/sitzproben/" itemprop="url" class="level-1"><span>Sitzprobe</span></a><a  id="menu-60366" href="https://www.autobild.de/tests/vergleichstests/" itemprop="url" class="level-1"><span>Vergleichstest</span></a>
		</div>
	</div>
</div>		<div class="teasers  videomark">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/7/9/3/5/8/7/BMW-M440i-Cabrio-219x146-820b25a784c18f35.jpg" title="BMW M440i Cabrio" alt="BMW M440i Cabrio" width="219" height="146" data-copyright="BMW AG" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/bmw-4er-cabrio-2020-test-motor-preis-19423023.html">BMW 4er Cabrio (2020): Test, Motor, Preis</a></p>
					<p class="headline">Das BMW 4er Cabrio gibt richtig Stoff</p>
					<p class="text">Erstmals dürfen wir die Cabrioversion des neuen BMW 4er bewegen – und zwar als 374 PS starken M440i xDrive. Der macht richtig Laune.</p>
					
				</div>
			</div>
		</div>		<div class="teasers  videomark">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/7/9/0/5/8/1/Renault-Arkana-TCe-140-EDC-219x146-3a99ea3e98770a39.jpg" title="Renault Arkana TCe 140 EDC" alt="Renault Arkana TCe 140 EDC" width="219" height="146" data-copyright="Holger Karkheck / AUTO BILD" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/renault-arkana-2021-test-suv-coupe-motor-preis-19403195.html">Renault Arkana (2021): SUV-Coupé im Test</a></p>
					<p class="headline">So fährt der neue Renault Arkana</p>
					<p class="text">Mit dem neuen Arkana bringt Renault ein Schrägheck-SUV im Stil des BMW X4. AUTO BILD ist den 140 PS starken Mildhybrid gefahren.</p>
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/7/9/2/0/0/9/1827-106x60-d12fb1d521a6bf3f.jpg" title="CITROËN C4 PureTech 130    Ford Focus 1.0 Ecoboost MHEV" alt="CITROËN C4 PureTech 130    Ford Focus 1.0 Ecoboost MHEV" width="106" height="60" data-copyright="Olaf Itrich / AUTO BILD" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/citroen-c4-ford-focus-test-motor-preis-kompaktwagen-19413911.html">Citroën C4, Ford Focus: Test, Motor, Preis</a></p>
					<p class="headline">Schlägt der neue C4 den Focus?</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/7/8/9/4/9/7/1827-106x60-6fade0772ea4c7cb.jpg" title="Kia Stinger GT" alt="Kia Stinger GT" width="106" height="60" data-copyright="AUTO BILD" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/kia-stinger-gt-facelift-2021-test-preis-v6-twinturbo-garantie-driftmodus-19395017.html">Kia Stinger GT Facelift (2021): Fahrbericht</a></p>
					<p class="headline">Stinger sticht die Premium-Konkurrenz</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60371" class="active"><a href="https://www.autobild.de/news/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">News</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">News</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-74521" href="https://www.autobild.de/firmenwagen/" itemprop="url" class="level-1"><span>Firmenwagen</span></a><a  id="menu-73957" href="https://www.autobild.de/girls/" itemprop="url" class="level-1"><span>Girls</span></a><a  id="menu-60350" href="https://www.autobild.de/messen/" itemprop="url" class="level-1"><span>Messen</span></a><a  id="menu-70529" href="https://www.autobild.de/motorrad_11737485.html" itemprop="url" class="level-1"><span>Motorrad</span></a><a  id="menu-73929" href="https://www.autobild.de/motorsport/" target="_blank" itemprop="url" class="level-1"><span>Motorsport</span></a><a  id="menu-73959" href="https://www.autobild.de/nutzfahrzeuge/" itemprop="url" class="level-1"><span>Nutzfahrzeuge</span></a><a  id="menu-74127" href="https://www.autobild.de/themen/" target="_blank" itemprop="url" class="level-1"><span>Themen</span></a><a  id="menu-60383" href="https://www.autobild.de/news/verkehr/" itemprop="url" class="level-1"><span>Verkehr</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/7/2/0/2/6/5/3DDesign-G29-Z4-M40i-M-SPORT-219x146-90785370f61c632d.jpg" title="3DDesign G29 Z4 M40i M-SPORT" alt="3DDesign G29 Z4 M40i M-SPORT" width="219" height="146" data-copyright="3DDesign Corporation" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/3d-design-bmw-z4-m40i-tuning-preis-gebraucht-ps-sound-18810573.html">Tuning: BMW Z4 M40i von 3D Design</a></p>
					<p class="headline">Carbon-Bodykit am Z4 für den M-Look</p>
					<p class="text">Einen M-Roadster gibt es von BMW nicht mehr. Als Trost hat 3D Design für den Z4 M40i ein Carbon-Bodykit parat, mit dem er zumindest optisch zum M wird.</p>
					
				</div>
			</div>
		</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/7/9/9/5/1/9/Extreme-E-Auftakt-in-Saudi-Arabien-219x146-ad1dabf337ea14ac.jpg" title="Extreme E: Auftakt in Saudi-Arabien" alt="Extreme E: Auftakt in Saudi-Arabien" width="219" height="146" data-copyright="Extreme E" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/extreme-e-auftakt-in-saudi-arabien-19460845.html">Extreme E: Auftakt in Saudi-Arabien</a></p>
					<p class="headline">Team Rosberg gewinnt, Hürtgen crasht erneut</p>
					<p class="text">Das Team Rosberg gewinnt das erste Extreme-E-Rennen aller Zeiten. Claudia Hürtgen erneut mit einem Crash.</p>
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/7/9/9/4/9/5/1827-106x60-23cffaefb2e7ed3c.jpg" title="" alt="" width="106" height="60" data-copyright="Ferrari" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/formel-1-ostern-sieger-schumacher-19460621.html">Formel 1: Ostern, Sieger, Schumacher</a></p>
					<p class="headline">Schumi gewann die meisten Oster-Rennen</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm  videomark">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/6/6/3/1/0/9/1827-106x60-b3c75d581ee27d07.jpg" title="Volvo C40" alt="Volvo C40" width="106" height="60" data-copyright="Volvo Car" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/auto-neuheiten-2021-18411007.html">Auto-Neuheiten im Überblick</a></p>
					<p class="headline">Diese Neuheiten kommen 2021</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60385"><a href="https://www.autobild.de/ratgeber/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Ratgeber</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
<div class="submenu navigationboxm clearfix">
	<p class="title">Ratgeber</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60408" href="https://www.autobild.de/ratgeber/autokauf/" itemprop="url" class="level-1"><span>Autokauf</span></a><a  id="menu-60391" href="https://www.autobild.de/ratgeber/autofinanzierung/" itemprop="url" class="level-1"><span>Autofinanzierung</span></a><a  id="menu-60403" href="https://www.autobild.de/ratgeber/pflege/" itemprop="url" class="level-1"><span>Autopflege</span></a><a  id="menu-60424" href="https://www.autobild.de/ratgeber/autoteile/" itemprop="url" class="level-1"><span>Autoteile</span></a><a  id="menu-64082" href="https://www.autobild.de/ratgeber/carsharing/" itemprop="url" class="level-1"><span>Carsharing</span></a><a  id="menu-64310" href="https://www.autobild.de/ratgeber/felgen/" itemprop="url" class="level-1"><span>Felgen</span></a><a  id="menu-62003" href="https://www.autobild.de/ratgeber/fuehrerschein/" itemprop="url" class="level-1"><span>Führerschein</span></a><a  id="menu-63756" href="https://www.autobild.de/ratgeber/kfz-kennzeichen/" itemprop="url" class="level-1"><span>Kfz-Kennzeichen</span></a><a  id="menu-63285" href="https://www.autobild.de/ratgeber/kfz-steuer/" itemprop="url" class="level-1"><span>Kfz-Steuer</span></a><a  id="menu-60421" href="https://www.autobild.de/ratgeber/kfz-versicherung/" itemprop="url" class="level-1"><span>Kfz-Versicherung</span></a></div><div class="boxcontent"><a  id="menu-65582" href="https://www.autobild.de/kindersitze/" target="_blank" itemprop="url" class="level-1"><span>Kindersitze </span></a><a  id="menu-72873" href="https://www.autobild.de/ratgeber/leasing/" itemprop="url" class="level-1"><span>Leasing</span></a><a  id="menu-72137" href="https://www.autobild.de/vergleich/" target="_blank" itemprop="url" class="level-1"><span>Produktvergleich</span></a><a  id="menu-60415" href="https://www.autobild.de/ratgeber/recht/" itemprop="url" class="level-1"><span>Recht</span></a><a  id="menu-60386" href="https://www.autobild.de/ratgeber/reifen/" itemprop="url" class="level-1"><span>Reifen</span></a><a  id="menu-60397" href="https://www.autobild.de/ratgeber/reparatur-technik/" itemprop="url" class="level-1"><span>Reparatur & Technik</span></a><a  id="menu-60410" href="https://www.autobild.de/ratgeber/sicherheit/" itemprop="url" class="level-1"><span>Sicherheit</span></a><a  id="menu-73225" href="https://servicecenter.autobild.de/" target="_blank" itemprop="url" class="level-1"><span>Service-Center</span></a><a  id="menu-63381" href="https://www.autobild.de/ratgeber/wohnmobile/" itemprop="url" class="level-1"><span>Wohnmobile</span></a><a  id="menu-73817" href="https://www.autobild.de/ratgeber/wohnwagen/" itemprop="url" class="level-1"><span>Wohnwagen</span></a>
		</div>
	</div>
</div>		<div class="teasers  videomark">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/7/9/8/7/7/1/VW-Polo-219x146-cec2140473273208.jpg" title="VW Polo" alt="VW Polo" width="219" height="146" data-copyright="Toni Bader" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/vw-polo-gebraucht-preise-infos-19455477.html">VW Polo: Gebrauchtwagen-Check</a></p>
					<p class="headline">Kleiner Polo mit größeren Problemen</p>
					<p class="text">Der VW Polo ist auch als Gebrauchtwagen beliebt. Doch nicht immer lohnt sich der Golf-Bruder aus Vorbesitz, denn er hat einige Problemzonen. Alle Infos!</p>
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/4/2/2/5/3/1827-106x60-2ad94d7ad8e79541.jpg" title="Ford Mustang Reifen Auswuchten" alt="Ford Mustang Reifen Auswuchten" width="106" height="60" data-copyright="Toni Bader / AUTO BILD" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/reifen-auswuchten-42411.html">Räder auswuchten</a></p>
					<p class="headline">So läuft der Reifen wieder rund</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm  videomark">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/1/0/7/4/5/2/3/1827-106x60-4b18d14965cd465d.jpg" title="Aufmacher Dashcams" alt="Aufmacher Dashcams" width="106" height="60" data-copyright="AUTO BILD Montage

Dashcams / AUTO BILD" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/dashcam-test-3938915.html">Dashcam-Test</a></p>
					<p class="headline">Das sind die besten Dashcams</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-73859"><a href="https://www.autobild.de/new-mobility/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">New Mobility</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">New Mobility</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-73861" href="https://www.autobild.de/new-mobility/apps/" itemprop="url" class="level-1"><span>Apps</span></a><a  id="menu-73865" href="https://www.autobild.de/new-mobility/autonomes-fahren/" itemprop="url" class="level-1"><span>Autonomes Fahren</span></a><a  id="menu-73867" href="https://www.autobild.de/new-mobility/connectivity/" itemprop="url" class="level-1"><span>Connectivity</span></a><a  id="menu-73869" href="https://www.autobild.de/new-mobility/elektro-mobilitaet/" itemprop="url" class="level-1"><span>E-Mobilität</span></a><a  id="menu-73871" href="https://www.autobild.de/new-mobility/gasantriebe/" itemprop="url" class="level-1"><span>Gasantriebe</span></a><a  id="menu-73873" href="https://www.autobild.de/new-mobility/hybridantriebe/" itemprop="url" class="level-1"><span>Hybridantriebe</span></a><a  id="menu-73875" href="https://www.autobild.de/new-mobility/mobilitaetsdienste/" itemprop="url" class="level-1"><span>Mobilitätsdienste</span></a><a  id="menu-73877" href="https://www.autobild.de/new-mobility/motorentechnik/" itemprop="url" class="level-1"><span>Motorentechnik</span></a><a  id="menu-73879" href="https://www.autobild.de/new-mobility/wasserstoffantriebe/" itemprop="url" class="level-1"><span>Wasserstoffantriebe</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/4/4/0/6/0/3/Audi-Fuenzylinder-EA-855-Evo-2019-Technik-RS-3-TT-RS-RS-Q3-219x146-a6ea8d58fef631a6.jpg" title="Audi Fünzylinder EA 855 Evo (2019): Technik, RS 3, TT RS, RS Q3" alt="Audi Fünzylinder EA 855 Evo (2019): Technik, RS 3, TT RS, RS Q3" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/audi-fuenfzylinder-ea-855-evo-2021-technik-rs-3-tt-rs-rs-q3-15929309.html">Audi-Fünfzylinder EA 855 Evo (2021)</a></p>
					<p class="headline">So funktioniert der RS-Motor von Audi</p>
					<p class="text">Der Fünfzylinder gehört zu Audi wie die vier Ringe im Logo. Bisher treibt er die kompakten RS-Modelle an. AUTO BILD erklärt die Technik dahinter!</p>
					
				</div>
			</div>
		</div>		<div class="teasers  videomark">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/6/0/0/3/3/7/Hyundai-IONIQ-5-219x146-d3a48e790cf3ea0f.jpg" title="Hyundai IONIQ 5" alt="Hyundai IONIQ 5" width="219" height="146" data-copyright="Hyundai Motor Deutschland GmbH" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/ioniq-5-2021-preis-technische-daten-hyundai-vorstellung-marktstart-bestellen-reichweite-800-volt-technik-akku-17090385.html">Ioniq 5 (2021)</a></p>
					<p class="headline">Ist der Ioniq 5 der bessere ID.4?</p>
					<p class="text">Mit dem Ioniq 5 bringt Hyundai sein erstes E-Auto mit 800-Volt-Technik auf den Markt. Wird der Koreaner VW gefährlich? Alle Infos!</p>
					
				</div>
			</div>
		</div>		<div class="teaserm  videomark">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/7/9/9/0/7/7/1827-106x60-dd3c7c34b188640b.jpg" title="Mercedes EQS mit Tarnung" alt="Mercedes EQS mit Tarnung" width="106" height="60" data-copyright="Daimler AG" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/mercedes-eqs-580-test-mitfahrt-elektro-prototyp-reichweite-19457703.html">Mercedes EQS 580: Mitfahrt im Prototyp</a></p>
					<p class="headline">Das bietet der neue Mercedes EQS</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm  videomark">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/1/2/8/2/9/0/4/1827-106x60-fcbc727984f48887.jpg" title="Lynk &amp;amp; Co 01" alt="Lynk &amp;amp; Co 01" width="106" height="60" data-copyright="Lynk &amp;amp; Co" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/neue-elektroautos-bis-2024--5777435.html">Elektroautos: große Vorschau</a></p>
					<p class="headline">Alle neuen E-Autos bis 2024</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60293"><a href="https://gebrauchtwagen.autobild.de/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Automarkt</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">Automarkt</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60450" href="https://gebrauchtwagen.autobild.de/" target="_blank" itemprop="url" class="level-1"><span>Gebrauchtwagen kaufen</span></a><a  id="menu-69245" href="https://gebrauchtwagen.autobild.de/kaufberatungen/" target="_blank" itemprop="url" class="level-1"><span>Gebrauchtwagen Kaufberatung</span></a><a  id="menu-60453" href="https://www.autobild.de/konfigurator/" target="_blank" itemprop="url" class="level-1"><span>Neuwagenkonfigurator</span></a>
		</div>
	</div>
</div><div class="teasers">
	<div class="teaser clearfix ">
		<div class="pictureblock">
			<img alt="" src="https://i.auto-bild.de/ir_img/1/4/6/9/9/8/5/1855-219x146-dc29041eca32ac37.jpg">
		</div>
		<div class="textblock">
			<p class="kicker"><a  target="_blank" href="https://gebrauchtwagen.autobild.de/">Gebrauchtwagenmarkt</a></p>
			<p class="headline">Gebrauchtwagen finden</p>
			<p class="text">Mehr als 400.000 Inserate von Händlern: Hier finden Sie Ihren passenden Top-Gebrauchtwagen – geprüft und mit Garantie!</p>
			
		</div>
	</div>
</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60433"><a href="https://www.autobild.de/videos/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Videos</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">Videos</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-63819" href="https://www.autobild.de/videos/fahrberichte/" itemprop="url" class="level-1"><span>Fahrbericht</span></a><a  id="menu-63820" href="https://www.autobild.de/videos/neuvorstellungen/" itemprop="url" class="level-1"><span>Neuvorstellung</span></a><a  id="menu-64522" href="https://www.autobild.de/videos/motorsounds/" itemprop="url" class="level-1"><span>Motorsounds</span></a><a  id="menu-61187" href="https://www.autobild.de/videos/ratgeber/" itemprop="url" class="level-1"><span>Ratgeber</span></a><a  id="menu-60439" href="https://www.autobild.de/videos/tests/" itemprop="url" class="level-1"><span>Test</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/7/9/7/7/0/7/Was-den-letzten-Audi-100-zum-Klassiker-macht-219x146-38df8422aa931a21.jpg" title="Was den letzten Audi 100 zum Klassiker macht" alt="Was den letzten Audi 100 zum Klassiker macht" width="219" height="146" data-copyright="AUTO BILD" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/audi-100-c4-klassiker-leistung-innovation-motoren-ausstattung-karosserie-oldtimer-19447873.html">Audi 100 (C4): Klassiker</a></p>
					<p class="headline">Was diesen Audi zum Klassiker macht</p>
					<p class="text">Mit dem Audi 100 C4 stieg der Ingolstädter Autobauer endgültig in die Liga der Premium-Autobauer auf. AUTO BILD stellt den Klassiker im Video vor!</p>
					<p class="link">Audi 100 (C4)</p>
				</div>
			</div>
		</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/7/9/8/7/3/9/Erste-Fahrt-im-Lynk-Co-01-219x146-d28a6f08c63617f0.jpg" title="Erste Fahrt im Lynk &amp;amp; Co 01" alt="Erste Fahrt im Lynk &amp;amp; Co 01" width="219" height="146" data-copyright="Christopher Börries" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/lynk-co-01-2021-test-fahrbericht-suv-hybrid-motor-info-ps-antrieb-preis-technische-daten-19455229.html">Lynk & Co 01 (2021): SUV</a></p>
					<p class="headline">Erste Fahrt im Lynk & Co 01</p>
					<p class="text">Aus dem Geely-Konzern kommt mit dem Lynk & Co 01 ein neues Hybridmodell zu uns – mit bis zu 261 PS. Die erste Fahrt im SUV gibt es im Video!</p>
					<p class="link">Lynk &amp; Co 01 (2021)</p>
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/7/9/7/6/6/9/1867-106x60-fb9091707258dcf4.jpg" title="" alt="" width="106" height="60" data-copyright="Mercedes" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/mercedes-eqs-2021-mitfahrt-neuvorstellung-elektro-s-klasse-motor-leistung-ausstattung-19447667.html">Mercedes EQS (2021): Mitfahrt</a></p>
					<p class="headline">Die erste Mitfahrt im getarnten EQS</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/7/9/8/7/7/7/1867-106x60-8f4b1b05f96ec89b.jpg" title="Der 626 MPS hätte Evo und STI eingeheizt" alt="Der 626 MPS hätte Evo und STI eingeheizt" width="106" height="60" data-copyright="Twitter/@mazdaukpr" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/mazda-626-mps-concept-2000-tuning-studie-motor-ps-info-leistung-technische-daten-19455527.html">Mazda 626 MPS Concept (2000): Studie</a></p>
					<p class="headline">Ein 626 MPS hätte Evo und STI eingeheizt</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60428"><a href="https://www.autobild.de/aktionen/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Aktionen</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxl clearfix">
	<p class="title">Aktionen</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60888" href="https://www.autobild.de/artikel/deutschlands-beste-caravan-und-reisemobilhaendler-18789611.html" itemprop="url" class="level-1"><span>100 beste Reisemobilhändler</span></a><a  id="menu-61635" href="https://www.autobild.de/artikel/deutschlands-beste-autohaendler-2021-19433367.html" itemprop="url" class="level-1"><span>1000 beste Autohändler</span></a><a  id="menu-60432" href="https://www.autobild.de/specials/storys/" target="_blank" itemprop="url" class="level-1"><span>AUTO BILD Storys</span></a><a  id="menu-61103" href="https://marketing.autobild.de/npzg09" target="_blank" itemprop="url" class="level-1"><span>AUTO BILD VIP-LOUNGE</span></a><a  id="menu-61168" href="https://www.autobild.de/bunte-fiat-welt" target="_blank" itemprop="url" class="level-1"><span>Bunte Fiat Welt</span></a><a  id="menu-60430" href="https://www.autobild.de/artikel/connected-car-award-2020-18372321.html" itemprop="url" class="level-1"><span>Connected Car Award 2020</span></a><a  id="menu-66048" href="https://www.autobild.de/artikel/deutschlands-beste-werkstaetten-2020-16892867.html" itemprop="url" class="level-1"><span>Deutschlands beste Werkstätten</span></a><a  id="menu-61106" href="https://www.autobild.de/artikel/die-besten-firmenwagen-2020-18626951.html" itemprop="url" class="level-1"><span>Firmenwagen Award 2020</span></a><a  id="menu-66049" href="https://www.autobild.de/specials/ford-stories/" itemprop="url" class="level-1"><span>Ford Storys</span></a><a  id="menu-62398" href="https://www.autobild.de/klassik/artikel/goldener-klassiker-2020-16827321.html" itemprop="url" class="level-1"><span>Goldener Klassiker 2020</span></a></div><div class="boxcontent"><a  id="menu-61169" href="https://www.autobild.de/specials/special-goldenes-lenkrad/" itemprop="url" class="level-1"><span>Goldenes Lenkrad 2020</span></a><a  id="menu-62103" href="https://www.autobild.de/artikel/das-goldene-reisemobil-2020-18756387.html" itemprop="url" class="level-1"><span>Goldenes Reisemobil 2020</span></a><a  id="menu-62472" href="https://www.autobild.de/hot-wheels" target="_blank" itemprop="url" class="level-1"><span>Hot Wheels Legends Tour</span></a><a  id="menu-61104" href="https://www.autobild.de/artikel/kleidung-pflege-und-mehr-tolle-geschenke-fuer-den-mann-18447861.html" itemprop="url" class="level-1"><span>Männerbox XXL 2020</span></a><a  id="menu-61264" href="https://www.autobild.de/specials/mazda-stories/" itemprop="url" class="level-1"><span>Mazda Storys</span></a><a  id="menu-60894" href="https://secure.adnxs.com/clktrb?id=752196&amp;gdpr=1&amp;gdpr_consent=0&amp;cachebuster=%24%7B%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8BCACHEBUSTER%7D%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B&amp;t=2" target="_blank" itemprop="url" class="level-1"><span>Nexen Sommerreifen</span></a><a  id="menu-62616" href="https://secure.adnxs.com/clktrb?id=740177" target="_blank" itemprop="url" class="level-1"><span>Parken leicht gemacht</span></a><a  id="menu-62595" href="https://www.autobild.de/artikel/die-f1-saison-in-4k-aufloesung-mit-sky-q-19157261.html" itemprop="url" class="level-1"><span>Formel 1 live auf Sky Q</span></a><a  id="menu-62261" href="https://www.autobild.de/toyota-stories/" itemprop="url" class="level-1"><span>Toyota Storys</span></a>
		</div>
	</div>
</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/7/9/4/9/3/5/1827-106x60-a4488fc95252bca0.jpg" title="Deutschlands beste Autohändler 2021" alt="Deutschlands beste Autohändler 2021" width="106" height="60" data-copyright="Getty Images" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/deutschlands-beste-autohaendler-2021-19433367.html">Deutschlands beste Autohändler 2021</a></p>
					<p class="headline">Die Top-Autohäuser Deutschlands</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm labeling">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/7/8/8/6/3/5/1827-106x60-d77f503fe5e40a91.jpg" title="Die F1-Saison mit Sky Ticket streamen" alt="Die F1-Saison mit Sky Ticket streamen" width="106" height="60" data-copyright="Hersteller" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/formel-1-streamen-mit-sky-ticket-19388547.html">Die F1-Saison mit Sky Ticket streamen</a></p>
					<p class="headline">Formel 1 live und werbefrei streamen!</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm labeling">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/7/5/2/7/2/5/1827-106x60-0b5bc95be7c97165.jpg" title="Sky Q Partneraktion" alt="Sky Q Partneraktion" width="106" height="60" data-copyright="Sky Q" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/sky-q-partneraktion-19096759.html">Sky Q Partneraktion</a></p>
					<p class="headline">Jetzt Sky Q Top-Deal sichern!</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm labeling">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/7/9/2/6/3/5/1827-106x60-b526a90f006c779c.jpg" title="Pirelli" alt="Pirelli" width="106" height="60" data-copyright="Hersteller" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/der-pirelli-cinturato-all-season-sf2-19417335.html">Der Pirelli Cinturato All Season SF2</a></p>
					<p class="headline">Sicherheit zu jeder Jahreszeit</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
	<li id="nav1">
		<ul>
            <div id="menuad" class="appnexus"></div>        </ul>
	</li>
</ul>
    <div id="subnavigation" class="clearfix"><div class="subsection">TUNING</div></div>
</div>

<p id="area">

			News
		</p></div>

    <div id="page">

        <div id="content" class="clearfix">
            <div id="billboardcontainer"><div id="billboard" class="appnexus"></div></div>
<script src="https://i.auto-bild.de/assets/i/iframe/iframeResizer.js"></script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.autobild.de/artikel/3d-design-bmw-z4-m40i-tuning-preis-gebraucht-ps-sound-18810573.html"
  },
  "headline": "BMW Z4 Tuning: Carbon-Bodykit und Sportauspuff für den M40i",
  "image": [
  	"https://i.auto-bild.de/ir_img/2/7/2/0/2/6/5/3DDesign-G29-Z4-M40i-M-SPORT-474x316-4d2445f65d6f4409.jpg"   ],
  "datePublished": "2021-04-05T06:00:00+01:00",
  "author": {
    "@type": "Person",
    "name": "Moritz Doka"
  },
   "publisher": {
    "@type": "Organization",
    "url": "https://www.autobild.de",
    "name": "AUTO BILD",
    "logo": {
      "@type": "ImageObject",
      "url": "https://i.auto-bild.de/assets/i/amp-logo/logo.png",
      "width": 600,
      "height": 60
    }
  },
  "description": "Einen M-Roadster gibt es nicht mehr. Als Trost hat 3D Design für den Z4 M40i ein Carbon-Bodykit parat, mit dem er zumindest optisch zum M wird."
}
</script>


<div class="articleheader mainrowcontent clearfix">
	
<div class="pictureblock teaserl">
	<img itemprop="image" src="https://i.auto-bild.de/ir_img/2/7/2/0/2/6/5/3DDesign-G29-Z4-M40i-M-SPORT-474x316-4d2445f65d6f4409.jpg"
		 width="474" height="316"
		 alt="3DDesign G29 Z4 M40i M-SPORT"
		 title="3DDesign G29 Z4 M40i M-SPORT">
</div>
	<div class="teaserl">
		<div class="teaserbox inlineservicetools">
	<div class="content clearfix">
		<div class="header"><p class="title">Service-Tools</p></div>
		<div class="textblock">
			<ul class="servicetoollist clearfix">
				<li><a class="vergleich" href="https://www.autobild.de/ratgeber/kfz-versicherung/">Versicherungsvergleich</a></li>
				<li><a class="gebrauchtwagen" href="https://gebrauchtwagen.autobild.de/">Gebrauchtwagenmarkt</a></li>
				<li><a class="reifen" href="https://www.autobild.de/ratgeber/sommerreifen/">Sommerreifen</a></li>
				<li><a class="neuwagen" href="https://www.autobild.de/konfigurator/">Neuwagenkonfigurator</a></li>
				<li><a class="autohaus24" href="https://www.autobild.de/themen/">Alle Themen</a></li>
			</ul>
		</div>
	</div>
</div>
		<script type="text/javascript">
			document.addEventListener('DOMContentLoaded', function () {
				var cid = '18810585';
				var $topBoxElement = $('.teaserbox.inlinelist');

				$topBoxElement.find('a.link').on('click', {
					'action': 'Topbox',
					'label': 'Übersicht',
					'value': cid
				}, callGAEvent);

				$topBoxElement.find('a.mandant').on('click', {
					'action': 'Topbox',
					'label': 'Submarke',
					'value': cid
				}, callGAEvent);

				$topBoxElement.find('a:not(.link):not(.mandant)').on('click', {
					'action': 'Topbox',
					'label': 'Link',
					'value': cid
				}, callGAEvent);
			});
		</script>


		<div class="teaserbox inlinelist">
			
<div class="content horizontal clearfix">
	<div class="header">
		<p class="title">
			News: Die neuesten Artikel		</p>
	</div>

	<div class="textblock">
		<ul class="list clearfix">
							<li>
					<a href="https://www.autobild.de/artikel/auto-neuheiten-2021-18411007.html">
						<span>Auto-Neuheiten im Überblick</span>
						- Diese Neuheiten kommen 2021					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/formel-1-ostern-sieger-schumacher-19460621.html">
						<span>Formel 1: Ostern, Sieger, Schumacher</span>
						- Schumi gewann die meisten Oster-Rennen					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/extreme-e-auftakt-in-saudi-arabien-19460845.html">
						<span>Extreme E: Auftakt in Saudi-Arabien</span>
						- Team Rosberg gewinnt, Hürtgen crasht erneut					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/extreme-e-formel-1-weltmeister-19460261.html">
						<span>Extreme E: Formel-1-Weltmeister</span>
						- Hier tummeln sich ehemalige F1-Champions					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/formel-1-ralf-schumacher-im-interview-19459089.html">
						<span>Formel 1: Ralf Schumacher im Interview</span>
						- Schumi II: Der Name hat Türen geöffnet					</a>
				</li>
					</ul>
	</div>

	<a class="link" href="https://www.autobild.de/news/">
		News: Alle Beiträge im Überblick	</a>
			<a href="https://www.autobild.de/tuning/"
		   class="mandant">TUNING</a>
	</div>

		</div>

	</div>
</div>

<div id="inpage" class="appnexus"></div>
<div class="article">

	<div class="articlecontent">
		<div class="textbox">
			<div class="kicker">
				<h1>3D Design BMW Z4 M40i: Tuning, Preis, gebraucht, PS, Sound</h1> &mdash; <time itemprop="datePublished" datetime="2021-04-05 06:00">05.04.2021</time>			</div>
			<h2 class="title">3D Design verpasst dem BMW Z4 M40i ein Carbon-Bodykit</h2>
			<div class="intro">Einen M-Roadster gibt es von BMW nicht mehr. Als Trost hat 3D Design für den Z4 M40i ein Carbon-Bodykit parat, mit dem der Roadster zumindest optisch zum M wird.</div>
		</div>

		
<div class="google_afc_small adsensebox">
	<script type="text/javascript">
	<!--
			google_language = "de";
		google_ad_client = "pub-2557501611105071";
		google_ad_channel = "9748851192";
		google_color_bg = "#ffffff";
		google_color_link = "#ff0000";
		google_color_border = "#e3e3e3";
		google_color_text = "#000000";
		google_color_url = "#000000";
		google_font_face = "Open Sans, Arial";
		google_ad_width = "600";
		google_ad_height = "70";
		google_ad_format = "600x70";
		google_max_num_ads = "1";
		google_override_format = "true";
		google_ad_type = "text";
	//-->
	</script>

	
	<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>

<div class="maincontentbox"><div class="paragraph"><span class="initial">D</span>er <a href="https://www.autobild.de/marken-modelle/bmw/z4/g29/" target="_blank" title="">Z4</a> zelebriert die BMW-typische Freude am Fahren. <a href="https://www.autobild.de/artikel/bmw-z4-m40i-2019-roadster-im-test-14655539.html" title="Zum Artikel">Besonders als M40i</a>, wenn er mit <b>340 PS starkem Turbo-Reihensechszylinder</b> und Sportautomatik vorfährt. Trotz des Buchstabens im Modellnamen ist er aber auch dann kein echter M-Roadster im Sinne <a href="https://www.autobild.de/marken-modelle/bmw-m/z3-m/1/" target="_blank" title="">seiner Urahnen mit M3-Motor</a>. Mit <b>Carbon-Bodykit und Vierrohr-Auspuff von 3D-Design</b> nähert sich der Münchner jetzt immerhin optisch einem echten M an. <b> <a href="https://www.autobild.de/artikel/bmw-m8-competition-gran-coupe-3d-design-tuning-carbon-18581319.html" title="Zum Artikel">(3D Design tunt auch den BMW M8!)</a> </b></div>
<h3 class="subtitle">Tuning-Teile passen (fast) nur für den M40i</h3>
<div class="paragraph">
			
<div class="inline_left imgsizer inlineimage">
	<div class="content">
		<div class="pictureblock">
			<a class="overlayimage" href="https://i.auto-bild.de/ir_img/2/7/2/0/2/6/5/3DDesign-G29-Z4-M40i-M-SPORT-560x373-f766ae9a852b47da.jpg">
				<img src="https://i.auto-bild.de/ir_img/2/7/2/0/2/6/5/3DDesign-G29-Z4-M40i-M-SPORT-560x373-f766ae9a852b47da.jpg" title="3DDesign G29 Z4 M40i M-SPORT" alt="3DDesign G29 Z4 M40i M-SPORT" width="560" height="373" data-copyright="3DDesign Corporation" />			</a>
		</div>
		<div class="textblock">
			<p class="text">Mit tiefer gezogener Frontschürze und zusätzlichen Splittern wirkt die M40i-Front noch sportlicher.</p>
							<p class="credit">&copy;3DDesign Corporation</p>
					</div>
	</div>
</div>

		Das <a href="https://www.autobild.de/themen/bodykit/" class="wordparser theme" title="">Bodykit</a> des japanischen Tuners besteht aus <b>fünf Teilen.</b> Die Frontschürze ziert eine Spoilerlippe mit zusätzlichen seitlichen Splittern. Hinzu kommen Seitenschweller, Heckdiffusor und Spoileraufsatz für den Heckdeckel. <b>Bis auf den Spoileraufsatz passen sämtliche Teile ausschließlich für den M40i.</b> Sie bestehen aus <a href="https://www.autobild.de/themen/carbon-auto/" class="wordparser theme" title="">Carbon</a>, wobei Spoiler und Frontlippe auch in Polyurethan zu haben sind. Aus der Heckschürze lugen die vier Endrohre der hauseigenen <b>Edelstahl-Abgasanlage,</b> welche den <b>rauen Sechszylinder-Sound</b> nachwürzt. <a href="https://www.autobild.de/ratgeber/felgen/" class="wordparser hotspots" title="">Felgen</a>, Alu-Pedale und Schaltpaddel aus Carbon sind ebenfalls im Programm. <b><a href="https://www.autobild.de/artikel/ratgeber-das-muessen-sie-bei-neuen-felgen-beachten-17416973.html" title="Zum Artikel">(Ratgeber: Das müssen Sie bei neuen Felgen beachten!)</a></b> Die Teile von 3D Design werden in Deutschland von <a href="https://www.cf-dynamics.de/" target="_blank" title="https://www.cf-dynamics.de/">CF Dynamics</a> vertrieben, Preise gibt es auf Anfrage. <b>(<a href="https://gebrauchtwagen.autobild.de/a-z/bmw/bmw-z4-m/" target="_blank" title="">Gebrauchte BMW Z4 M40i gibt es hier</a></b><b>!)
			<div class="area_cs preview"><style>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</style>

<div id="aztfambfj" class="tableblock inline">
  <div class="aztfambfj-info"></div>
  <table>
    <thead>
      <tr>
        <th class="topth" colspan="2" style="background-color:#525252">Beste Produkte für den Rädertausch</th>
        <th style="width:232px;background-color:#525252; text-align:center;" class="topth">Zum Angebot</th>
      </tr>
    </thead>
    <tbody>
      <tr>
        <td>
          <div><img src="https://i.auto-bild.de/dl/2659965/wagenheber1.jpg" alt=""></div>
        </td>
        <td>
         <p class="headline">Kunzer WK 1075 FSH</p><p>Testsieger</p><p>Preis*: 249,00 Euro</p></td>
        <td>
          <a href="https://www.amazon.de/1075-FSH-Hydraulischer-Rangierwagenheber-Fußschnellhub/dp/B0821ZHFC7/?tag=autobild-red-reifenwechsel-21" rel="nofollow noopener" class="abutton" target="_blank" onclick="_gaq.push(['t3._trackEvent', 'Amazon', 'Artikel-Tabelle', 'Click'])"></a>
          <a href="https://rover.ebay.com/rover/1/707-53477-19255-0/1?mpre=https%3A%2F%2Fwww.ebay.de%2Fsch%2Fi.html%3F_from%3DR40%26_trksid%3Dp2380057.m570.l1313%26_nkw%3DKunzer%2BWK%2B1075%2BFSH%26_sacat%3D0&campid=5338294763&toolid=10001&customid=" rel="nofollow noopener" class="ebutton" target="_blank" onclick="_gaq.push(['t3._trackEvent', 'Ebay', 'Artikel-Tabelle', 'Click'])"></a>
        </td>
      </tr>
      <tr>
        <td>
          <div><img src="https://i.auto-bild.de/dl/2659965/wagenheber2.jpg" alt=""></div>
        </td>
        <td>
         <p class="headline">Michelin 92416</p><p>Preis-Leistungssieger</p><p>Preis*: 59,00 Euro</p>
        </td>
        <td>
          <a href="https://www.amazon.de/Michelin-92416-Hydraulik-Wagenheber-Hubleistung/dp/B00FC2UVRS/?tag=autobild-red-reifenwechsel-21" rel="nofollow noopener" class="abutton" target="_blank" onclick="_gaq.push(['t3._trackEvent', 'Amazon', 'Artikel-Tabelle', 'Click'])"></a>
          <a href="https://rover.ebay.com/rover/1/707-53477-19255-0/1?mpre=https%3A%2F%2Fwww.ebay.de%2Fsch%2Fi.html%3F_from%3DR40%26_trksid%3Dp2380057.m570.l1313%26_nkw%3DMichelin%2B92416%26_sacat%3D0&campid=5338294763&toolid=10001&customid=" rel="nofollow noopener" class="ebutton" target="_blank" onclick="_gaq.push(['t3._trackEvent', 'Ebay', 'Artikel-Tabelle', 'Click'])"></a>
        </td>
      </tr>
      <tr>
        <td>
          <div><img src="https://i.auto-bild.de/dl/2659965/drehmoment1.jpg" alt=""></div>
        </td>
        <td>
          <p class="headline">Hazet 5122-3 CT</p><p>Testsieger</p><p>Preis*: 144,57 Euro</p>
        </td>
        <td>
          <a href="https://www.amazon.de/Hazet-5122-3CT-Drehmomentschlüssel-40-200-Germany/dp/B07NQ4FMZ3/?tag=autobild-red-reifenwechsel-21" rel="nofollow noopener" class="abutton" target="_blank" onclick="_gaq.push(['t3._trackEvent', 'Amazon', 'Artikel-Tabelle', 'Click'])"></a>
          <a href="https://rover.ebay.com/rover/1/707-53477-19255-0/1?mpre=https%3A%2F%2Fwww.ebay.de%2Fsch%2Fi.html%3F_from%3DR40%26_trksid%3Dp2380057.m570.l1313%26_nkw%3DHazet%2B5122-3%2BCT%26_sacat%3D0&campid=5338294763&toolid=10001&customid=" rel="nofollow noopener" class="ebutton" target="_blank" onclick="_gaq.push(['t3._trackEvent', 'Ebay', 'Artikel-Tabelle', 'Click'])"></a>
        </td>
      </tr>
            <tr>
        <td>
          <div><img src="https://i.auto-bild.de/dl/2659965/drehmoment2.jpg" alt=""></div>
        </td>
        <td>
          <p class="headline">Goodyear 75522</p><p>Preis-Leistungssieger</p><p>Preis*: 49,99 Euro</p>
        </td>
        <td>
          <a href="https://www.amazon.de/Goodyear-Drehmomentschlüssel-75522-Verlängerung-Stecknüsse/dp/B00BGT6ZL2/?tag=autobild-red-reifenwechsel-21" rel="nofollow noopener" class="abutton" target="_blank" onclick="_gaq.push(['t3._trackEvent', 'Amazon', 'Artikel-Tabelle', 'Click'])"></a>
          <a href="https://rover.ebay.com/rover/1/707-53477-19255-0/1?mpre=https%3A%2F%2Fwww.ebay.de%2Fsch%2Fi.html%3F_from%3DR40%26_trksid%3Dp2380057.m570.l1313%26_nkw%3DGoodyear%2B75522%26_sacat%3D0&campid=5338294763&toolid=10001&customid=" rel="nofollow noopener" class="ebutton" target="_blank" onclick="_gaq.push(['t3._trackEvent', 'Ebay', 'Artikel-Tabelle', 'Click'])"></a>
        </td>
      </tr>
            <tr>
        <td>
          <div><img src="https://i.auto-bild.de/dl/2659965/schlagschrauber.jpg" alt=""></div>
        </td>
        <td>
          <p class="headline">Makita DTW 285</p><p>Testsieger</p><p>Preis*: 169,00 Euro</p>
        </td>
        <td>
          <a href="https://www.amazon.de/Makita-DTW285Z-MAKITA-AKKU-SCHLAGSCHRAUBER/dp/B01NBA6GZT/?tag=autobild-red-reifenwechsel-21" rel="nofollow noopener" class="abutton" target="_blank" onclick="_gaq.push(['t3._trackEvent', 'Amazon', 'Artikel-Tabelle', 'Click'])"></a>
          <a href="https://rover.ebay.com/rover/1/707-53477-19255-0/1?mpre=https%3A%2F%2Fwww.ebay.de%2Fsch%2Fi.html%3F_from%3DR40%26_trksid%3Dp2380057.m570.l1313%26_nkw%3DMakita%2BDTW%2B285%26_sacat%3D0&campid=5338294763&toolid=10001&customid=" rel="nofollow noopener" class="ebutton" target="_blank" onclick="_gaq.push(['t3._trackEvent', 'Ebay', 'Artikel-Tabelle', 'Click'])"></a>
        </td>
      </tr>
    </tbody>
  </table>
  *Preis: Amazon-Preis am 11.03.2021
</div></div>
		 </b><br /> </div></div>
	<div class="author clearfix">
		<div class="textblock">
			<p class="headline">
				Autor: <a href="https://www.autobild.de/autoren/moritz-doka_15528227.html" rel="author" itemprop="author">Moritz Doka</a>			</p>
		</div>
	</div>
	
	
	<div class="author clearfix">
		<div class="textblock">
			<p class="headline">
				Fotos: 3DDesign Corporation			</p>
		</div>
	</div>
	
	
<div class="tagblock clearfix">
	<p class="headline">Stichworte:</p>
	<p class="text">
					<a href="https://www.autobild.de/themen/roadster/">Roadster</a>
					<a href="https://www.autobild.de/themen/carbon-auto/">Carbon-Auto</a>
					<a href="https://www.autobild.de/themen/reihensechszylinder/">Reihensechszylinder</a>
					<a href="https://www.autobild.de/themen/bodykit/">Bodykit</a>
					<a href="https://www.autobild.de/themen/tuning-kit/">Tuning-Kit</a>
					<a href="https://www.autobild.de/themen/alufelgen/">Alufelgen</a>
			</p>
</div>

	</div>

	
		<div class="additionaltopics">
			<div class="content">
                
<div id="taboola-below-article-thumbnails-sponsored-non-compliant"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-below-article-thumbnails-sponsored-non-compliant" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-a","container":"taboola-below-article-thumbnails-sponsored-non-compliant","placement":"Below Article Thumbnails Sponsored_non compliant","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-below-article-thumbnails-sponsored-non-compliant"] = true;
	}
</script>
				
<div id="taboola-below-article-thumbnails-organic-non-compliant"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-below-article-thumbnails-organic-non-compliant" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"organic-thumbnails-a","container":"taboola-below-article-thumbnails-organic-non-compliant","placement":"Below Article Thumbnails Organic_non compliant","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-below-article-thumbnails-organic-non-compliant"] = true;
	}
</script>
				<div style="clear: both;"></div>
			</div>
		</div>

	
<div class="google_afc_small adsensebox">
	<script type="text/javascript">
	<!--
			google_language = "de";
		google_ad_client = "pub-2557501611105071";
		google_ad_channel = "2498890175";
		google_color_bg = "#ffffff";
		google_color_link = "#ff0000";
		google_color_border = "#e3e3e3";
		google_color_text = "#000000";
		google_color_url = "#000000";
		google_font_face = "Open Sans, Arial";
		google_ad_width = "600";
		google_ad_height = "240";
		google_ad_format = "600x240";
		google_max_num_ads = "3";
		google_override_format = "true";
		google_ad_type = "text";
	//-->
	</script>

	
	<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>


	<script type="text/javascript">
		document.addEventListener('DOMContentLoaded', function () {
			$(".overlayimage").click(function () {
				$("body").append('<iframe id="overlaywall" src="https://www.autobild.de/php_incl/imageoverlay.php?adPfad=service/autoreparatur_story&sasTarget=bid=35659;rostschutzmittel;test" frameborder="0" allowtransparency="true"></iframe>' +
					'<div id="overlayshadow"></div>' +
					'<div id="overlay" class="picture">' +
					'<div class="overlaycontent close clearfix">' +
					'<div class="clearfix">' +
					'<img width="560" height="373" border="0" alt="" src="' + $(this).attr("href") + '" />' +
					'</div>' +

					'<div class="overlayfooter clearfix">' +
					'<a href="javascript:void(0);" class="link" onclick="_gaq.push([\'t3._trackEvent\', \'Homepage-Traffic\', \'InlineBild\', \'Schliessen\']);">Schlie&szlig;en</a>' +
					'<a href="https://www.autobild.de" target="_blank" class="bigbutton" onclick="_gaq.push([\'t3._trackEvent\', \'Homepage-Traffic\', \'InlineBild\', \'Homepage-Button\']);">' +
					'<span>Alle Neuen Autos</span>' +
					'</a>' +
					'</div>' +
					'</div>' +
					'</div>'
				);
				_gaq.push(['t3._trackPageview', location.pathname + '?lightbox']);
				iom.c(iam_data, 1);
				overlay();
				return false;
			});
		});
	</script>
    <script class="cmp-script" data-cmp-type="vgwort" data-cmp-purpose="script" type="text/html">
	
</script></div>

<div class="aside asidekn">
<div class="aside">

	<script type="text/javascript">
		var multilinksarea = 'aside';
	</script>
	
	<div id="multilink" class="appnexus"></div>
	<div class="partnerlabel">Anzeige</div>
	<div class="teaserbox rectangle">
		<div class="content horizontal clearfix">
			<div id="mrec" class="appnexus"></div>		</div>
	</div>
	
	
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-right-rail-thumbnails" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-rr","container":"taboola-right-rail-thumbnails","placement":"Right Rail Thumbnails","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-right-rail-thumbnails"] = true;
	}
</script>


<div id="taboola-right-rail-thumbnails-ii"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-right-rail-thumbnails-ii" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-rr-video","container":"taboola-right-rail-thumbnails-ii","placement":"Right Rail Thumbnails II","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-right-rail-thumbnails-ii"] = true;
	}
</script>

	
	<div id="automarktteaserrr" class="teaserbox" style="clear: both; padding-top: 15px;">
			</div>

	<style type="text/css">
		.teaserblock.automarkt {
			margin-bottom: 40px;
			font-size: 14px;
			line-height: 1.6;
		}

		.teaserblock.automarkt header {
			margin-bottom: 20px;
			padding: 6px 9px 3px 9px;
			background: #000;
			font-size: 16px;
			line-height: 1;
			text-transform: uppercase;
			color: #fff;
		}

		.teaserblock.automarkt header .headline {
			padding: 0;
			color: #fff;
		}

		.teaserblock.automarkt .content {
			border: 0;
			padding: 0;
		}

		.teaserblock.automarkt .teaser {
			margin-bottom: 20px;
			padding: 5px 0;
			border-bottom: 1px solid #e3e3e3;
		}

		.teaserblock.automarkt .teaser .textblock {
			padding: 0;
			width: 122px;
			height: auto;
			min-height: 90px;
		}

		.teaserblock.automarkt .teaser.neuwagen {
			background: url(https://i.auto-bild.de/assets/i/randspalte/automarkt_neuwagen.jpg) no-repeat 100% 0;
		}

		.teaserblock.automarkt .teaser.gebrauchtwagen {
			background: url(https://i.auto-bild.de/assets/i/randspalte/automarkt_gebrauchtwagen.jpg) no-repeat 100% 0;
		}
	</style>


	<section class="teaserblock automarkt clearfix">
		<header>
			<h3 class="headline">Automarkt</h3>
		</header>
		<div class="content">
			<div class="teaser neuwagen clearfix">
				<div class="textblock">
					<p>Bei autohaus24.de Neuwagen günstig kaufen und Geld sparen.</p>
				</div>
				<div class="clearfix">
					<a class="bigbutton light"
					   href="https://www.autobild.de/konfigurator/"
					   onclick="_gaq.push(['t3._trackEvent', 'AB-zu-AH24', 'Artikel-Randspalten-Teaser', 'Click']);"><span>Neuwagen suchen</span></a>
				</div>
			</div>
			<div class="teaser gebrauchtwagen clearfix">
				<div class="textblock">
					<p>Finden Sie im Automarkt von autobild.de Ihren Gebrauchtwagen.</p>
				</div>
				<div class="clearfix">
					<a class="bigbutton light" href="https://gebrauchtwagen.autobild.de"
					   onclick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'Artikel-Randspalten-Teaser', 'Click']);"
					   title="Gebrauchtwagen"><span>Gebrauchtwagen finden</span></a>
				</div>
			</div>
		</div>
	</section>

</div>

<div id="ie_clearing" class="ie_clearing">&nbsp;</div>
</div>
        </div>

        
<div id="taboola-below-comments-thumbnails"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-below-comments-thumbnails" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-c","container":"taboola-below-comments-thumbnails","placement":"Below Comments Thumbnails","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-below-comments-thumbnails"] = true;
	}
</script>


<div id="finish" class="clearfix">
	<a href="https://www.autobild.de/" class="logo"></a>
</div>

<div id="servicetools">
	<div class="header clearfix">
		<p class="title"><span>Service</span></p>
	</div>
	<div class="content">
		<ul class="clearfix">
			<li class="section1">
				<p class="headline"><span>Social Media</span></p>
				<ul>
					<li><a rel="nofollow" target="_blank" href="https://www.facebook.com/autobild/">Facebook</a></li>
					<li><a rel="nofollow" target="_blank" href="https://www.youtube.com/user/Autobild">Youtube</a></li>
					<li><a rel="nofollow" target="_blank" href="https://www.instagram.com/autobildde/">Instagram</a>
					</li>
					<li><a rel="nofollow" target="_blank" href="https://www.xing.com/news/pages/auto-bild-275">Xing</a>
					</li>
					<li><a rel="nofollow" target="_blank" href="https://www.pinterest.de/autobild/">Pinterest</a></li>
					<li><a rel="nofollow" target="_blank" href="https://twitter.com/autobild">Twitter</a></li>
				</ul>
			</li>
			<li class="section2">
				<p class="headline"><span>Messen</span></p>
				<ul>
					<li><a href="https://www.autobild.de/messen/iaa/">IAA</a></li>
					<li><a href="https://www.autobild.de/messen/auto-salon-genf/">Genfer Autosalon</a></li>
					<li><a href="https://www.autobild.de/messen/auto-salon-paris/">Autosalon Paris</a></li>
					<li><a href="https://www.autobild.de/messen/detroit-auto-show/">Detroit Auto Show</a></li>
					<li><a href="https://www.autobild.de/messen/auto-shanghai/">Shanghai Auto Show</a></li>
					<li><a href="https://www.autobild.de/messen/peking-motor-show/">Auto China Peking</a></li>
				</ul>
			</li>
			<li class="section3">
				<p class="headline"><span>Ersatzteile</span></p>
				<ul>
					<li><a href="https://www.autobild.de/ersatzteile/bmw/">BMW Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/vw/">VW Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/opel/">Opel Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/audi/">Audi Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/skoda/">Škoda Ersatzteile</a></li>
				</ul>
			</li>
			<li class="section4">
				<p class="headline"><span>Ratgeber</span></p>
				<ul>
					<li><a href="https://www.autobild.de/ratgeber/leasing/">Leasing</a></li>
					<li><a href="https://www.autobild.de/kfz-steuer/">Kfz-Steuer</a></li>
					<li><a href="https://www.autobild.de/ratgeber/sommerreifen/">Sommerreifen</a></li>
					<li><a href="https://www.autobild.de/ratgeber/winterreifen/">Winterreifen</a></li>
					<li><a href="https://www.autobild.de/ratgeber/ganzjahresreifen/">Ganzjahresreifen</a></li>
				</ul>
			</li>
			<li class="section5">
				<p class="headline"><span>Gebrauchtwagen</span></p>
				<ul>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/kleinwagen/">Gebrauchte Kleinwagen</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/suv/">Gebrauchte SUV</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/van/">Gebrauchte Vans</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/cabrio/">Gebrauchte Cabrios</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/kombi/">Gebrauchte Kombi</a></li>
				</ul>
			</li>
		</ul>
	</div>
</div>

<div id="footer">
	<ul class="main">
		<li><a href="https://www.autobild.de/sonderseite/agb_217129.html" title="AGB">AGB</a></li> <li><a href="https://www.autobild.de/datenschutz/" title="Datenschutz">Datenschutz</a></li> <li><a href="https://www.autobild.de/privatsphaere/" title="Privatsph&auml;re" target="_blank">Privatsph&auml;re</a></li> <li><a href="https://www.autobild.de/widerrufsbelehrung-5159624.html" title="Widerrufsbelehrung">Widerrufsbelehrung</a></li> <li><a href="https://www.autobild.de/impressum.html" title="Impressum">Impressum</a></li> <li><a href="https://www.mediaimpact.de/de/portfolio/auto-bild-digital" title="Media" target="_blank">Media</a></li> <li><a href="https://www.autobild-licensing.com/" title="Fotosyndication" target="_blank">Fotosyndication</a></li> <li><a href="https://www.autobild.de/kontakt/kontakt.html" title="Kontakt" target="_blank">Kontakt</a></li></ul></div>



            <script src="https://i.auto-bild.de/js/speedometer/speedometer.js"></script>
            <div id="articleoverscroll">
                <div id="speedometer">
                    <div class="needle"></div>
                </div>
                <div class="overscrolloverlay"></div>
                <img src="https://i.auto-bild.de/dl/1250786/homepage_start.jpg" width="1000px">
            </div>
                            <script src="https://i.auto-bild.de/js/inactivityOverlay/overlay.min.js"></script>
        
            <script>
                                document.addEventListener('DOMContentLoaded', function () {
                    var speedometerGa = new SpeedometerGoogleAnalytics();
                    speedometerGa.gaPrefix = 't3.';
                    var speedometer = new Speedometer('#articleoverscroll', '#speedometer', '.needle');
                    speedometer.addTracker(speedometerGa);
                });
                
                                document.addEventListener('DOMContentLoaded', function () {
                    var listener = new InactivityTimer.IdleTimerShowHomepage();
                    var idleTimerGA = new InactivityTimer.IdleTimerGoogleAnalytics();
                    idleTimerGA.gaPrefix = 't3.';
                    listener.addAnalyticsInterface(idleTimerGA);
                    var timer = new InactivityTimer.IdleTimer();
                    timer.registerListener(listener);
                    timer.startTimeouts();
                });
                
                document.addEventListener('DOMContentLoaded', function () {
                    $(".searchboxinput9").click(function () {
                        if ($(this).val() == "Suchbegriff oder Inserats-ID eingeben") {
                            $(this).val('');
                        }
                    });
                });
            </script>

        
    </div>
</div>

<script type="text/javascript" language="JavaScript">
	<!--
	var r2sz = screen.width + 'x' + screen.height + 'x' + screen.colorDepth;
	var con = navigator.cookieEnabled ? 1 : 0;
	var image = '<img id="rholive1" src="https://r1.autobild.de/images/pic.gif?m=autobild.de;b=2720265;c=18810573;tit=BMW+Z4+Tuning%3A+Carbon-Bodykit+und+Sportauspuff+f%C3%BCr+den+M40i;url=https%3A%2F%2Fwww.autobild.de%2Fartikel%2F3d-design-bmw-z4-m40i-tuning-preis-gebraucht-ps-sound-18810573.html;sep=%7C;tce=%7C;tid=60371;tn=News;tp=59270%7C59276;tc=59270%7C59276%7C60371;tpn=AuBi-Navigation%7CStartseite;random=' + Math.random() + ';r=' + escape(document.referrer) + ';json=1;con=' + con + ';sz=' + r2sz + ';cs=1" width="1" height="1" alt="" />';
	document.write(image);
	//-->
</script>
<noscript>
	<img id="rholive1" src="https://r1.autobild.de/images/pic.gif?m=autobild.de;b=2720265;c=18810573;tit=BMW+Z4+Tuning%3A+Carbon-Bodykit+und+Sportauspuff+f%C3%BCr+den+M40i;url=https%3A%2F%2Fwww.autobild.de%2Fartikel%2F3d-design-bmw-z4-m40i-tuning-preis-gebraucht-ps-sound-18810573.html;sep=%7C;tce=%7C;tid=60371;tn=News;tp=59270%7C59276;tc=59270%7C59276%7C60371;tpn=AuBi-Navigation%7CStartseite;random=1889875024;r=;cs=1" width="1" height="1" alt="" />
</noscript><script type="text/javascript" src="https://i.auto-bild.de/assets/modules/cms/js/desktop/main-81d9381231.js" ></script>


</body></html>