<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8">

<link href="https://amp.autobild.de/artikel/bmw-1er-2019-basis-vs.-werbefoto-16003925.html" rel="amphtml" >
<meta http-equiv="X-UA-Compatible" content="IE=7, IE=9, IE=10">
<link type="text/css" rel="stylesheet" href="https://i.auto-bild.de/assets/modules/cms/css/desktop/styles-11387d6324.css" >

<title>BMW 1er (2019): Basis vs. Werbefoto - autobild.de</title>
<!-- Google Tag Manager -->
<script> var dataLayer = [{"no_ligatus":0,"no_ads":0,"no_intellitxt":0,"contentType":"article","platform":"desktop"}]; </script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KLSQ4G');</script>
<!-- End Google Tag Manager --><meta name="robots" content="index, follow, noodp">
<meta name="description" content="In der Werbung zeigt BMW natürlich nicht die günstigste Ausstattung des 1er. AUTO BILD machte sich auf die Suche nach der absoluten Basis!">
<link rel="canonical" href="https://www.autobild.de/artikel/bmw-1er-2019-basis-vs.-werbefoto-16003911.html">
<meta property="og:title" content="BMW 1er (2019): Basis vs. Werbefoto - autobild.de">
<meta property="og:image" content="https://i.auto-bild.de/ir_img/2/4/5/0/3/1/3/BMW-1er-2019-Basis-vs-Werbefoto-474x316-c39e0d487443148d.jpg">
<meta property="og:description" content="In der Werbung zeigt BMW natürlich nicht die günstigste Ausstattung des 1er. AUTO BILD machte sich auf die Suche nach der absoluten Basis!">
<meta property="og:url" content="https://www.autobild.de/artikel/bmw-1er-2019-basis-vs.-werbefoto-16003911.html">
<meta property="og:type" content="article">
<meta property="og:site_name" content="autobild.de">
<meta name="p:domain_verify" content="4bddaa07e2b6785b63678e79bc5fbf3a">
<meta property="fb:pages" content="48766015974">
<meta property="fb:app_id" content="344359888988150">

	<link rel="preload" href="https://i.auto-bild.de/ab/images/base/favicon.ico"
          as="image" onload="this.rel='shortcut icon'" sizes="196x196">
    <link rel="dns-prefetch" href="//www.asadcdn.com">
    <link rel="preconnect" href="//www.asadcdn.com">

	<noscript><link rel="shortcut icon" sizes="196x196"  href="https://i.auto-bild.de/ab/images/base/favicon.ico"></noscript>

<link rel="alternate" type="application/rss+xml" title="Schlagzeilen - autobild.de als RSS-Feed" href="https://feeds.feedburner.com/autobild-news">

<script type="text/javascript">
	if (typeof window.AUBIGL == "undefined") {
		var AUBIGL = {};
	}
	if (typeof window.AUBIGL.Multilinks == "undefined") {
		AUBIGL.Multilinks = {
			render: function(settings) {
				try {
					if (typeof settings != "undefined" && settings != null) {

						var areacssclass = 'teaserbox sponsoredlinks';

						if (typeof multilinksarea != "undefined" && multilinksarea != null) {
							if(multilinksarea == 'article') {
								areacssclass = 'inline inlinesponsoredlinks';
							}
						}

						var multilinksoutput = '<div class="' + areacssclass + '">' +
							'<div class="partnerlabel">Anzeige<\/div>' +
							'<div class="content horizontal clearfix">' +
							'<div class="header"><p class="title">' + settings.title + '<\/p><\/div>' +
							'<div class="pictureblock">' +
							'<img alt="" src="' + settings.image + '">' +
							'</div>' +
							'<div class="textblock clearfix">';

						hasOutput = false;
						for (key in settings.urls) {
							var obj = settings.urls[key];

							if (typeof obj.label != 'undefined' && typeof obj.url != 'undefined' && typeof obj.target != 'undefined') {
								hasOutput = true;
								multilinksoutput += '<a href="' + obj.url + '" target="' + obj.target + '">' + obj.label + '<\/a>';
							}
						}

						multilinksoutput += '<\/div>' +
							'<\/div>' +
							'<\/div>';
						if (hasOutput) {
							var t = document.getElementById('multilink');
							if (t) {
								var e = document.createElement('div');
								e.id = "multilinksBox";
								e.innerHTML = multilinksoutput;
								document.getElementById('multilink').appendChild(e);
								document.querySelector('.multilink-clone').appendChild(e);
							}
						}
						multilinksoutput = null;
					}
				} catch(err) { }
			}
		}
	}

</script>


<script language="JavaScript" charset="UTF-8">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</script>


<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
	var iam_data = {"st":"autobild","cp":"ab-aub-c-04-02","sv":"in","co":"","sc":"yes","mg":"yes"};
		iom.c(iam_data);
	</script>

<script type="text/javascript">
adSSetup = {"view":"d","colorBg":true,"bgClick":true,"stickySky":true,"pageName":"themen\/news_story","target":"bmw;1er;2019;basis;vs;werbefoto;bid=2450313;marke=bmw;model=bmw-1er;generation=bmw-1er-3","adPlacements":["superbanner","sky","billboard","mrec","sky_btf","menuad","multilink","inpage"],"adSlotSizes":{"inpage":[{"minWidth":1,"sizes":[[1,1],[640,360],[1000,300]]}],"superbanner":[{"minWidth":1,"sizes":[[728,90],[728,600],[1000,600]]}],"sky":[{"minWidth":1,"sizes":[[160,600],[120,600],[300,600],[500,1000],[1000,1000]]}],"sky_btf":[{"minWidth":1,"sizes":[[160,600],[120,600],[300,600],[500,1000],[1000,1000]]}],"menuad":[{"minWidth":1,"sizes":[[4,4]]}],"billboard":[{"minWidth":799,"sizes":[[800,250]]},{"minWidth":969,"sizes":[[970,250],[800,250]]}],"multilink":[{"minWidth":1,"sizes":[[290,79]]}],"mrec":[{"minWidth":1,"sizes":[[300,250],[300,600]]}]},"isArticle":true,"hasVideoPlayer":true}
</script>
<script type="text/javascript" src="https://www.asadcdn.com/adlib/pages/autobild.js"></script>


<script type="text/javascript" data-charset="utf-8">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</script>
</head>

	<body itemscope
		  itemtype="http://schema.org/WebPage"
		  
		  class="mandant_online"
		  data-container="16003911"
		  data-content="article">
<script type="text/javascript">
	// <![CDATA[

	var aubi = aubi || {};
	if (aubi.ga) {
		aubi.ga.default.prefix = 't3.';
	}

    function disableGA() {
        // Disable all GA-Cookies for properties UA-333980-   1-40
        var disableStrs = Array.from(Array(40).keys()).map(function (num) { return 'ga-disable-UA-333980-'+(num + 1).toString() });
        disableStrs.forEach( function ( gsDisableKey ) { window[gsDisableKey] = true });
    }

    if (document.cookie.indexOf('disable-ga-cookies=true') > -1) {
        disableGA();
    }

    // Opt-out function
    function gaOptout() {
        document.cookie = 'disable-ga-cookies=true; expires=Thu, 31 Dec 2099 23:59:59 UTC;domain=.autobild.de; path=/';
        disableGA();
        alert('Der Opt-Out-Cookie wurde gesetzt.');
    }

	var _gaq = _gaq || [];
	_gaq.push(
		["t3._setAccount", "UA-333980-18"],
		["t3._setDomainName", ".autobild.de"],
		["t3._setCustomVar", 3, "Vollbildgalerie", "NULL", 2],
		["_gat._anonymizeIp"]
    );
_gaq.push(["t3._setCustomVar", 1, "Submarke", "autobild-online", 3]);
_gaq.push(["t3._setCustomVar", 2, "Bereich", "Startseite|News|News", 3]);

	_gaq.push(["t3._trackPageview"]);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = (('https:' == document.location.protocol) ? 'https://ssl' : 'http://www')
			+ '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
	// ]]>
</script>

<script>
var aubi=window.aubi||{};aubi.pageTitle="BMW 1er (2019): Basis vs. Werbefoto";aubi.subbrandPrefix="autobild-";aubi.currpage=window.aubi.currpage||{};aubi.currpage.bid=2450313;aubi.currpage.tracking=true;aubi.gallery=window.aubi.gallery||{};aubi.gallery.gaPrefix="Gallery2_";aubi.debug=window.aubi.debug||{};aubi.debug.test="test";aubi.analytics=window.aubi.analytics||{};aubi.analytics.mainProperty="UA-333980-18";aubi.analytics.mainPrefix="bf8325e8";aubi.noAds=false;
</script>



            <script type="text/javascript">var utag_data = {
    "page_type": "Artikel",
    "page_name": "BMW 1er (2019): Basis vs. Werbefoto",
    "cid": 16003923,
    "bid": 2450313,
    "page_publish_date": "2019-11-15",
    "platform": "desktop",
    "nav1": "Startseite",
    "nav2": "News",
    "nav3": "News",
    "nav4": "",
    "nav5": "",
    "nav6": "",
    "subbrand": "autobild",
    "modb_brands": [
        "bmw"
    ],
    "modb_models": [
        "bmw 1er"
    ],
    "modb_generations": [
        "bmw 1er 3"
    ]
};</script>
			<script type="text/javascript">(function(a,b,c,d){
				a="//tags.tiqcdn.com/utag/axelspringer/abo-autobild.de/prod/utag.js";
				b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;
				a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
			})();</script>

<!-- IVW -->
<div id="overDiv" style="position: absolute; visibility: hidden;"></div>

<div id="superbannercontainer">
    <div id="superbanner" class="appnexus"></div></div>
<div id="skyscrapercontainer">
    <div id="skyscraperprimary" class="skyscrapercontent">
        <div id="sky" class="appnexus"></div>    </div>
    <div id="skyscrapersecondary" class="skyscrapercontent">
        <div id="sky_btf" class="appnexus"></div>    </div>
</div>

<div id="pagemargins" >
    
<div class="mobileswitchWrapper">

	<script type="text/javascript">
		var aubi = window.aubi || {};
		aubi.mobileSwitch = {
			selectors: {
				stylesheet: '#switchcss',
				switchTop: {
					switchSelector: '#mobileswitchTop',
					targetSelectorToShow: '#page'
				},
				switchFix: {
					switchSelector: '#mobileswitch',
					targetSelectorToShow: 'body'
				}
			},
			available : true,
			mobileNotUsedButAvailable : {
				url : '?noMobileCookie=1',
				css : 'https://i.auto-bild.de/css/mobile/mobileswitch.css'
			},
			mobileNotAvailable : {
				url : 'https://www.autobild.de/?noMobileCookie=1',
				css : 'https://i.auto-bild.de/css/mobile/mobileswitch2.css'
			}
		};
	</script>

	<link id="switchcss" href="https://i.auto-bild.de/css/mobile/mobileswitch.css" rel="stylesheet" type="text/css" />
	<div id="mobileswitchTop" class="mobileswitchTop clearfix" style="display: none;">
		<div class="mobileswitchtext">
			<p>Sie befinden sich in der Webansicht.</p><a class="mobilebutton" href="?noMobileCookie=1">Zur Mobilansicht</a>		</div>
	</div>
	<div id="mobileswitch" class="mobileswitchFix" style="display: none;">
		<div class="mobileswitchcontent">
			<input id="mobileswitchstatus" type="checkbox" />
			<label for="mobileswitchstatus" id="mobileswitchview">
				<a href="?noMobileCookie=1"></a>
			</label>
		</div>
	</div>
</div>
<div id="header" class="clearfix">
	<div id="logo"><a id="header_logo" href="https://www.autobild.de" title="Zur Startseite von autobild.de"></a></div>
	<ul id="mandant" class="clearfix">
		<li><a href="https://www.autobild.de/sportscars/" class="sportscars"
			   title="AUTOBILD Sportscars"><span>Sportscars</span></a></li>
		<li><a href="https://www.autobild.de/allrad/" class="allrad" title="AUTOBILD Allrad"><span>Allrad</span></a></li>
		<li><a href="https://www.autobild.de/tuning/" class="tuning" title="AUTOBILD Tuning"><span>Tuning</span></a></li>
		<li><a href="https://www.autobild.de/motorsport/" class="motorsport"
			   title="AUTOBILD Motorsport"><span>Motorsport</span></a></li>
		<li><a href="https://www.autobild.de/klassik/index.html" class="klassik"
			   title="AUTOBILD Klassik"><span>Klassik</span></a></li>
		<li><a href="https://www.autobild.de/autotest/" class="autotest" title="AUTOBILD Autotest"><span>Autotest</span></a>
		</li>
		<li><a href="https://www.autobild.de/ratgeber/wohnmobile/" class="reisemobil" title="AUTOBILD Reisemobil"><span>Reisemobil</span></a>
		</li>
		<li><a href="https://www.autobild.de/specials/connected-car/" class="connectedcar" title="Connected Car"><span>Connected Car</span></a>
		</li>
		<li><a href="https://www.autohaus24.de/" class="autohaus24" title="Autohaus 24"><span>Autohaus 24</span></a></li>
		<li>
			<a class="login" title="Login" href="https://www.autobild.de/usercard/login.html">Login</a>
		</li>
	</ul>
	<ul id="toplinks" class="clearfix">

		<li>
			<a class="cttag-hdr-link" title="VIP-LOUNGE" href="https://marketing.autobild.de/npzfzq">
				<span>VIP-LOUNGE</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/abo-3881526.html" title="Abo" class="cttag-hdr-link">
				<span>Abo</span>
			</a>
		</li>

		<li>
			<a href="https://itunes.apple.com/de/app/auto-bild/id391089783?mt=8" target="_blank" title="iPad"
			   class="cttag-hdr-link">
				<span>iPad</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/?noMobileCookie=1" title="Mobil" class="cttag-hdr-link">
				<span>Mobil</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/newsletter/" title="Newsletter" class="cttag-hdr-link">
				<span>Newsletter</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/rss/rss_uebersicht.html" title="RSS" class="cttag-hdr-link">
				<span>RSS</span>
			</a>
		</li>

	</ul>
	
<form id="search" method="post" action="https://www.autobild.de/suche"
	  data-form="https://www.autobild.de/suche"
	  data-type="search">
	<fieldset class="clearfix">
		<div class="textinput">
			<div class="textinputcontent"><input type="text" class="searchboxinput9"
												 title="Suchbegriff oder Inserats-ID eingeben"
												 placeholder="Suchbegriff oder Inserats-ID eingeben"
												 name="q" /></div>
		</div>
		<div class="submit">
			<div class="submitcontent"><span><input type="submit" value="Suchen" /></span></div>
		</div>
	</fieldset>
</form>

<div class="navigation">
    <ul id="navigation" class="clearfix" itemtype="http://schema.org/SiteNavigationElement">
	<li id="menu-60886"><a href="https://www.autobild.de/marken-modelle/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Auto-Katalog</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<p class="title">Beliebte Marken</p>
<div class="interspacebox clearfix">
	<div class="boxblock clearfix">
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/audi.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/audi/">Audi</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/bmw.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/bmw/">BMW</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/citoen.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/citroen/">Citroën</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/dacia.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/dacia/">Dacia</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/ford.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/ford/">Ford</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/hyundai.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/hyundai/">Hyundai</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/mazda.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/mazda/">Mazda</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/mercedes.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/mercedes-benz/">Mercedes-Benz</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/opel.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/opel/">Opel</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/renault.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/renault/">Renault</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/seat.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/seat/">Seat</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/vw.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/vw/">VW</a></div>
		</div>
	</div>
</div>
<ul class="sectionlinks clearfix">
	<li><a href="https://www.autobild.de/marken-modelle">Alle Marken</a></li>
	<li><a href="https://www.autobild.de/klassik/marken">Klassische Marken</a></li>
</ul>

					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60358"><a href="https://www.autobild.de/tests/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Test</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">Test</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-61694" href="https://www.autobild.de/tests/einzeltests/" itemprop="url" class="level-1"><span>Einzeltest</span></a><a  id="menu-60364" href="https://www.autobild.de/tests/dauertests/" itemprop="url" class="level-1"><span>Dauertest</span></a><a  id="menu-60362" href="https://www.autobild.de/tests/fahrberichte/" itemprop="url" class="level-1"><span>Fahrbericht</span></a><a  id="menu-60363" href="https://www.autobild.de/tests/gebrauchtwagen/" itemprop="url" class="level-1"><span>Gebrauchtwagentest</span></a><a  id="menu-60367" href="https://www.autobild.de/tests/kaufberatung/" itemprop="url" class="level-1"><span>Kaufberatung</span></a><a  id="menu-60368" href="https://www.autobild.de/ratgeber/reifen/" itemprop="url" class="level-1"><span>Reifentests</span></a><a  id="menu-61102" href="https://www.autobild.de/tests/sitzproben/" itemprop="url" class="level-1"><span>Sitzprobe</span></a><a  id="menu-60366" href="https://www.autobild.de/tests/vergleichstests/" itemprop="url" class="level-1"><span>Vergleichstest</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/4/4/4/3/9/9/Ford-Focus-Kia-Ceed-Opel-Astra-Renault-M-gane-Test-219x146-9cc2c7b7d9ff5450.jpg" title="Ford Focus, Kia Ceed, Opel Astra, Renault Mégane: Test" alt="Ford Focus, Kia Ceed, Opel Astra, Renault Mégane: Test" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/ford-focus-kia-ceed-opel-astra-renault-megane-test-15958581.html">Ford Focus, Kia Ceed, Opel Astra, Renault Mégane: Test</a></p>
					<p class="headline">Erster Platz mit drei Zylindern?</p>
					<p class="text">Den Opel Astra gibt es seit dem Facelift nur noch als Dreizylinder. Reicht das gegen Ford Focus, Kia Ceed und Renault Mégane?</p>
					
				</div>
			</div>
		</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/4/2/9/1/5/1/Mercedes-AMG-A-45-S-erster-Test-Motor-Preis-219x146-1d83960d8bb5f60e.jpg" title="Mercedes-AMG A 45 S: erster Test, Motor, Preis" alt="Mercedes-AMG A 45 S: erster Test, Motor, Preis" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/mercedes-amg-a-45-s-test-motor-preis-15806829.html">Mercedes-AMG A 45 S</a></p>
					<p class="headline">A-Klasse mit 421 PS: Wir lieben es!</p>
					<p class="text">Unfassbar, dieser Mercedes-AMG A 45 S. Und die 421 PS sind da nur einer von sehr vielen Suchtfaktoren. AUTO BILD hat den heißen Kompakten getestet.</p>
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/4/4/1/6/6/9/1827-106x60-ba4983a5508c361d.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/toyota-yaris-gebrauchtwagen-test-15938187.html">Toyota Yaris: Gebrauchtwagen-Test</a></p>
					<p class="headline">Nichts geht kaputt, Toyota!</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm  videomark">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/1/3/4/6/6/3/3/1827-106x60-2e3caa45e27a0786.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/tesla-model-y-2020-gigafactory-preis-kaufen-akku-beschleunigung--7056745.html">Tesla Model Y (2020)</a></p>
					<p class="headline">Model Y wird nahe Berlin gebaut</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60371" class="active"><a href="https://www.autobild.de/news/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">News</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">News</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-73957" href="https://www.autobild.de/girls/" itemprop="url" class="level-1"><span>Girls</span></a><a  id="menu-60350" href="https://www.autobild.de/messen/" itemprop="url" class="level-1"><span>Messen</span></a><a  id="menu-70529" href="https://www.autobild.de/motorrad_11737485.html" itemprop="url" class="level-1"><span>Motorrad</span></a><a  id="menu-73959" href="https://www.autobild.de/nutzfahrzeuge/" itemprop="url" class="level-1"><span>Nutzfahrzeuge</span></a><a  id="menu-74127" href="https://www.autobild.de/themen/" itemprop="url" class="level-1"><span>Themen</span></a><a  id="menu-60383" href="https://www.autobild.de/news/verkehr/" itemprop="url" class="level-1"><span>Verkehr</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/4/4/9/1/8/9/Tesla-Model-3-Elektroauto-in-Diesel-Abgasschwaden-219x146-7e6f643dfb822cd1.jpg" title="Tesla Model 3: Elektroauto in Diesel-Abgasschwaden" alt="Tesla Model 3: Elektroauto in Diesel-Abgasschwaden" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/tesla-model-3-e-auto-in-diesel-abgasschwaden-gehuellt-15994315.html">Tesla Model 3</a></p>
					<p class="headline">Dieselruß-Attacke auf Tesla-Fahrer</p>
					<p class="text">"Rolling Coal"-Attacke auf den Fahrer eines E-Autos: In Miami blies ein Pick-up fette Rauchschwaden auf ein Tesla Model 3. Mit Video!</p>
					
				</div>
			</div>
		</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/4/5/0/2/6/9/Toyota-Supra-VW-Chef-brachte-Supra-mit-auf-den-Weg-219x146-f8652f2667e0261f.jpg" title="Toyota Supra: VW-Chef brachte Supra mit auf den Weg" alt="Toyota Supra: VW-Chef brachte Supra mit auf den Weg" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/toyota-supra-vw-chef-brachte-supra-mit-auf-den-weg-16003557.html">Toyota Supra beim Goldenen Lenkrad</a></p>
					<p class="headline">VW-Chef hat Supra möglich gemacht!</p>
					<p class="text">Der Toyota Supra hat das Goldene Lenkrad gewonnen. Bei der Preisverleihung dankte Supra-Entwickler Tada speziell VW-Chef Diess!</p>
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/4/4/7/8/3/9/1827-106x60-ddac52eff542ad99.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/audi-rs3-r-mit-mtm-tuning-und-wenig-kilometern-15983727.html">Audi RS3 R</a></p>
					<p class="headline">RS3 R mit 612 PS zu verkaufen</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/4/4/6/1/4/9/1827-106x60-ce72d94b8f66db19.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/mercedes-c-63-amg-t-modell-2009-gebraucht-preis-15971023.html">Mercedes C 63 AMG T-Modell (2009)</a></p>
					<p class="headline">C 63 AMG mit 550 PS für schmales Geld</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60385"><a href="https://www.autobild.de/ratgeber/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Ratgeber</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
<div class="submenu navigationboxm clearfix">
	<p class="title">Ratgeber</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60408" href="https://www.autobild.de/ratgeber/autokauf/" itemprop="url" class="level-1"><span>Autokauf</span></a><a  id="menu-60391" href="https://www.autobild.de/ratgeber/autofinanzierung/" itemprop="url" class="level-1"><span>Autofinanzierung</span></a><a  id="menu-60403" href="https://www.autobild.de/ratgeber/pflege/" itemprop="url" class="level-1"><span>Autopflege</span></a><a  id="menu-60424" href="https://www.autobild.de/ratgeber/autoteile/" itemprop="url" class="level-1"><span>Autoteile</span></a><a  id="menu-64082" href="https://www.autobild.de/ratgeber/carsharing/" itemprop="url" class="level-1"><span>Carsharing</span></a><a  id="menu-64310" href="https://www.autobild.de/ratgeber/felgen/" itemprop="url" class="level-1"><span>Felgen</span></a><a  id="menu-62003" href="https://www.autobild.de/ratgeber/fuehrerschein/" itemprop="url" class="level-1"><span>Führerschein</span></a><a  id="menu-63756" href="https://www.autobild.de/ratgeber/kfz-kennzeichen/" itemprop="url" class="level-1"><span>Kfz-Kennzeichen</span></a><a  id="menu-63285" href="https://www.autobild.de/ratgeber/kfz-steuer/" itemprop="url" class="level-1"><span>Kfz-Steuer</span></a><a  id="menu-60421" href="https://www.autobild.de/ratgeber/kfz-versicherung/" itemprop="url" class="level-1"><span>Kfz-Versicherung</span></a></div><div class="boxcontent"><a  id="menu-65582" href="https://www.autobild.de/kindersitze/" target="_blank" itemprop="url" class="level-1"><span>Kindersitze</span></a><a  id="menu-72873" href="https://www.autobild.de/ratgeber/leasing/" itemprop="url" class="level-1"><span>Leasing</span></a><a  id="menu-72137" href="https://www.autobild.de/vergleich/" target="_blank" itemprop="url" class="level-1"><span>Produktvergleich</span></a><a  id="menu-60386" href="https://www.autobild.de/ratgeber/reifen/" itemprop="url" class="level-1"><span>Reifen</span></a><a  id="menu-60397" href="https://www.autobild.de/ratgeber/reparatur-technik/" itemprop="url" class="level-1"><span>Reparatur & Technik</span></a><a  id="menu-60410" href="https://www.autobild.de/ratgeber/sicherheit/" itemprop="url" class="level-1"><span>Sicherheit</span></a><a  id="menu-73225" href="https://servicecenter.autobild.de/" target="_blank" itemprop="url" class="level-1"><span>Service-Center</span></a><a  id="menu-63381" href="https://www.autobild.de/ratgeber/wohnmobile/" itemprop="url" class="level-1"><span>Wohnmobile</span></a><a  id="menu-73817" href="https://www.autobild.de/ratgeber/wohnwagen/" itemprop="url" class="level-1"><span>Wohnwagen</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/4/1/2/1/7/5/Ford-Focus-ST-Gebraucht-Deal-der-Woche-219x146-a76655b842ff5c97.jpg" title="Ford Focus ST: Gebraucht-Deal der Woche" alt="Ford Focus ST: Gebraucht-Deal der Woche" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/ford-focus-st-gebrauchtwagen-tipp-15665617.html">Ford Focus ST: Motor, Preis</a></p>
					<p class="headline">Sportler für unter 10.000 Euro</p>
					<p class="text">226 PS für unter 10.000 Euro? Dazu noch eine gute Mischung aus Alltagstauglichkeit und Spaßmobil? Das ist der Ford Focus ST. Alle Infos!</p>
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/3/6/7/4/5/1827-106x60-85052462a699c131.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/sitzheizung-nachruesten-14327675.html">Sitzheizung nachrüsten</a></p>
					<p class="headline">Drei Wege zur Sitzheizung</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm  videomark">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/0/8/6/3/5/3/1827-106x60-db9a4c0a1e4411f2.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/e-scooter-test-13285877.html">Welche E-Scooter sind top?</a></p>
					<p class="headline">E-Scooter im Härtetest</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-73859"><a href="https://www.autobild.de/new-mobility/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">New Mobility</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">New Mobility</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-73861" href="https://www.autobild.de/new-mobility/apps/" itemprop="url" class="level-1"><span>Apps</span></a><a  id="menu-73865" href="https://www.autobild.de/new-mobility/autonomes-fahren/" itemprop="url" class="level-1"><span>Autonomes Fahren</span></a><a  id="menu-73867" href="https://www.autobild.de/new-mobility/connectivity/" itemprop="url" class="level-1"><span>Connectivity</span></a><a  id="menu-73869" href="https://www.autobild.de/new-mobility/elektro-mobilitaet/" itemprop="url" class="level-1"><span>E-Mobilität</span></a><a  id="menu-73871" href="https://www.autobild.de/new-mobility/gasantriebe/" itemprop="url" class="level-1"><span>Gasantriebe</span></a><a  id="menu-73873" href="https://www.autobild.de/new-mobility/hybridantriebe/" itemprop="url" class="level-1"><span>Hybridantriebe</span></a><a  id="menu-73875" href="https://www.autobild.de/new-mobility/mobilitaetsdienste/" itemprop="url" class="level-1"><span>Mobilitätsdienste</span></a><a  id="menu-73877" href="https://www.autobild.de/new-mobility/motorentechnik/" itemprop="url" class="level-1"><span>Motorentechnik</span></a><a  id="menu-73879" href="https://www.autobild.de/new-mobility/wasserstoffantriebe/" itemprop="url" class="level-1"><span>Wasserstoffantriebe</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/4/4/8/4/6/5/Citro-n-C5-Aircross-Hybrid-2019-219x146-ac55653686293c62.jpg" title="Citroën C5 Aircross Hybrid (2019)" alt="Citroën C5 Aircross Hybrid (2019)" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/citroen-c5-aircross-hybrid-2019-reichweite-preis-marktstart-15988055.html">Citroën C5 Aircross Hybrid (2019)</a></p>
					<p class="headline">Günstigstes Hybrid-SUV von PSA</p>
					<p class="text">Der Citroën C5 Aircross mit Plug-in-Hybridantrieb kommt elektrisch 50 Kilometer weit. Er ist fast 10.000 Euro günstiger als seine Konzern-Brüder!</p>
					
				</div>
			</div>
		</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/4/3/2/9/2/6/Tesla-Model-3-Performance-Rennstrecken-Test-219x146-45c488bac9974d13.jpg" title="Tesla Model 3 Performance: Rennstrecken-Test" alt="Tesla Model 3 Performance: Rennstrecken-Test" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/tesla-model-3-performance-rennstrecken-test-15848736.html">Tesla Model 3 Performance: Rennstrecken-Test</a></p>
					<p class="headline">So performt das Model 3 auf der Rennstrecke</p>
					<p class="text">Viel Leistung trifft auf hohes Gewicht: Zum ersten Mal können wir mit dem Tesla Model 3 Performance auf Zeitenhatz gehen. Wie schlägt er sich?</p>
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/4/4/9/1/5/1/1827-106x60-73542833c6f4ccc0.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/hyundai-ranc-noise-cancelling-2020-innenraum-technik-lautstaerke-15994003.html">Hyundai RANC Noise Cancelling (2020)</a></p>
					<p class="headline">Hyundai macht den Innenraum leiser</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm  videomark">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/1/3/4/6/6/3/3/1827-106x60-2e3caa45e27a0786.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/tesla-model-y-2020-gigafactory-preis-kaufen-akku-beschleunigung--7056745.html">Tesla Model Y (2020)</a></p>
					<p class="headline">Model Y wird nahe Berlin gebaut</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60293"><a href="https://gebrauchtwagen.autobild.de/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Automarkt</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">Automarkt</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60450" href="https://gebrauchtwagen.autobild.de/" target="_blank" itemprop="url" class="level-1"><span>Gebrauchtwagen kaufen</span></a><a  id="menu-60451" href="https://www.autobild.de/fahrzeugbewertung-1764785.html" target="_blank" itemprop="url" class="level-1"><span>Fahrzeugbewertung</span></a><a  id="menu-60453" href="https://www.autobild.de/konfigurator/" target="_blank" itemprop="url" class="level-1"><span>Neuwagenkonfigurator</span></a><a  id="menu-69245" href="https://reisemobilmarkt.autobild.de" target="_blank" itemprop="url" class="level-1"><span>Wohnmobile kaufen</span></a>
		</div>
	</div>
</div><div class="teasers">
	<div class="teaser clearfix ">
		<div class="pictureblock">
			<img alt="" src="https://i.auto-bild.de/ir_img/1/4/6/9/9/8/5/1855-219x146-89ea6c24e1b9329f.jpg">
		</div>
		<div class="textblock">
			<p class="kicker"><a  target="_blank" href="https://gebrauchtwagen.autobild.de/">Gebrauchtwagenmarkt</a></p>
			<p class="headline">Gebrauchtwagen finden</p>
			<p class="text">Mehr als 800.000 Inserate von Händlern und Privatanbietern: Hier finden Sie Ihren passenden Gebrauchten! Auch Youngtimer und Oldtimer!</p>
			
		</div>
	</div>
</div><div class="teasers">
	<div class="teaser clearfix ">
		<div class="pictureblock">
			<img alt="" src="https://i.auto-bild.de/ir_img/1/7/3/8/6/4/9/1855-219x146-e3cf4eea0cc42988.jpg">
		</div>
		<div class="textblock">
			<p class="kicker"><a  target="_blank" href="https://reisemobilmarkt.autobild.de/">Ein Service von AutoScout24</a></p>
			<p class="headline">Neu: Traummobil finden!</p>
			<p class="text">Im Reisemobilmarkt können Sie bei autobild.de jetzt nach gebrauchten Wohnmobilen stöbern oder selbst ein Inserat aufgeben.</p>
			
		</div>
	</div>
</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60433"><a href="https://www.autobild.de/videos/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Videos</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">Videos</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-63819" href="https://www.autobild.de/videos/fahrberichte/" itemprop="url" class="level-1"><span>Fahrbericht</span></a><a  id="menu-63820" href="https://www.autobild.de/videos/neuvorstellungen/" itemprop="url" class="level-1"><span>Neuvorstellung</span></a><a  id="menu-64522" href="https://www.autobild.de/videos/motorsounds/" itemprop="url" class="level-1"><span>Motorsounds</span></a><a  id="menu-61187" href="https://www.autobild.de/videos/ratgeber/" itemprop="url" class="level-1"><span>Ratgeber</span></a><a  id="menu-60439" href="https://www.autobild.de/videos/tests/" itemprop="url" class="level-1"><span>Test</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/4/4/7/9/2/3/Gelaende-Trip-im-getarnten-GLA-219x146-076660972306a250.jpg" title="Gelände-Trip im getarnten GLA" alt="Gelände-Trip im getarnten GLA" width="219" height="146" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/mercedes-gla-2020-neuvorstellung-mitfahrt-erlkoenig-infos-15984337.html">Mercedes GLA (2020)</a></p>
					<p class="headline">Gelände-Trip im getarnten GLA</p>
					<p class="text">2020 bringt Mercedes den neuen GLA auf den Markt. Das SUV wird komfortabler und geländegängiger als sein Vorgänger. AUTO BILD ist bereits mitgefahren.</p>
					<p class="link">Mercedes GLA (2020)</p>
				</div>
			</div>
		</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/4/4/4/5/2/5/Audis-neues-Elektro-SUV-219x146-25f5f720f6c961b5.jpg" title="Audis neues Elektro-SUV" alt="Audis neues Elektro-SUV" width="219" height="146" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/audi-q4-e-tron-2020-neuvorstellung-skizze-suv-elektro-infosreichweite-motor-design-15959483.html">Audi Q4 e-tron (2020)</a></p>
					<p class="headline">Audis neues Elektro-SUV</p>
					<p class="text">Aktuell ist der Q5 das meistverkaufte Modell von Audi. Zukünftig soll der Q4 e-tron diese Rolle einnehmen – mit bis zu 550 km elektrischer Reichweite!</p>
					<p class="link">Audi Q4 e-tron (2020)</p>
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/4/5/0/4/0/7/1867-106x60-305a98ea741e706b.jpg" title="" alt="" width="106" height="60" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/vw-passat-2019-us-version-preisunterschied-garantie-vergleich-16004617.html">VW Passat (2019): US-Version</a></p>
					<p class="headline">Schnäppchen-Passat</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/4/5/0/2/9/5/1867-106x60-1f0f29d8ce7f3d81.jpg" title="" alt="" width="106" height="60" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/ford-mustang-shelby-gt500-1967-klassiker-filmauto-infos-16003759.html">Ford Mustang Shelby GT500: Eleanor</a></p>
					<p class="headline">Film-Mustang untern Hammer</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60428"><a href="https://www.autobild.de/aktionen/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Aktionen</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxl clearfix">
	<p class="title">Aktionen</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-62118" href="https://aktionen.autobild.de/100-Jahre-Bentley/" target="_blank" itemprop="url" class="level-1"><span>100 Jahre Bentley</span></a><a  id="menu-60892" href="https://aktionen.autobild.de/schlag-den-kelly/" target="_blank" itemprop="url" class="level-1"><span>Aktion Schlag den Kelly</span></a><a  id="menu-60894" href="https://www.autobild.de/artikel/allradautos-des-jahres-2019-14420525.html" itemprop="url" class="level-1"><span>Allradauto des Jahres 2019</span></a><a  id="menu-61103" href="https://marketing.autobild.de/npzg09" target="_blank" itemprop="url" class="level-1"><span>AUTO BILD VIP-LOUNGE</span></a><a  id="menu-61635" href="https://www.autobild.de/specials/deutschlands-bester-reismobilist/" itemprop="url" class="level-1"><span>Beste Reisemobilisten 2018</span></a><a  id="menu-61083" href="https://www.autobild.de/specials/deutschlands-beste-autofahrer/" itemprop="url" class="level-1"><span>DBA 2019</span></a><a  id="menu-61169" href="https://www.autobild.de/artikel/wir-verlosen-preise-im-wert-von-ueber-125.000-euro--15958903.html" itemprop="url" class="level-1"><span>Die besten Marken</span></a><a  id="menu-66048" href="https://www.autobild.de/fiat-500x-special/" target="_blank" itemprop="url" class="level-1"><span>Fiat 500X Special</span></a><a  id="menu-62156" href="https://aktionen.autobild.de/fiat-dolce-vita/" target="_blank" itemprop="url" class="level-1"><span>Fiat Dolce Vita Tour</span></a><a  id="menu-60899" href="https://secure.adnxs.com/clktrb?id=719406" target="_blank" itemprop="url" class="level-1"><span>Ford Active Days</span></a></div><div class="boxcontent"><a  id="menu-66049" href="https://www.autobild.de/specials/ford-stories/" itemprop="url" class="level-1"><span>Ford Stories</span></a><a  id="menu-61104" href="https://www.autobild.de/specials/special-goldenes-lenkrad/" itemprop="url" class="level-1"><span>Goldenes Lenkrad 2019</span></a><a  id="menu-62561" href="https://www.autobild.de/klassik/artikel/goldener-klassiker-2019-14853767.html" itemprop="url" class="level-1"><span>Goldener Klassiker 2019</span></a><a  id="menu-62103" href="https://www.autobild.de/artikel/preisverleihung-goldenes-reisemobil-2019-15729861.html" itemprop="url" class="level-1"><span>Goldenes Reisemobil 2019</span></a><a  id="menu-62405" href="https://secure.adnxs.com/clktrb?id=733645" target="_blank" itemprop="url" class="level-1"><span>Lego Land Rover Defender</span></a><a  id="menu-61168" href="https://www.autobild.de/artikel/weihnachtsgeschenk-fuer-den-mann-15744301.html" itemprop="url" class="level-1"><span>Männerbox Winter-XXL</span></a><a  id="menu-61264" href="https://www.autobild.de/specials/mazda-stories/" itemprop="url" class="level-1"><span>Mazda Stories</span></a><a  id="menu-60432" href="https://www.autobild.de/Renault-Zoe/" target="_blank" itemprop="url" class="level-1"><span>Renault Zoe im Praxistest</span></a><a  id="menu-62595" href="https://aktionen.autobild.de/schlag-den-kelly/" target="_blank" itemprop="url" class="level-1"><span>Schlag den Kelly</span></a><a  id="menu-61105" href="https://aktionen.autobild.de/seat-city-guide/?ref=autobild-flyout" target="_blank" itemprop="url" class="level-1"><span>SEAT City Guide</span></a></div><div class="boxcontent"><a  id="menu-60888" href="https://www.autobild.de/seat-cng/" target="_blank" itemprop="url" class="level-1"><span>SEAT CNG Spezial</span></a><a  id="menu-61855" href="https://www.autobild.de/mazda-skyactiv-x/" target="_blank" itemprop="url" class="level-1"><span>Skyactiv-X Spezial</span></a><a  id="menu-62398" href="https://www.autobild.de/artikel/sportscars-des-jahres-2019-15479449.html" itemprop="url" class="level-1"><span>Sportscars des Jahres 2019</span></a><a  id="menu-62472" href="https://www.autobild.de/artikel/aktion-mobiles-bezahlen-an-der-tankstelle-15536991.html" itemprop="url" class="level-1"><span>Tankgutschein sichern</span></a><a  id="menu-62261" href="https://www.autobild.de/toyota-stories/" itemprop="url" class="level-1"><span>Toyota Stories</span></a><a  id="menu-61087" href="https://www.autobild.de/artikel/vw-partneraktion-premierentest-t-cross-14830825.html" itemprop="url" class="level-1"><span>VW T-Cross Lesertest</span></a><a  id="menu-62616" href="https://www.autobild.de/artikel/partneraktion-bridgestone-winterreifentest-15722775.html" itemprop="url" class="level-1"><span>Wintertester gesucht</span></a>
		</div>
	</div>
</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/1/8/5/9/0/6/1/1827-106x60-8cf522786679711c.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/klassik/artikel/goldener-klassiker-2019-die-sieger-11561847.html">Goldener Klassiker 2019</a></p>
					<p class="headline">Gala für zwölf Goldene Klassiker</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/4/4/5/4/6/1/1827-106x60-3f7f2f6517f55bd5.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/mazda-partneraktion-15965949.html">Mazda Partneraktion</a></p>
					<p class="headline">Leser testen wie AUTO BILD</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/4/3/3/3/1/4/1827-106x60-31e332543e45f7f2.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/partneraktion-ford-mondeo-hybrid-im-test-15851924.html">Partneraktion: Ford Mondeo Hybrid im Test</a></p>
					<p class="headline">Mit dem Ford zum Fjord</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/4/4/5/8/5/5/1827-106x60-faecdcea46eb72a5.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/goldenes-lenkrad-2019-15968797.html">Das Goldene Lenkrad 2019</a></p>
					<p class="headline">Das sind die besten Autos 2019</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
	<li id="nav1">
		<ul>
            <div id="menuad" class="appnexus"></div>        </ul>
	</li>
</ul>
    <div id="subnavigation" class="clearfix"></div>
</div>

<p id="area">

			News
		</p></div>

    <div id="page">

        <div id="content" class="clearfix">
            <div id="billboardcontainer"><div id="billboard" class="appnexus"></div></div>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.autobild.de/artikel/bmw-1er-2019-basis-vs.-werbefoto-16003911.html"
  },
  "headline": "Das ist der wahre Einstiegs-1er",
  "image": [
  	"https://i.auto-bild.de/ir_img/2/4/5/0/3/1/3/BMW-1er-2019-Basis-vs-Werbefoto-474x316-c39e0d487443148d.jpg"   ],
  "datePublished": "2019-11-15T06:00:00+01:00",
  "author": {
    "@type": "Person",
    "name": "Katharina Berndt"
  },
   "publisher": {
    "@type": "Organization",
    "url": "https://www.autobild.de",
    "name": "AUTO BILD",
    "logo": {
      "@type": "ImageObject",
      "url": "https://i.auto-bild.de/assets/i/amp-logo/logo.png",
      "width": 600,
      "height": 60
    }
  },
  "description": "In der Werbung zeigt BMW natürlich nicht die günstigste Ausstattung des 1er. AUTO BILD machte sich auf die Suche nach der absoluten Basis!"
}
</script>


<div class="articleheader mainrowcontent clearfix">
	
<div class="pictureblock teaserl">
	    <img itemprop="image" src="https://i.auto-bild.de/ir_img/2/4/5/0/3/1/3/BMW-1er-2019-Basis-vs-Werbefoto-474x316-c39e0d487443148d.jpg"
         width="474" height="316"
         alt=""
         title="">
    <div class="button buttonoverlay clearfix">
        <a href="https://www.autobild.de/bilder/basis-vs.-werbung-bmw-1er-2019--16008829.html" class="buttoncontent">
            <span><span><span>Zur Bildergalerie</span></span></span>
        </a>
    </div>
</div>
	<div class="teaserl">
		

<div class="teaserbox inlinefotostrecke">
	<div class="content clearfix">
		<div class="header">
			<p class="title">Basis vs. Werbung: BMW 1er (2019)</p>
		</div>
		<div class="pictureblock clearfix">
											<a href="https://www.autobild.de/bilder/basis-vs.-werbung-bmw-1er-2019--16008829.html"><img
						src="https://i.auto-bild.de/ir_img/2/4/5/0/9/7/7/1848-134x89-6b2390fe3e57d2ca.jpg" width="134" height="89"
						alt=""></a>
															<a href="https://www.autobild.de/bilder/basis-vs.-werbung-bmw-1er-2019--16008829.html"><img
						src="https://i.auto-bild.de/ir_img/2/4/5/0/9/7/7/1849-134x89-9ee95f12a69deb3d.jpg" width="134" height="89"
						alt=""></a>
															<a href="https://www.autobild.de/bilder/basis-vs.-werbung-bmw-1er-2019--16008829.html"><img
						src="https://i.auto-bild.de/ir_img/2/4/5/0/9/7/7/1870-134x89-05a8c3fe2015b314.jpg" width="134" height="89"
						alt=""></a>
														<a href="https://www.autobild.de/bilder/basis-vs.-werbung-bmw-1er-2019--16008829.html"
				   class="link"
				   title="Basis vs. Werbung: BMW 1er (2019)"></a>
					</div>
	</div>
</div>
		<script type="text/javascript">
			document.addEventListener('DOMContentLoaded', function () {
				var cid = '16003923';
				var $topBoxElement = $('.teaserbox.inlinelist');

				$topBoxElement.find('a.link').on('click', {
					'action': 'Topbox',
					'label': 'Übersicht',
					'value': cid
				}, callGAEvent);

				$topBoxElement.find('a.mandant').on('click', {
					'action': 'Topbox',
					'label': 'Submarke',
					'value': cid
				}, callGAEvent);

				$topBoxElement.find('a:not(.link):not(.mandant)').on('click', {
					'action': 'Topbox',
					'label': 'Link',
					'value': cid
				}, callGAEvent);
			});
		</script>


		<div class="teaserbox inlinelist">
			
<div class="content horizontal clearfix">
	<div class="header">
		<p class="title">
			News: Die neuesten Artikel		</p>
	</div>

	<div class="textblock">
		<ul class="list clearfix">
							<li>
					<a href="https://www.autobild.de/artikel/audi-sq8-tuning-abt-sportsline-leistung-upgrade-15974075.html">
						<span>Audi SQ8 Tuning: Abt Sportsline</span>
						- SQ8 mit noch mehr Diesel-Power					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/ferrari-roma-2020-v8-preis-coupe-marktstart-16010785.html">
						<span>Ferrari Roma (2020)</span>
						- Neuer Ferrari Roma: Was will er sein?					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/bmw-m850i-tuning-daehler-leistungs-kit-15974259.html">
						<span>BMW M850i Tuning: Dähler Leistungs-Kit</span>
						- 645 PS sind nur der Anfang					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/audi-rs-6-c5-avant-2003-kaufen-probleme-verbrauch-15976299.html">
						<span>Audi RS 6 C5 Avant (2003)</span>
						- Gepflegter Audi RS 6 aus erster Hand					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/formel-1-schumi-ferrari-wird-versteigert-16018903.html">
						<span>Formel 1: Schumi-Ferrari wird versteigert</span>
						- Mick dreht Runden in Papas F2002					</a>
				</li>
					</ul>
	</div>

	<a class="link" href="https://www.autobild.de/news/alle/">
		News: Alle Beiträge im Überblick	</a>
	</div>

		</div>

	</div>
</div>

<div id="inpage" class="appnexus"></div>
<div class="article">

	<div class="articlecontent">
		<div class="textbox">
			<div class="kicker">
				<h1>BMW 1er (2019): Basis vs. Werbefoto</h1> &mdash; <time itemprop="datePublished" datetime="2019-11-15 06:00">15.11.2019</time>			</div>
			<h2 class="title">Das ist der wahre Einstiegs-1er</h2>
			<div class="intro">In der Werbung zeigt BMW natürlich nicht die günstigste Ausstattung des 1er. AUTO BILD hat sich auf die Suche nach der absoluten Basis gemacht!</div>
		</div>

		
<div class="google_afc_small adsensebox">
	<script type="text/javascript">
	<!--
			google_language = "de";
		google_ad_client = "pub-2557501611105071";
		google_ad_channel = "9748851192";
		google_color_bg = "#ffffff";
		google_color_link = "#ff0000";
		google_color_border = "#e3e3e3";
		google_color_text = "#000000";
		google_color_url = "#000000";
		google_font_face = "Open Sans, Arial";
		google_ad_width = "600";
		google_ad_height = "70";
		google_ad_format = "600x70";
		google_max_num_ads = "1";
		google_override_format = "true";
		google_ad_type = "text";
	//-->
	</script>

	
	<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>

<div class="maincontentbox"><div class="paragraph"><span class="initial">G</span>roße <a href="https://www.autobild.de/ratgeber/felgen/" class="wordparser hotspots" title="">Alufelgen</a>, LED-Licht, Top-Navi und ein opulent ausgestatteter Innenraum. Bei der Vorstellung des <a href="https://www.autobild.de/marken-modelle/bmw/1er/" title="">neuen 1er</a> hat <a href="https://www.autobild.de/marken-modelle/bmw/" class="wordparser mdb-b" title="">BMW</a> einen großzügig ausgestatteten 118i gezeigt – beim Händler würde diese Version mit voller Hütte fast 44.000 Euro kosten (<a href="https://www.carwow.de/bmw/1er/angebote?utm_source=autobild&amp;utm_medium=editorial&amp;utm_campaign=make%3Avolkswagen|model%3Ae-up|type%3Adrag_races_deeplink" target="_blank" title="https://www.carwow.de/bmw/1er/angebote?utm_source=autobild&amp;utm_medium=editorial&amp;utm_campaign=make%3Avolkswagen|model%3Ae-up|type%3Adrag_races_deeplink">Ersparnis bei carwow.de bis zu 5327 Euro</a>). <b>Für den Basispreis von 28.200 Euro </b><b>(<a href="https://www.carwow.de/bmw/1er/angebote?utm_source=autobild&amp;utm_medium=editorial&amp;utm_campaign=make%3Avolkswagen|model%3Ae-up|type%3Adrag_races_deeplink" target="_blank" title="https://www.carwow.de/bmw/1er/angebote?utm_source=autobild&amp;utm_medium=editorial&amp;utm_campaign=make%3Avolkswagen|model%3Ae-up|type%3Adrag_races_deeplink">Ersparnis bei carwow.de bis zu 6136 Euro</a>) bekommt man den 1er in einer schlichteren Variante.</b> Die einzige kostenlose Farbe ist Schwarz Uni, für Alpinweiß sind 250 Euro Aufpreis fällig. Die serienmäßigen Felgen messen 16 Zoll, bis auf das Endrohr und die Einfassung der Nieren ist alles in Wagenfarbe gehalten. Die Pressebilder zeigen den 118i in der Ausstattung Sport Line für 3850 Euro extra, die 18-Zoll-Felgen schlagen noch einmal 870 Euro auf die Rechnung, adaptive <a href="https://www.autobild.de/themen/led-scheinwerfer/" class="wordparser theme" title="">LED-Scheinwerfer</a> machen noch einmal 500 Euro.</div><h3 class="subtitle">Basis nur mit kleinem Bildschirm</h3><div class="paragraph">
			
<div class="inline_right imgsizer inlineimage">
	<div class="content">
		<div class="pictureblock">
			<a class="overlayimage" href="https://i.auto-bild.de/ir_img/2/4/5/0/3/1/3/Das-ist-der-wahre-Einstiges-1er-560x373-b11ce8e7a338575e.jpg">
				<img src="https://i.auto-bild.de/ir_img/2/4/5/0/3/1/3/Das-ist-der-wahre-Einstiges-1er-560x373-b11ce8e7a338575e.jpg" title="Das ist der wahre Einstiges-1er" alt="Das ist der wahre Einstiges-1er" width="560" height="373" />			</a>
		</div>
		<div class="textblock">
			<p class="text">Lediglich das Multifunktionslenkrad und das kleine Display sind Serie im 1er.</p>
					</div>
	</div>
</div>

		Auch im <b>Innenraum</b> gibt es deutliche Unterschiede zwischen den Werbefotos und der Basis. Auf den Hochglanzbildern spendiert BMW dem 118i das Business Paket Professional für 3100 Euro, inklusive <a href="https://www.autobild.de/themen/head-up-display/" class="wordparser theme" title="">Head-up-Display</a>, digitalem Tacho und Top-Navi. Zusätzlich sind Gestensteuerung für 1100 Euro und das 950 Euro teure Comfort Paket mit Klimaautomatik, Sitzheizung und Lordosenstütze an Bord. Nicht zu vergessen: Lenkradheizung (200 Euro), anthrazitfarbener Dachhimmel (250 Euro), Harman-Kardon-Anlage (450 Euro) und die elektrische Sitzverstellung mit Memory-Funktion (700 Euro). Die Polster mit Stoff- und Kunstleder-Bezug sind in der Ausstattung enthalten. In der Basis kommt der 1er mit Stoffsitzen, analogen Instrumenten und dem kleinen Bildschirm mit Connected Drive Services. Wenigstens das Multifunktionslenkrad und die Velours-Fußmatten sind Serie.
			<div class="inline inlinefotostrecke">
		<div class="content horizontal clearfix">
			<div class="header"><p class="title">Basis vs. Werbung: BMW 1er (2019)</p></div>
				<div class="pictureblock clearfix">
					<a href="https://www.autobild.de/bilder/basis-vs.-werbung-bmw-1er-2019--16008829.html"><img src="https://i.auto-bild.de/ir_img/2/4/5/0/9/7/7/1838-134x89-971072d9f3272463.jpg" title="" alt="" width="134" height="89" /></a><a href="https://www.autobild.de/bilder/basis-vs.-werbung-bmw-1er-2019--16008829.html"><img src="https://i.auto-bild.de/ir_img/2/4/5/0/9/7/7/1848-134x89-6b2390fe3e57d2ca.jpg" title="" alt="" width="134" height="89" /></a><a href="https://www.autobild.de/bilder/basis-vs.-werbung-bmw-1er-2019--16008829.html"><img src="https://i.auto-bild.de/ir_img/2/4/5/0/9/7/7/1849-134x89-9ee95f12a69deb3d.jpg" title="" alt="" width="134" height="89" /></a>
				</div>
			<div class="button clearfix"><a href="https://www.autobild.de/bilder/basis-vs.-werbung-bmw-1er-2019--16008829.html" class="buttoncontent"><span><span>zur Galerie</span></span></a></div>
		</div>
	</div>
		</div></div>
	<div class="author clearfix">
		<div class="textblock">
			<p class="headline">
				Autor: <a href="https://www.autobild.de/autoren/katharina-berndt_6987725.html" rel="author" itemprop="author">Katharina Berndt</a>			</p>
		</div>
	</div>
	
	
	</div>

	
	
		<div class="additionaltopics">
			<div class="content">
                
<div id="taboola-below-article-thumbnails-sponsored"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-below-article-thumbnails-sponsored" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-a","container":"taboola-below-article-thumbnails-sponsored","placement":"Below Article Thumbnails Sponsored","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-below-article-thumbnails-sponsored"] = true;
	}
</script>
				
<div id="taboola-below-article-thumbnails-organic"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-below-article-thumbnails-organic" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"organic-thumbnails-a","container":"taboola-below-article-thumbnails-organic","placement":"Below Article Thumbnails Organic","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-below-article-thumbnails-organic"] = true;
	}
</script>
				<div style="clear: both;"></div>
			</div>
		</div>

	
<div class="google_afc_small adsensebox">
	<script type="text/javascript">
	<!--
			google_language = "de";
		google_ad_client = "pub-2557501611105071";
		google_ad_channel = "2498890175";
		google_color_bg = "#ffffff";
		google_color_link = "#ff0000";
		google_color_border = "#e3e3e3";
		google_color_text = "#000000";
		google_color_url = "#000000";
		google_font_face = "Open Sans, Arial";
		google_ad_width = "600";
		google_ad_height = "240";
		google_ad_format = "600x240";
		google_max_num_ads = "3";
		google_override_format = "true";
		google_ad_type = "text";
	//-->
	</script>

	
	<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>


	<script type="text/javascript">
		document.addEventListener('DOMContentLoaded', function () {
			$(".overlayimage").click(function () {
				$("body").append('<iframe id="overlaywall" src="https://www.autobild.de/php_incl/imageoverlay.php?adPfad=service/autoreparatur_story&sasTarget=bid=35659;rostschutzmittel;test" frameborder="0" allowtransparency="true"></iframe>' +
					'<div id="overlayshadow"></div>' +
					'<div id="overlay" class="picture">' +
					'<div class="overlaycontent close clearfix">' +
					'<div class="clearfix">' +
					'<img width="560" height="373" border="0" alt="" src="' + $(this).attr("href") + '" />' +
					'</div>' +

					'<div class="overlayfooter clearfix">' +
					'<a href="javascript:void(0);" class="link" onclick="_gaq.push([\'t3._trackEvent\', \'Homepage-Traffic\', \'InlineBild\', \'Schliessen\']);">Schlie&szlig;en</a>' +
					'<a href="https://www.autobild.de" target="_blank" class="bigbutton" onclick="_gaq.push([\'t3._trackEvent\', \'Homepage-Traffic\', \'InlineBild\', \'Homepage-Button\']);">' +
					'<span>Alle Neuen Autos</span>' +
					'</a>' +
					'</div>' +
					'</div>' +
					'</div>'
				);
				_gaq.push(['t3._trackPageview', location.pathname + '?lightbox']);
				iom.c(iam_data, 1);
				overlay();
				return false;
			});
		});
	</script>
    </div>

<div class="aside asidekn">
<div class="aside">

	<script type="text/javascript">
		var multilinksarea = 'aside';
	</script>
	
	<div id="multilink" class="appnexus"></div>
	<div class="partnerlabel">Anzeige</div>
	<div class="teaserbox rectangle">
		<div class="content horizontal clearfix">
			<div id="mrec" class="appnexus"></div>		</div>
	</div>
	
	
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-right-rail-thumbnails" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-rr","container":"taboola-right-rail-thumbnails","placement":"Right Rail Thumbnails","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-right-rail-thumbnails"] = true;
	}
</script>


<div id="taboola-right-rail-thumbnails-ii"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-right-rail-thumbnails-ii" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-rr-video","container":"taboola-right-rail-thumbnails-ii","placement":"Right Rail Thumbnails II","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-right-rail-thumbnails-ii"] = true;
	}
</script>

	
	<div id="automarktteaserrr" class="teaserbox" style="clear: both; padding-top: 15px;">
			</div>

	<style type="text/css">
		.teaserblock.automarkt {
			margin-bottom: 40px;
			font-size: 14px;
			line-height: 1.6;
		}

		.teaserblock.automarkt header {
			margin-bottom: 20px;
			padding: 6px 9px 3px 9px;
			background: #000;
			font-size: 16px;
			line-height: 1;
			text-transform: uppercase;
			color: #fff;
		}

		.teaserblock.automarkt header .headline {
			padding: 0;
			color: #fff;
		}

		.teaserblock.automarkt .content {
			border: 0;
			padding: 0;
		}

		.teaserblock.automarkt .teaser {
			margin-bottom: 20px;
			padding: 5px 0;
			border-bottom: 1px solid #e3e3e3;
		}

		.teaserblock.automarkt .teaser .textblock {
			padding: 0;
			width: 122px;
			height: auto;
			min-height: 90px;
		}

		.teaserblock.automarkt .teaser.neuwagen {
			background: url(https://i.auto-bild.de/assets/i/randspalte/automarkt_neuwagen.jpg) no-repeat 100% 0;
		}

		.teaserblock.automarkt .teaser.gebrauchtwagen {
			background: url(https://i.auto-bild.de/assets/i/randspalte/automarkt_gebrauchtwagen.jpg) no-repeat 100% 0;
		}
	</style>


	<section class="teaserblock automarkt clearfix">
		<header>
			<h3 class="headline">Automarkt</h3>
		</header>
		<div class="content">
			<div class="teaser neuwagen clearfix">
				<div class="textblock">
					<p>Bei autohaus24.de Neuwagen günstig kaufen und Geld sparen.</p>
				</div>
				<div class="clearfix">
					<a class="bigbutton light"
					   href="https://www.autobild.de/konfigurator/"
					   onclick="_gaq.push(['t3._trackEvent', 'AB-zu-AH24', 'Artikel-Randspalten-Teaser', 'Click']);"><span>Neuwagen suchen</span></a>
				</div>
			</div>
			<div class="teaser gebrauchtwagen clearfix">
				<div class="textblock">
					<p>Finden Sie im Automarkt von autobild.de Ihren Gebrauchtwagen.</p>
				</div>
				<div class="clearfix">
					<a class="bigbutton light" href="https://gebrauchtwagen.autobild.de"
					   onclick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'Artikel-Randspalten-Teaser', 'Click']);"
					   title="Gebrauchtwagen"><span>Gebrauchtwagen finden</span></a>
				</div>
			</div>
		</div>
	</section>

</div>

<div id="ie_clearing" class="ie_clearing">&nbsp;</div>
</div>
        </div>

        
<div id="taboola-below-comments-thumbnails"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-below-comments-thumbnails" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-c","container":"taboola-below-comments-thumbnails","placement":"Below Comments Thumbnails","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-below-comments-thumbnails"] = true;
	}
</script>


<div id="finish" class="clearfix">
	<a href="https://www.autobild.de/" class="logo"></a>
</div>

<div id="servicetools">
	<div class="header clearfix">
		<p class="title"><span>Service</span></p>
	</div>
	<div class="content">
		<ul class="clearfix">
			<li class="section1">
				<p class="headline"><span>Social Media</span></p>
				<ul>
					<li><a rel="nofollow" target="_blank" href="https://www.facebook.com/autobild/">Facebook</a></li>
					<li><a rel="nofollow" target="_blank" href="https://www.youtube.com/user/Autobild">Youtube</a></li>
					<li><a rel="nofollow" target="_blank" href="https://www.instagram.com/autobildde/">Instagram</a>
					</li>
					<li><a rel="nofollow" target="_blank" href="https://www.xing.com/news/pages/auto-bild-275">Xing</a>
					</li>
					<li><a rel="nofollow" target="_blank" href="https://www.pinterest.de/autobild/">Pinterest</a></li>
					<li><a rel="nofollow" target="_blank" href="https://twitter.com/autobild">Twitter</a></li>
				</ul>
			</li>
			<li class="section2">
				<p class="headline"><span>Messen</span></p>
				<ul>
					<li><a href="https://www.autobild.de/messen/iaa/">IAA</a></li>
					<li><a href="https://www.autobild.de/messen/auto-salon-genf/">Genfer Autosalon</a></li>
					<li><a href="https://www.autobild.de/messen/auto-salon-paris/">Autosalon Paris</a></li>
					<li><a href="https://www.autobild.de/messen/detroit-auto-show/">Detroit Auto Show</a></li>
					<li><a href="https://www.autobild.de/messen/auto-shanghai/">Shanghai Auto Show</a></li>
					<li><a href="https://www.autobild.de/messen/peking-motor-show/">Auto China Peking</a></li>
				</ul>
			</li>
			<li class="section3">
				<p class="headline"><span>Ersatzteile</span></p>
				<ul>
					<li><a href="https://www.autobild.de/ersatzteile/bmw/">BMW Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/vw/">VW Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/opel/">Opel Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/audi/">Audi Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/skoda/">Škoda Ersatzteile</a></li>
				</ul>
			</li>
			<li class="section4">
				<p class="headline"><span>Ratgeber</span></p>
				<ul>
					<li><a href="https://www.autobild.de/ratgeber/leasing/">Leasing</a></li>
					<li><a href="https://www.autobild.de/kfz-steuer/">Kfz-Steuer</a></li>
					<li><a href="https://www.autobild.de/ratgeber/sommerreifen/">Sommerreifen</a></li>
					<li><a href="https://www.autobild.de/ratgeber/winterreifen/">Winterreifen</a></li>
					<li><a href="https://www.autobild.de/ratgeber/ganzjahresreifen/">Ganzjahresreifen</a></li>
				</ul>
			</li>
			<li class="section5">
				<p class="headline"><span>Gebrauchtwagen</span></p>
				<ul>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/kleinwagen/">Gebrauchte Kleinwagen</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/suv-gelaendewagen/">Gebrauchte SUV</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/van-minibus/">Gebrauchte Vans</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/cabrio/">Gebrauchte Cabrios</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/kombi/">Gebrauchte Kombi</a></li>
				</ul>
			</li>
		</ul>
	</div>
</div>

<div id="footer">
	<ul class="main">
		<li><a href="https://www.autobild.de/sonderseite/agb_217129.html" title="AGB">AGB</a></li> <li><a href="https://www.autobild.de/datenschutz/" title="Datenschutz">Datenschutz</a></li> <li><a href="https://www.autobild.de/widerrufsbelehrung-5159624.html" title="Widerrufsbelehrung">Widerrufsbelehrung</a></li> <li><a href="https://www.autobild.de/impressum.html" title="Impressum">Impressum</a></li> <li><a href="https://www.axelspringer-mediapilot.de/Unsere-Medien-Auto-und-Sport_551226.html" title="Media" target="_blank">Media</a></li> <li><a href="https://www.autobild-syndication.de/" title="Fotosyndication" target="_blank">Fotosyndication</a></li> <li><a href="https://www.autobild.de/kontakt/kontakt.html" title="Kontakt">Kontakt</a></li></ul></div>



            <script src="https://i.auto-bild.de/js/speedometer/speedometer.js"></script>
            <div id="articleoverscroll">
                <div id="speedometer">
                    <div class="needle"></div>
                </div>
                <div class="overscrolloverlay"></div>
                <img src="https://i.auto-bild.de/dl/1250786/homepage_start.jpg" width="1000px">
            </div>
                            <script src="https://i.auto-bild.de/js/inactivityOverlay/overlay.min.js"></script>
        
            <script>
                                document.addEventListener('DOMContentLoaded', function () {
                    var speedometerGa = new SpeedometerGoogleAnalytics();
                    speedometerGa.gaPrefix = 't3.';
                    var speedometer = new Speedometer('#articleoverscroll', '#speedometer', '.needle');
                    speedometer.addTracker(speedometerGa);
                });
                
                                document.addEventListener('DOMContentLoaded', function () {
                    var listener = new InactivityTimer.IdleTimerShowHomepage();
                    var idleTimerGA = new InactivityTimer.IdleTimerGoogleAnalytics();
                    idleTimerGA.gaPrefix = 't3.';
                    listener.addAnalyticsInterface(idleTimerGA);
                    var timer = new InactivityTimer.IdleTimer();
                    timer.registerListener(listener);
                    timer.startTimeouts();
                });
                
                document.addEventListener('DOMContentLoaded', function () {
                    $(".searchboxinput9").click(function () {
                        if ($(this).val() == "Suchbegriff oder Inserats-ID eingeben") {
                            $(this).val('');
                        }
                    });
                });
            </script>

        
    </div>
</div>

<script type="text/javascript" language="JavaScript">
	<!--
	var r2sz = screen.width + 'x' + screen.height + 'x' + screen.colorDepth;
	var con = navigator.cookieEnabled ? 1 : 0;
	var image = '<img id="rholive1" src="https://r1.autobild.de/images/pic.gif?m=autobild.de;b=2450313;c=16003911;tit=BMW+1er+%282019%29%3A+Basis+vs.+Werbefoto;url=https%3A%2F%2Fwww.autobild.de%2Fartikel%2Fbmw-1er-2019-basis-vs.-werbefoto-16003911.html;sep=%7C;tce=%7C;tid=60376;tn=News;tp=59270%7C59276%7C60371;tc=59270%7C59276%7C60371%7C60376;tpn=AuBi-Navigation%7CStartseite%7CNews;random=' + Math.random() + ';r=' + escape(document.referrer) + ';json=1;con=' + con + ';sz=' + r2sz + ';cs=1" width="1" height="1" alt="" />';
	document.write(image);
	//-->
</script>
<noscript>
	<img id="rholive1" src="https://r1.autobild.de/images/pic.gif?m=autobild.de;b=2450313;c=16003911;tit=BMW+1er+%282019%29%3A+Basis+vs.+Werbefoto;url=https%3A%2F%2Fwww.autobild.de%2Fartikel%2Fbmw-1er-2019-basis-vs.-werbefoto-16003911.html;sep=%7C;tce=%7C;tid=60376;tn=News;tp=59270%7C59276%7C60371;tc=59270%7C59276%7C60371%7C60376;tpn=AuBi-Navigation%7CStartseite%7CNews;random=1437803701;r=https%3A%2F%2Fwww.autobild.de%2F;cs=1" width="1" height="1" alt="" />
</noscript><script type="text/javascript" src="https://i.auto-bild.de/assets/modules/cms/js/desktop/main-81d9381231.js" ></script>


</body></html>