<!DOCTYPE html>
<html>
<head>
    <script>
		var _cmpconfig_ = {
			siteId: 7029,
			privacyManagerId: 329396,
			autoRender: false,
			technical: [
				'5f204210e2d97779146961a9'
			],
			event: {
			    afterRender: function() {
			        var consent = undefined;
			        _cmp_.getNonIabVendors(function (consentObj) { consent = consentObj });

			                      var heycarIframes = document.querySelectorAll('.heycar-iframe');
              heycarIframes.forEach(function (iframe) {
                  if (typeof consent !== "undefined" && consent.grants["5e542b3a4cd8884eb41b5a72"].vendorGrant) {
                     iframe.src = iframe.dataset.url + "&ga-consent=1";
                  } else {
                      iframe.src = iframe.dataset.url + "&ga-consent=0";
                  }
              });          },
				toggle: function (embed) {
					window._gaq && window._gaq.push && window._gaq.push(['_trackEvent', 'CMP:Toggle', embed.getAttribute("data-cmp-type")]);
					embed.getAttribute('data-cmp-purpose') === 'social' && _cmp_.activateVendorByPurpose('5f3cdbfffdb98f12e749b655');
					embed.getAttribute('data-cmp-purpose') !== 'social' && _cmp_.activateVendorByEmbed(embed);
				}
			},
			template: function (embed) {
				var type = embed.getAttribute('data-cmp-type');
				switch (type) {
					case 'facebook':
						return document.querySelector('.cmp-template-social').innerHTML.replace(/\{type\}/g, 'facebook').replace(/\{text\}/g, 'Facebook').replace(/\{id\}/g, embed.getAttribute('data-cmp-id'));
					case 'twitter':
						return document.querySelector('.cmp-template-social').innerHTML.replace(/\{type\}/g, 'twitter').replace(/\{text\}/g, 'Twitter').replace(/\{id\}/g, embed.getAttribute('data-cmp-id'));
					case 'youtube':
						return document.querySelector('.cmp-template-social').innerHTML.replace(/\{type\}/g, 'youtube').replace(/\{text\}/g, 'Youtube').replace(/\{id\}/g, embed.getAttribute('data-cmp-id'));
					case 'instagram':
						return document.querySelector('.cmp-template-social').innerHTML.replace(/\{type\}/g, 'instagram').replace(/\{text\}/g, 'Instagram').replace(/\{id\}/g, embed.getAttribute('data-cmp-id'));
					case 'googleCSE':
						return document.querySelector('.cmp-template-googleCSE').innerHTML.replace(/\{id\}/g,embed.getAttribute('data-cmp-id'));
				}

				return document.querySelector('.cmp-template-default').innerHTML.replace(/\{id\}/g, embed.getAttribute('data-cmp-id'));
			},
			base64Decode: function (encodedData) {
				var decodeUTF8string = function (str) {
					// Going backwards: from bytestream, to percent-encoding, to original string.
					return decodeURIComponent(str.split('').map(function (c) {
						return '%' + ('00' + c.charCodeAt(0).toString(16)).slice(-2)
					}).join(''))
				};

				if (typeof window !== 'undefined') {
					if (typeof window.atob !== 'undefined') {
						return window.atob(encodedData)
					}
				} else {
					return new Buffer(encodedData, 'base64').toString('utf-8')
				}

				var b64 = 'ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=';
				var o1;
				var o2;
				var o3;
				var h1;
				var h2;
				var h3;
				var h4;
				var bits;
				var i = 0;
				var ac = 0;
				var dec = '';
				var tmpArr = [];

				if (!encodedData) {
					return encodedData
				}

				encodedData += '';

				do {
					// unpack four hexets into three octets using index points in b64
					h1 = b64.indexOf(encodedData.charAt(i++));
					h2 = b64.indexOf(encodedData.charAt(i++));
					h3 = b64.indexOf(encodedData.charAt(i++));
					h4 = b64.indexOf(encodedData.charAt(i++));

					bits = h1 << 18 | h2 << 12 | h3 << 6 | h4;

					o1 = bits >> 16 & 0xff;
					o2 = bits >> 8 & 0xff;
					o3 = bits & 0xff;

					if (h3 === 64) {
						tmpArr[ac++] = String.fromCharCode(o1)
					} else if (h4 === 64) {
						tmpArr[ac++] = String.fromCharCode(o1, o2)
					} else {
						tmpArr[ac++] = String.fromCharCode(o1, o2, o3)
					}
				} while (i < encodedData.length);

				dec = tmpArr.join('');

				return decodeUTF8string(dec.replace(new RegExp("\0+$"), ''));
			}
		}
		/*
            this method is used by sourcepoint to add a noniab vendor
            look into privacy manager of www.cobi.localhost property
         */
		function addVendor(vendor,id) {
			_cmp_.addVendor(vendor,id);
		}

		/*
            this method is used by sourcepoint to remove a noniab vendor
         */
		function removeVendor(vendor,id) {
			_cmp_.removeVendor(vendor,id);
		}

		document.addEventListener("DOMContentLoaded", function (event) {
			_cmp_.autoload(true);
		});
    </script>
    <script src="https://i.auto-bild.de/assets/i/cmp.js"></script>
    <script type="text/javascript">
		!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; if (n.parent.frames['ir_prev_content']) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
    </script>
    <script>
		window._sp_ = {
			config: {
				accountId: 75,
				baseEndpoint: "https://cmp.autobild.de",
				consentLanguage : "de",
				events: {
					onConsentReady: function (consentUUID, euconsent) {
						_cmp_.autoload(false);
						var cmpIntervallrender = setInterval(function(){
							if (document.readyState === "complete") {
								clearInterval(cmpIntervallrender);
								window._cmp_.render();
                                var cmpReady = new Event('cmpReady');
                                window.dispatchEvent(cmpReady);
							}
						},500);
					},
					onMessageReady:function (consentUUID, euconsent) {
						_cmp_.autoload(false);
					}
				}
			}
		};
    </script>
            <script async src="https://cmp.autobild.de/wrapperMessagingWithoutDetection.js"></script>

<meta charset="utf-8">

<link href="https://amp.autobild.de/artikel/vw-california-ocean-t6.1-wohnmobil-test-18732045.html" rel="amphtml" >
<meta http-equiv="X-UA-Compatible" content="IE=7, IE=9, IE=10">
<link type="text/css" rel="stylesheet" href="https://i.auto-bild.de/assets/modules/cms/css/desktop/styles-a56a9a9d6b.css" >

<title>VW California Ocean T6.1: Wohnmobil-Test - autobild.de</title>
<!-- Google Tag Manager -->
<script> var dataLayer = [{"no_ligatus":0,"no_ads":0,"no_intellitxt":0,"contentType":"article","platform":"desktop"}]; </script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KLSQ4G');</script>
<!-- End Google Tag Manager --><meta name="robots" content="index, follow, noodp">
<meta name="description" content="Seit über 30 Jahren gilt der VW California als Maß der Dinge bei den Campingbussen. AUTO BILD REISEMOBIL testet, was dran ist am guten Ruf!">
<link rel="canonical" href="https://www.autobild.de/artikel/vw-california-ocean-t6.1-wohnmobil-test-18732031.html">
<meta property="og:title" content="VW California Ocean T6.1: Wohnmobil-Test - autobild.de">
<meta property="og:image" content="https://i.auto-bild.de/ir_img/2/7/0/9/6/3/3/VW-California-Ocean-T6-1-474x316-288d3be63b5d3c6d.jpg">
<meta property="og:description" content="Seit über 30 Jahren gilt der VW California als Maß der Dinge bei den Campingbussen. AUTO BILD REISEMOBIL testet, was dran ist am guten Ruf!">
<meta property="og:url" content="https://www.autobild.de/artikel/vw-california-ocean-t6.1-wohnmobil-test-18732031.html">
<meta property="og:type" content="article">
<meta property="og:site_name" content="autobild.de">
<meta name="p:domain_verify" content="4bddaa07e2b6785b63678e79bc5fbf3a">
<meta property="fb:pages" content="48766015974">
<meta property="fb:app_id" content="344359888988150">

	<link rel="preload" href="https://i.auto-bild.de/ab/images/base/favicon.ico"
          as="image" onload="this.rel='shortcut icon'" sizes="196x196">
    <link rel="dns-prefetch" href="//www.asadcdn.com">
    <link rel="preconnect" href="//www.asadcdn.com">

	<noscript><link rel="shortcut icon" sizes="196x196"  href="https://i.auto-bild.de/ab/images/base/favicon.ico"></noscript>

<link rel="alternate" type="application/rss+xml" title="Schlagzeilen - autobild.de als RSS-Feed" href="https://feeds.feedburner.com/autobild-news">

<script type="text/javascript">
	if (typeof window.AUBIGL == "undefined") {
		var AUBIGL = {};
	}
	if (typeof window.AUBIGL.Multilinks == "undefined") {
		AUBIGL.Multilinks = {
			render: function(settings) {
				try {
					if (typeof settings != "undefined" && settings != null) {

						var areacssclass = 'teaserbox sponsoredlinks';

						if (typeof multilinksarea != "undefined" && multilinksarea != null) {
							if(multilinksarea == 'article') {
								areacssclass = 'inline inlinesponsoredlinks';
							}
						}

						var multilinksoutput = '<div class="' + areacssclass + '">' +
							'<div class="partnerlabel">Anzeige<\/div>' +
							'<div class="content horizontal clearfix">' +
							'<div class="header"><p class="title">' + settings.title + '<\/p><\/div>' +
							'<div class="pictureblock">' +
							'<img alt="" src="' + settings.image + '">' +
							'</div>' +
							'<div class="textblock clearfix">';

						hasOutput = false;
						for (key in settings.urls) {
							var obj = settings.urls[key];

							if (typeof obj.label != 'undefined' && typeof obj.url != 'undefined' && typeof obj.target != 'undefined') {
								hasOutput = true;
								multilinksoutput += '<a href="' + obj.url + '" target="' + obj.target + '">' + obj.label + '<\/a>';
							}
						}

						multilinksoutput += '<\/div>' +
							'<\/div>' +
							'<\/div>';
						if (hasOutput) {
							var t = document.getElementById('multilink');
							if (t) {
								var e = document.createElement('div');
								e.id = "multilinksBox";
								e.innerHTML = multilinksoutput;
								document.getElementById('multilink').appendChild(e);
								document.querySelector('.multilink-clone').appendChild(e);
							}
						}
						multilinksoutput = null;
					}
				} catch(err) { }
			}
		}
	}

</script>



<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
	var iam_data = {"st":"autobild","cp":"ab-5-7","sv":"in","co":"","sc":"yes","mg":"yes"};
		iom.c(iam_data);
	</script>

<script type="text/javascript">
adSSetup = {"view":"d","colorBg":true,"bgClick":true,"stickySky":true,"pageName":"service\/wohnmobil_story","target":"vw;california;ocean;t6;wohnmobil_test;bid=2709633;marke=vw;model=vw-vw-bus;generation=vw-vw-bus-t6","adPlacements":["superbanner","sky","billboard","mrec","sky_btf","menuad","multilink","inpage"],"adSlotSizes":{"inpage":[{"minWidth":1,"sizes":[[1,1],[640,360],[1000,300]]}],"superbanner":[{"minWidth":1,"sizes":[[728,90],[728,600],[800,250],[970,250],[1000,600]]}],"sky":[{"minWidth":1,"sizes":[[160,600],[120,600],[300,600],[500,1000],[1000,1000]]}],"sky_btf":[{"minWidth":1,"sizes":[[160,600],[120,600],[300,600],[500,1000],[1000,1000]]}],"menuad":[{"minWidth":1,"sizes":[[4,4]]}],"billboard":[{"minWidth":799,"sizes":[[800,250]]},{"minWidth":969,"sizes":[[970,250],[800,250]]}],"multilink":[{"minWidth":1,"sizes":[[290,79]]}],"mrec":[{"minWidth":1,"sizes":[[300,250],[300,600]]}]},"isArticle":true,"hasVideoPlayer":false}
</script>
<script type="text/javascript" src="https://www.asadcdn.com/adlib/pages/autobild.js"></script>


<script type="text/javascript" data-charset="utf-8">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</script>
</head>

	<body itemscope
		  itemtype="http://schema.org/WebPage"
		  
		  class="mandant_reisemobil"
		  data-container="18732031"
		  data-content="article"><style>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</style>
<script class="cmp-template-social" type="text/html">
    <div class="cmp-default {type}" id="cmp_base">
        <div class="socialmedia_cmp"></div>
        <div>
            <h3 class="headline">An dieser Stelle finden Sie Inhalte aus {text}</h3>
            <p class="subheadline">
                Um mit Inhalten aus Sozialen Netzwerken zu interagieren oder diese darzustellen, brauchen wir Ihre Zustimmung.
            </p>
        </div>
        <div class="clearfix">
            <div class="bigbutton plain"  onclick="_cmp_.togglePlaceholderTemplate('{id}')">
                <span>Soziale Netzwerke aktivieren</span>
            </div>
        </div>
        <div class="disclaimer">
            <p>
                Ich bin damit einverstanden, dass mir Inhalte von Drittanbietern angezeigt werden. Damit k&ouml;nnen personenbezogene Daten an Drittanbieter &uuml;bermittelt werden. Dazu ist ggf. die Speicherung von Cookies auf Ihrem Ger&auml;t notwendig. Mehr Informationen dazu finden Sie <a href="https://www.autobild.de/privatsphaere/" target="_blank">hier</a>.
            </p>
        </div>
    </div>
</script>
<script class="cmp-template-default" type="text/html">
    <div class="cmp-default" id="cmp_base">
        <div class="socialmedia_cmp"></div>
        <div>
            <h3 class="headline">An dieser Stelle finden Sie Inhalte aus Sozialen Netzwerken</h3>
            <p class="subheadline">Um mit Inhalten aus Sozialen Netzwerken zu interagieren oder diese darzustellen, brauchen wir Ihre Zustimmung.</p>
        </div>
        <div class="clearfix">
            <div class="bigbutton plain" onclick="_cmp_.togglePlaceholderTemplate('{id}')">
                <span>Soziale Netzwerke aktivieren</span>
            </div>
        </div>
        <div class="disclaimer">
            <p>Ich bin damit einverstanden, dass mir externe Inhalte aus Sozialen Netzwerken angezeigt werden. Damit k&ouml;nnen personenbezogene Daten an Drittanbieter &uuml;bermittelt werden. Mehr dazu findest du in der <a href="https://www.autobild.de/datenschutz" target="_blank">Beschreibung dieses Datenverarbeitungszwecks</a> und in den Datenschutzinformationen dieser <a href="https://www.autobild.de/datenschutz" target="_blank">Drittanbieter</a>.</p>
        </div>
    </div>
</script>
<script class="cmp-template-googleCSE" type="text/html">
    <div class="cmp-default" id="cmp_base">
        <div class="socialmedia_cmp" style="display: none;"></div>
        <div>
            <h3 class="headline">An dieser Stelle finden Sie die Resultate ihrer Suche</h3>
            <p class="subheadline">Um Ihre Suchergebnisse darstellen zu können, ben&ouml;tigen wir Ihre Zustimmung.</p>
        </div>
        <div class="clearfix">
            <div class="button">
                <a onclick="_cmp_.togglePlaceholderTemplate('{id}')">Resultate aktivieren</a>
            </div>
        </div>
        <div class="disclaimer">
            <p>Ich bin damit einverstanden, dass mir Inhalte von Drittanbietern angezeigt werden. Damit k&ouml;nnen personenbezogene Daten an Drittanbieter &uuml;bermittelt werden. Dazu ist ggf. die Speicherung von Cookies auf Ihrem Ger&auml;t notwendig. Mehr Informationen dazu finden Sie <a target="_blank" href="https://www.autobild.de/datenschutz">hier</a>.</p>
        </div>
    </div>
</script>

<script type="text/javascript">
	// <![CDATA[

	var aubi = aubi || {};
	if (aubi.ga) {
		aubi.ga.default.prefix = 't3.';
	}
	aubi.cmp = {
		tracker : 't3.'
	}

	var _gaq = _gaq || [];
	// ]]>
</script>
<script class="cmp-script" data-cmp-type="googleAnalytics" data-cmp-purpose="script" type="text/html">
    PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPgogICAgLy8gPCFbQ0RBVEFbCiAgICBmdW5jdGlvbiBkaXNhYmxlR0EoKSB7CiAgICAgICAgLy8gRGlzYWJsZSBhbGwgR0EtQ29va2llcyBmb3IgcHJvcGVydGllcyBVQS0zMzM5ODAtICAgMS00MAogICAgICAgIHZhciBkaXNhYmxlU3RycyA9IEFycmF5LmZyb20oQXJyYXkoNDApLmtleXMoKSkubWFwKGZ1bmN0aW9uIChudW0pIHsgcmV0dXJuICdnYS1kaXNhYmxlLVVBLTMzMzk4MC0nKyhudW0gKyAxKS50b1N0cmluZygpIH0pOwogICAgICAgIGRpc2FibGVTdHJzLmZvckVhY2goIGZ1bmN0aW9uICggZ3NEaXNhYmxlS2V5ICkgeyB3aW5kb3dbZ3NEaXNhYmxlS2V5XSA9IHRydWUgfSk7CiAgICB9CgogICAgaWYgKGRvY3VtZW50LmNvb2tpZS5pbmRleE9mKCdkaXNhYmxlLWdhLWNvb2tpZXM9dHJ1ZScpID4gLTEpIHsKICAgICAgICBkaXNhYmxlR0EoKTsKICAgIH0KCiAgICAvLyBPcHQtb3V0IGZ1bmN0aW9uCiAgICBmdW5jdGlvbiBnYU9wdG91dCgpIHsKICAgICAgICBkb2N1bWVudC5jb29raWUgPSAnZGlzYWJsZS1nYS1jb29raWVzPXRydWU7IGV4cGlyZXM9VGh1LCAzMSBEZWMgMjA5OSAyMzo1OTo1OSBVVEM7ZG9tYWluPS5hdXRvYmlsZC5kZTsgcGF0aD0vJzsKICAgICAgICBkaXNhYmxlR0EoKTsKICAgICAgICBhbGVydCgnRGVyIE9wdC1PdXQtQ29va2llIHd1cmRlIGdlc2V0enQuJyk7CiAgICB9CiAgICAKICAgIF9nYXEucHVzaCgKCQlbInQzLl9zZXRBY2NvdW50IiwgIlVBLTMzMzk4MC0xOCJdLAoJCVsidDMuX3NldERvbWFpbk5hbWUiLCAiLmF1dG9iaWxkLmRlIl0sCgkJWyJ0My5fc2V0Q3VzdG9tVmFyIiwgMywgIlZvbGxiaWxkZ2FsZXJpZSIsICJOVUxMIiwgMl0sCgkJWyJfZ2F0Ll9hbm9ueW1pemVJcCJdCiAgICApOwogICAgCiAgICBfZ2FxLnB1c2goWyJ0My5fc2V0Q3VzdG9tVmFyIiwgMSwgIlN1Ym1hcmtlIiwgImF1dG9iaWxkLXJlaXNlbW9iaWwiLCAzXSk7CiAgICAKICAgIF9nYXEucHVzaChbInQzLl9zZXRDdXN0b21WYXIiLCAyLCAiQmVyZWljaCIsICJTdGFydHNlaXRlfFJhdGdlYmVyfFdvaG5tb2JpbGUiLCAzXSk7CiAgICAKICAgIAoJX2dhcS5wdXNoKFsidDMuX3RyYWNrUGFnZXZpZXciXSk7CiAgICAKICAgIChmdW5jdGlvbiAoKSB7CgkJdmFyIGdhID0gZG9jdW1lbnQuY3JlYXRlRWxlbWVudCgnc2NyaXB0Jyk7CgkJZ2EudHlwZSA9ICd0ZXh0L2phdmFzY3JpcHQnOwoJCWdhLmFzeW5jID0gdHJ1ZTsKCQlnYS5zcmMgPSAoKCdodHRwczonID09IGRvY3VtZW50LmxvY2F0aW9uLnByb3RvY29sKSA/ICdodHRwczovL3NzbCcgOiAnaHR0cDovL3d3dycpCgkJCSsgJy5nb29nbGUtYW5hbHl0aWNzLmNvbS9nYS5qcyc7CgkJdmFyIHMgPSBkb2N1bWVudC5nZXRFbGVtZW50c0J5VGFnTmFtZSgnc2NyaXB0JylbMF07CgkJcy5wYXJlbnROb2RlLmluc2VydEJlZm9yZShnYSwgcyk7Cgl9KSgpOwoJLy8gXV0+Cjwvc2NyaXB0Pg==</script>
<script>
var aubi=window.aubi||{};aubi.pageTitle="VW California Ocean T6.1: Wohnmobil-Test";aubi.subbrandPrefix="autobild-";aubi.currpage=window.aubi.currpage||{};aubi.currpage.bid=2709633;aubi.currpage.tracking=true;aubi.gallery=window.aubi.gallery||{};aubi.gallery.gaPrefix="Gallery2_";aubi.debug=window.aubi.debug||{};aubi.debug.test="test";aubi.analytics=window.aubi.analytics||{};aubi.analytics.mainProperty="UA-333980-18";aubi.analytics.mainPrefix="bf8325e8";aubi.noAds=false;
</script>



            <script type="text/javascript">var utag_data = {
    "page_type": "Artikel",
    "page_name": "VW California Ocean T6.1: Wohnmobil-Test",
    "cid": 18732043,
    "bid": 2709633,
    "page_publish_date": "2021-01-29",
    "platform": "desktop",
    "nav1": "Startseite",
    "nav2": "Ratgeber",
    "nav3": "Wohnmobile",
    "nav4": "",
    "nav5": "",
    "nav6": "",
    "subbrand": "reisemobil",
    "modb_brands": [
        "vw"
    ],
    "modb_models": [
        "vw vw-bus"
    ],
    "modb_generations": [
        "vw vw-bus t6"
    ]
};</script>
			<script type="text/javascript">(function(a,b,c,d){
				a="//tags.tiqcdn.com/utag/axelspringer/abo-autobild.de/prod/utag.js";
				b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;
				a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
			})();</script>

<!-- IVW -->
<div id="overDiv" style="position: absolute; visibility: hidden;"></div>

<div id="superbannercontainer">
    <div id="superbanner" class="appnexus"></div></div>
<div id="skyscrapercontainer">
    <div id="skyscraperprimary" class="skyscrapercontent">
        <div id="sky" class="appnexus"></div>    </div>
    <div id="skyscrapersecondary" class="skyscrapercontent">
        <div id="sky_btf" class="appnexus"></div>    </div>

    <script type="text/javascript">
        let styleObject = document.getElementById('skyscrapersecondary'),
            scrollHeight = 2500,
            minHeight = 2500

        let handleResize = () => {
            let scrollHeight = document.documentElement.scrollHeight
            styleObject.style.top = scrollHeight * 0.5 <= minHeight ? minHeight + "px" : scrollHeight * 0.5 + "px"
        }

        window.onload = () => {
            handleResize()
        }
        document.addEventListener('scroll', () => handleResize())
        window.addEventListener('resize', () => handleResize())
    </script>
</div>

<div id="pagemargins" >
    
<div class="mobileswitchWrapper">

	<script type="text/javascript">
		var aubi = window.aubi || {};
		aubi.mobileSwitch = {
			selectors: {
				stylesheet: '#switchcss',
				switchTop: {
					switchSelector: '#mobileswitchTop',
					targetSelectorToShow: '#page'
				},
				switchFix: {
					switchSelector: '#mobileswitch',
					targetSelectorToShow: 'body'
				}
			},
			available : true,
			mobileNotUsedButAvailable : {
				url : '?noMobileCookie=1',
				css : 'https://i.auto-bild.de/css/mobile/mobileswitch.css'
			},
			mobileNotAvailable : {
				url : 'https://www.autobild.de/?noMobileCookie=1',
				css : 'https://i.auto-bild.de/css/mobile/mobileswitch2.css'
			}
		};
	</script>

	<link id="switchcss" href="https://i.auto-bild.de/css/mobile/mobileswitch.css" rel="stylesheet" type="text/css" />
	<div id="mobileswitchTop" class="mobileswitchTop clearfix" style="display: none;">
		<div class="mobileswitchtext">
			<p>Sie befinden sich in der Webansicht.</p><a class="mobilebutton" href="?noMobileCookie=1">Zur Mobilansicht</a>		</div>
	</div>
	<div id="mobileswitch" class="mobileswitchFix" style="display: none;">
		<div class="mobileswitchcontent">
			<input id="mobileswitchstatus" type="checkbox" />
			<label for="mobileswitchstatus" id="mobileswitchview">
				<a href="?noMobileCookie=1"></a>
			</label>
		</div>
	</div>
</div>
<div id="header" class="clearfix">
	<div id="logo"><a id="header_logo" href="https://www.autobild.de" title="Zur Startseite von autobild.de"></a></div>
	<ul id="mandant" class="clearfix">
		<li><a href="https://www.autobild.de/sportscars/" class="sportscars"
			   title="AUTOBILD Sportscars"><span>Sportscars</span></a></li>
		<li><a href="https://www.autobild.de/allrad/" class="allrad" title="AUTOBILD Allrad"><span>Allrad</span></a></li>
		<li><a href="https://www.autobild.de/tuning/" class="tuning" title="AUTOBILD Tuning"><span>Tuning</span></a></li>
		<li><a href="https://www.autobild.de/motorsport/" class="motorsport"
			   title="AUTOBILD Motorsport"><span>Motorsport</span></a></li>
		<li><a href="https://www.autobild.de/klassik/index.html" class="klassik"
			   title="AUTOBILD Klassik"><span>Klassik</span></a></li>
		<li><a href="https://www.autobild.de/autotest/" class="autotest" title="AUTOBILD Autotest"><span>Autotest</span></a>
		</li>
		<li><a href="https://www.autobild.de/ratgeber/wohnmobile/" class="reisemobil" title="AUTOBILD Reisemobil"><span>Reisemobil</span></a>
		</li>
		<li><a href="https://www.autobild.de/specials/connected-car/" class="connectedcar" title="Connected Car"><span>Connected Car</span></a>
		</li>
		<li><a href="https://www.autohaus24.de/" class="autohaus24" title="Autohaus 24"><span>Autohaus 24</span></a></li>
		<li>
			<a class="login" title="Login" href="https://www.autobild.de/usercard/login.html">Login</a>
		</li>
	</ul>
	<ul id="toplinks" class="clearfix">

		<li>
			<a class="cttag-hdr-link" title="VIP-LOUNGE" href="https://marketing.autobild.de/npzfzq">
				<span>VIP-LOUNGE</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/abo-3881526.html" title="Abo" class="cttag-hdr-link">
				<span>Abo</span>
			</a>
		</li>

		<li>
			<a href="https://itunes.apple.com/de/app/auto-bild/id391089783?mt=8" target="_blank" title="iPad"
			   class="cttag-hdr-link">
				<span>iPad</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/?noMobileCookie=1" title="Mobil" class="cttag-hdr-link">
				<span>Mobil</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/newsletter/" title="Newsletter" class="cttag-hdr-link">
				<span>Newsletter</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/rss/rss_uebersicht.html" title="RSS" class="cttag-hdr-link">
				<span>RSS</span>
			</a>
		</li>

	</ul>
	
<form id="search" action="/suche/" method="get">
    <fieldset class="clearfix">
        <div class="textinput">
            <div class="textinputcontent">
                <input id="suche_text"  type="text" placeholder="Suchbegriff oder Inserats-ID eingeben" name="q"/>
            </div>
            <span class="delete" onclick="$('#search input#suche_text').val('');$('#search span.delete').hide();">&#215;</span>
        </div>
        <div class="submit clearfix">
            <div class="submitcontent">
                    <span>
                        <input type="submit" value="Suchen" onclick="$('#suche_text').val() && window.open('https://www.autobild.de/suche/?q=' + encodeURI($('#suche_text').val()),'_self');return false;"/>
                    </span>
            </div>
        </div>
    </fieldset>
</form>
<script>
	document.addEventListener("DOMContentLoaded", function() {
		$('#search input#suche_text').keyup(function(){
			if ($(this).val()) {
				$('#search span.delete').show()
			} else {
				$('#search span.delete').hide();
			}
		});
	});
</script>

<div class="navigation">
    <ul id="navigation" class="clearfix" itemtype="http://schema.org/SiteNavigationElement">
	<li id="menu-60886"><a href="https://www.autobild.de/marken-modelle/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Auto-Katalog</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<p class="title">Meistgesuchte Marken</p>
<div class="interspacebox clearfix">
	<div class="boxblock clearfix">
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/audi.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/audi/">Audi</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/fiat.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/fiat/">Fiat</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/ford.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/ford/">Ford</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/hyundai.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/hyundai/">Hyundai</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/kia.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/kia/">KIA</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/mazda.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/mazda/">Mazda</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/opel.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/opel/">Opel</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/peugeot.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/peugeot/">Peugeot</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/renault.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/renault/">Renault</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/seat.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/seat/">SEAT</a></div>
		</div>
        <div class="teaser clearfix">
            <div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/toyota-851.jpg" /></div>
            <div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/toyota/">Toyota</a></div>
        </div>
        <div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/vw.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/vw/">VW</a></div>
		</div>
	</div>
</div>
<ul class="sectionlinks clearfix">
	<li><a href="https://www.autobild.de/marken-modelle">Alle Marken</a></li>
	<li><a href="https://www.autobild.de/klassik/marken">Klassische Marken</a></li>
</ul>

					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60358"><a href="https://www.autobild.de/tests/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Test</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">Test</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-61694" href="https://www.autobild.de/tests/einzeltests/" itemprop="url" class="level-1"><span>Einzeltest</span></a><a  id="menu-60364" href="https://www.autobild.de/tests/dauertests/" itemprop="url" class="level-1"><span>Dauertest</span></a><a  id="menu-60362" href="https://www.autobild.de/tests/fahrberichte/" itemprop="url" class="level-1"><span>Fahrbericht</span></a><a  id="menu-60363" href="https://www.autobild.de/tests/gebrauchtwagen/" itemprop="url" class="level-1"><span>Gebrauchtwagentest</span></a><a  id="menu-60367" href="https://www.autobild.de/tests/kaufberatung/" itemprop="url" class="level-1"><span>Kaufberatung</span></a><a  id="menu-60368" href="https://www.autobild.de/ratgeber/reifen/" itemprop="url" class="level-1"><span>Reifentests</span></a><a  id="menu-61102" href="https://www.autobild.de/tests/sitzproben/" itemprop="url" class="level-1"><span>Sitzprobe</span></a><a  id="menu-60366" href="https://www.autobild.de/tests/vergleichstests/" itemprop="url" class="level-1"><span>Vergleichstest</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/7/0/7/4/9/3/Toyota-Hilux-2-4-D-4D-219x146-b51975449ceb2ace.jpg" title="Toyota Hilux 2.4 D-4D" alt="Toyota Hilux 2.4 D-4D" width="219" height="146" data-copyright="Lena Willgalis / AUTO BILD" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/toyota-hilux-dauertest-18716337.html">Toyota Hilux: Dauertest</a></p>
					<p class="headline">Kleine Flecken auf weißer Pick-up-Weste</p>
					<p class="text">Der Toyota Hilux bewährt sich seit Jahrzehnten als Arbeiter in unwirtlichen Gegenden. Aber wie macht sich der Pick-up im Alltag auf deutschen Straßen?</p>
					
				</div>
			</div>
		</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/7/0/6/9/4/3/BMW-530d-xDrive-Touring-BMW-540i-xDrive-Limousine-219x146-e19ee72919fb5ec0.jpg" title="BMW 530d xDrive Touring     BMW 540i xDrive Limousine" alt="BMW 530d xDrive Touring     BMW 540i xDrive Limousine" width="219" height="146" data-copyright="BMW Group" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/bmw-5er-g30-g31-facelift-2020-kaufberatung-18712403.html">BMW 5er G30/G31 Facelift (2020): Kaufberatung</a></p>
					<p class="headline">AUTO BILD empfiehlt diese 5er-Versionen</p>
					<p class="text">Vom braven 520i bis hin zum brachialen M5 CS – BMWs 5er-Reihe hat für nahezu alle Bedürfnisse etwas zu bieten. Jetzt sogar in überarbeiteter Form.</p>
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/1/8/2/2/3/2/7/1827-106x60-449236c45e06cea7.jpg" title="Volkswagen T4 California" alt="Volkswagen T4 California" width="106" height="60" data-copyright="Christian Bittmann / AUTO BILD" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/vw-t4-california-gebraucht-test-kaufen-sondermodelle-motoren-preis-11297617.html">VW T4 California</a></p>
					<p class="headline">Welchen T4 California soll ich kaufen?</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/7/0/7/6/9/7/1827-106x60-7193c61ef68efca1.jpg" title="VW Passat 2.0 TDI     VW Tiguan 2.0 TDI" alt="VW Passat 2.0 TDI     VW Tiguan 2.0 TDI" width="106" height="60" data-copyright="Toni Bader / AUTO BILD" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/suv-oder-kombi-vw-passat-variant-oder-vw-tiguan--18717845.html">Plus-Artikel: VW Passat Variant oder VW Tiguan?</a></p>
					<p class="headline">Hier gibt es eine klare Kaufempfehlung</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60371"><a href="https://www.autobild.de/news/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">News</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">News</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-74521" href="https://www.autobild.de/firmenwagen/" itemprop="url" class="level-1"><span>Firmenwagen</span></a><a  id="menu-73957" href="https://www.autobild.de/girls/" itemprop="url" class="level-1"><span>Girls</span></a><a  id="menu-60350" href="https://www.autobild.de/messen/" itemprop="url" class="level-1"><span>Messen</span></a><a  id="menu-70529" href="https://www.autobild.de/motorrad_11737485.html" itemprop="url" class="level-1"><span>Motorrad</span></a><a  id="menu-73959" href="https://www.autobild.de/nutzfahrzeuge/" itemprop="url" class="level-1"><span>Nutzfahrzeuge</span></a><a  id="menu-74127" href="https://www.autobild.de/themen/" target="_blank" itemprop="url" class="level-1"><span>Themen</span></a><a  id="menu-60383" href="https://www.autobild.de/news/verkehr/" itemprop="url" class="level-1"><span>Verkehr</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/7/0/8/1/7/3/POSAIDON-Mercedes-A45-RS-525-Fake-Taxi-219x146-efa420e305be0c18.jpg" title="POSAIDON Mercedes A45 RS 525 Fake Taxi" alt="POSAIDON Mercedes A45 RS 525 Fake Taxi" width="219" height="146" data-copyright="POSAIDON GmbH &amp;amp; Co. KG" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/posaidon-mercedes-amg-a-45-s-2020-tuning-preis-gebraucht-18721465.html">Posaidon Mercedes-AMG A 45 (S) (2020)</a></p>
					<p class="headline">325 km/h im AMG A 45 S von Posaidon!</p>
					<p class="text">Tuner Posaidon pusht den Zweiliter Vierzylinder im AMG A 45 S auf irrsinnige 525 PS. Mit Vmax-Aufhebung soll er jetzt unglaubliche 325 km/h erreichen.</p>
					
				</div>
			</div>
		</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/7/1/1/2/1/1/Formel-1-Vettel-mit-Stirnglatze-219x146-4b5dd4e112e0ff7f.jpg" title="Formel 1: Vettel mit Stirnglatze" alt="Formel 1: Vettel mit Stirnglatze" width="219" height="146" data-copyright="Montage/Hersteller" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/formel-1-vettel-mit-stirnglatze-18743715.html">Formel 1: Vettel mit Stirnglatze</a></p>
					<p class="headline">Haarige Reaktionen auf Vettel-Frisur</p>
					<p class="text">Sebastian Vettel überrascht im Aston Martin-Look mit neuer Frisur und halber Glatze – das sind die Reaktionen aus dem Netz.</p>
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/7/1/0/5/7/7/1827-106x60-a2b8191dbab5c8bf.jpg" title="BMW 320e Limousine" alt="BMW 320e Limousine" width="106" height="60" data-copyright="BMW Group" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/bmw-320e-520e-2021-plug-in-hybrid-touring-verbrauch-18739119.html">BMW 320e, 520e (2021)</a></p>
					<p class="headline">Neuer Einstiegs-Hybrid für 3er und 5er</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/7/1/1/2/2/5/1827-106x60-f701ed98b01a0e52.jpg" title="Polizei - Unfall mit 5 Promille: Autofahrer kracht in Zaun" alt="Polizei - Unfall mit 5 Promille: Autofahrer kracht in Zaun" width="106" height="60" data-copyright="Polizeipräsidium Nordhessen - Kassel" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/bmw-3er-5-promille-unfall-kassel-18743827.html">BMW 3er: 5 Promille, Unfall, Kassel</a></p>
					<p class="headline">3er-Fahrer crasht mit 5 Promille in Zaun</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60385" class="active"><a href="https://www.autobild.de/ratgeber/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Ratgeber</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
<div class="submenu navigationboxm clearfix">
	<p class="title">Ratgeber</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60408" href="https://www.autobild.de/ratgeber/autokauf/" itemprop="url" class="level-1"><span>Autokauf</span></a><a  id="menu-60391" href="https://www.autobild.de/ratgeber/autofinanzierung/" itemprop="url" class="level-1"><span>Autofinanzierung</span></a><a  id="menu-60403" href="https://www.autobild.de/ratgeber/pflege/" itemprop="url" class="level-1"><span>Autopflege</span></a><a  id="menu-60424" href="https://www.autobild.de/ratgeber/autoteile/" itemprop="url" class="level-1"><span>Autoteile</span></a><a  id="menu-64082" href="https://www.autobild.de/ratgeber/carsharing/" itemprop="url" class="level-1"><span>Carsharing</span></a><a  id="menu-64310" href="https://www.autobild.de/ratgeber/felgen/" itemprop="url" class="level-1"><span>Felgen</span></a><a  id="menu-62003" href="https://www.autobild.de/ratgeber/fuehrerschein/" itemprop="url" class="level-1"><span>Führerschein</span></a><a  id="menu-63756" href="https://www.autobild.de/ratgeber/kfz-kennzeichen/" itemprop="url" class="level-1"><span>Kfz-Kennzeichen</span></a><a  id="menu-63285" href="https://www.autobild.de/ratgeber/kfz-steuer/" itemprop="url" class="level-1"><span>Kfz-Steuer</span></a><a  id="menu-60421" href="https://www.autobild.de/ratgeber/kfz-versicherung/" itemprop="url" class="level-1"><span>Kfz-Versicherung</span></a></div><div class="boxcontent"><a  id="menu-65582" href="https://www.autobild.de/kindersitze/" target="_blank" itemprop="url" class="level-1"><span>Kindersitze </span></a><a  id="menu-72873" href="https://www.autobild.de/ratgeber/leasing/" itemprop="url" class="level-1"><span>Leasing</span></a><a  id="menu-72137" href="https://www.autobild.de/vergleich/" target="_blank" itemprop="url" class="level-1"><span>Produktvergleich</span></a><a  id="menu-60415" href="https://www.autobild.de/ratgeber/recht/" itemprop="url" class="level-1"><span>Recht</span></a><a  id="menu-60386" href="https://www.autobild.de/ratgeber/reifen/" itemprop="url" class="level-1"><span>Reifen</span></a><a  id="menu-60397" href="https://www.autobild.de/ratgeber/reparatur-technik/" itemprop="url" class="level-1"><span>Reparatur & Technik</span></a><a  id="menu-60410" href="https://www.autobild.de/ratgeber/sicherheit/" itemprop="url" class="level-1"><span>Sicherheit</span></a><a  id="menu-73225" href="https://servicecenter.autobild.de/" target="_blank" itemprop="url" class="level-1"><span>Service-Center</span></a><a  id="menu-63381" href="https://www.autobild.de/ratgeber/wohnmobile/" itemprop="url" class="level-1"><span>Wohnmobile</span></a><a  id="menu-73817" href="https://www.autobild.de/ratgeber/wohnwagen/" itemprop="url" class="level-1"><span>Wohnwagen</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/7/1/0/2/7/7/Symbolbild-Corona-Schaeden-am-Auto-219x146-ac72ceed40f122ea.jpg" title="Symbolbild Corona Schäden am Auto" alt="Symbolbild Corona Schäden am Auto" width="219" height="146" data-copyright="AUTO BILD Montage &lt;br /&gt;
&lt;br /&gt;
VW GOLF / Volkswagen AG" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/corona-lockdown-schaeden-auto-18736827.html">Lockdown-Schäden</a></p>
					<p class="headline">So schadet Corona Ihrem Auto</p>
					<p class="text">Aufgrund des Coronavirus bleiben viele zuhause und das Auto wird höchstens noch für Kurzstrecken zum Einkaufen genutzt – das kann Schäden verursachen.</p>
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/7/1/0/5/5/5/1827-106x60-5f52b4b901240379.jpg" title="Challenger Combo X150 Open Edition" alt="Challenger Combo X150 Open Edition" width="106" height="60" data-copyright="Werk" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/challenger-combo-x150-open-edition-18738959.html">Challenger Combo X150 Open Edition</a></p>
					<p class="headline">So komfortabel kann kompakt sein</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/7/0/9/6/3/3/1827-106x60-a139ed21823f15f0.jpg" title="VW California Ocean T6.1" alt="VW California Ocean T6.1" width="106" height="60" data-copyright="Olaf Itrich / AUTO BILD" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/vw-california-ocean-t6.1-wohnmobil-test-18732031.html">VW California Ocean T6.1: Wohnmobil-Test</a></p>
					<p class="headline">VW California – mit Recht der Platzhirsch?</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-73859"><a href="https://www.autobild.de/new-mobility/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">New Mobility</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">New Mobility</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-73861" href="https://www.autobild.de/new-mobility/apps/" itemprop="url" class="level-1"><span>Apps</span></a><a  id="menu-73865" href="https://www.autobild.de/new-mobility/autonomes-fahren/" itemprop="url" class="level-1"><span>Autonomes Fahren</span></a><a  id="menu-73867" href="https://www.autobild.de/new-mobility/connectivity/" itemprop="url" class="level-1"><span>Connectivity</span></a><a  id="menu-73869" href="https://www.autobild.de/new-mobility/elektro-mobilitaet/" itemprop="url" class="level-1"><span>E-Mobilität</span></a><a  id="menu-73871" href="https://www.autobild.de/new-mobility/gasantriebe/" itemprop="url" class="level-1"><span>Gasantriebe</span></a><a  id="menu-73873" href="https://www.autobild.de/new-mobility/hybridantriebe/" itemprop="url" class="level-1"><span>Hybridantriebe</span></a><a  id="menu-73875" href="https://www.autobild.de/new-mobility/mobilitaetsdienste/" itemprop="url" class="level-1"><span>Mobilitätsdienste</span></a><a  id="menu-73877" href="https://www.autobild.de/new-mobility/motorentechnik/" itemprop="url" class="level-1"><span>Motorentechnik</span></a><a  id="menu-73879" href="https://www.autobild.de/new-mobility/wasserstoffantriebe/" itemprop="url" class="level-1"><span>Wasserstoffantriebe</span></a>
		</div>
	</div>
</div>		<div class="teasers  videomark">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/7/1/0/5/1/5/Opel-Corsa-e-OPC-2022-Illustration-neu-PS-gebraucht-219x146-a454137050bdd7b6.jpg" title="Opel Corsa-e OPC (2022): Illustration, neu, PS, gebraucht" alt="Opel Corsa-e OPC (2022): Illustration, neu, PS, gebraucht" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/opel-corsa-e-opc-2022-illustration-neu-ps-gebraucht-18738649.html">Opel Corsa-e OPC (2022)</a></p>
					<p class="headline">So könnte der Corsa-e als OPC aussehen</p>
					<p class="text">Opel könnte das OPC-Label mit Elektro-Power neu aufleben lassen. Ganz vorne mit dabei: der Corsa-e. AUTO BILD zeigt, wie er als OPC aussehen könnte!</p>
					
				</div>
			</div>
		</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/6/4/6/5/8/9/Tesla-Battery-Day-deutlich-mehr-Reichweite-geplant-219x146-0699a8e6b5dedff6.jpg" title="Tesla &amp;quot;Battery Day&amp;quot;: deutlich mehr Reichweite geplant" alt="Tesla &amp;quot;Battery Day&amp;quot;: deutlich mehr Reichweite geplant" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/tesla-battery-day-deutlich-mehr-reichweite-geplant-akku-batterie-17386753.html">Akku-Werk Grünheide</a></p>
					<p class="headline">So sehr verlängert Tesla die Reichweite</p>
					<p class="text">Auf dem Tesla-Gelände Grünheide entsteht auch eine Batteriefabrik für Akkus mit größerer Leistung. Das sollen die neuen Tesla-Akkus leisten. Alle Infos!</p>
					
				</div>
			</div>
		</div>		<div class="teaserm  videomark">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/7/1/0/6/1/5/1827-106x60-297e70ba2c1bc7f4.jpg" title="VW ID.3" alt="VW ID.3" width="106" height="60" data-copyright="Tom Salt / AUTO BILD" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/vw-id.3-pure-2021-45-kwh-ausstattung-preis-bestellbar-reichweite-18739423.html">VW ID.3 Pure: neues Basismodell</a></p>
					<p class="headline">ID.3 mit Förderung für rund 22.000 Euro</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/7/1/0/8/0/1/1827-106x60-6e81f09f2bc9f9ec.jpg" title="Tesla Model S Facelift" alt="Tesla Model S Facelift" width="106" height="60" data-copyright="Tesla" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/tesla-model-s-facelift-plaid-2021-preis-reichweite-plaid--18740745.html">Tesla Model S Facelift Plaid (2021)</a></p>
					<p class="headline">Tesla Model S Plaid+ hat 1100 PS</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60293"><a href="https://gebrauchtwagen.autobild.de/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Automarkt</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">Automarkt</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60450" href="https://gebrauchtwagen.autobild.de/" target="_blank" itemprop="url" class="level-1"><span>Gebrauchtwagen kaufen</span></a><a  id="menu-69245" href="https://gebrauchtwagen.autobild.de/kaufberatungen/" target="_blank" itemprop="url" class="level-1"><span>Gebrauchtwagen Kaufberatung</span></a><a  id="menu-60453" href="https://www.autobild.de/konfigurator/" target="_blank" itemprop="url" class="level-1"><span>Neuwagenkonfigurator</span></a>
		</div>
	</div>
</div><div class="teasers">
	<div class="teaser clearfix ">
		<div class="pictureblock">
			<img alt="" src="https://i.auto-bild.de/ir_img/1/4/6/9/9/8/5/1855-219x146-dc29041eca32ac37.jpg">
		</div>
		<div class="textblock">
			<p class="kicker"><a  target="_blank" href="https://gebrauchtwagen.autobild.de/">Gebrauchtwagenmarkt</a></p>
			<p class="headline">Gebrauchtwagen finden</p>
			<p class="text">Mehr als 400.000 Inserate von Händlern: Hier finden Sie Ihren passenden Top-Gebrauchtwagen – geprüft und mit Garantie!</p>
			
		</div>
	</div>
</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60433"><a href="https://www.autobild.de/videos/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Videos</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">Videos</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-63819" href="https://www.autobild.de/videos/fahrberichte/" itemprop="url" class="level-1"><span>Fahrbericht</span></a><a  id="menu-63820" href="https://www.autobild.de/videos/neuvorstellungen/" itemprop="url" class="level-1"><span>Neuvorstellung</span></a><a  id="menu-64522" href="https://www.autobild.de/videos/motorsounds/" itemprop="url" class="level-1"><span>Motorsounds</span></a><a  id="menu-61187" href="https://www.autobild.de/videos/ratgeber/" itemprop="url" class="level-1"><span>Ratgeber</span></a><a  id="menu-60439" href="https://www.autobild.de/videos/tests/" itemprop="url" class="level-1"><span>Test</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/7/1/0/5/9/9/So-koennte-der-Opel-Corsa-als-Elektro-OPC-aussehen-219x146-2c8270200423d681.jpg" title="So könnte der Opel Corsa als Elektro-OPC aussehen!" alt="So könnte der Opel Corsa als Elektro-OPC aussehen!" width="219" height="146" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/opel-corsa-e-opc-2022-skizze-neuvorstellung-ps-info-design-motor-leistung-ausstattung-18739295.html">Opel Corsa-e OPC (2022): Skizze</a></p>
					<p class="headline">So könnte der Corsa-e OPC aussehen</p>
					<p class="text">Bringt Opel einen Corsa-e OPC? AUTO BILD zeigt exklusiv im Video, wie der Power-Elektro-Kleinwagen aussehen könnte. Film ab!</p>
					<p class="link">Opel Corsa-e OPC (2022)</p>
				</div>
			</div>
		</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/7/1/0/2/5/3/Das-Update-des-Mini-wird-umweltbewusst-219x146-f04337e611bf7d4d.jpg" title="Das Update des Mini wird umweltbewusst" alt="Das Update des Mini wird umweltbewusst" width="219" height="146" data-copyright="AUTO BILD" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/mini-cooper-facelift-2021-neuvorstellung-design-preis-info-motor-leistung-ausstattung-18736659.html">Mini Cooper Facelift (2021): neu</a></p>
					<p class="headline">Facelift Nr. 2 für den Mini!</p>
					<p class="text">Der Mini hat sich frisch gemacht. Neben mehr Serienausstattung und überarbeitetem Design gibt es das sogenannte "Multitone Roof"! Zum Video!</p>
					<p class="link">Mini Cooper Facelift (2021)</p>
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/7/1/0/9/0/3/1867-106x60-478671088565e8ec.jpg" title="" alt="" width="106" height="60" data-copyright="Reichel" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/bmw-7er-2021-skizze-neuvorstellung-luxuslimousine-info-leistung-ausstattung-18741465.html">BMW 7er (2021): Skizze</a></p>
					<p class="headline">Kommt so der neue BMW 7er?</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/7/1/0/2/7/3/1867-106x60-2fa44b7af7b3e2a4.jpg" title="Kommentar von Andreas May" alt="Kommentar von Andreas May" width="106" height="60" data-copyright="AUTO BILD Montage

Audi AG" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/verkehrsminister-2021-kommentar-meinung-mobilitaet-elektro-wechsel-info-verkehr-infrastruktur-18736795.html">Kommentar</a></p>
					<p class="headline">Wenn ich Verkehrsminister wäre ...</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60428"><a href="https://www.autobild.de/aktionen/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Aktionen</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxl clearfix">
	<p class="title">Aktionen</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60888" href="https://www.autobild.de/artikel/sie-haben-abgestimmt-16527959.html" itemprop="url" class="level-1"><span>100 beste Reisemobilhändler</span></a><a  id="menu-61635" href="https://www.autobild.de/artikel/deutschlands-beste-autohaendler-2021-18629979.html" itemprop="url" class="level-1"><span>1000 beste Autohändler</span></a><a  id="menu-60894" href="https://www.autobild.de/artikel/allradautos-des-jahres-2021-18683577.html" itemprop="url" class="level-1"><span>Allradler des Jahres 2021</span></a><a  id="menu-60432" href="https://www.autobild.de/specials/storys/" target="_blank" itemprop="url" class="level-1"><span>AUTO BILD Storys</span></a><a  id="menu-61103" href="https://marketing.autobild.de/npzg09" target="_blank" itemprop="url" class="level-1"><span>AUTO BILD VIP-LOUNGE</span></a><a  id="menu-61168" href="https://www.autobild.de/bunte-fiat-welt" target="_blank" itemprop="url" class="level-1"><span>Bunte Fiat Welt</span></a><a  id="menu-60430" href="https://www.autobild.de/artikel/connected-car-award-2020-18372321.html" itemprop="url" class="level-1"><span>Connected Car Award 2020</span></a><a  id="menu-61105" href="https://www.autobild.de/artikel/wir-verlosen-preise-im-wert-von-ueber-120.000-euro--18509587.html" itemprop="url" class="level-1"><span>Die besten Marken 2021</span></a><a  id="menu-66048" href="https://www.autobild.de/artikel/deutschlands-beste-werkstaetten-2020-16892867.html" itemprop="url" class="level-1"><span>Deutschlands beste Werkstätten</span></a><a  id="menu-61106" href="https://www.autobild.de/artikel/die-besten-firmenwagen-2020-18626951.html" itemprop="url" class="level-1"><span>Firmenwagen Award 2020</span></a></div><div class="boxcontent"><a  id="menu-66049" href="https://www.autobild.de/specials/ford-stories/" itemprop="url" class="level-1"><span>Ford Storys</span></a><a  id="menu-62398" href="https://www.autobild.de/klassik/artikel/goldener-klassiker-2020-16827321.html" itemprop="url" class="level-1"><span>Goldener Klassiker 2020</span></a><a  id="menu-61169" href="https://www.autobild.de/specials/special-goldenes-lenkrad/" itemprop="url" class="level-1"><span>Goldenes Lenkrad 2020</span></a><a  id="menu-62103" href="https://www.autobild.de/artikel/goldenes-reisemobil-2020-16947573.html" itemprop="url" class="level-1"><span>Goldenes Reisemobil 2020</span></a><a  id="menu-62472" href="https://www.autobild.de/hot-wheels" target="_blank" itemprop="url" class="level-1"><span>Hot Wheels Legends Tour</span></a><a  id="menu-61104" href="https://www.autobild.de/artikel/kleidung-pflege-und-mehr-tolle-geschenke-fuer-den-mann-18447861.html" itemprop="url" class="level-1"><span>Männerbox XXL 2020</span></a><a  id="menu-61264" href="https://www.autobild.de/specials/mazda-stories/" itemprop="url" class="level-1"><span>Mazda Storys</span></a><a  id="menu-62616" href="https://secure.adnxs.com/clktrb?id=740177" target="_blank" itemprop="url" class="level-1"><span>Parken leicht gemacht</span></a><a  id="menu-62595" href="https://secure.adnxs.com/clktrb?id=745956&amp;gdpr=1&amp;gdpr_consent=0&amp;cachebuster=%24%7BCACHEBUSTER%7D&amp;t=2%22" target="_blank" itemprop="url" class="level-1"><span>Polestar 2 Lesertest</span></a><a  id="menu-62261" href="https://www.autobild.de/toyota-stories/" itemprop="url" class="level-1"><span>Toyota Storys</span></a></div><div class="boxcontent">
		</div>
	</div>
</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/6/9/8/1/3/5/1827-106x60-68ebfa879bf6a4b5.jpg" title="Connected Car Award 2020" alt="Connected Car Award 2020" width="106" height="60" data-copyright="AUTO BILD/Montage" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/connected-car-award-2020-gewinner-18649277.html">Connected Car Award 2020</a></p>
					<p class="headline">Die Sieger des Connected Car Award</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/6/9/5/4/0/5/1827-106x60-958cc56639e0e0b9.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/deutschlands-beste-autohaendler-2021-18629979.html">Deutschlands beste Autohändler 2020</a></p>
					<p class="headline">Wer sind die 1000 besten Autohändler?</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/7/0/2/8/9/1/1827-106x60-9028e60173032581.jpg" title="Allradautos des Jahres 2020" alt="Allradautos des Jahres 2020" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/allradautos-des-jahres-2021-18683577.html">Allradautos des Jahres 2021</a></p>
					<p class="headline">Abstimmen und tolle Preise gewinnen!</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/6/9/4/9/5/7/1827-106x60-f31d3fba1fc59c30.jpg" title="Die besten Firmenwagen 2020: Die Gewinner" alt="Die besten Firmenwagen 2020: Die Gewinner" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/die-besten-firmenwagen-2020-18626951.html">Die besten Firmenwagen 2020</a></p>
					<p class="headline">Echte Siegertypen</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
	<li id="nav1">
		<ul>
            <div id="menuad" class="appnexus"></div>        </ul>
	</li>
</ul>
    <div id="subnavigation" class="clearfix"><div class="subsection">REISEMOBIL</div></div>
</div>

<p id="area">

			Wohnmobile
		</p><ul class="sectionlinks clearfix">
	<li><a href="https://www.autobild.de/ratgeber/wohnmobile/">Wohnmobile</a></li><li>
                    <a href="https://www.autobild.de/ratgeber/wohnmobil-gebraucht/">Wohnmobil gebraucht</a>
                </li><li>
                    <a href="https://www.autobild.de/ratgeber/wohnmobilstellplatz/">Wohnmobilstellplatz</a>
                </li></ul>
</div>

    <div id="page">

        <div id="content" class="clearfix">
            <div id="billboardcontainer"><div id="billboard" class="appnexus"></div></div>
<script src="https://i.auto-bild.de/assets/i/iframe/iframeResizer.js"></script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.autobild.de/artikel/vw-california-ocean-t6.1-wohnmobil-test-18732031.html"
  },
  "headline": "VW California Ocean T6.1: Wohnmobil-Test",
  "image": [
  	"https://i.auto-bild.de/ir_img/2/7/0/9/6/3/3/VW-California-Ocean-T6-1-474x316-288d3be63b5d3c6d.jpg"   ],
  "datePublished": "2021-01-30T06:00:00+01:00",
  "author": {
    "@type": "Person",
    "name": "Alexander Failing"
  },
   "publisher": {
    "@type": "Organization",
    "url": "https://www.autobild.de",
    "name": "AUTO BILD",
    "logo": {
      "@type": "ImageObject",
      "url": "https://i.auto-bild.de/assets/i/amp-logo/logo.png",
      "width": 600,
      "height": 60
    }
  },
  "description": "Seit über 30 Jahren gilt der VW California als Maß der Dinge bei den Campingbussen. AUTO BILD REISEMOBIL testet, was dran ist am guten Ruf!"
}
</script>


<div class="articleheader mainrowcontent clearfix">
	
<div class="pictureblock teaserl">
	    <img itemprop="image" src="https://i.auto-bild.de/ir_img/2/7/0/9/6/3/3/VW-California-Ocean-T6-1-474x316-288d3be63b5d3c6d.jpg"
         width="474" height="316"
         alt=""
         title="">
    <div class="button buttonoverlay clearfix">
        <a href="https://www.autobild.de/bilder/vw-california-ocean-t6.1-im-test-18732669.html" class="buttoncontent">
            <span><span><span>Zur Bildergalerie</span></span></span>
        </a>
    </div>
</div>
	<div class="teaserl">
		

<div class="teaserbox inlinefotostrecke">
	<div class="content clearfix">
		<div class="header">
			<p class="title">VW California Ocean T6.1 im Test</p>
		</div>
		<div class="pictureblock clearfix">
											<a href="https://www.autobild.de/bilder/vw-california-ocean-t6.1-im-test-18732669.html"><img
						src="https://i.auto-bild.de/ir_img/2/7/0/9/7/1/5/1848-134x89-1dbbcc701f83ba16.jpg" width="134" height="89"
						alt=""></a>
															<a href="https://www.autobild.de/bilder/vw-california-ocean-t6.1-im-test-18732669.html"><img
						src="https://i.auto-bild.de/ir_img/2/7/0/9/7/1/5/1849-134x89-56fd136ab6fe6bc4.jpg" width="134" height="89"
						alt=""></a>
															<a href="https://www.autobild.de/bilder/vw-california-ocean-t6.1-im-test-18732669.html"><img
						src="https://i.auto-bild.de/ir_img/2/7/0/9/7/1/5/1870-134x89-72ebe050b3890374.jpg" width="134" height="89"
						alt=""></a>
														<a href="https://www.autobild.de/bilder/vw-california-ocean-t6.1-im-test-18732669.html"
				   class="link"
				   title="VW California Ocean T6.1 im Test"></a>
					</div>
	</div>
</div>
		<script type="text/javascript">
			document.addEventListener('DOMContentLoaded', function () {
				var cid = '18732043';
				var $topBoxElement = $('.teaserbox.inlinelist');

				$topBoxElement.find('a.link').on('click', {
					'action': 'Topbox',
					'label': 'Übersicht',
					'value': cid
				}, callGAEvent);

				$topBoxElement.find('a.mandant').on('click', {
					'action': 'Topbox',
					'label': 'Submarke',
					'value': cid
				}, callGAEvent);

				$topBoxElement.find('a:not(.link):not(.mandant)').on('click', {
					'action': 'Topbox',
					'label': 'Link',
					'value': cid
				}, callGAEvent);
			});
		</script>


		<div class="teaserbox inlinelist">
			
<div class="content horizontal clearfix">
	<div class="header">
		<p class="title">
			Ratgeber: Die neuesten Artikel		</p>
	</div>

	<div class="textblock">
		<ul class="list clearfix">
							<li>
					<a href="https://www.autobild.de/artikel/flowcamper-casper-preis-ausstattung-18741915.html">
						<span>Flowcamper Casper auf T6.1 oder Vito</span>
						- Rustikaler Camper zum fairen Preis					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/challenger-combo-x150-open-edition-18738959.html">
						<span>Challenger Combo X150 Open Edition</span>
						- So komfortabel kann kompakt sein					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/vanderer-camper-auf-berlingo-xl-und-opel-combo-18737109.html">
						<span>Mini-Camper Vanderer</span>
						- Dieser kleine Camper ist richtig groß					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/cmt-2021-neue-wohnmobile-5551111.html">
						<span>CMTdigital</span>
						- Das sind die neuen Camper 2021					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/frankia-1960-wohnmobil-test-18718969.html">
						<span>Frankia 1960: Wohnmobil-Test</span>
						- Camper-Luxus für 150.000 Euro					</a>
				</li>
					</ul>
	</div>

	<a class="link" href="https://www.autobild.de/ratgeber/wohnmobile/">
		Wohnmobile: Alle Beiträge im Überblick	</a>
			<a href=""
		   class="mandant">REISEMOBIL</a>
	</div>

		</div>

	</div>
</div>

<div id="inpage" class="appnexus"></div>
<div class="article">

	<div class="articlecontent">
		<div class="textbox">
			<div class="kicker">
				<h1>VW California Ocean T6.1: Wohnmobil-Test</h1> &mdash; <time itemprop="datePublished" datetime="2021-01-30 06:00">30.01.2021</time>			</div>
			<h2 class="title">Kann der California seinem Ruf als Platzhirsch gerecht werden?</h2>
			<div class="intro">Seit über 30 Jahren gilt der VW California als Maß der Dinge bei den Campingbussen. AUTO BILD REISEMOBIL testet, was dran ist am guten Ruf!</div>
		</div>

		
<div class="google_afc_small adsensebox">
	<script type="text/javascript">
	<!--
			google_language = "de";
		google_ad_client = "pub-2557501611105071";
		google_ad_channel = "9748851192";
		google_color_bg = "#ffffff";
		google_color_link = "#ff0000";
		google_color_border = "#e3e3e3";
		google_color_text = "#000000";
		google_color_url = "#000000";
		google_font_face = "Open Sans, Arial";
		google_ad_width = "600";
		google_ad_height = "70";
		google_ad_format = "600x70";
		google_max_num_ads = "1";
		google_override_format = "true";
		google_ad_type = "text";
	//-->
	</script>

	
	<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>

<div class="maincontentbox"><div class="paragraph"><span class="initial">M</span>it bislang über 190.000 verkauften Exemplaren sei der VW California <b>das meistverkaufte Reisemobil der Welt</b>, behaupten seine Macher. Von der aktuellen Baureihe <a href="https://www.autobild.de/marken-modelle/vw/vw-bus/" target="_blank" title="">T6.1</a> rollen acht verschiedene Varianten aus den VW-Nutzfahrzeuge-Hallen in Hannover. Sie bieten bis zu sieben Sitz- und fünf Schlafplätze, und bei allen California ist das Aufstelldach mit einem Doppelbett ebenso serienmäßig wie eine Sitzbank, die zum Bett umgeklappt werden kann.
			<link rel="stylesheet" href="https://i.auto-bild.de/css/module/swiper/swiper.min.css">

<div class="inlineteaser gwm_deals">
    <div class="content clearfix">
        <div class="header">
            <p class="title">Gebrauchtwagen mit Garantie</p>
        </div>

        <div class="swiper-container" id="swiper-container-2710565">
            <div class="swiper-wrapper">
                                    <div class="swiper-slide">
                        <div class="boxed">
                            <div class="pictureblock">
                                <a href="https://gebrauchtwagen.autobild.de/details/2051383/"
                                    target="_blank"
                                    rel="noopener"
                                    onClick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '2051383 - Zum-Inserat-Bild']);">
                                    <img src="https://cdn.hey.car/images/cas/7ee36de7a9b6be60a52df157e9dbcd19/original.jpg"
                                    style="width: 100%; height: auto;"></a>
                                    <div class="pricebox">
                                        <span>36.940 €</span>
                                    </div>
                                </div>
                                <div class="textblock clearfix">
                                    <p class="subheadline">Volkswagen T6 California 2.0 TDI Beach, Diesel</p>
                                    <div class="picturerow clearfix">
                                        <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/road.svg"
                                            alt="">110.500                                            km
                                        </div>
                                        <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/tacho.svg"
                                            alt="">150                                            kW (204 PS)
                                        </div>
                                                                                <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/calendar.svg"
                                            alt="">11/2015                                            </div>                                        </div>
                                        <div class="buttons">
                                            <button class="bigbutton plain request"
                                            onclick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '2051383 - Anfrage']); openGwmOverlay(2051383)">
                                            <span>Anfragen</span>
                                        </button>

                                        <a class="bigbutton plain"
                                        href="https://gebrauchtwagen.autobild.de/details/2051383/"
                                        target="_blank"
                                        rel="noopener"
                                        onClick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '2051383 - Zum-Inserat-Button']);">
                                        <span>Zum Inserat</span>
                                    </a>
                                </div>
                            </div>
                            <div class="text">
                                <span>
                                    Diesel,
                                    6.7 l/100km (komb.)                                    CO2 175 g/km*
                                </span>
                            </div>
                        </div>
                    </div>
                                    <div class="swiper-slide">
                        <div class="boxed">
                            <div class="pictureblock">
                                <a href="https://gebrauchtwagen.autobild.de/details/2051421/"
                                    target="_blank"
                                    rel="noopener"
                                    onClick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '2051421 - Zum-Inserat-Bild']);">
                                    <img src="https://cdn.hey.car/images/cas/7ee36de7a9b6be60a52df157e9dbcd19/original.jpg"
                                    style="width: 100%; height: auto;"></a>
                                    <div class="pricebox">
                                        <span>36.940 €</span>
                                    </div>
                                </div>
                                <div class="textblock clearfix">
                                    <p class="subheadline">Volkswagen T6 California 2.0 TDI Beach, Diesel</p>
                                    <div class="picturerow clearfix">
                                        <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/road.svg"
                                            alt="">110.500                                            km
                                        </div>
                                        <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/tacho.svg"
                                            alt="">150                                            kW (204 PS)
                                        </div>
                                                                                <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/calendar.svg"
                                            alt="">11/2015                                            </div>                                        </div>
                                        <div class="buttons">
                                            <button class="bigbutton plain request"
                                            onclick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '2051421 - Anfrage']); openGwmOverlay(2051421)">
                                            <span>Anfragen</span>
                                        </button>

                                        <a class="bigbutton plain"
                                        href="https://gebrauchtwagen.autobild.de/details/2051421/"
                                        target="_blank"
                                        rel="noopener"
                                        onClick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '2051421 - Zum-Inserat-Button']);">
                                        <span>Zum Inserat</span>
                                    </a>
                                </div>
                            </div>
                            <div class="text">
                                <span>
                                    Diesel,
                                    6.7 l/100km (komb.)                                    CO2 175 g/km*
                                </span>
                            </div>
                        </div>
                    </div>
                                    <div class="swiper-slide">
                        <div class="boxed">
                            <div class="pictureblock">
                                <a href="https://gebrauchtwagen.autobild.de/details/2033081/"
                                    target="_blank"
                                    rel="noopener"
                                    onClick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '2033081 - Zum-Inserat-Bild']);">
                                    <img src="https://cdn.hey.car/images/cas/29cc9059aa3bf28e328ac97b64eb1ade/original.jpg"
                                    style="width: 100%; height: auto;"></a>
                                    <div class="pricebox">
                                        <span>39.900 €</span>
                                    </div>
                                </div>
                                <div class="textblock clearfix">
                                    <p class="subheadline">Volkswagen T6 California 2.0 TDI Beach Edition Aufstelldach, Diesel</p>
                                    <div class="picturerow clearfix">
                                        <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/road.svg"
                                            alt="">42.165                                            km
                                        </div>
                                        <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/tacho.svg"
                                            alt="">75                                            kW (102 PS)
                                        </div>
                                                                                <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/calendar.svg"
                                            alt="">12/2016                                            </div>                                        </div>
                                        <div class="buttons">
                                            <button class="bigbutton plain request"
                                            onclick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '2033081 - Anfrage']); openGwmOverlay(2033081)">
                                            <span>Anfragen</span>
                                        </button>

                                        <a class="bigbutton plain"
                                        href="https://gebrauchtwagen.autobild.de/details/2033081/"
                                        target="_blank"
                                        rel="noopener"
                                        onClick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '2033081 - Zum-Inserat-Button']);">
                                        <span>Zum Inserat</span>
                                    </a>
                                </div>
                            </div>
                            <div class="text">
                                <span>
                                    Diesel,
                                    6.3 l/100km (komb.)                                    CO2 167 g/km*
                                </span>
                            </div>
                        </div>
                    </div>
                                    <div class="swiper-slide">
                        <div class="boxed">
                            <div class="pictureblock">
                                <a href="https://gebrauchtwagen.autobild.de/details/1793035/"
                                    target="_blank"
                                    rel="noopener"
                                    onClick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '1793035 - Zum-Inserat-Bild']);">
                                    <img src="https://cdn.hey.car/images/cas/1ed0778c3e0759d72aeb8da956cda32b/original.jpg"
                                    style="width: 100%; height: auto;"></a>
                                    <div class="pricebox">
                                        <span>39.990 €</span>
                                    </div>
                                </div>
                                <div class="textblock clearfix">
                                    <p class="subheadline">Volkswagen T6 California 2.0 TSI Beach, Benzin</p>
                                    <div class="picturerow clearfix">
                                        <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/road.svg"
                                            alt="">71.909                                            km
                                        </div>
                                        <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/tacho.svg"
                                            alt="">110                                            kW (150 PS)
                                        </div>
                                                                                <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/calendar.svg"
                                            alt="">10/2016                                            </div>                                        </div>
                                        <div class="buttons">
                                            <button class="bigbutton plain request"
                                            onclick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '1793035 - Anfrage']); openGwmOverlay(1793035)">
                                            <span>Anfragen</span>
                                        </button>

                                        <a class="bigbutton plain"
                                        href="https://gebrauchtwagen.autobild.de/details/1793035/"
                                        target="_blank"
                                        rel="noopener"
                                        onClick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '1793035 - Zum-Inserat-Button']);">
                                        <span>Zum Inserat</span>
                                    </a>
                                </div>
                            </div>
                            <div class="text">
                                <span>
                                    Benzin,
                                    9.5 l/100km (komb.)                                    CO2 140 g/km*
                                </span>
                            </div>
                        </div>
                    </div>
                                    <div class="swiper-slide">
                        <div class="boxed">
                            <div class="pictureblock">
                                <a href="https://gebrauchtwagen.autobild.de/details/2037010/"
                                    target="_blank"
                                    rel="noopener"
                                    onClick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '2037010 - Zum-Inserat-Bild']);">
                                    <img src="https://cdn.hey.car/images/cas/3da7a3b6bc7856686d9cfb722f0b49f6/original.jpg"
                                    style="width: 100%; height: auto;"></a>
                                    <div class="pricebox">
                                        <span>39.990 €</span>
                                    </div>
                                </div>
                                <div class="textblock clearfix">
                                    <p class="subheadline">Volkswagen T6 California 2.0 TDI Beach, Diesel</p>
                                    <div class="picturerow clearfix">
                                        <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/road.svg"
                                            alt="">98.450                                            km
                                        </div>
                                        <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/tacho.svg"
                                            alt="">110                                            kW (150 PS)
                                        </div>
                                                                                <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/calendar.svg"
                                            alt="">11/2017                                            </div>                                        </div>
                                        <div class="buttons">
                                            <button class="bigbutton plain request"
                                            onclick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '2037010 - Anfrage']); openGwmOverlay(2037010)">
                                            <span>Anfragen</span>
                                        </button>

                                        <a class="bigbutton plain"
                                        href="https://gebrauchtwagen.autobild.de/details/2037010/"
                                        target="_blank"
                                        rel="noopener"
                                        onClick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '2037010 - Zum-Inserat-Button']);">
                                        <span>Zum Inserat</span>
                                    </a>
                                </div>
                            </div>
                            <div class="text">
                                <span>
                                    Diesel,
                                    6.4 l/100km (komb.)                                    CO2 167 g/km*
                                </span>
                            </div>
                        </div>
                    </div>
                                    <div class="swiper-slide">
                        <div class="boxed">
                            <div class="pictureblock">
                                <a href="https://gebrauchtwagen.autobild.de/details/1728534/"
                                    target="_blank"
                                    rel="noopener"
                                    onClick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '1728534 - Zum-Inserat-Bild']);">
                                    <img src="https://cdn.hey.car/images/cas/6dcc5f37f124b44609d02cda4516197d/original.jpg"
                                    style="width: 100%; height: auto;"></a>
                                    <div class="pricebox">
                                        <span>40.920 €</span>
                                    </div>
                                </div>
                                <div class="textblock clearfix">
                                    <p class="subheadline">Volkswagen T6 California 2.0 TDI Beach, Diesel</p>
                                    <div class="picturerow clearfix">
                                        <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/road.svg"
                                            alt="">94.371                                            km
                                        </div>
                                        <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/tacho.svg"
                                            alt="">150                                            kW (204 PS)
                                        </div>
                                                                                <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/calendar.svg"
                                            alt="">09/2017                                            </div>                                        </div>
                                        <div class="buttons">
                                            <button class="bigbutton plain request"
                                            onclick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '1728534 - Anfrage']); openGwmOverlay(1728534)">
                                            <span>Anfragen</span>
                                        </button>

                                        <a class="bigbutton plain"
                                        href="https://gebrauchtwagen.autobild.de/details/1728534/"
                                        target="_blank"
                                        rel="noopener"
                                        onClick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '1728534 - Zum-Inserat-Button']);">
                                        <span>Zum Inserat</span>
                                    </a>
                                </div>
                            </div>
                            <div class="text">
                                <span>
                                    Diesel,
                                    6.4 l/100km (komb.)                                    CO2 168 g/km*
                                </span>
                            </div>
                        </div>
                    </div>
                                    <div class="swiper-slide">
                        <div class="boxed">
                            <div class="pictureblock">
                                <a href="https://gebrauchtwagen.autobild.de/details/1612533/"
                                    target="_blank"
                                    rel="noopener"
                                    onClick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '1612533 - Zum-Inserat-Bild']);">
                                    <img src="https://cdn.hey.car/images/cas/ed088b4bf7a56f5009beffbcba0c4b48/original.jpg"
                                    style="width: 100%; height: auto;"></a>
                                    <div class="pricebox">
                                        <span>40.990 €</span>
                                    </div>
                                </div>
                                <div class="textblock clearfix">
                                    <p class="subheadline">Volkswagen T6 California 2.0 TDI Beach, Diesel</p>
                                    <div class="picturerow clearfix">
                                        <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/road.svg"
                                            alt="">94.900                                            km
                                        </div>
                                        <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/tacho.svg"
                                            alt="">110                                            kW (150 PS)
                                        </div>
                                                                                <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/calendar.svg"
                                            alt="">01/2016                                            </div>                                        </div>
                                        <div class="buttons">
                                            <button class="bigbutton plain request"
                                            onclick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '1612533 - Anfrage']); openGwmOverlay(1612533)">
                                            <span>Anfragen</span>
                                        </button>

                                        <a class="bigbutton plain"
                                        href="https://gebrauchtwagen.autobild.de/details/1612533/"
                                        target="_blank"
                                        rel="noopener"
                                        onClick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '1612533 - Zum-Inserat-Button']);">
                                        <span>Zum Inserat</span>
                                    </a>
                                </div>
                            </div>
                            <div class="text">
                                <span>
                                    Diesel,
                                    6.4 l/100km (komb.)                                    CO2 168 g/km*
                                </span>
                            </div>
                        </div>
                    </div>
                            </div>
            <div class="swiper-pagination" id="swiper-pagination-2710565"></div>
        </div>
        <div class="swiper-button-next" id="swiper-next-2710565"></div>
        <div class="swiper-button-prev" id="swiper-prev-2710565"></div>
    </div>

            <!-- Overlay -->
        <div id="heycaroverlay2051383"
            class="overlay">
            <div class="overlaycontent">
                <div class="header">
                    <span class="title">Volkswagen T6 California 2.0 TDI Beach, Diesel</span>
                    <a href="javascript:void(0)" class="close"
                    onclick="closeGwmOverlay(2051383)">+</a>
                </div>
                <div class="">
                  <p class="dealer">89079 Ulm, Held & Ströhle GmbH & Co.KG</p>
                  <iframe id="heycariframe2051383" class="heycar-iframe" data-url="https://hey.car/partners/autobild/lead/16131aa7-daee-4d13-a447-bc39dedd86d3?isLongForm=true&abgwmcarid=2051383"></iframe>
                </div>
            </div>
        </div>
        <!-- Overlay Ende -->
            <!-- Overlay -->
        <div id="heycaroverlay2051421"
            class="overlay">
            <div class="overlaycontent">
                <div class="header">
                    <span class="title">Volkswagen T6 California 2.0 TDI Beach, Diesel</span>
                    <a href="javascript:void(0)" class="close"
                    onclick="closeGwmOverlay(2051421)">+</a>
                </div>
                <div class="">
                  <p class="dealer">89079 Ulm, Held & Ströhle GmbH & Co.KG</p>
                  <iframe id="heycariframe2051421" class="heycar-iframe" data-url="https://hey.car/partners/autobild/lead/3e2b5dea-3ac8-440e-8b3f-9d664882fe63?isLongForm=true&abgwmcarid=2051421"></iframe>
                </div>
            </div>
        </div>
        <!-- Overlay Ende -->
            <!-- Overlay -->
        <div id="heycaroverlay2033081"
            class="overlay">
            <div class="overlaycontent">
                <div class="header">
                    <span class="title">Volkswagen T6 California 2.0 TDI Beach Edition Aufstelldach, Diesel</span>
                    <a href="javascript:void(0)" class="close"
                    onclick="closeGwmOverlay(2033081)">+</a>
                </div>
                <div class="">
                  <p class="dealer">66121 Saarbrücken, Scherer GmbH & Co. KG Volkswagenzentrum Ost</p>
                  <iframe id="heycariframe2033081" class="heycar-iframe" data-url="https://hey.car/partners/autobild/lead/5dd2af6a-9d61-41e7-b41f-326489675891?isLongForm=true&abgwmcarid=2033081"></iframe>
                </div>
            </div>
        </div>
        <!-- Overlay Ende -->
            <!-- Overlay -->
        <div id="heycaroverlay1793035"
            class="overlay">
            <div class="overlaycontent">
                <div class="header">
                    <span class="title">Volkswagen T6 California 2.0 TSI Beach, Benzin</span>
                    <a href="javascript:void(0)" class="close"
                    onclick="closeGwmOverlay(1793035)">+</a>
                </div>
                <div class="">
                  <p class="dealer">70188 Stuttgart, Volkswagen Automobile Stuttgart GmbH Nutzfahrzeugzentrum</p>
                  <iframe id="heycariframe1793035" class="heycar-iframe" data-url="https://hey.car/partners/autobild/lead/763dd828-3415-4f88-a2ac-b79e670efd91?isLongForm=true&abgwmcarid=1793035"></iframe>
                </div>
            </div>
        </div>
        <!-- Overlay Ende -->
            <!-- Overlay -->
        <div id="heycaroverlay2037010"
            class="overlay">
            <div class="overlaycontent">
                <div class="header">
                    <span class="title">Volkswagen T6 California 2.0 TDI Beach, Diesel</span>
                    <a href="javascript:void(0)" class="close"
                    onclick="closeGwmOverlay(2037010)">+</a>
                </div>
                <div class="">
                  <p class="dealer">85053 Ingolstadt, Autohaus Hofmann & Wittmann GmbH</p>
                  <iframe id="heycariframe2037010" class="heycar-iframe" data-url="https://hey.car/partners/autobild/lead/d06cd12d-8eb8-4edf-a5f0-6eb90ddd6124?isLongForm=true&abgwmcarid=2037010"></iframe>
                </div>
            </div>
        </div>
        <!-- Overlay Ende -->
            <!-- Overlay -->
        <div id="heycaroverlay1728534"
            class="overlay">
            <div class="overlaycontent">
                <div class="header">
                    <span class="title">Volkswagen T6 California 2.0 TDI Beach, Diesel</span>
                    <a href="javascript:void(0)" class="close"
                    onclick="closeGwmOverlay(1728534)">+</a>
                </div>
                <div class="">
                  <p class="dealer">72770 Reutlingen, bhg Autohandelsgesellschaft mbH- Reutlingen</p>
                  <iframe id="heycariframe1728534" class="heycar-iframe" data-url="https://hey.car/partners/autobild/lead/c7ea3206-abbf-4ea9-9ee6-b9bccb9dc864?isLongForm=true&abgwmcarid=1728534"></iframe>
                </div>
            </div>
        </div>
        <!-- Overlay Ende -->
            <!-- Overlay -->
        <div id="heycaroverlay1612533"
            class="overlay">
            <div class="overlaycontent">
                <div class="header">
                    <span class="title">Volkswagen T6 California 2.0 TDI Beach, Diesel</span>
                    <a href="javascript:void(0)" class="close"
                    onclick="closeGwmOverlay(1612533)">+</a>
                </div>
                <div class="">
                  <p class="dealer">89079 Ulm, Held & Ströhle GmbH & Co.KG</p>
                  <iframe id="heycariframe1612533" class="heycar-iframe" data-url="https://hey.car/partners/autobild/lead/c4946407-dfc6-4e8f-ada1-9edd01084d0b?isLongForm=true&abgwmcarid=1612533"></iframe>
                </div>
            </div>
        </div>
        <!-- Overlay Ende -->
    
    <div class="service">
        <a href="https://hey.car/" target="_blank" rel="nofollow noopener">
            <p>In Kooperation mit</p>
        </a>
    </div>
</div>

<script>
    function openGwmOverlay(id) {
        document.getElementById("heycaroverlay" + id).style.display = "block";
    }

    function closeGwmOverlay(id) {
        document.getElementById("heycaroverlay" + id).style.display = "none";
    }

                  var heycarIframes = document.querySelectorAll('.heycar-iframe');
              heycarIframes.forEach(function (iframe) {
                  if (typeof consent !== "undefined" && consent.grants["5e542b3a4cd8884eb41b5a72"].vendorGrant) {
                     iframe.src = iframe.dataset.url + "&ga-consent=1";
                  } else {
                      iframe.src = iframe.dataset.url + "&ga-consent=0";
                  }
              });
            iFrameResize({}, "heycariframe2051383")
            iFrameResize({}, "heycariframe2051421")
            iFrameResize({}, "heycariframe2033081")
            iFrameResize({}, "heycariframe1793035")
            iFrameResize({}, "heycariframe2037010")
            iFrameResize({}, "heycariframe1728534")
            iFrameResize({}, "heycariframe1612533")
    </script>

<script src="https://i.auto-bild.de/assets/modules/swiper/swiper.min.js"></script>
<script>
    var teaser = document.getElementById('swiper-container-2710565')
    var pagination = document.getElementById('swiper-pagination-2710565')
    var next = document.getElementById('swiper-next-2710565')
    var prev = document.getElementById('swiper-prev-2710565')
    var swiper = new Swiper(teaser, {
        slidesPerView: 1,
        spaceBetween: 30,
        loop: true,
        pagination: {
            el: pagination,
            clickable: true,
        },
        navigation: {
            nextEl: next,
            prevEl: prev,
        },
    });
</script>

		Ein Camper für alle also? Nicht ganz. Das Portemonnaie potenzieller Käufer sollte schon satt gefüllt sein – <b>48.709 Euro kostet das günstigste Modell, der California Beach Camper</b>. <b>Dafür gibt's anderswo schon einen Teilintegrierten oder einen gut ausgestatteten <a href="https://www.autobild.de/themen/kastenwagen/" class="wordparser theme" title="">Kastenwagen</a>.</b> Aber: So etwas wollen angehende Californier ja gar nicht. Lieber einen wendigen Alltagswagen mit allen modernen Sicherheitsstandards, in dem man ab und zu auch mal übernachten kann. Und der einen entspannt bei Autobahntempo von A nach B bringt. <a href="https://www.autobild.de/ratgeber/wohnmobile/" target="_blank" title="">(Alles zum Thema Wohnmobile)</a></div>
<h3 class="subtitle">Nur etwas länger als ein Passat, aber vier Schlafplätze an Bord</h3>
<div class="paragraph">
			
<div class="inline_right imgsizer inlineimage">
	<div class="content">
		<div class="pictureblock">
			<a class="overlayimage" href="https://i.auto-bild.de/ir_img/2/7/0/9/6/3/3/VW-California-Ocean-T6-1-560x373-57f8d8f605ada9d2.jpg">
				<img src="https://i.auto-bild.de/ir_img/2/7/0/9/6/3/3/VW-California-Ocean-T6-1-560x373-57f8d8f605ada9d2.jpg" title="VW California Ocean T6.1" alt="VW California Ocean T6.1" width="560" height="373" data-copyright="Olaf Itrich / AUTO BILD" />			</a>
		</div>
		<div class="textblock">
			<p class="text">Entspannt: die Couchposition des Betts. Dafür wird dessen Verlängerung hochgeklappt.</p>
							<p class="credit">&copy;Olaf Itrich / AUTO BILD</p>
					</div>
	</div>
</div>

		<b>Das ist er: </b>Exakt dem obigen Anforderungskatalog entsprechend – und unser Testwagen sogar ein bisschen mehr. Denn wir fahren den California Ocean. Er ist das Topmodell und wird nur vom Ocean Edition mit noch mehr Ausstattung überflügelt. <b>Mit 4,90 Meter Länge ist er nur geringfügig größer als ein <a href="https://www.autobild.de/marken-modelle/vw/passat/" class="wordparser mdb-m" title="">Passat</a> (4,78 Meter), und dank seiner Höhe von 1,99 Metern passt er sogar in die meisten Parkhäuser. </b>Im Fahrerhaus gibt's bequeme Drehsitze und ein Infotainment-System mit <a href="https://www.autobild.de/themen/sprachsteuerung/" class="wordparser theme" title="">Sprachsteuerung</a>. <b>Auch die Sicherheit ist Pkw-Standard:</b> Abstandsregeltempomat, Seitenwind-, Einpark- und <a href="https://www.autobild.de/themen/bremsassistent/" class="wordparser theme" title="">Bremsassistent</a> sind ebenso verfügbar wie Airbags rundum oder Isofix. An den Fahrersitz schließt sich der <b>Küchenblock mit Zweiflammenkocher, Spüle und Kompressor-Kühlbox</b> an, gefolgt vom Wäscheschrank.
			<div class="area_cs preview"><div id="aztfambfj" class="tableblock inline">
	<style>
	#aztfambfj .aztfambfj-info:after {
		display: block;
		text-align: right;
		text-transform: uppercase;
		font-size: 10px;
		font-weight: normal;
		white-space: nowrap;
		font-family: OpenSans,Arial,Helvetica,sans-serif;
		content: "";
		color: #909090;
	}
	#aztfambfj table {
		border: 0;
		width:100%
	}
	#aztfambfj .tableblock td {
		background: #f8f8f8;
	}
	#aztfambfj.tableblock tbody tr:nth-child(odd) td{
		background: #ededed;
	}

	#aztfambfj.tableblock tbody tr:nth-child(even) td{
		background: #f8f8f8;
	}


	#aztfambfj th,
	#aztfambfj td {
		vertical-align: middle;
	}

	#aztfambfj table th:first-child,
	#aztfambfj table td:first-child {
		text-align: center;
	}
	#aztfambfj table td:nth-child(2),
	#aztfambfj table td:nth-child(4),
	#aztfambfj table td:nth-child(5) {
		text-align: center;
	}
	#aztfambfj.tableblock table tr td.leer {
		width:0px;
 		background-color: #fff;
	}
	#aztfambfj table th.topth {
		padding: 8px;
		text-align: left;
		font-size: 20px;
		font-weight: bold;
		white-space: nowrap;
		height:35px;
		background:#525252;
		border-bottom: 1px solid #fff;
	}
	#aztfambfj table td {
		color: #000;
    font-size: 14px;
    line-height: 18px;
		border-color: #fff;
		border-style: solid;
		border-width: 0 1px 0 0;
		padding:12px;
	}

	#aztfambfj .headline {
    font-size: 17px;
    line-height: 18px;
    font-weight: bold;
	}
	
	#aztfambfj p {
		font-size: 15px;
		line-height:20px;
    }		

	#aztfambfj table td:first-child {
		font-weight: bold;
	}
	#aztfambfj table td a {
		text-decoration: underline;
		color: #f00000;
	}
	#aztfambfj .pbutton {
		display: block;
		padding: 0 40px 0 15px;
		border: 1px solid #000;
		background: #fff url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAB0AAAAeCAQAAAB6Dt0qAAAA+UlEQVR4AZXSMShGUQDF8f9HyBVKykAmIqUsFpNFJhOzMrxJWaRM32IyWEwGLEoZvk0x2BhMJKVe2Sj1Fi+h6PWu0u3s53fmf/feugCwzRY+GuwSqVjEtk/83ztjmNaJaY/0YjpT3KKBpY9ccRPTDN8prVnClOnckklMJ4pz+rH08KT4nHYsU3wp3sG0qrRmBdOh4k+msQQeFD8zgGWCD8UXWAZ5VbqJoY1LhadYmgrvCBgWqFJYMIphmCKFv8xj6OBGl93AsqfwGMsydQpv6cIwTpnCN0YwBO5T+MMcliO9MsOypvAAjz7eNZ2YAldEXhjCRzctZrH9Ac1SkTRMe/VxAAAAAElFTkSuQmCC) no-repeat 100% 50%;
		text-decoration: none;
		text-align: center;
		font-family: 'Roboto Slab', Georgia, sans-serif;
		font-size: 18px;
		font-weight: bold;
		color: #000;
	}
	#aztfambfj .pbutton:hover {
		background-color: #f00000;
		background-image: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAB0AAAAeCAQAAAB6Dt0qAAAA+ElEQVQ4EZXBMSiEcRzG8ecIeYWSMpCJSCmLxWSR6SZmZbhJWaRMt5gMFpMBi1KG25QbbAwmklJXNkrd4hKKrvdL/fvt7/P5SP/YYVs+SuwBbZbl4oDknQl52CA80i8P54QaJTkYoEGoysMc3yQ5ZXmoEFpMy8MpocGgHPTxRLigUw5m+CLsysMaIWdVHo4In8zKQcYD4ZkhOZjig3ApB8O8ErZUHB3UCWdyUCXckak4lmiTNBlXcYzSJPllUcXRxQ1hUw72CSdysEJOckuPimOSFskbYyqOjHuSHxbk4JhQkYN1wqE81Emu6ZaHjCvghRH56KXGvGx/sglSgQ86eZsAAAAASUVORK5CYII=);
		color: #fff;
	}
	#aztfambfj .pbutton:after {
		display: block;
		height: 50px;
		line-height: 50px;
		white-space: nowrap;
		content: "ZUM ANGEBOT";
	}
	</style>


	<div class="aztfambfj-info"></div>
	<table border="0" cellspacing="0" cellpadding="0">
		<thead>
			<tr>
				<th class="topth" colspan="2">Zubehör für autarkes Campen</th>			
				<th style="width:90px;background-color:#525252; text-align:center;" class="topth"><img  border="0" src="https://i.auto-bild.de/dl/2567725/Amazon-Logo-Tabellenkopf-Desktop.png" alt="" /></th>
			</tr>
		</thead>
		<tbody>
			<tr>
				<td width="120"><a href="https://www.amazon.de/Thetford-145-tragbare-chemische-Toilette/dp/B00668CLYI/?tag=autobild-red-21" rel="nofollow" target="_blank" onClick="_gaq.push(['t3._trackEvent', 'Amazon', 'Artikel-Tabelle', 'Bild'])"><img width="120" height="80" src="https://i.auto-bild.de/dl/2567725/autarkcampen01.jpg" alt="" /></a></td>
				<td><p class="headline">Porta Potti</p><p>Preis*: ab 61,98 Euro</p></td>		
				<td><a href="https://www.amazon.de/Thetford-145-tragbare-chemische-Toilette/dp/B00668CLYI/?tag=autobild-red-21" rel="nofollow" class="pbutton" target="_blank" onClick="_gaq.push(['t3._trackEvent', 'Amazon', 'Artikel-Tabelle', 'Click'])"></a></td>
			</tr>			
			<tr>
				<td><a href="https://www.amazon.de/Mobicool-Kompressor-thermoelektrische-Kühlbox-Gefrierbox-Steckdose/dp/B01AT2FKK8/?tag=autobild-red-21" rel="nofollow" target="_blank" onClick="_gaq.push(['t3._trackEvent', 'Amazon', 'Artikel-Tabelle', 'Bild'])"><img width="120" height="80" src="https://i.auto-bild.de/dl/2567725/autark2.jpg" alt="" /></a></td>
				<td><p class="headline">Mobicool B40 Kompressor-Kühlbox</p><p>Preis*: 203,73 Euro</p></td>				
				<td><a href="https://www.amazon.de/Mobicool-Kompressor-thermoelektrische-Kühlbox-Gefrierbox-Steckdose/dp/B01AT2FKK8/?tag=autobild-red-21" rel="nofollow" class="pbutton" target="_blank" onClick="_gaq.push(['t3._trackEvent', 'Amazon', 'Artikel-Tabelle', 'Click'])"></a></td>
			</tr>
			<tr>
				<td><a href="https://www.amazon.de/ECO-WORTHY-Solarpanel-Ladegerät-Laderegler-Gleichstromausgang-Outdoor-Ladegerät/dp/B07RVG179M/?tag=autobild-red-21" rel="nofollow" target="_blank" onClick="_gaq.push(['t3._trackEvent', 'Amazon', 'Artikel-Tabelle', 'Bild'])"><img width="120" height="80" src="https://i.auto-bild.de/dl/2567725/autark3.jpg" alt="" /></a></td>
				<td><p class="headline">ECO-WORTHY 120W faltbares Solarpanel</p><p>Preis*: 149,99 Euro</p></td>			
				<td><a href="https://www.amazon.de/ECO-WORTHY-Solarpanel-Ladegerät-Laderegler-Gleichstromausgang-Outdoor-Ladegerät/dp/B07RVG179M/?tag=autobild-red-21" rel="nofollow" class="pbutton" target="_blank" onClick="_gaq.push(['t3._trackEvent', 'Amazon', 'Artikel-Tabelle', 'Click'])"></a></td>
			</tr>
      <tr>
				<td><a href="https://www.amazon.de/Frankana-Campingkocher-2-flammig-mit-Z%C3%BCndsicherung/dp/B00WJZVY2C/?tag=autobild-red-21" rel="nofollow" target="_blank" onClick="_gaq.push(['t3._trackEvent', 'Amazon', 'Artikel-Tabelle', 'Bild'])"><img width="120" height="80" src="https://i.auto-bild.de/dl/2567725/autarkcampen04.jpg" alt="" /></a></td>
				<td><p class="headline">Campingkocher</p><p>Preis*: 68,09 Euro</p></td>			
				<td><a href="https://www.amazon.de/Frankana-Campingkocher-2-flammig-mit-Z%C3%BCndsicherung/dp/B00WJZVY2C/?tag=autobild-red-21" rel="nofollow" class="pbutton" target="_blank" onClick="_gaq.push(['t3._trackEvent', 'Amazon', 'Artikel-Tabelle', 'Click'])"></a></td>
			</tr>
               <tr>
				<td><a href="https://www.amazon.de/Güde-Stromerzeuger-GSE-5501-DSG/dp/B07RX5FTVZ/?tag=autobild-red-21" rel="nofollow" target="_blank" onClick="_gaq.push(['t3._trackEvent', 'Amazon', 'Artikel-Tabelle', 'Bild'])"><img width="120" height="80" src="https://i.auto-bild.de/dl/2567725/autark5.jpg" alt="" /></a></td>
				<td><p class="headline">Güde Stromerzeuger GSE 5501</p><p>Preis*: 1112,03 Euro</p></td>			
				<td><a href="https://www.amazon.de/Güde-Stromerzeuger-GSE-5501-DSG/dp/B07RX5FTVZ/?tag=autobild-red-21" rel="nofollow" class="pbutton" target="_blank" onClick="_gaq.push(['t3._trackEvent', 'Amazon', 'Artikel-Tabelle', 'Click'])"></a></td>
			</tr>
                         <tr>
				<td><a href="https://www.amazon.de/Biolan-Simplett-Bio-Trockentoilette-erforderlich/dp/B07ZFZ47HG/?tag=autobild-red-21" rel="nofollow" target="_blank" onClick="_gaq.push(['t3._trackEvent', 'Amazon', 'Artikel-Tabelle', 'Bild'])"><img width="120" height="80" src="https://i.auto-bild.de/dl/2567725/autark6.jpg" alt="" /></a></td>
				<td><p class="headline">Biolan Simplett Bio Trockentoilette</p><p>Preis*: 339,95 Euro</p></td>			
				<td><a href="https://www.amazon.de/Biolan-Simplett-Bio-Trockentoilette-erforderlich/dp/B07ZFZ47HG/?tag=autobild-red-21" rel="nofollow" class="pbutton" target="_blank" onClick="_gaq.push(['t3._trackEvent', 'Amazon', 'Artikel-Tabelle', 'Click'])"></a></td>
			</tr>
		</tbody>			
	</table>
 *Preise: Stand 20.08.2020
</div></div>
		Das Mobiliar ist geräumig und aus soliden, leichten Aluminium-Wabenplatten gefertigt. Es beherbergt platzsparend Frisch- und Abwassertank sowie die Bordelektrik und eine 2,8-Kilo-Gasflasche für den Kocher (die Heizung befeuert <a href="https://www.autobild.de/themen/diesel/" class="wordparser theme" title="">Diesel</a>). Unterm Dach hängt im Heckbereich zudem ein Staukasten. Darunter: <b>die Bettverlängerung, die aufgeklappt aus dem Bett eine bequeme Lounge macht</b>. Dazu wird die Sitzbank nach vorn gezogen, die Kopfstützen ein- und die Lehne umgeklappt. Typisch Campingbus eben. <b>Noch bequemer ist allerdings das Bett im Aufstelldach. Jenes fährt elektrohydraulisch aus und ein. </b>Der Vorgang wird per Fingertipp gestartet, wobei der Computer dienstbeflissen fragt, ob denn auch genügend Platz überm Dach frei ist.
			<div class=" inlinetable">
<section class="tableblock">
    <h3 class="title"></h3>
    <table>
        <tbody>
                                <tr>
                                    <th class="" colspan="1"
                        rowspan="1">Stärken</th>
                                    <th class="" colspan="1"
                        rowspan="1">Schwächen</th>
                            </tr>
                                <tr>
                                    <td class="" colspan="1"
                        rowspan="1">- alltagstaugliche Abmessungen und hohe Fahrdynamik</td>
                                    <td class="" colspan="1"
                        rowspan="1">- hoher Preis</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="1"
                        rowspan="1">- hervorragende Verarbeitung und Geräuschdämmung</td>
                                    <td class="" colspan="1"
                        rowspan="1">- kleine Schwächen bei den Assistenzsystemen</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="1"
                        rowspan="1">- relativ variabler Innenraum</td>
                                    <td class="" colspan="1"
                        rowspan="1">- Liegefläche des unteren Betts trotz Topper recht hart</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="1"
                        rowspan="1">- komfortable Sitz- und Schlafgelegenheiten</td>
                                    <td class="" colspan="1"
                        rowspan="1">- Sitzbank enorm schwer</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="1"
                        rowspan="1">- einfache Bedienbarkeit und gute Übersichtlichkeit</td>
                                    <td class="" colspan="1"
                        rowspan="1"></td>
                            </tr>
                                <tr>
                                    <td class="" colspan="1"
                        rowspan="1">- sehr wertstabil</td>
                                    <td class="" colspan="1"
                        rowspan="1"></td>
                            </tr>
                </tbody>
    </table>
</section>
</div>

		 </div>
<h3 class="subtitle">Der California ist mehr Pkw als Transporter</h3>
<div class="paragraph"><b>Das hat er:</b> Mit sechs Airbags vorn, Seitenwindassistent, Multikollisionsbremse und LED-Scheinwerfern eine <b>vorbildliche Sicherheitsausstattung</b>. Hinzu kommen Komfortfeatures wie das Multifunktionslenkrad, Chromapplikationen im <a href="https://www.autobild.de/themen/cockpit/" class="wordparser theme" title="">Cockpit</a>, Lendenwirbelstützen vorn und Doppelverglasung im Wohnbereich. <b>Von den Transporter-Genen ist kaum etwas zu spüren – das komplette Interieur ist mit schicken Verkleidungen aus hochwertig anmutenden Materialien versehen</b>, alles fasst sich gut an. Und: Der Cali scheint von Campern für Camper gemacht zu sein. Denn <b>überall finden sich praktische Lösungen</b>, wie die herausnehmbare Taschenlampe, die in den Türen verstauten Campingmöbel oder die serienmäßigen Dachrelingschienen. Eine nette Reminiszenz an die alten Bullis sind die Halteschlaufen hinten.</div>
<h3 class="subtitle">Der Abstandstempomat im Mercedes Marco Polo ist besser</h3>
<div class="paragraph">
			
<div class="inline_right imgsizer inlineimage">
	<div class="content">
		<div class="pictureblock">
			<a class="overlayimage" href="https://i.auto-bild.de/ir_img/2/7/0/9/6/3/3/VW-California-Ocean-T6-1-560x373-ce1e60c0529c8f78.jpg">
				<img src="https://i.auto-bild.de/ir_img/2/7/0/9/6/3/3/VW-California-Ocean-T6-1-560x373-ce1e60c0529c8f78.jpg" title="VW California Ocean T6.1" alt="VW California Ocean T6.1" width="560" height="373" data-copyright="Olaf Itrich / AUTO BILD" />			</a>
		</div>
		<div class="textblock">
			<p class="text">Unsere Fahrsicherheitstests absolvierte der California vorbildlich.</p>
							<p class="credit">&copy;Olaf Itrich / AUTO BILD</p>
					</div>
	</div>
</div>

		<b>So fährt er:</b> Immer mit Vierzylinder-Dieseln. <b>In der Basis hat er nur 110 <a href="https://www.autobild.de/themen/ps/" class="wordparser theme" title="">PS</a> und fünf Gänge, unserer den größten <a href="https://www.autobild.de/themen/motor/" class="wordparser theme" title="">Motor</a> mit 199 PS und Siebengang-DSG.</b> Die fährt nicht ganz so sanft an wie eine Wandlerautomatik. Außerdem bremst der Abstandsregeltempomat im Stau zwar bis zum Stillstand ab, fordert aber nach ein paar Sekunden zum eigenständigen Bremsen auf – sonst rollt er wieder an. Das kann beispielsweise der Mercedes Marco Polo mit elektrischer Feststellbremse besser. Ansonsten leistet der California Hervorragendes: <b>Er geht laut Tacho 208 Sachen, hat stabil gute Bremswerte und bleibt im Ausweichtest stets sehr sicher.
			<div class="inline inlinefotostrecke">
		<div class="content horizontal clearfix">
			<div class="header"><p class="title">VW California Ocean T6.1 im Test</p></div>
				<div class="pictureblock clearfix">
					<a href="https://www.autobild.de/bilder/vw-california-ocean-t6.1-im-test-18732669.html"><img src="https://i.auto-bild.de/ir_img/2/7/0/9/7/1/5/1838-134x89-375baff8f491138c.jpg" title="VW California Ocean T6.1" alt="VW California Ocean T6.1" width="134" height="89" data-copyright="Olaf Itrich / AUTO BILD" /></a><a href="https://www.autobild.de/bilder/vw-california-ocean-t6.1-im-test-18732669.html"><img src="https://i.auto-bild.de/ir_img/2/7/0/9/7/1/5/1848-134x89-1dbbcc701f83ba16.jpg" title="VW California Ocean T6.1" alt="VW California Ocean T6.1" width="134" height="89" data-copyright="Olaf Itrich / AUTO BILD" /></a><a href="https://www.autobild.de/bilder/vw-california-ocean-t6.1-im-test-18732669.html"><img src="https://i.auto-bild.de/ir_img/2/7/0/9/7/1/5/1849-134x89-56fd136ab6fe6bc4.jpg" title="VW California Ocean T6.1" alt="VW California Ocean T6.1" width="134" height="89" data-copyright="Olaf Itrich / AUTO BILD" /></a>
				</div>
			<div class="button clearfix"><a href="https://www.autobild.de/bilder/vw-california-ocean-t6.1-im-test-18732669.html" class="buttoncontent"><span><span>zur Galerie</span></span></a></div>
		</div>
	</div>
		Fazit von Alex Failing:</b> Tja, das war einfach gut – der California wird seinem Ruf gerecht. Sein Konzept ist ausgeklügelt, die Qualität geschliffen. Aber: Die Basis ist nicht mehr auf dem allerneuesten Stand. Für zwei flexible Camper, die sich nur ein Fahrzeug leisten wollen, ist er dennoch ein super Partner. <b>Urteil: </b>vier von fünf Punkten.
			<div class=" inlinetable">
<section class="tableblock">
    <h3 class="title"></h3>
    <table>
        <tbody>
                                <tr>
                                    <th class="" colspan="2"
                        rowspan="1">VW California Ocean T6.1</th>
                            </tr>
                                <tr>
                                    <td class="fett" colspan="2"
                        rowspan="1">Technische Daten</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="1"
                        rowspan="1">Motorisierung</td>
                                    <td class="" colspan="1"
                        rowspan="1">2.0 TDI 146 kW</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="1"
                        rowspan="1">Motor/Bauart/Zylinder/

Einbaulage</td>
                                    <td class="" colspan="1"
                        rowspan="1">Diesel/in Reihe/4

vorn quer</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="1"
                        rowspan="1">Hubraum</td>
                                    <td class="" colspan="1"
                        rowspan="1">1968 ccm</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="1"
                        rowspan="1">kW (PS) bei U/min</td>
                                    <td class="" colspan="1"
                        rowspan="1">146 (199) bei 3800</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="1"
                        rowspan="1">Nm bei U/min</td>
                                    <td class="" colspan="1"
                        rowspan="1">450 bei 1400</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="1"
                        rowspan="1">Höchstgeschwindigkeit</td>
                                    <td class="" colspan="1"
                        rowspan="1">197 km/h</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="1"
                        rowspan="1">Getriebe</td>
                                    <td class="" colspan="1"
                        rowspan="1">Siebengang-DSG</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="1"
                        rowspan="1">Antrieb</td>
                                    <td class="" colspan="1"
                        rowspan="1">Vorderradantrieb</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="1"
                        rowspan="1">Bremsen vorn/hinten</td>
                                    <td class="" colspan="1"
                        rowspan="1">Scheiben/Scheiben</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="1"
                        rowspan="1">Testwagenbereifung</td>
                                    <td class="" colspan="1"
                        rowspan="1">235/55 R 17 103 H</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="1"
                        rowspan="1">Reifentyp</td>
                                    <td class="" colspan="1"
                        rowspan="1">Continental EcoContact 5</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="1"
                        rowspan="1">Tankinhalt/Kraftstoffsorte</td>
                                    <td class="" colspan="1"
                        rowspan="1">70 l/Diesel + 13 l AdBlue</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="1"
                        rowspan="1">Anhängelast gebremst/

ungebremst</td>
                                    <td class="" colspan="1"
                        rowspan="1">2500/750 kg</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="1"
                        rowspan="1">Länge/Breite/Höhe</td>
                                    <td class="" colspan="1"
                        rowspan="1">4904/2297/1990 mm</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="1"
                        rowspan="1">Radstand</td>
                                    <td class="" colspan="1"
                        rowspan="1">3000 mm</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="2"
                        rowspan="1"></td>
                            </tr>
                                <tr>
                                    <td class="fett" colspan="2"
                        rowspan="1">Messwerte</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="2"
                        rowspan="1">Beschleunigung:</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="1"
                        rowspan="1">0–50 km/h</td>
                                    <td class="" colspan="1"
                        rowspan="1">3,9 s</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="1"
                        rowspan="1">0–100 km/h</td>
                                    <td class="" colspan="1"
                        rowspan="1">11,5 s</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="1"
                        rowspan="1">0–130 km/h</td>
                                    <td class="" colspan="1"
                        rowspan="1">19,3 s</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="2"
                        rowspan="1">Zwischenspurt:</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="1"
                        rowspan="1">60–100 km/h</td>
                                    <td class="" colspan="1"
                        rowspan="1">6,3 s</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="1"
                        rowspan="1">80–110 km/h</td>
                                    <td class="" colspan="1"
                        rowspan="1">5,7 s</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="1"
                        rowspan="1">Masse fahrbereit</td>
                                    <td class="" colspan="1"
                        rowspan="1">2535 kg</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="1"
                        rowspan="1">Zuladung/zgl. Gesamtgew.</td>
                                    <td class="" colspan="1"
                        rowspan="1">465/3000 kg</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="1"
                        rowspan="1">Wendekreis links/rechts</td>
                                    <td class="" colspan="1"
                        rowspan="1">12,1/11,9 m</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="2"
                        rowspan="1">Bremsweg:</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="1"
                        rowspan="1">aus 100 km/h kalt</td>
                                    <td class="" colspan="1"
                        rowspan="1">40,4 m</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="1"
                        rowspan="1">aus 100 km/h warm</td>
                                    <td class="" colspan="1"
                        rowspan="1">40,4 m</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="2"
                        rowspan="1">Innengeräusch:</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="1"
                        rowspan="1">bei 50 km/h</td>
                                    <td class="" colspan="1"
                        rowspan="1">57 dB(A)</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="1"
                        rowspan="1">bei 100 km/h</td>
                                    <td class="" colspan="1"
                        rowspan="1">62 dB(A)</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="1"
                        rowspan="1">bei 130 km/h</td>
                                    <td class="" colspan="1"
                        rowspan="1">67 dB(A)</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="1"
                        rowspan="1">Testverbrauch – CO2</td>
                                    <td class="" colspan="1"
                        rowspan="1">7,9 l D – 209 g/km</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="1"
                        rowspan="1">Reichweite</td>
                                    <td class="" colspan="1"
                        rowspan="1">886 km</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="2"
                        rowspan="1"></td>
                            </tr>
                                <tr>
                                    <td class="fett" colspan="2"
                        rowspan="1">Aufbau</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="1"
                        rowspan="1">Außenmaterial

Wand/Dach/Boden</td>
                                    <td class="" colspan="1"
                        rowspan="1">Stahlblech/Aluminium/

Stahlblech</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="1"
                        rowspan="1">Fenster</td>
                                    <td class="" colspan="1"
                        rowspan="1">5</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="1"
                        rowspan="1">Dachhauben</td>
                                    <td class="" colspan="1"
                        rowspan="1">-</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="1"
                        rowspan="1">Max. Innenhöhe/-breite</td>
                                    <td class="" colspan="1"
                        rowspan="1">2390/1600 mm</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="1"
                        rowspan="1">Bettenmaß unten (L x B)</td>
                                    <td class="" colspan="1"
                        rowspan="1">2000 x 1130 mm</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="1"
                        rowspan="1">Bettenmaß oben (L x B)</td>
                                    <td class="" colspan="1"
                        rowspan="1">1975 x 1160 mm</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="1"
                        rowspan="1">Herd</td>
                                    <td class="" colspan="1"
                        rowspan="1">Gas, 2 Flammen</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="1"
                        rowspan="1">Kühlbox</td>
                                    <td class="" colspan="1"
                        rowspan="1">Kompressor, 42 l</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="1"
                        rowspan="1">Sitzplätze/

mit Dreipunktgurten</td>
                                    <td class="" colspan="1"
                        rowspan="1">4/4</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="1"
                        rowspan="1">Heizung</td>
                                    <td class="" colspan="1"
                        rowspan="1">Webasto Diesel</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="1"
                        rowspan="1">Steckdosen 12/230 V/USB-C</td>
                                    <td class="" colspan="1"
                        rowspan="1">3/1/3</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="1"
                        rowspan="1">Leuchten</td>
                                    <td class="" colspan="1"
                        rowspan="1">8 Euro</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="1"
                        rowspan="1">Aufbaubatterie</td>
                                    <td class="" colspan="1"
                        rowspan="1">2x AGM, 75 Ah</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="1"
                        rowspan="1">Frischwassertank</td>
                                    <td class="" colspan="1"
                        rowspan="1">25 l</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="1"
                        rowspan="1">Abwassertank</td>
                                    <td class="" colspan="1"
                        rowspan="1">30 l</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="1"
                        rowspan="1">Gasvorrat</td>
                                    <td class="" colspan="1"
                        rowspan="1">1x 2,8 kg</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="2"
                        rowspan="1"></td>
                            </tr>
                                <tr>
                                    <td class="fett" colspan="2"
                        rowspan="1">Kosten/ Garantien</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="1"
                        rowspan="1">Abgasnorm</td>
                                    <td class="" colspan="1"
                        rowspan="1">Euro 6d-Temp</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="1"
                        rowspan="1">Steuer pro Jahr</td>
                                    <td class="" colspan="1"
                        rowspan="1">210 Euro</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="1"
                        rowspan="1">Versicherungen (HPF/VK)*</td>
                                    <td class="" colspan="1"
                        rowspan="1">332/1825 Euro</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="1"
                        rowspan="1">Werkstattintervalle</td>
                                    <td class="" colspan="1"
                        rowspan="1">nach Anzeige</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="1"
                        rowspan="1">Garantie Basis/Durchrostung</td>
                                    <td class="" colspan="1"
                        rowspan="1">2/12 Jahre</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="1"
                        rowspan="1">Garantie Aufbau/Dichtheit</td>
                                    <td class="" colspan="1"
                        rowspan="1">2/2 Jahre</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="1"
                        rowspan="1">Mobilitätsgarantie</td>
                                    <td class="" colspan="1"
                        rowspan="1">unbegrenzt</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="2"
                        rowspan="1"></td>
                            </tr>
                                <tr>
                                    <td class="fett" colspan="2"
                        rowspan="1">Preise</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="1"
                        rowspan="1">Grundpreis (mit Basismotor)</td>
                                    <td class="" colspan="1"
                        rowspan="1">64.968 Euro</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="1"
                        rowspan="1">Testwagenpreis</td>
                                    <td class="" colspan="1"
                        rowspan="1">88.490 Euro</td>
                            </tr>
                                <tr>
                                    <td class="" colspan="2"
                        rowspan="1">* VK SB 300 Euro inkl. TK SB 150 Euro, jährliche Zahlweise; Alle Angaben ohne Gewähr</td>
                            </tr>
                </tbody>
    </table>
</section>
</div>

		</div>
            <div class="hinttext"><br />

*Weitere Informationen zum offiziellen Kraftstoffverbrauch und zu den offiziellen spezifischen CO2-Emissionen und gegebenenfalls zum Stromverbrauch neuer Pkw können dem "Leitfaden über den offiziellen Kraftstoffverbrauch" entnommen werden, der an allen Verkaufsstellen und bei der "Deutschen Automobil Treuhand GmbH" unentgeltlich erhältlich ist <a href="https://www.dat.de" target="_blank" rel="nofollow, noopener">(www.dat.de)</a>.</div>
        </div>
	<div class="author clearfix">
		<div class="textblock">
			<p class="headline">
				Autor: <a href="https://www.autobild.de/autoren/michael-blumenstein_13617465.html" rel="author" itemprop="author">Alexander Failing</a>			</p>
		</div>
	</div>
	
	
	<div class="author clearfix">
		<div class="textblock">
			<p class="headline">
				Fotos: Olaf Itrich / AUTO BILD			</p>
		</div>
	</div>
	
	
<div class="tagblock clearfix">
	<p class="headline">Stichworte:</p>
	<p class="text">
					<a href="https://www.autobild.de/themen/camping/">Camping</a>
			</p>
</div>

	</div>

	
		<div class="additionaltopics">
			<div class="content">
                
<div id="taboola-below-article-thumbnails-sponsored"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-below-article-thumbnails-sponsored" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-a","container":"taboola-below-article-thumbnails-sponsored","placement":"Below Article Thumbnails Sponsored","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-below-article-thumbnails-sponsored"] = true;
	}
</script>
				
<div id="taboola-below-article-thumbnails-organic"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-below-article-thumbnails-organic" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"organic-thumbnails-a","container":"taboola-below-article-thumbnails-organic","placement":"Below Article Thumbnails Organic","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-below-article-thumbnails-organic"] = true;
	}
</script>
				<div style="clear: both;"></div>
			</div>
		</div>

	
<div class="google_afc_small adsensebox">
	<script type="text/javascript">
	<!--
			google_language = "de";
		google_ad_client = "pub-2557501611105071";
		google_ad_channel = "2498890175";
		google_color_bg = "#ffffff";
		google_color_link = "#ff0000";
		google_color_border = "#e3e3e3";
		google_color_text = "#000000";
		google_color_url = "#000000";
		google_font_face = "Open Sans, Arial";
		google_ad_width = "600";
		google_ad_height = "240";
		google_ad_format = "600x240";
		google_max_num_ads = "3";
		google_override_format = "true";
		google_ad_type = "text";
	//-->
	</script>

	
	<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>


	<script type="text/javascript">
		document.addEventListener('DOMContentLoaded', function () {
			$(".overlayimage").click(function () {
				$("body").append('<iframe id="overlaywall" src="https://www.autobild.de/php_incl/imageoverlay.php?adPfad=service/autoreparatur_story&sasTarget=bid=35659;rostschutzmittel;test" frameborder="0" allowtransparency="true"></iframe>' +
					'<div id="overlayshadow"></div>' +
					'<div id="overlay" class="picture">' +
					'<div class="overlaycontent close clearfix">' +
					'<div class="clearfix">' +
					'<img width="560" height="373" border="0" alt="" src="' + $(this).attr("href") + '" />' +
					'</div>' +

					'<div class="overlayfooter clearfix">' +
					'<a href="javascript:void(0);" class="link" onclick="_gaq.push([\'t3._trackEvent\', \'Homepage-Traffic\', \'InlineBild\', \'Schliessen\']);">Schlie&szlig;en</a>' +
					'<a href="https://www.autobild.de" target="_blank" class="bigbutton" onclick="_gaq.push([\'t3._trackEvent\', \'Homepage-Traffic\', \'InlineBild\', \'Homepage-Button\']);">' +
					'<span>Alle Neuen Autos</span>' +
					'</a>' +
					'</div>' +
					'</div>' +
					'</div>'
				);
				_gaq.push(['t3._trackPageview', location.pathname + '?lightbox']);
				iom.c(iam_data, 1);
				overlay();
				return false;
			});
		});
	</script>
    <script class="cmp-script" data-cmp-type="vgwort" data-cmp-purpose="script" type="text/html">
	
</script></div>

<div class="aside asidekn">
<div class="aside">

	<script type="text/javascript">
		var multilinksarea = 'aside';
	</script>
	
	<div id="multilink" class="appnexus"></div>
	<div class="partnerlabel">Anzeige</div>
	<div class="teaserbox rectangle">
		<div class="content horizontal clearfix">
			<div id="mrec" class="appnexus"></div>		</div>
	</div>
	
	
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-right-rail-thumbnails" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-rr","container":"taboola-right-rail-thumbnails","placement":"Right Rail Thumbnails","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-right-rail-thumbnails"] = true;
	}
</script>


<div id="taboola-right-rail-thumbnails-ii"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-right-rail-thumbnails-ii" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-rr-video","container":"taboola-right-rail-thumbnails-ii","placement":"Right Rail Thumbnails II","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-right-rail-thumbnails-ii"] = true;
	}
</script>

	
	<div id="automarktteaserrr" class="teaserbox" style="clear: both; padding-top: 15px;">
			</div>

	<style type="text/css">
		.teaserblock.automarkt {
			margin-bottom: 40px;
			font-size: 14px;
			line-height: 1.6;
		}

		.teaserblock.automarkt header {
			margin-bottom: 20px;
			padding: 6px 9px 3px 9px;
			background: #000;
			font-size: 16px;
			line-height: 1;
			text-transform: uppercase;
			color: #fff;
		}

		.teaserblock.automarkt header .headline {
			padding: 0;
			color: #fff;
		}

		.teaserblock.automarkt .content {
			border: 0;
			padding: 0;
		}

		.teaserblock.automarkt .teaser {
			margin-bottom: 20px;
			padding: 5px 0;
			border-bottom: 1px solid #e3e3e3;
		}

		.teaserblock.automarkt .teaser .textblock {
			padding: 0;
			width: 122px;
			height: auto;
			min-height: 90px;
		}

		.teaserblock.automarkt .teaser.neuwagen {
			background: url(https://i.auto-bild.de/assets/i/randspalte/automarkt_neuwagen.jpg) no-repeat 100% 0;
		}

		.teaserblock.automarkt .teaser.gebrauchtwagen {
			background: url(https://i.auto-bild.de/assets/i/randspalte/automarkt_gebrauchtwagen.jpg) no-repeat 100% 0;
		}
	</style>


	<section class="teaserblock automarkt clearfix">
		<header>
			<h3 class="headline">Automarkt</h3>
		</header>
		<div class="content">
			<div class="teaser neuwagen clearfix">
				<div class="textblock">
					<p>Bei autohaus24.de Neuwagen günstig kaufen und Geld sparen.</p>
				</div>
				<div class="clearfix">
					<a class="bigbutton light"
					   href="https://www.autobild.de/konfigurator/"
					   onclick="_gaq.push(['t3._trackEvent', 'AB-zu-AH24', 'Artikel-Randspalten-Teaser', 'Click']);"><span>Neuwagen suchen</span></a>
				</div>
			</div>
			<div class="teaser gebrauchtwagen clearfix">
				<div class="textblock">
					<p>Finden Sie im Automarkt von autobild.de Ihren Gebrauchtwagen.</p>
				</div>
				<div class="clearfix">
					<a class="bigbutton light" href="https://gebrauchtwagen.autobild.de"
					   onclick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'Artikel-Randspalten-Teaser', 'Click']);"
					   title="Gebrauchtwagen"><span>Gebrauchtwagen finden</span></a>
				</div>
			</div>
		</div>
	</section>

</div>

<div id="ie_clearing" class="ie_clearing">&nbsp;</div>
</div>
        </div>

        
<div id="taboola-below-comments-thumbnails"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-below-comments-thumbnails" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-c","container":"taboola-below-comments-thumbnails","placement":"Below Comments Thumbnails","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-below-comments-thumbnails"] = true;
	}
</script>


<div id="finish" class="clearfix">
	<a href="https://www.autobild.de/" class="logo"></a>
</div>

<div id="servicetools">
	<div class="header clearfix">
		<p class="title"><span>Service</span></p>
	</div>
	<div class="content">
		<ul class="clearfix">
			<li class="section1">
				<p class="headline"><span>Social Media</span></p>
				<ul>
					<li><a rel="nofollow" target="_blank" href="https://www.facebook.com/autobild/">Facebook</a></li>
					<li><a rel="nofollow" target="_blank" href="https://www.youtube.com/user/Autobild">Youtube</a></li>
					<li><a rel="nofollow" target="_blank" href="https://www.instagram.com/autobildde/">Instagram</a>
					</li>
					<li><a rel="nofollow" target="_blank" href="https://www.xing.com/news/pages/auto-bild-275">Xing</a>
					</li>
					<li><a rel="nofollow" target="_blank" href="https://www.pinterest.de/autobild/">Pinterest</a></li>
					<li><a rel="nofollow" target="_blank" href="https://twitter.com/autobild">Twitter</a></li>
				</ul>
			</li>
			<li class="section2">
				<p class="headline"><span>Messen</span></p>
				<ul>
					<li><a href="https://www.autobild.de/messen/iaa/">IAA</a></li>
					<li><a href="https://www.autobild.de/messen/auto-salon-genf/">Genfer Autosalon</a></li>
					<li><a href="https://www.autobild.de/messen/auto-salon-paris/">Autosalon Paris</a></li>
					<li><a href="https://www.autobild.de/messen/detroit-auto-show/">Detroit Auto Show</a></li>
					<li><a href="https://www.autobild.de/messen/auto-shanghai/">Shanghai Auto Show</a></li>
					<li><a href="https://www.autobild.de/messen/peking-motor-show/">Auto China Peking</a></li>
				</ul>
			</li>
			<li class="section3">
				<p class="headline"><span>Ersatzteile</span></p>
				<ul>
					<li><a href="https://www.autobild.de/ersatzteile/bmw/">BMW Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/vw/">VW Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/opel/">Opel Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/audi/">Audi Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/skoda/">Škoda Ersatzteile</a></li>
				</ul>
			</li>
			<li class="section4">
				<p class="headline"><span>Ratgeber</span></p>
				<ul>
					<li><a href="https://www.autobild.de/ratgeber/leasing/">Leasing</a></li>
					<li><a href="https://www.autobild.de/kfz-steuer/">Kfz-Steuer</a></li>
					<li><a href="https://www.autobild.de/ratgeber/sommerreifen/">Sommerreifen</a></li>
					<li><a href="https://www.autobild.de/ratgeber/winterreifen/">Winterreifen</a></li>
					<li><a href="https://www.autobild.de/ratgeber/ganzjahresreifen/">Ganzjahresreifen</a></li>
				</ul>
			</li>
			<li class="section5">
				<p class="headline"><span>Gebrauchtwagen</span></p>
				<ul>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/kleinwagen/">Gebrauchte Kleinwagen</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/suv/">Gebrauchte SUV</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/van/">Gebrauchte Vans</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/cabrio/">Gebrauchte Cabrios</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/kombi/">Gebrauchte Kombi</a></li>
				</ul>
			</li>
		</ul>
	</div>
</div>

<div id="footer">
	<ul class="main">
		<li><a href="https://www.autobild.de/sonderseite/agb_217129.html" title="AGB">AGB</a></li> <li><a href="https://www.autobild.de/datenschutz/" title="Datenschutz">Datenschutz</a></li> <li><a href="https://www.autobild.de/privatsphaere/" title="Privatsph&auml;re" target="_blank">Privatsph&auml;re</a></li> <li><a href="https://www.autobild.de/widerrufsbelehrung-5159624.html" title="Widerrufsbelehrung">Widerrufsbelehrung</a></li> <li><a href="https://www.autobild.de/impressum.html" title="Impressum">Impressum</a></li> <li><a href="https://www.mediaimpact.de/de/portfolio/auto-bild-digital" title="Media" target="_blank">Media</a></li> <li><a href="https://www.autobild-licensing.com/" title="Fotosyndication" target="_blank">Fotosyndication</a></li> <li><a href="https://www.autobild.de/kontakt/kontakt.html" title="Kontakt" target="_blank">Kontakt</a></li></ul></div>



            <script src="https://i.auto-bild.de/js/speedometer/speedometer.js"></script>
            <div id="articleoverscroll">
                <div id="speedometer">
                    <div class="needle"></div>
                </div>
                <div class="overscrolloverlay"></div>
                <img src="https://i.auto-bild.de/dl/1250786/homepage_start.jpg" width="1000px">
            </div>
                            <script src="https://i.auto-bild.de/js/inactivityOverlay/overlay.min.js"></script>
        
            <script>
                                document.addEventListener('DOMContentLoaded', function () {
                    var speedometerGa = new SpeedometerGoogleAnalytics();
                    speedometerGa.gaPrefix = 't3.';
                    var speedometer = new Speedometer('#articleoverscroll', '#speedometer', '.needle');
                    speedometer.addTracker(speedometerGa);
                });
                
                                document.addEventListener('DOMContentLoaded', function () {
                    var listener = new InactivityTimer.IdleTimerShowHomepage();
                    var idleTimerGA = new InactivityTimer.IdleTimerGoogleAnalytics();
                    idleTimerGA.gaPrefix = 't3.';
                    listener.addAnalyticsInterface(idleTimerGA);
                    var timer = new InactivityTimer.IdleTimer();
                    timer.registerListener(listener);
                    timer.startTimeouts();
                });
                
                document.addEventListener('DOMContentLoaded', function () {
                    $(".searchboxinput9").click(function () {
                        if ($(this).val() == "Suchbegriff oder Inserats-ID eingeben") {
                            $(this).val('');
                        }
                    });
                });
            </script>

        
    </div>
</div>

<script type="text/javascript" language="JavaScript">
	<!--
	var r2sz = screen.width + 'x' + screen.height + 'x' + screen.colorDepth;
	var con = navigator.cookieEnabled ? 1 : 0;
	var image = '<img id="rholive1" src="https://r1.autobild.de/images/pic.gif?m=autobild.de;b=2709633;c=18732031;tit=VW+California+Ocean+T6.1%3A+Wohnmobil-Test;url=https%3A%2F%2Fwww.autobild.de%2Fartikel%2Fvw-california-ocean-t6.1-wohnmobil-test-18732031.html;sep=%7C;tce=%7C;tid=63381;tn=Wohnmobile;tp=59270%7C59276%7C60385;tc=59270%7C59276%7C60385%7C63381;tpn=AuBi-Navigation%7CStartseite%7CRatgeber;random=' + Math.random() + ';r=' + escape(document.referrer) + ';json=1;con=' + con + ';sz=' + r2sz + ';cs=1" width="1" height="1" alt="" />';
	document.write(image);
	//-->
</script>
<noscript>
	<img id="rholive1" src="https://r1.autobild.de/images/pic.gif?m=autobild.de;b=2709633;c=18732031;tit=VW+California+Ocean+T6.1%3A+Wohnmobil-Test;url=https%3A%2F%2Fwww.autobild.de%2Fartikel%2Fvw-california-ocean-t6.1-wohnmobil-test-18732031.html;sep=%7C;tce=%7C;tid=63381;tn=Wohnmobile;tp=59270%7C59276%7C60385;tc=59270%7C59276%7C60385%7C63381;tpn=AuBi-Navigation%7CStartseite%7CRatgeber;random=1964241704;r=https%3A%2F%2Fwww.autobild.de%2Fratgeber%2Fwohnmobile%2F;cs=1" width="1" height="1" alt="" />
</noscript><script type="text/javascript" src="https://i.auto-bild.de/assets/modules/cms/js/desktop/main-81d9381231.js" ></script>


</body></html>