<!DOCTYPE html>
<html>
<head>
    <script>
		var _cmpconfig_ = {
			siteId: 7029,
			privacyManagerId: 329396,
			autoRender: false,
			technical: [
				'5f204210e2d97779146961a9'
			],
			event: {
			    afterRender: function() {
			        var consent = undefined;
			        _cmp_.getNonIabVendors(function (consentObj) { consent = consentObj });

			                      var heycarIframes = document.querySelectorAll('.heycar-iframe');
              heycarIframes.forEach(function (iframe) {
                  if (typeof consent !== "undefined" && consent.grants["5e542b3a4cd8884eb41b5a72"].vendorGrant) {
                     iframe.src = iframe.dataset.url + "&ga-consent=1";
                  } else {
                      iframe.src = iframe.dataset.url + "&ga-consent=0";
                  }
              });          },
				toggle: function (embed) {
					window._gaq && window._gaq.push && window._gaq.push(['_trackEvent', 'CMP:Toggle', embed.getAttribute("data-cmp-type")]);
					embed.getAttribute('data-cmp-purpose') === 'social' && _cmp_.activateVendorByPurpose('5f3cdbfffdb98f12e749b655');
					embed.getAttribute('data-cmp-purpose') !== 'social' && _cmp_.activateVendorByEmbed(embed);
				}
			},
			template: function (embed) {
				var type = embed.getAttribute('data-cmp-type');
				switch (type) {
					case 'facebook':
						return document.querySelector('.cmp-template-social').innerHTML.replace(/\{type\}/g, 'facebook').replace(/\{text\}/g, 'Facebook').replace(/\{id\}/g, embed.getAttribute('data-cmp-id'));
					case 'twitter':
						return document.querySelector('.cmp-template-social').innerHTML.replace(/\{type\}/g, 'twitter').replace(/\{text\}/g, 'Twitter').replace(/\{id\}/g, embed.getAttribute('data-cmp-id'));
					case 'youtube':
						return document.querySelector('.cmp-template-social').innerHTML.replace(/\{type\}/g, 'youtube').replace(/\{text\}/g, 'Youtube').replace(/\{id\}/g, embed.getAttribute('data-cmp-id'));
					case 'instagram':
						return document.querySelector('.cmp-template-social').innerHTML.replace(/\{type\}/g, 'instagram').replace(/\{text\}/g, 'Instagram').replace(/\{id\}/g, embed.getAttribute('data-cmp-id'));
					case 'googleCSE':
						return document.querySelector('.cmp-template-googleCSE').innerHTML.replace(/\{id\}/g,embed.getAttribute('data-cmp-id'));
				}

				return document.querySelector('.cmp-template-default').innerHTML.replace(/\{id\}/g, embed.getAttribute('data-cmp-id'));
			},
			base64Decode: function (encodedData) {
				var decodeUTF8string = function (str) {
					// Going backwards: from bytestream, to percent-encoding, to original string.
					return decodeURIComponent(str.split('').map(function (c) {
						return '%' + ('00' + c.charCodeAt(0).toString(16)).slice(-2)
					}).join(''))
				};

				if (typeof window !== 'undefined') {
					if (typeof window.atob !== 'undefined') {
						return window.atob(encodedData)
					}
				} else {
					return new Buffer(encodedData, 'base64').toString('utf-8')
				}

				var b64 = 'ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=';
				var o1;
				var o2;
				var o3;
				var h1;
				var h2;
				var h3;
				var h4;
				var bits;
				var i = 0;
				var ac = 0;
				var dec = '';
				var tmpArr = [];

				if (!encodedData) {
					return encodedData
				}

				encodedData += '';

				do {
					// unpack four hexets into three octets using index points in b64
					h1 = b64.indexOf(encodedData.charAt(i++));
					h2 = b64.indexOf(encodedData.charAt(i++));
					h3 = b64.indexOf(encodedData.charAt(i++));
					h4 = b64.indexOf(encodedData.charAt(i++));

					bits = h1 << 18 | h2 << 12 | h3 << 6 | h4;

					o1 = bits >> 16 & 0xff;
					o2 = bits >> 8 & 0xff;
					o3 = bits & 0xff;

					if (h3 === 64) {
						tmpArr[ac++] = String.fromCharCode(o1)
					} else if (h4 === 64) {
						tmpArr[ac++] = String.fromCharCode(o1, o2)
					} else {
						tmpArr[ac++] = String.fromCharCode(o1, o2, o3)
					}
				} while (i < encodedData.length);

				dec = tmpArr.join('');

				return decodeUTF8string(dec.replace(new RegExp("\0+$"), ''));
			}
		}
		/*
            this method is used by sourcepoint to add a noniab vendor
            look into privacy manager of www.cobi.localhost property
         */
		function addVendor(vendor,id) {
			_cmp_.addVendor(vendor,id);
		}

		/*
            this method is used by sourcepoint to remove a noniab vendor
         */
		function removeVendor(vendor,id) {
			_cmp_.removeVendor(vendor,id);
		}

		document.addEventListener("DOMContentLoaded", function (event) {
			_cmp_.autoload(true);
		});
    </script>
    <script src="https://i.auto-bild.de/assets/i/cmp.js"></script>
    <script type="text/javascript">
		!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; if (n.parent.frames['ir_prev_content']) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
    </script>
    <script>
		window._sp_ = {
			config: {
				accountId: 75,
				baseEndpoint: "https://cmp.autobild.de",
				consentLanguage : "de",
				events: {
					onConsentReady: function (consentUUID, euconsent) {
						_cmp_.autoload(false);
						var cmpIntervallrender = setInterval(function(){
							if (document.readyState === "complete") {
								clearInterval(cmpIntervallrender);
								window._cmp_.render();
                                var cmpReady = new Event('cmpReady');
                                window.dispatchEvent(cmpReady);
							}
						},500);
					},
					onMessageReady:function (consentUUID, euconsent) {
						_cmp_.autoload(false);
					}
				}
			}
		};
    </script>
            <script async src="https://cmp.autobild.de/wrapperMessagingWithoutDetection.js"></script>

<meta charset="utf-8">

<link href="https://amp.autobild.de/artikel/vw-id.4-2021-leasing-preis-guenstig-angebot-elektro-suv-20335461.html" rel="amphtml" >
<meta http-equiv="X-UA-Compatible" content="IE=7, IE=9, IE=10">
<link type="text/css" rel="stylesheet" href="https://i.auto-bild.de/assets/modules/cms/css/desktop/styles-c48761fbee.css" >
<link type="text/css" rel="stylesheet" href="https://i.auto-bild.de/assets/modules/mediaplayer/themes/autobild/mediaplayer-autobild.css" >

<title>Leasing Für Privatkunden: VW ID.4 ab 197 Euro pro Monat - autobild.de</title>
<!-- Google Tag Manager -->
<script> var dataLayer = [{"no_ligatus":0,"no_ads":0,"no_intellitxt":0,"contentType":"article","platform":"desktop"}]; </script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KLSQ4G');</script>
<!-- End Google Tag Manager --><meta name="robots" content="index, follow, noodp">
<meta name="description" content="In der Basisausstattung &quot;Pure&quot; kostet der neue VW ID.4 mindestens 37.415 Euro. Im Privatleasing gibt es das Elektro-SUV schon für 197 Euro pro Monat!">
<link rel="canonical" href="https://www.autobild.de/artikel/vw-id.4-2021-leasing-preis-guenstig-angebot-elektro-suv-20335447.html">
<meta property="og:title" content="Leasing Für Privatkunden: VW ID.4 ab 197 Euro pro Monat - autobild.de">
<meta property="og:image" content="https://i.auto-bild.de/ir_img/2/9/1/3/5/7/5/c7475b29291121ca.jpg">
<meta property="og:description" content="In der Basisausstattung &quot;Pure&quot; kostet der neue VW ID.4 mindestens 37.415 Euro. Im Privatleasing gibt es das Elektro-SUV schon für 197 Euro pro Monat!">
<meta property="og:url" content="https://www.autobild.de/artikel/vw-id.4-2021-leasing-preis-guenstig-angebot-elektro-suv-20335447.html">
<meta property="og:type" content="article">
<meta property="og:site_name" content="autobild.de">
<meta name="p:domain_verify" content="4bddaa07e2b6785b63678e79bc5fbf3a">
<meta property="fb:pages" content="48766015974">
<meta property="fb:app_id" content="344359888988150">

	<link rel="preload" href="https://i.auto-bild.de/ab/images/base/favicon.ico"
          as="image" onload="this.rel='shortcut icon'" sizes="196x196">
    <link rel="dns-prefetch" href="//www.asadcdn.com">
    <link rel="preconnect" href="//www.asadcdn.com">

	<noscript><link rel="shortcut icon" sizes="196x196"  href="https://i.auto-bild.de/ab/images/base/favicon.ico"></noscript>

<link rel="alternate" type="application/rss+xml" title="Schlagzeilen - autobild.de als RSS-Feed" href="https://feeds.feedburner.com/autobild-news">

<script type="text/javascript">
	if (typeof window.AUBIGL == "undefined") {
		var AUBIGL = {};
	}
	if (typeof window.AUBIGL.Multilinks == "undefined") {
		AUBIGL.Multilinks = {
			render: function(settings) {
				try {
					if (typeof settings != "undefined" && settings != null) {

						var areacssclass = 'teaserbox sponsoredlinks';

						if (typeof multilinksarea != "undefined" && multilinksarea != null) {
							if(multilinksarea == 'article') {
								areacssclass = 'inline inlinesponsoredlinks';
							}
						}

						var multilinksoutput = '<div class="' + areacssclass + '">' +
							'<div class="partnerlabel">Anzeige<\/div>' +
							'<div class="content horizontal clearfix">' +
							'<div class="header"><p class="title">' + settings.title + '<\/p><\/div>' +
							'<div class="pictureblock">' +
							'<img alt="" src="' + settings.image + '">' +
							'</div>' +
							'<div class="textblock clearfix">';

						hasOutput = false;
						for (key in settings.urls) {
							var obj = settings.urls[key];

							if (typeof obj.label != 'undefined' && typeof obj.url != 'undefined' && typeof obj.target != 'undefined') {
								hasOutput = true;
								multilinksoutput += '<a href="' + obj.url + '" target="' + obj.target + '">' + obj.label + '<\/a>';
							}
						}

						multilinksoutput += '<\/div>' +
							'<\/div>' +
							'<\/div>';
						if (hasOutput) {
							var t = document.getElementById('multilink');
							if (t) {
								var e = document.createElement('div');
								e.id = "multilinksBox";
								e.innerHTML = multilinksoutput;
								document.getElementById('multilink').appendChild(e);
								document.querySelector('.multilink-clone').appendChild(e);
							}
						}
						multilinksoutput = null;
					}
				} catch(err) { }
			}
		}
	}

</script>


<script language="JavaScript" charset="UTF-8">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</script>


<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
	var iam_data = {"st":"autobild","cp":"ab-6-4","sv":"in","co":"","sc":"yes","mg":"yes"};
		iom.c(iam_data);
	</script>

<script type="text/javascript">
adSSetup = {"view":"d","colorBg":true,"bgClick":true,"stickySky":true,"pageName":"connectedcar_story","target":"leasing;fuer;privatkunden;vw;id;ab;euro;pro;monat;bid=2913575;marke=vw;model=vw-id4;generation=vw-id4-1","adPlacements":["superbanner","sky","billboard","mrec","sky_btf","menuad","multilink","inpage"],"adSlotSizes":{"inpage":[{"minWidth":1,"sizes":[[1,1],[640,360],[1000,300]]}],"superbanner":[{"minWidth":1,"sizes":[[728,90],[728,600],[800,250],[970,250],[1000,600]]}],"sky":[{"minWidth":1,"sizes":[[160,600],[120,600],[300,600],[500,1000],[1000,1000]]}],"sky_btf":[{"minWidth":1,"sizes":[[160,600],[120,600],[300,600],[500,1000],[1000,1000]]}],"menuad":[{"minWidth":1,"sizes":[[4,4]]}],"billboard":[{"minWidth":799,"sizes":[[800,250]]},{"minWidth":969,"sizes":[[970,250],[800,250]]}],"multilink":[{"minWidth":1,"sizes":[[290,79]]}],"mrec":[{"minWidth":1,"sizes":[[300,250],[300,600]]}]},"isArticle":true,"hasVideoPlayer":true}
</script>
<script type="text/javascript" src="https://www.asadcdn.com/adlib/pages/autobild.js"></script>

<script type="text/javascript">
		var a=1000;var kameleoonQueue=kameleoonQueue||[];var kameleoonStartLoadTime=new Date().getTime();if(!document.getElementById("kameleoonLoadingStyleSheet")&&!window.kameleoonDisplayPageTimeOut){var b=document.getElementsByTagName("script")[0];var c="* { visibility: hidden !important; background-image: none !important; }";var d=document.createElement("style");d.type="text/css";d.id="kameleoonLoadingStyleSheet";if(d.styleSheet){d.styleSheet.cssText=c}else{d.appendChild(document.createTextNode(c))}b.parentNode.insertBefore(d,b);window.kameleoonDisplayPage=function(e){if(!e){window.kameleoonTimeout=true}if(d.parentNode){d.parentNode.removeChild(d)}};window.kameleoonDisplayPageTimeOut=window.setTimeout(window.kameleoonDisplayPage,a)};var kameleoonIframeURL="https://www.autobild.de/assets/ab-testing/kameleoon-iframe.html";var f=document.createElement("a");var kameleoonLightIframe=false;f.href=kameleoonIframeURL;var kameleoonIframeOrigin=f.origin||(f.protocol+"//"+f.hostname);if(location.href.indexOf(kameleoonIframeOrigin)==-1){kameleoonLightIframe=true;var g=function(event){if(kameleoonIframeOrigin==event.origin&&event.data.slice&&event.data.slice(0,9)=="Kameleoon"){window.removeEventListener("message",g);window.kameleoonExternalIFrameLoaded=true;if(window.Kameleoon){eval(event.data);Kameleoon.Analyst.load()}else{window.kameleoonExternalIFrameLoadedData=event.data}}};if(window.addEventListener){window.addEventListener("message",g,false)}var h=document.createElement("iframe");h.src=kameleoonIframeURL;h.id="kameleoonExternalIframe";h.style="float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";document.head.appendChild(h)};
</script>
<script type="text/javascript" src="//yz29dh2uhe.kameleoon.eu/kameleoon.js" async="true"></script>

<script type="text/javascript" data-charset="utf-8">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</script>
</head>

	<body itemscope
		  itemtype="http://schema.org/WebPage"
		  
		  class="mandant_greencars"
		  data-container="20335447"
		  data-content="article"><style>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</style>
<script class="cmp-template-social" type="text/html">
    <div class="cmp-default {type}" id="cmp_base">
        <div class="socialmedia_cmp"></div>
        <div>
            <h3 class="headline">An dieser Stelle finden Sie Inhalte aus {text}</h3>
            <p class="subheadline">
                Um mit Inhalten aus {text} und anderen sozialen Netzwerken zu interagieren oder diese darzustellen, brauchen wir Ihre Zustimmung.
            </p>
        </div>
        <div class="clearfix">
            <div class="bigbutton plain"  onclick="_cmp_.togglePlaceholderTemplate('{id}')">
                <span>Soziale Netzwerke aktivieren</span>
            </div>
        </div>
        <div class="disclaimer">
            <p>
                Ich bin damit einverstanden, dass mir Inhalte von Drittanbietern angezeigt werden. Damit k&ouml;nnen personenbezogene Daten an Drittanbieter &uuml;bermittelt werden. Dazu ist ggf. die Speicherung von Cookies auf Ihrem Ger&auml;t notwendig. Mehr Informationen dazu finden Sie <a href="https://www.autobild.de/privatsphaere/" target="_blank">hier</a>.
            </p>
        </div>
    </div>
</script>
<script class="cmp-template-default" type="text/html">
    <div class="cmp-default" id="cmp_base">
        <div class="socialmedia_cmp"></div>
        <div>
            <h3 class="headline">An dieser Stelle finden Sie Inhalte aus Sozialen Netzwerken</h3>
            <p class="subheadline">
                Um mit Inhalten aus Sozialen Netzwerken zu interagieren oder diese darzustellen, brauchen wir Ihre Zustimmung.
            </p>
        </div>
        <div class="clearfix">
            <div class="bigbutton plain" onclick="_cmp_.togglePlaceholderTemplate('{id}')">
                <span>Soziale Netzwerke aktivieren</span>
            </div>
        </div>
        <div class="disclaimer">
            <p>Ich bin damit einverstanden, dass mir Inhalte von Drittanbietern angezeigt werden. Damit k&ouml;nnen personenbezogene Daten an Drittanbieter &uuml;bermittelt werden. Dazu ist ggf. die Speicherung von Cookies auf Ihrem Ger&auml;t notwendig. Mehr Informationen dazu finden Sie <a href="https://www.autobild.de/privatsphaere/" target="_blank">hier</a>.</p>
        </div>
    </div>
</script>
<script class="cmp-template-googleCSE" type="text/html">
    <div class="cmp-default" id="cmp_base">
        <div class="socialmedia_cmp" style="display: none;"></div>
        <div>
            <h3 class="headline">An dieser Stelle finden Sie die Resultate ihrer Suche</h3>
            <p class="subheadline">Um Ihre Suchergebnisse darstellen zu können, ben&ouml;tigen wir Ihre Zustimmung.</p>
        </div>
        <div class="clearfix">
            <div class="button">
                <a onclick="_cmp_.togglePlaceholderTemplate('{id}')">Resultate aktivieren</a>
            </div>
        </div>
        <div class="disclaimer">
            <p>
                Ich bin damit einverstanden, dass mir Inhalte von Drittanbietern angezeigt werden. Damit k&ouml;nnen personenbezogene Daten an Drittanbieter &uuml;bermittelt werden. Dazu ist ggf. die Speicherung von Cookies auf Ihrem Ger&auml;t notwendig. Mehr Informationen dazu finden Sie <a target="_blank" href="https://www.autobild.de/datenschutz">hier</a>.
            </p>
        </div>
    </div>
</script>

<script type="text/javascript">
	// <![CDATA[

	var aubi = aubi || {};
	if (aubi.ga) {
		aubi.ga.default.prefix = 't3.';
	}
	aubi.cmp = {
		tracker : 't3.'
	}

	var _gaq = _gaq || [];
	// ]]>
</script>
<script class="cmp-script" data-cmp-type="googleAnalytics" data-cmp-purpose="script" type="text/html">
    PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPgogICAgLy8gPCFbQ0RBVEFbCiAgICBmdW5jdGlvbiBkaXNhYmxlR0EoKSB7CiAgICAgICAgLy8gRGlzYWJsZSBhbGwgR0EtQ29va2llcyBmb3IgcHJvcGVydGllcyBVQS0zMzM5ODAtICAgMS00MAogICAgICAgIHZhciBkaXNhYmxlU3RycyA9IEFycmF5LmZyb20oQXJyYXkoNDApLmtleXMoKSkubWFwKGZ1bmN0aW9uIChudW0pIHsgcmV0dXJuICdnYS1kaXNhYmxlLVVBLTMzMzk4MC0nKyhudW0gKyAxKS50b1N0cmluZygpIH0pOwogICAgICAgIGRpc2FibGVTdHJzLmZvckVhY2goIGZ1bmN0aW9uICggZ3NEaXNhYmxlS2V5ICkgeyB3aW5kb3dbZ3NEaXNhYmxlS2V5XSA9IHRydWUgfSk7CiAgICB9CgogICAgaWYgKGRvY3VtZW50LmNvb2tpZS5pbmRleE9mKCdkaXNhYmxlLWdhLWNvb2tpZXM9dHJ1ZScpID4gLTEpIHsKICAgICAgICBkaXNhYmxlR0EoKTsKICAgIH0KCiAgICAvLyBPcHQtb3V0IGZ1bmN0aW9uCiAgICBmdW5jdGlvbiBnYU9wdG91dCgpIHsKICAgICAgICBkb2N1bWVudC5jb29raWUgPSAnZGlzYWJsZS1nYS1jb29raWVzPXRydWU7IGV4cGlyZXM9VGh1LCAzMSBEZWMgMjA5OSAyMzo1OTo1OSBVVEM7ZG9tYWluPS5hdXRvYmlsZC5kZTsgcGF0aD0vJzsKICAgICAgICBkaXNhYmxlR0EoKTsKICAgICAgICBhbGVydCgnRGVyIE9wdC1PdXQtQ29va2llIHd1cmRlIGdlc2V0enQuJyk7CiAgICB9CiAgICAKICAgIF9nYXEucHVzaCgKCQlbInQzLl9zZXRBY2NvdW50IiwgIlVBLTMzMzk4MC0xOCJdLAoJCVsidDMuX3NldERvbWFpbk5hbWUiLCAiLmF1dG9iaWxkLmRlIl0sCgkJWyJ0My5fc2V0Q3VzdG9tVmFyIiwgMywgIlZvbGxiaWxkZ2FsZXJpZSIsICJOVUxMIiwgMl0sCgkJWyJfZ2F0Ll9hbm9ueW1pemVJcCJdCiAgICApOwogICAgCiAgICBfZ2FxLnB1c2goWyJ0My5fc2V0Q3VzdG9tVmFyIiwgMSwgIlN1Ym1hcmtlIiwgImF1dG9iaWxkLWdyZWVuY2FycyIsIDNdKTsKICAgIAogICAgX2dhcS5wdXNoKFsidDMuX3NldEN1c3RvbVZhciIsIDIsICJCZXJlaWNoIiwgIlN0YXJ0c2VpdGV8TmV3IE1vYmlsaXR5fEUtTW9iaWxpdMOkdCIsIDNdKTsKICAgIAogICAgCglfZ2FxLnB1c2goWyJ0My5fdHJhY2tQYWdldmlldyJdKTsKICAgIAogICAgKGZ1bmN0aW9uICgpIHsKCQl2YXIgZ2EgPSBkb2N1bWVudC5jcmVhdGVFbGVtZW50KCdzY3JpcHQnKTsKCQlnYS50eXBlID0gJ3RleHQvamF2YXNjcmlwdCc7CgkJZ2EuYXN5bmMgPSB0cnVlOwoJCWdhLnNyYyA9ICgoJ2h0dHBzOicgPT0gZG9jdW1lbnQubG9jYXRpb24ucHJvdG9jb2wpID8gJ2h0dHBzOi8vc3NsJyA6ICdodHRwOi8vd3d3JykKCQkJKyAnLmdvb2dsZS1hbmFseXRpY3MuY29tL2dhLmpzJzsKCQl2YXIgcyA9IGRvY3VtZW50LmdldEVsZW1lbnRzQnlUYWdOYW1lKCdzY3JpcHQnKVswXTsKCQlzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGdhLCBzKTsKCX0pKCk7CgkvLyBdXT4KPC9zY3JpcHQ+</script>
<script>
var aubi=window.aubi||{};aubi.pageTitle="Leasing F\u00fcr Privatkunden: VW ID.4 ab 197 Euro pro Monat";aubi.subbrandPrefix="autobild-";aubi.currpage=window.aubi.currpage||{};aubi.currpage.bid=2913575;aubi.currpage.tracking=true;aubi.gallery=window.aubi.gallery||{};aubi.gallery.gaPrefix="Gallery2_";aubi.debug=window.aubi.debug||{};aubi.debug.test="test";aubi.analytics=window.aubi.analytics||{};aubi.analytics.mainProperty="UA-333980-18";aubi.analytics.mainPrefix="bf8325e8";aubi.noAds=false;
</script>



            <script type="text/javascript">var utag_data = {
    "page_type": "article",
    "page_name": "Leasing F\u00fcr Privatkunden: VW ID.4 ab 197 Euro pro Monat",
    "cid": 20335447,
    "bid": 2913575,
    "page_publish_date": "2021-07-01 12:59",
    "page_modification_date": "2021-07-01 12:47",
    "page_age": 0,
    "page_ivw_code": "ab-6-4",
    "video_is_autoplay": false,
    "page_headline": "Leasing F\u00fcr Privatkunden: VW ID.4 ab 197 Euro pro Monat",
    "page_kicker": "VW ID.4 (2021): Leasing, Preis, g\u00fcnstig, Angebot, Elektro, SUV",
    "platform": "desktop",
    "nav1": "Startseite",
    "nav2": "New Mobility",
    "nav3": "E-Mobilit\u00e4t",
    "nav4": "",
    "nav5": "",
    "nav6": "",
    "subbrand": "greencars",
    "modb_brands": [
        "vw"
    ],
    "modb_models": [
        "vw id4"
    ],
    "modb_generations": [
        "vw id4 1"
    ]
};</script>
			<script type="text/javascript">(function(a,b,c,d){
				a="//tags.tiqcdn.com/utag/axelspringer/abo-autobild.de/prod/utag.js";
				b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;
				a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
			})();</script>

<!-- IVW -->
<div id="overDiv" style="position: absolute; visibility: hidden;"></div>

<div id="superbannercontainer">
    <div id="superbanner" class="appnexus"></div></div>
<div id="skyscrapercontainer">
    <div id="skyscraperprimary" class="skyscrapercontent">
        <div id="sky" class="appnexus"></div>    </div>
    <div id="skyscrapersecondary" class="skyscrapercontent">
        <div id="sky_btf" class="appnexus"></div>    </div>

    <script type="text/javascript">
        let styleObject = document.getElementById('skyscrapersecondary'),
            scrollHeight = 2500,
            minHeight = 2500

        let handleResize = () => {
            let scrollHeight = document.documentElement.scrollHeight
            styleObject.style.top = scrollHeight * 0.5 <= minHeight ? minHeight + "px" : scrollHeight * 0.5 + "px"
        }

        window.onload = () => {
            handleResize()
        }
        document.addEventListener('scroll', () => handleResize())
        window.addEventListener('resize', () => handleResize())
    </script>
</div>

<div id="pagemargins" >
    
<div class="mobileswitchWrapper">

	<script type="text/javascript">
		var aubi = window.aubi || {};
		aubi.mobileSwitch = {
			selectors: {
				stylesheet: '#switchcss',
				switchTop: {
					switchSelector: '#mobileswitchTop',
					targetSelectorToShow: '#page'
				},
				switchFix: {
					switchSelector: '#mobileswitch',
					targetSelectorToShow: 'body'
				}
			},
			available : true,
			mobileNotUsedButAvailable : {
				url : '?noMobileCookie=1',
				css : 'https://i.auto-bild.de/css/mobile/mobileswitch.css'
			},
			mobileNotAvailable : {
				url : 'https://www.autobild.de/?noMobileCookie=1',
				css : 'https://i.auto-bild.de/css/mobile/mobileswitch2.css'
			}
		};
	</script>

	<link id="switchcss" href="https://i.auto-bild.de/css/mobile/mobileswitch.css" rel="stylesheet" type="text/css" />
	<div id="mobileswitchTop" class="mobileswitchTop clearfix" style="display: none;">
		<div class="mobileswitchtext">
			<p>Sie befinden sich in der Webansicht.</p><a class="mobilebutton" href="?noMobileCookie=1">Zur Mobilansicht</a>		</div>
	</div>
	<div id="mobileswitch" class="mobileswitchFix" style="display: none;">
		<div class="mobileswitchcontent">
			<input id="mobileswitchstatus" type="checkbox" />
			<label for="mobileswitchstatus" id="mobileswitchview">
				<a href="?noMobileCookie=1"></a>
			</label>
		</div>
	</div>
</div>
<div id="header" class="clearfix">
	<div id="logo"><a id="header_logo" href="https://www.autobild.de" title="Zur Startseite von autobild.de"></a></div>
	<ul id="mandant" class="clearfix">
		<li><a href="https://www.autobild.de/sportscars/" class="sportscars"
			   title="AUTOBILD Sportscars"><span>Sportscars</span></a></li>
		<li><a href="https://www.autobild.de/allrad/" class="allrad" title="AUTOBILD Allrad"><span>Allrad</span></a></li>
		<li><a href="https://www.autobild.de/tuning/" class="tuning" title="AUTOBILD Tuning"><span>Tuning</span></a></li>
		<li><a href="https://www.autobild.de/motorsport/" class="motorsport"
			   title="AUTOBILD Motorsport"><span>Motorsport</span></a></li>
		<li><a href="https://www.autobild.de/klassik/index.html" class="klassik"
			   title="AUTOBILD Klassik"><span>Klassik</span></a></li>
		<li><a href="https://www.autobild.de/autotest/" class="autotest" title="AUTOBILD Autotest"><span>Autotest</span></a>
		</li>
		<li><a href="https://www.autobild.de/ratgeber/wohnmobile/" class="reisemobil" title="AUTOBILD Reisemobil"><span>Reisemobil</span></a>
		</li>
		<li><a href="https://www.autobild.de/new-mobility/ " class="connectedcar" title="Connected Car"><span>Connected Car</span></a>
		</li>
	</ul>
	<ul id="toplinks" class="clearfix">

		<li>
			<a class="cttag-hdr-link" title="VIP-LOUNGE" href="https://marketing.autobild.de/npzfzq">
				<span>VIP-LOUNGE</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/abo-3881526.html" title="Abo" class="cttag-hdr-link">
				<span>Abo</span>
			</a>
		</li>

		<li>
			<a href="https://itunes.apple.com/de/app/auto-bild/id391089783?mt=8" target="_blank" title="iPad"
			   class="cttag-hdr-link">
				<span>iPad</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/?noMobileCookie=1" title="Mobil" class="cttag-hdr-link">
				<span>Mobil</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/newsletter/" title="Newsletter" class="cttag-hdr-link">
				<span>Newsletter</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/rss/rss_uebersicht.html" title="RSS" class="cttag-hdr-link">
				<span>RSS</span>
			</a>
		</li>

	</ul>
	
<form id="search" action="/suche/" method="get">
    <fieldset class="clearfix">
        <div class="textinput">
            <div class="textinputcontent">
                <input id="suche_text"  type="text" placeholder="Suchbegriff oder Inserats-ID eingeben" name="q"/>
            </div>
            <span class="delete" onclick="$('#search input#suche_text').val('');$('#search span.delete').hide();">&#215;</span>
        </div>
        <div class="submit clearfix">
            <div class="submitcontent">
                    <span>
                        <input type="submit" value="Suchen" onclick="$('#suche_text').val() && window.open('https://www.autobild.de/suche/?q=' + encodeURI($('#suche_text').val()),'_self');return false;"/>
                    </span>
            </div>
        </div>
    </fieldset>
</form>
<script>
	document.addEventListener("DOMContentLoaded", function() {
		$('#search input#suche_text').keyup(function(){
			if ($(this).val()) {
				$('#search span.delete').show()
			} else {
				$('#search span.delete').hide();
			}
		});
	});
</script>

<div class="navigation">
    <ul id="navigation" class="clearfix" itemtype="http://schema.org/SiteNavigationElement">
	<li id="menu-60886"><a href="https://www.autobild.de/marken-modelle/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Auto-Katalog</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<p class="title">Meistgesuchte Marken</p>
<div class="interspacebox clearfix">
	<div class="boxblock clearfix">
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/audi.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/audi/">Audi</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/fiat.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/fiat/">Fiat</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/ford.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/ford/">Ford</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/hyundai.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/hyundai/">Hyundai</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/kia.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/kia/">KIA</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/mazda.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/mazda/">Mazda</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/opel.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/opel/">Opel</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/peugeot.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/peugeot/">Peugeot</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/renault.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/renault/">Renault</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/seat.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/seat/">SEAT</a></div>
		</div>
        <div class="teaser clearfix">
            <div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/toyota-851.jpg" /></div>
            <div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/toyota/">Toyota</a></div>
        </div>
        <div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/vw.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/vw/">VW</a></div>
		</div>
	</div>
</div>
<ul class="sectionlinks clearfix">
	<li><a href="https://www.autobild.de/marken-modelle">Alle Marken</a></li>
	<li><a href="https://www.autobild.de/klassik/marken">Klassische Marken</a></li>
</ul>

					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60358"><a href="https://www.autobild.de/tests/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Test</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">Test</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-61694" href="https://www.autobild.de/tests/einzeltests/" itemprop="url" class="level-1"><span>Einzeltest</span></a><a  id="menu-60364" href="https://www.autobild.de/tests/dauertests/" itemprop="url" class="level-1"><span>Dauertest</span></a><a  id="menu-60362" href="https://www.autobild.de/tests/fahrberichte/" itemprop="url" class="level-1"><span>Fahrbericht</span></a><a  id="menu-60363" href="https://www.autobild.de/tests/gebrauchtwagen/" itemprop="url" class="level-1"><span>Gebrauchtwagentest</span></a><a  id="menu-60367" href="https://www.autobild.de/tests/kaufberatung/" itemprop="url" class="level-1"><span>Kaufberatung</span></a><a  id="menu-60368" href="https://www.autobild.de/ratgeber/reifen/" itemprop="url" class="level-1"><span>Reifentests</span></a><a  id="menu-61102" href="https://www.autobild.de/tests/sitzproben/" itemprop="url" class="level-1"><span>Sitzprobe</span></a><a  id="menu-60366" href="https://www.autobild.de/tests/vergleichstests/" itemprop="url" class="level-1"><span>Vergleichstest</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/9/0/9/9/6/5/f9cbdc261f094848.jpg" title="SsangYong Rexton e-XDi 220 4WD" alt="SsangYong Rexton e-XDi 220 4WD" width="219" height="146" data-copyright="Ssangyong Motors" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/ssangyong-rexton-2021-test-suv-motor-preis-20310597.html">SsangYong Rexton (2021): Test</a></p>
					<p class="headline">So fährt der frische SsangYong Rexton</p>
					<p class="text">SsangYong baut nur SUVs – war aber 2020 finanziell schwer gebeutelt. Jetzt geht es weiter: mit dem überarbeiteten Rexton. Wir machen den Test.</p>
					
				</div>
			</div>
		</div>		<div class="teasers  videomark">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/8/9/4/4/6/9/0a0f911199ce0393.jpg" title="VW Polo GTI" alt="VW Polo GTI" width="219" height="146" data-copyright="Volkswagen AG" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/vw-polo-gti-facelift-2021-test-preis-ps-technische-daten-motor-interieur-20198241.html">VW Polo GTI Facelift (2021)</a></p>
					<p class="headline">Polo GTI Facelift ist weiterhin 207 PS stark</p>
					<p class="text">Jetzt hat auch der Polo GTI ein Facelift bekommen. Optisch nähert er sich damit dem Golf weiter an. Beim Motor gibt's keine Veränderungen. Sitzprobe!</p>
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/9/8/3/3/9/5/1827-106x60-08c59379bd6b83bc.jpg" title="BMW 325i Touring" alt="BMW 325i Touring" width="106" height="60" data-copyright="Toni Bader / AUTO BILD" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/bmw-3er-touring-e91-gebrauchtwagen-test-3369258.html">BMW 3er Touring (E91): gebraucht</a></p>
					<p class="headline">Gebrauchter 3er glänzt als Reihensechser</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm  videomark">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/5/5/8/7/7/7/1827-106x60-f35cc24031603724.jpg" title="Skoda Kodiaq RS" alt="Skoda Kodiaq RS" width="106" height="60" data-copyright="SKODA AUTO" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/skoda-kodiaq-facelift-2021-marktstart-innenraum-preis-motoren-bilder-rs-16812293.html">Skoda Kodiaq Facelift (2021)</a></p>
					<p class="headline">So fährt der Kodiaq mit GTI-Motor</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60371"><a href="https://www.autobild.de/news/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">News</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">News</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-74521" href="https://www.autobild.de/firmenwagen/" itemprop="url" class="level-1"><span>Firmenwagen</span></a><a  id="menu-73957" href="https://www.autobild.de/girls/" itemprop="url" class="level-1"><span>Girls</span></a><a  id="menu-60350" href="https://www.autobild.de/messen/" itemprop="url" class="level-1"><span>Messen</span></a><a  id="menu-70529" href="https://www.autobild.de/motorrad_11737485.html" itemprop="url" class="level-1"><span>Motorrad</span></a><a  id="menu-73929" href="https://www.autobild.de/motorsport/" target="_blank" itemprop="url" class="level-1"><span>Motorsport</span></a><a  id="menu-73959" href="https://www.autobild.de/nutzfahrzeuge/" itemprop="url" class="level-1"><span>Nutzfahrzeuge</span></a><a  id="menu-75633" href="https://www.autobild.de/artikel/auto-bild-podcast-2021-folge-7-erst-fahren-dann-reden-19414987.html" itemprop="url" class="level-1"><span>Podcast</span></a><a  id="menu-74127" href="https://www.autobild.de/themen/" target="_blank" itemprop="url" class="level-1"><span>Themen</span></a><a  id="menu-60383" href="https://www.autobild.de/news/verkehr/" itemprop="url" class="level-1"><span>Verkehr</span></a>
		</div>
	</div>
</div>		<div class="teasers  videomark">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/9/1/2/4/1/3/a84487b1f0eb2664.jpg" title="eBay  Opel Omega A" alt="eBay  Opel Omega A" width="219" height="146" data-copyright="AUTO BILD Montage

eBay/www.sky-automobile" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/opel-omega-2.0i-gls-gebraucht-preis-kaufen-ebay-20326941.html">Opel Omega 2.0i GLS bei eBay</a></p>
					<p class="headline">Dieser Omega hat keine 30.000 km runter</p>
					<p class="text">Dieser Opel Omega bietet 80er-Jahre-Charme gepaart mit erquicklichen 115 PS. Originale Liebhaberautos sind selten – eines steht bei eBay zum Verkauf!</p>
					
				</div>
			</div>
		</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/9/1/3/4/0/5/2fb5c04269e3a8e4.jpg" title="" alt="" width="219" height="146" data-copyright="Aston Martin" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/formel-1-sebastian-vettel-aston-martin-20334297.html">Formel 1: Sebastian Vettel, Aston Martin</a></p>
					<p class="headline">Vettel: JA zu Tempolimit auf Autobahnen</p>
					<p class="text">Sebastian Vettel will den mobilen Wandel vorantreiben. Dabei würde der Formel-1-Pilot sogar ein Tempolimit auf deutschen Autobahnen akzeptieren.</p>
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/9/1/3/1/8/9/6af378aeab497a15.jpg" title="" alt="" width="106" height="60" data-copyright="Youtube/Speedster404" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/mercedes-c-63-amg-fail-20332739.html">Mercedes C 63 AMG: Drift-Fail</a></p>
					<p class="headline">Fahrer zerlegt C 63 AMG beim Driften</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/5/3/6/9/7/1/1827-106x60-45e1839883c5567a.jpg" title="Paar sitzt im Kofferraum am Strand" alt="Paar sitzt im Kofferraum am Strand" width="106" height="60" data-copyright="DPA" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/coronavirus-lockerung-autofahrer-reisen-lockdown-notbremse-inzidenz-16680245.html">Corona: Reisebeschränkungen</a></p>
					<p class="headline">Reisen in Coronazeiten wieder leichter</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60385"><a href="https://www.autobild.de/ratgeber/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Ratgeber</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
<div class="submenu navigationboxm clearfix">
	<p class="title">Ratgeber</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60408" href="https://www.autobild.de/ratgeber/autokauf/" itemprop="url" class="level-1"><span>Autokauf</span></a><a  id="menu-60391" href="https://www.autobild.de/ratgeber/autofinanzierung/" itemprop="url" class="level-1"><span>Autofinanzierung</span></a><a  id="menu-60403" href="https://www.autobild.de/ratgeber/pflege/" itemprop="url" class="level-1"><span>Autopflege</span></a><a  id="menu-60424" href="https://www.autobild.de/ratgeber/autoteile/" itemprop="url" class="level-1"><span>Autoteile</span></a><a  id="menu-64082" href="https://www.autobild.de/ratgeber/carsharing/" itemprop="url" class="level-1"><span>Carsharing</span></a><a  id="menu-64310" href="https://www.autobild.de/ratgeber/felgen/" itemprop="url" class="level-1"><span>Felgen</span></a><a  id="menu-62003" href="https://www.autobild.de/ratgeber/fuehrerschein/" itemprop="url" class="level-1"><span>Führerschein</span></a><a  id="menu-63756" href="https://www.autobild.de/ratgeber/kfz-kennzeichen/" itemprop="url" class="level-1"><span>Kfz-Kennzeichen</span></a><a  id="menu-63285" href="https://www.autobild.de/ratgeber/kfz-steuer/" itemprop="url" class="level-1"><span>Kfz-Steuer</span></a><a  id="menu-60421" href="https://www.autobild.de/ratgeber/kfz-versicherung/" itemprop="url" class="level-1"><span>Kfz-Versicherung</span></a></div><div class="boxcontent"><a  id="menu-65582" href="https://www.autobild.de/kindersitze/" target="_blank" itemprop="url" class="level-1"><span>Kindersitze </span></a><a  id="menu-72873" href="https://www.autobild.de/ratgeber/leasing/" itemprop="url" class="level-1"><span>Leasing</span></a><a  id="menu-72137" href="https://www.autobild.de/vergleich/" target="_blank" itemprop="url" class="level-1"><span>Produktvergleich</span></a><a  id="menu-60415" href="https://www.autobild.de/ratgeber/recht/" itemprop="url" class="level-1"><span>Recht</span></a><a  id="menu-60386" href="https://www.autobild.de/ratgeber/reifen/" itemprop="url" class="level-1"><span>Reifen</span></a><a  id="menu-60397" href="https://www.autobild.de/ratgeber/reparatur-technik/" itemprop="url" class="level-1"><span>Reparatur & Technik</span></a><a  id="menu-60410" href="https://www.autobild.de/ratgeber/sicherheit/" itemprop="url" class="level-1"><span>Sicherheit</span></a><a  id="menu-73225" href="https://servicecenter.autobild.de/" target="_blank" itemprop="url" class="level-1"><span>Service-Center</span></a><a  id="menu-63381" href="https://www.autobild.de/ratgeber/wohnmobile/" itemprop="url" class="level-1"><span>Wohnmobile</span></a><a  id="menu-73817" href="https://www.autobild.de/ratgeber/wohnwagen/" itemprop="url" class="level-1"><span>Wohnwagen</span></a>
		</div>
	</div>
</div>		<div class="teasers  videomark">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/9/1/2/7/5/5/e1924e672f84d84a.jpg" title="Mazda6" alt="Mazda6" width="219" height="146" data-copyright="Toni Bader" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/mazda6-gebraucht-kaufen-20329351.html">Mazda6 im Gebraucht-Check</a></p>
					<p class="headline">Wie gut ist der Mazda6?</p>
					<p class="text">Die dritte Generation hat gegenüber dem Vorgänger noch einmal gewonnen. Doch auch sie ist nicht frei von Mängeln. Worauf Käufer achten sollten.</p>
					
				</div>
			</div>
		</div>		<div class="teaserm  videomark">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/9/1/1/7/0/5/97fa0d96d48a9b44.jpg" title="Skoda Yeti" alt="Skoda Yeti" width="106" height="60" data-copyright="Werk" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/skoda-yeti-gebraucht-check-preise-infos-maengel-20322239.html">Skoda Yeti im Gebrauchtwagen-Check</a></p>
					<p class="headline">Im Alter wird der Yeti zum Ölfresser</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm  videomark">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/9/1/0/2/2/1/c82b36b78086f5f1.jpg" title="Renault Clio" alt="Renault Clio" width="106" height="60" data-copyright="Tobias Kempe / AUTO BILD" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/renault-clio-gebraucht-check-preise-infos-maengel-20312335.html">Renault Clio im Gebrauchtwagen-Check</a></p>
					<p class="headline">Kleiner Franzose mit kleinen Problemen?</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-73859" class="active"><a href="https://www.autobild.de/new-mobility/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">New Mobility</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">New Mobility</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-73861" href="https://www.autobild.de/new-mobility/apps/" itemprop="url" class="level-1"><span>Apps</span></a><a  id="menu-73865" href="https://www.autobild.de/new-mobility/autonomes-fahren/" itemprop="url" class="level-1"><span>Autonomes Fahren</span></a><a  id="menu-73867" href="https://www.autobild.de/new-mobility/connectivity/" itemprop="url" class="level-1"><span>Connectivity</span></a><a  id="menu-73869" href="https://www.autobild.de/new-mobility/elektro-mobilitaet/" itemprop="url" class="level-1"><span>E-Mobilität</span></a><a  id="menu-73871" href="https://www.autobild.de/new-mobility/gasantriebe/" itemprop="url" class="level-1"><span>Gasantriebe</span></a><a  id="menu-73873" href="https://www.autobild.de/new-mobility/hybridantriebe/" itemprop="url" class="level-1"><span>Hybridantriebe</span></a><a  id="menu-73875" href="https://www.autobild.de/new-mobility/mobilitaetsdienste/" itemprop="url" class="level-1"><span>Mobilitätsdienste</span></a><a  id="menu-73877" href="https://www.autobild.de/new-mobility/motorentechnik/" itemprop="url" class="level-1"><span>Motorentechnik</span></a><a  id="menu-73879" href="https://www.autobild.de/new-mobility/wasserstoffantriebe/" itemprop="url" class="level-1"><span>Wasserstoffantriebe</span></a>
		</div>
	</div>
</div>		<div class="teasers  videomark">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/9/1/3/4/7/7/41e14f7cfc951caf.jpg" title="Audi Q4 e-tron" alt="Audi Q4 e-tron" width="219" height="146" data-copyright="Audi AG" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/audi-q4-e-tron-s-line-2021-leasing-preis-guenstig-angebot-suv-elektro-20334823.html">Audi Q4: Leasing</a></p>
					<p class="headline">Audi Q4 e-tron S-Line für 199 Euro leasen</p>
					<p class="text">Der Audi Q4 e-tron gehört zu den gefragtesten Kompakt-SUVs auf dem Markt. Im Leasing gibt es den Elektro-Audi aktuell für 199 Euro netto pro Monat!</p>
					
				</div>
			</div>
		</div>		<div class="teasers  videomark">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/9/0/7/7/4/9/9585e686c7d1a9e7.jpg" title="Skoda Enyaq iV 80" alt="Skoda Enyaq iV 80" width="219" height="146" data-copyright="Christoph Börries / AUTO BILD" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/skoda-enyaq-test-e-suv-motor-preis-reichweite-20294737.html">Skoda Enyaq: E-SUV im Test</a></p>
					<p class="headline">Enyaq: Elektrisch, aber auch spannend?</p>
					<p class="text">Der Enyaq – das erste Elektro-SUV von Skoda – will alle erreichen. Ob der Tscheche das schafft, zeigt der erste Test!</p>
					
				</div>
			</div>
		</div>		<div class="teaserm  videomark">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/8/9/4/4/5/7/baa375fd6998da93.jpg" title="Ladestationen für Zuhause" alt="Ladestationen für Zuhause" width="106" height="60" data-copyright="Georg Lukas / AUTO BILD" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/wallbox-test-11-kw-boxen-20198145.html">Wallbox-Test</a></p>
					<p class="headline">Welche 11-kW-Box ist top?</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60293"><a href="https://gebrauchtwagen.autobild.de/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Automarkt</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">Automarkt</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60450" href="https://gebrauchtwagen.autobild.de/" target="_blank" itemprop="url" class="level-1"><span>Gebrauchtwagen kaufen</span></a><a  id="menu-69245" href="https://gebrauchtwagen.autobild.de/kaufberatungen/" target="_blank" itemprop="url" class="level-1"><span>Gebrauchtwagen Kaufberatung</span></a><a  id="menu-75647" href="https://www.autobild.de/neuwagen/" target="_blank" itemprop="url" class="level-1"><span>Neuwagen</span></a>
		</div>
	</div>
</div><div class="teasers">
	<div class="teaser clearfix ">
		<div class="pictureblock">
			<img alt="" src="https://i.auto-bild.de/ir_img/1/4/6/9/9/8/5/1855-219x146-dc29041eca32ac37.jpg">
		</div>
		<div class="textblock">
			<p class="kicker"><a  target="_blank" href="https://gebrauchtwagen.autobild.de/">Gebrauchtwagenmarkt</a></p>
			<p class="headline">Gebrauchtwagen finden</p>
			<p class="text">Mehr als 400.000 Inserate von Händlern: Hier finden Sie Ihren passenden Top-Gebrauchtwagen – geprüft und mit Garantie!</p>
			
		</div>
	</div>
</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60433"><a href="https://www.autobild.de/videos/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Videos</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">Videos</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-63819" href="https://www.autobild.de/videos/fahrberichte/" itemprop="url" class="level-1"><span>Fahrbericht</span></a><a  id="menu-63820" href="https://www.autobild.de/videos/neuvorstellungen/" itemprop="url" class="level-1"><span>Neuvorstellung</span></a><a  id="menu-64522" href="https://www.autobild.de/videos/motorsounds/" itemprop="url" class="level-1"><span>Motorsounds</span></a><a  id="menu-61187" href="https://www.autobild.de/videos/ratgeber/" itemprop="url" class="level-1"><span>Ratgeber</span></a><a  id="menu-60439" href="https://www.autobild.de/videos/tests/" itemprop="url" class="level-1"><span>Test</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/9/1/3/2/2/9/35b4e9bb02ded459.jpg" title="AUTO BILD und DEKRA testen fünf 11-kW-Wallboxen" alt="AUTO BILD und DEKRA testen fünf 11-kW-Wallboxen" width="219" height="146" data-copyright="Georg Lukas / AUTO BILD" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/wallbox-test-2021-test-11-kw-boxen-elektro-dekra-info-ladeleistung-booster-montage-stromverbrauch-20333043.html">Wallbox-Test (2021): Test</a></p>
					<p class="headline">Fünf 11-kW-Wallboxen im Test</p>
					<p class="text">Ladestationen für zu Hause gibt es viele. Der Test von AUTO BILD und DEKRA hilft bei der Entscheidung, welche die richtige Wallbox für Sie ist. Video!</p>
					<p class="link">Wallbox-Test (2021)</p>
				</div>
			</div>
		</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/9/1/3/1/3/7/96036723a73c4ce4.jpg" title="" alt="" width="219" height="146" data-copyright="B. Reichel" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/mercedes-c-klasse-cabrio-2023-skizze-w-206-cle-motor-info-verdeck-vierzylinder-technische-daten-20332321.html">Mercedes C-Klasse Cabrio (2023): Skizze</a></p>
					<p class="headline">Kommt die neue C-Klasse doch als Cabrio?</p>
					<p class="text">Erlkönig-Bilder machen Hoffnung auf eine Cabrio-Version der Mercedes C-Klasse. Wie der Oben-ohne-Benz aussehen könnte, zeigt AUTO BILD im Video!</p>
					<p class="link">Mercedes C-Klasse Cabrio (2023)</p>
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/9/1/2/3/1/3/c00371ab9b12c41d.jpg" title="Das erste Mal im neuen Polo GTI" alt="Das erste Mal im neuen Polo GTI" width="106" height="60" data-copyright="Volkswagen AG" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/vw-polo-gti-2021-neuvorstellung-sitzprobe-motor-info-leistung-motor-ps-design-facelift-20326203.html">VW Polo GTI Facelift (2021): Neuvorstellung</a></p>
					<p class="headline">Das erste Mal im neuen Polo GTI</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/9/1/3/1/5/3/74dfc9663c5604de.jpg" title="" alt="" width="106" height="60" data-copyright="AUTO BILD MontageeBay/www.sky-automobile" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/opel-omega-a-2.0i-gls-1987-gebraucht-kaufen-preis-ebay-info-motor-innenraum-technische-daten-20332449.html">Opel Omega A 2.0i GLS (1987): gebraucht</a></p>
					<p class="headline">Omega im Originalzustand zu verkaufen</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60428"><a href="https://www.autobild.de/aktionen/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Aktionen</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxl clearfix">
	<p class="title">Aktionen</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60888" href="https://www.autobild.de/artikel/deutschlands-beste-caravan-und-reisemobilhaendler-18789611.html" itemprop="url" class="level-1"><span>100 beste Reisemobilhändler</span></a><a  id="menu-61105" href="https://www.autobild.de/artikel/die-500-besten-autohaendler-der-schweiz-2021-19447953.html" itemprop="url" class="level-1"><span>500 beste Autohändler Schweiz</span></a><a  id="menu-61635" href="https://www.autobild.de/artikel/deutschlands-beste-autohaendler-2021-19433367.html" itemprop="url" class="level-1"><span>1000 beste Autohändler</span></a><a  id="menu-62561" href="https://www.autobild.de/artikel/deutschlands-beste-werkstaetten-2021-20255257.html" target="_blank" itemprop="url" class="level-1"><span>1000 beste Werkstätten </span></a><a  id="menu-61087" href="https://secure.adnxs.com/clktrb?id=756315&amp;gdpr=1&amp;gdpr_consent=0&amp;cachebuster=%24%7BCACHEBUSTER%7D&amp;t=2" target="_blank" itemprop="url" class="level-1"><span>Alfa 111 Jahre</span></a><a  id="menu-60432" href="https://www.autobild.de/specials/storys/" target="_blank" itemprop="url" class="level-1"><span>AUTO BILD Storys</span></a><a  id="menu-61103" href="https://marketing.autobild.de/npzg09" target="_blank" itemprop="url" class="level-1"><span>AUTO BILD VIP-LOUNGE</span></a><a  id="menu-61168" href="https://www.autobild.de/bunte-fiat-welt" target="_blank" itemprop="url" class="level-1"><span>Bunte Fiat Welt</span></a><a  id="menu-60430" href="https://www.autobild.de/artikel/connected-car-award-2020-18372321.html" itemprop="url" class="level-1"><span>Connected Car Award 2020</span></a><a  id="menu-75693" href="https://www.autobild.de/specials/deutschlands-beste-autofahrer/" target="_blank" itemprop="url" class="level-1"><span>DBA 2019</span></a></div><div class="boxcontent"><a  id="menu-62616" href="https://aktionen.autobild.de/die-besten-marken-2021/" target="_blank" itemprop="url" class="level-1"><span>Die besten Marken 2020/2021</span></a><a  id="menu-61106" href="https://www.autobild.de/artikel/die-besten-firmenwagen-2020-18626951.html" itemprop="url" class="level-1"><span>Firmenwagen Award 2020</span></a><a  id="menu-66049" href="https://www.autobild.de/specials/ford-stories/" itemprop="url" class="level-1"><span>Ford Storys</span></a><a  id="menu-62398" href="https://www.autobild.de/klassik/artikel/goldener-klassiker-2020-16827321.html" itemprop="url" class="level-1"><span>Goldener Klassiker 2020</span></a><a  id="menu-61169" href="https://www.autobild.de/specials/special-goldenes-lenkrad/" itemprop="url" class="level-1"><span>Goldenes Lenkrad 2020</span></a><a  id="menu-62103" href="https://www.autobild.de/artikel/goldenes-reisemobil-2021-19556551.html" itemprop="url" class="level-1"><span>Goldenes Reisemobil 2021</span></a></div><div class="boxcontent"><a  id="menu-60894" href="https://secure.adnxs.com/clktrb?id=753553&amp;gdpr=1&amp;gdpr_consent=0&amp;cachebuster=%24%7B%20CACHEBUSTER%7D%20&amp;t=2" target="_blank" itemprop="url" class="level-1"><span>Honda Jazz Hybrid</span></a><a  id="menu-62472" href="https://secure.adnxs.com/clktrb?id=757175&amp;gdpr=1&amp;gdpr_consent=0&amp;cachebuster=%24%7BCACHEBUSTER%7D&amp;t=2" target="_blank" itemprop="url" class="level-1"><span>Hot Wheels Legends Tour</span></a><a  id="menu-61104" href="https://www.autobild.de/artikel/kleidung-pflege-und-mehr-tolle-geschenke-fuer-den-mann-18447861.html" itemprop="url" class="level-1"><span>Männerbox XXL 2020</span></a><a  id="menu-61264" href="https://www.autobild.de/specials/mazda-stories/" itemprop="url" class="level-1"><span>Mazda Storys</span></a><a  id="menu-66339" href="https://www.autobild.de/artikel/motorrad-check-im-fruehjahr-20261263.html" target="_blank" itemprop="url" class="level-1"><span>Motorrad-Check</span></a><a  id="menu-60892" href="https://www.autobild.de/eclipse-cross/" target="_blank" itemprop="url" class="level-1"><span>Mitsubishi Praxistest </span></a><a  id="menu-62595" href="https://www.autobild.de/artikel/die-formel-1-mit-sky-q-19388547.html" itemprop="url" class="level-1"><span>Formel 1 live auf Sky Q</span></a><a  id="menu-61083" href="https://secure.adnxs.com/clktrb?id=754736&amp;gdpr=1&amp;gdpr_consent=0&amp;cachebuster=%24%7B%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8BCACHEBUSTER%7D%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B&amp;t=2" target="_blank" itemprop="url" class="level-1"><span>Shell Energiewende</span></a><a  id="menu-62261" href="https://www.autobild.de/toyota-stories/" itemprop="url" class="level-1"><span>Toyota Storys</span></a>
		</div>
	</div>
</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/8/0/8/5/8/3/1827-106x60-db51e786f15f6bad.jpg" title="Ladepaket von Vattenfall und AUTO BILD - Wallbox" alt="Ladepaket von Vattenfall und AUTO BILD - Wallbox" width="106" height="60" data-copyright="AUTO BILD Montage / Vattenfall" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/vattenfall-charge-amps-halo-wallbox-e-auto-laden-oekostromtarif-19518231.html">Aktion von AUTO BILD und Vattenfall</a></p>
					<p class="headline">Ohne Wartezeit: Die AUTO BILD-Wallbox</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm labeling">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/9/1/0/2/8/5/1827-106x60-5532c7f9029b42f9.jpg" title="Die F1-Saison mit Sky Ticket streamen" alt="Die F1-Saison mit Sky Ticket streamen" width="106" height="60" data-copyright="Hersteller" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/formel-1-mit-sky-ticket-streamen-20312819.html">Formel 1 mit Sky Ticket streamen</a></p>
					<p class="headline">Formel 1 zum Aktionspreis!</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm labeling">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/9/0/7/1/7/1/ea99fad61369a6c4.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/magsafe-kann-mehr-20290293.html">MagSafe kann mehr</a></p>
					<p class="headline">Das Must have fürs Handy</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm labeling">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/9/1/0/9/6/5/1827-106x60-37a120fa8c885805.jpg" title="Die F1-Saison mit Sky Ticket streamen" alt="Die F1-Saison mit Sky Ticket streamen" width="106" height="60" data-copyright="Hersteller" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/die-mega-erfolgsserie-mit-sky-ticket-streamen-20317177.html">Angebot: Alle Staffeln GoT mit Sky Ticket</a></p>
					<p class="headline">GoT für 7,49 Euro streamen</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
	<li id="nav1">
		<ul>
            <div id="menuad" class="appnexus"></div>        </ul>
	</li>
</ul>
    <div id="subnavigation" class="clearfix"><div class="subsection">GREENCARS</div></div>
</div>

<p id="area">

			E-Mobilität
		</p></div>

    <div id="page">

        <div id="content" class="clearfix">
            <div id="billboardcontainer"><div id="billboard" class="appnexus"></div></div>
<script src="https://i.auto-bild.de/assets/i/iframe/iframeResizer.js"></script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.autobild.de/artikel/vw-id.4-2021-leasing-preis-guenstig-angebot-elektro-suv-20335447.html"
  },
  "headline": "Leasing Für Privatkunden: VW ID.4 ab 197 Euro pro Monat",
  "image": [
  	"https://i.auto-bild.de/ir_img/2/9/1/3/5/7/5/c7475b29291121ca.jpg"   ],
  "datePublished": "2021-07-01T12:00:00+01:00",
  "author": {
    "@type": "Person",
    "name": "Jan Götze"
  },
   "publisher": {
    "@type": "Organization",
    "url": "https://www.autobild.de",
    "name": "AUTO BILD",
    "logo": {
      "@type": "ImageObject",
      "url": "https://i.auto-bild.de/assets/i/amp-logo/logo.png",
      "width": 600,
      "height": 60
    }
  },
  "description": "In der Basisausstattung &quot;Pure&quot; kostet der neue VW ID.4 mindestens 37.415 Euro. Im Privatleasing gibt es das Elektro-SUV schon für 197 Euro pro Monat!"
}
</script>


<div class="articleheader mainrowcontent clearfix">
	
<div class="teaserl">

    <div class="videobox clearfix">
        <div class="video clearfix">
			<div id="opener_player2696311" class="mediaplayer" data-theme="autobild"></div>
            <script type="text/javascript">
	            document.addEventListener('DOMContentLoaded', function () {
					mediaplayer.defaults.basePath = "https://i.auto-bild.de/assets/modules/mediaplayer/";
                    mediaplayer.defaults.muted = false;

					                        window.addEventListener('cmpReady', function() {
					        mediaplayer.core.create($('#opener_player2696311'), {"id":"18636397","flashProvider":{"path":"..\/assets\/swf\/Flex_video.swf"},"title":"So f\u00c3\u00a4hrt sich das Elektro-SUV von VW","headline":"VW ID.4 (2020): Test - Neuvorstellung - Fahrbericht - Info","description":"","autoplay":true,"loop":false,"muted":false,"tracking":true,"hdDefault":false,"hdAdaptive":true,"durationSec":833000,"copyright":"AUTO BILD","canonicalUrl":"https:\/\/www.autobild.de\/videos\/vw-id.4-2020-test-neuvorstellung-fahrbericht-info-leistung-fahrgefuehl-geschwindigkeit-18636397.html","poster":"https:\/\/i.auto-bild.de\/ir_img\/2\/6\/9\/6\/3\/1\/1\/So-faehrt-sich-das-Elektro-SUV-von-VW-644x363-42d35d8d68702a39.jpg","relatedVideos":"https:\/\/www.autobild.de\/videos\/vw-id.4-2020-test-neuvorstellung-fahrbericht-info-leistung-fahrgefuehl-geschwindigkeit-18636397.html?getchannel=1","clipList":[{"type":"main","srces":[{"src":"https:\/\/video.autobild.de\/files\/video\/2696311\/201203_VW_ID4_Fahrbericht_DRT_720p-fbe1b0331c8ae3e8.mp4","type":"video\/mp4"}]}],"plugins":[{"name":"Tracking","params":{"webtrekk":{"docPath":"","durationSec":171,"adType":"","adKeyword":"","description":"","pubDate":"","premium":"","isPlaylist":false,"playInline":true},"ivw":{"ivwCode":""},"ivw2":{"contentCode":"","ivw2Code":"ab-v"},"pixel":""}},{"name":"Controls","params":{}},{"name":"errorscreen","params":{"messages":{"default":{"text":"<p><strong>Ein Fehler ist aufgetreten.<\/strong> Bitte laden Sie das Video neu.<\/p>","hasReplayButton":true},"DATAERROR":{"default":{"text":"<p><strong>Ein Fehler ist aufgetreten.<\/strong> Die Daten zum Video haben einen Fehler.<\/p>","hasReplayButton":true},"expired":{"text":"<p><strong>Ein Fehler ist aufgetreten.<\/strong> Dieses Video ist nicht mehr verf&uuml;gbar.<\/p>"}},"MEDIASUPPORT":{"default":{"text":"<p><strong>Ein Fehler ist aufgetreten.<\/strong> Bitte nutzen Sie einen alternativen Browser.<\/p>"}}}}},{"name":"GoogleAnalyticsPlugin","params":{"containerId":"18636397","gaPrefix":"t3.","events":{"started":{"main":{"action":"VideoAufmacher","value":"Play"},"preroll":{"action":"VideoAufmacher_Details","value":"Pre-Roll"},"midroll":{"action":"VideoAufmacher_Details","value":"Mid-Roll"},"postroll":{"action":"VideoAufmacher_Details","value":"Post-Roll"}},"ended":{"main":{"action":"VideoAufmacher_Details","value":"Ended"}},"doom":{"main":{"action":"VideoAufmacher_Details","value":"Exit"},"postroll":{"action":"VideoAufmacher_Details","value":"Exit"}}}}},{"name":"Endscreen","params":{"more":true,"revolverDelay":10,"videoHomeUrl":"https:\/\/www.autobild.de\/videos\/"}},{"name":"Mutedautoplay","params":{"status":false}}],"disabledPlugins":[],"ads":{"keywords":"","vast":{"srces":[{"src":"https:\/\/ib.adnxs.com\/ptv?member=7823&inv_code=autobild.de-desktop-autobild_video-[format]&vplaybackmethod=3&kw_vidContentId=2696311&kw_misc=&pt0=21009&pt1=autobild&pt2=www.autobild.de&pt3=autobild&vwidth=[width]&vheight=[height]","type":"application\/xml"}],"formats":[{"name":"preroll","id":"preroll"},{"name":"postroll","id":"postroll"},{"name":"midroll","id":"midroll"},{"name":"overlay","id":"overlay"}]}}});
                        });
                    				});
            </script>
        </div>
    </div>
	
	</div>
	<div class="teaserl">
		<div class="teaserbox inlineservicetools">
	<div class="content clearfix">
		<div class="header"><p class="title">Service-Tools</p></div>
		<div class="textblock">
			<ul class="servicetoollist clearfix">
				<li><a class="vergleich" href="https://www.autobild.de/ratgeber/kfz-versicherung/">Versicherungsvergleich</a></li>
				<li><a class="gebrauchtwagen" href="https://gebrauchtwagen.autobild.de/">Gebrauchtwagenmarkt</a></li>
				<li><a class="reifen" href="https://www.autobild.de/ratgeber/sommerreifen/">Sommerreifen</a></li>
				<li><a class="autohaus24" href="https://www.autobild.de/themen/">Alle Themen</a></li>
			</ul>
		</div>
	</div>
</div>
		<script type="text/javascript">
			document.addEventListener('DOMContentLoaded', function () {
				var cid = '20335459';
				var $topBoxElement = $('.teaserbox.inlinelist');

				$topBoxElement.find('a.link').on('click', {
					'action': 'Topbox',
					'label': 'Übersicht',
					'value': cid
				}, callGAEvent);

				$topBoxElement.find('a.mandant').on('click', {
					'action': 'Topbox',
					'label': 'Submarke',
					'value': cid
				}, callGAEvent);

				$topBoxElement.find('a:not(.link):not(.mandant)').on('click', {
					'action': 'Topbox',
					'label': 'Link',
					'value': cid
				}, callGAEvent);
			});
		</script>


		<div class="teaserbox inlinelist">
			
<div class="content horizontal clearfix">
	<div class="header">
		<p class="title">
			New Mobility: Die neuesten Artikel		</p>
	</div>

	<div class="textblock">
		<ul class="list clearfix">
							<li>
					<a href="https://www.autobild.de/artikel/audi-q4-e-tron-s-line-2021-leasing-preis-guenstig-angebot-suv-elektro-20334823.html">
						<span>Audi Q4: Leasing</span>
						- Audi Q4 e-tron S-Line für 199 Euro leasen					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/wallbox-test-11-kw-boxen-20198145.html">
						<span>Wallbox-Test</span>
						- Welche 11-kW-Box ist top?					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/skoda-enyaq-test-e-suv-motor-preis-reichweite-20294737.html">
						<span>Skoda Enyaq: E-SUV im Test</span>
						- Enyaq: Elektrisch, aber auch spannend?					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/verbrenner-ausstieg-diesel-und-benziner-plaene-von-audi-bmw-daimler-mazda-toyota-vw-volvo-und-co-19153555.html">
						<span>Verbrenner-Ausstieg</span>
						- So lange gibt's noch neue Verbrenner					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/wallbox-foerderung-zuschuss-18418135.html">
						<span>Wallbox-Förderung</span>
						- Allerletzte Chance auf Förderung!					</a>
				</li>
					</ul>
	</div>

	<a class="link" href="https://www.autobild.de/new-mobility/elektro-mobilitaet/">
		E-Mobilität: Alle Beiträge im Überblick	</a>
			<a href="https://www.autobild.de/greencars/"
		   class="mandant">GREENCARS</a>
	</div>

		</div>

	</div>
</div>

<div id="inpage" class="appnexus"></div>
<div class="article">

	<div class="articlecontent">
		<div class="textbox">
			<div class="kicker">
				<h1>VW ID.4 (2021): Leasing, Preis, günstig, Angebot, Elektro, SUV</h1> &mdash; <time itemprop="datePublished" datetime="2021-07-01 12:00">01.07.2021</time>			</div>
			<h2 class="title">VW ID.4 Pure für 197 Euro monatlich privat leasen</h2>
			<div class="intro">In der Basisausstattung "Pure" kostet der neue VW ID.4 mindestens 37.415 Euro. Im Privatleasing gibt es das Elektro-SUV schon für 197 Euro pro Monat!</div>
		</div>

		
<div class="google_afc_small adsensebox">
	<script type="text/javascript">
	<!--
			google_language = "de";
		google_ad_client = "pub-2557501611105071";
		google_ad_channel = "9748851192";
		google_color_bg = "#ffffff";
		google_color_link = "#ff0000";
		google_color_border = "#e3e3e3";
		google_color_text = "#000000";
		google_color_url = "#000000";
		google_font_face = "Open Sans, Arial";
		google_ad_width = "600";
		google_ad_height = "70";
		google_ad_format = "600x70";
		google_max_num_ads = "1";
		google_override_format = "true";
		google_ad_type = "text";
	//-->
	</script>

	
	<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>

<div class="maincontentbox"><div class="paragraph"><span class="initial">D</span>ie <b>Elektro-SUVs</b> aus dem Volkswagen-Konzern verkaufen sich top: Egal ob <b><a href="https://www.autobild.de/artikel/audi-q4-e-tron-2021-sportback-meb-marktstart-reichweite-innenraum-verkaufsstart-preis-elektro-suv-motor-leistung-17036583.html" title="Zum Artikel">Audi Q4 e-tron</a></b>, <b><a href="https://www.autobild.de/artikel/skoda-enyaq-iv-2021-vorstellung-preis-kofferraum-abmessungen-17390241.html" title="Zum Artikel">Skoda Enyaq</a></b> oder <b><a href="https://www.autobild.de/artikel/vw-id.4-2020-test-preis-abmessungen-marktstart-innenraum-abmessungen-motoren-reichweite-17420219.html" title="Zum Artikel">VW ID.4</a></b>, hierzulande finden alle drei auf der MEB-Plattform basierenden SUVs reißenden Absatz. Das liegt auch an <b>besonders attraktiven Leasingkonditionen</b>, die oftmals jedoch nur für Gewerbekunden gelten. Aktuell können aber auch <b>Privatkunden den VW ID.4 Pure günstig leasen!</b></div>
<div class="paragraph">
			<section class="inline labeling">
    <iframe src="https://www.sparneuwagen.de/get-newest-deal/?deal=78168&brand=volkswagen" style="width:666px; height:300px; overflow: visible" >
    </iframe>
</section>
		</div>
<div class="paragraph">37.415 Euro kostet der große Bruder des ID.3 in der Basisausstattung "Pure" mit 109 kW und 52-kWh-Akku ohne Abzug der aktuellen Förderprämien. Bei sparneuwagen.de (Kooperationspartner von AUTO BILD) bekommen <b>Privatkunden den ID.4 momentan für 197 Euro brutto pro Monat</b>. Zwar ist eine <b>einmalige Sonderzahlung in Höhe von 6000 Euro netto</b> nötig, allerdings wird diese <a href="https://www.autobild.de/artikel/e-autos-innovationspraemie-kaufpraemie-umweltbonus-foerderung-zuschuss-8535657.html" title="Zum Artikel">bei korrekter und fristgerechter Beantragung der Umweltprämie</a> beim Bundesamt für Wirtschaft und Ausfuhrkontrolle (BAFA) voll erstattet. Die Voraussetzung ist eine <b>Mindestvertragslaufzeit von 24 Monaten</b>, die beim Angebot des ID.4 erfüllt wird. </div>
<h3 class="subtitle">VW ID.4 zwei Jahre leasen für knapp 5400 Euro Gesamtkosten</h3>
<div class="paragraph">Wem 24 Monate nicht reichen, der kann die Vertragslaufzeit auch auf <b>36 Monate</b> (205 Euro brutto monatlich) oder <b>48 Monate</b> (203 Euro brutto monatlich) ausweiten. Die <b>Freikilometer</b> sind, wie bei den meisten Leasingangeboten, mit <b>10.000 km pro Jahr</b> angegeben; sie können jedoch in 5000er-Schritten auf bis zu <b>50.000 km pro Jahr</b> angehoben werden, sodass auch Vielfahrer zufrieden sein sollten. Einmalig obendrauf kommen noch 640 Euro brutto für die Werksabholung, sodass sich die <b>Gesamtleasingkosten</b> für zwei Jahre im günstigsten Fall auf <b>5368 Euro brutto</b> (197 Euro x 24 plus 640 Euro) summieren. </div>
<div class="paragraph">
			<div class="area_cs preview"><div class="inlineslot info clearfix">
  <div class="icon"></div>
	<div class="textblock">
    <div class="button clearfix">
      <a href="http://angebot.vattenfall.de/wallbox-oekostrom-autobild-edition?utm_source=bild&utm_medium=paid&utm_campaign=de_coop_emob_all_tran_&utm_content=autobild_lizenzprod_convteaser" rel="nofollow noopener" target="_blank" onClick="_gaq.push(['t3._trackEvent', 'Vattenfall', 'Aktionsbalken', 'Click']);">
        <span><span>Zum Angebot</span></span>
      </a>
		</div>
    <p class="headline">Wallbox + Ökostrom in der AUTO BILD-Edition</p>
  </div>
</div></div>
		</div>
<div class="paragraph">In dieser Rechnung ist die Umweltprämie bereits abgezogen. In der Basisversion "Pure" hat der VW ID.4 einen 52-kWh-Akku an Bord, die <b>Reichweite</b> geben die Wolfsburger mit <b>345 Kilometern</b> an. Da es sich beim angebotenen Fahrzeug um einen Neuwagen handelt, ist die Ausstattung gegen Aufpreis frei konfigurierbar. Wobei schon die Serienausstattung ein paar wichtiges Features umfasst: <a href="https://www.autobild.de/themen/led-scheinwerfer/" class="wordparser theme" title="">LED-Scheinwerfer</a>, 18-Zoll-Felgen, <a href="https://www.autobild.de/themen/apple-carplay/" class="wordparser theme" title="">Apple Carplay</a>, <a href="https://www.autobild.de/themen/android/" class="wordparser theme" title="">Android</a> Auto, DAB+, Einparkhilfe, Klimaautomatik, <a href="https://www.autobild.de/artikel/navigationsgeraete-bestseller-bei-amazon-11326671.html" class="wordparser hotspots" title="Zum Artikel">Navi</a> "Discover Pro", <a href="https://www.autobild.de/themen/spurhalteassistent/" class="wordparser theme" title="">Spurhalteassistent</a> und Verkehrszeichenerkennung sind bereits an Bord. Die Lieferzeit des ID.4 mit drei bis fünf Monaten angegeben. <b>Aufgrund einer hohen Nachfrage kann das Angebot laut sparneuwagen.de kurzfristig nicht mehr verfügbar sein.&nbsp;</b><b><a href="https://www.autobild.de/ratgeber/leasing/" target="_blank" title="">Eine Übersicht mit&nbsp;allen interessanten Leasing-Deals gibt es hier!</a></b></div>
            <div class="hinttext"><br />

*Weitere Informationen zum offiziellen Kraftstoffverbrauch und zu den offiziellen spezifischen CO2-Emissionen und gegebenenfalls zum Stromverbrauch neuer Pkw können dem "Leitfaden über den offiziellen Kraftstoffverbrauch" entnommen werden, der an allen Verkaufsstellen und bei der "Deutschen Automobil Treuhand GmbH" unentgeltlich erhältlich ist <a href="https://www.dat.de" target="_blank" rel="nofollow, noopener">(www.dat.de)</a>.</div>
        </div>
	<div class="author clearfix">
		<div class="textblock">
			<p class="headline">
				Autor: <a href="https://www.autobild.de/autoren/jan-goetze_5959251.html" rel="author" itemprop="author">Jan Götze</a>			</p>
		</div>
	</div>
	
	
	<div class="author clearfix">
		<div class="textblock">
			<p class="headline">
				Fotos: Tom Salt / AUTO BILD			</p>
		</div>
	</div>
	
	
<div class="tagblock clearfix">
	<p class="headline">Stichworte:</p>
	<p class="text">
					<a href="https://www.autobild.de/themen/autokauf-im-internet/">Autokauf im Internet</a>
					<a href="https://www.autobild.de/themen/elektro-suv/">Elektro-SUV</a>
			</p>
</div>

	</div>

	
		<div class="additionaltopics">
			<div class="content">
                
<div id="taboola-below-article-thumbnails-sponsored"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-below-article-thumbnails-sponsored" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-a","container":"taboola-below-article-thumbnails-sponsored","placement":"Below Article Thumbnails Sponsored","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-below-article-thumbnails-sponsored"] = true;
	}
</script>
				
<div id="taboola-below-article-thumbnails-organic"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-below-article-thumbnails-organic" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"organic-thumbnails-a","container":"taboola-below-article-thumbnails-organic","placement":"Below Article Thumbnails Organic","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-below-article-thumbnails-organic"] = true;
	}
</script>
				<div style="clear: both;"></div>
			</div>
		</div>

	
<div class="google_afc_small adsensebox">
	<script type="text/javascript">
	<!--
			google_language = "de";
		google_ad_client = "pub-2557501611105071";
		google_ad_channel = "2498890175";
		google_color_bg = "#ffffff";
		google_color_link = "#ff0000";
		google_color_border = "#e3e3e3";
		google_color_text = "#000000";
		google_color_url = "#000000";
		google_font_face = "Open Sans, Arial";
		google_ad_width = "600";
		google_ad_height = "240";
		google_ad_format = "600x240";
		google_max_num_ads = "3";
		google_override_format = "true";
		google_ad_type = "text";
	//-->
	</script>

	
	<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>


	<script type="text/javascript">
		document.addEventListener('DOMContentLoaded', function () {
			$(".overlayimage").click(function () {
				$("body").append('<iframe id="overlaywall" src="https://www.autobild.de/php_incl/imageoverlay.php?adPfad=service/autoreparatur_story&sasTarget=bid=35659;rostschutzmittel;test" frameborder="0" allowtransparency="true"></iframe>' +
					'<div id="overlayshadow"></div>' +
					'<div id="overlay" class="picture">' +
					'<div class="overlaycontent close clearfix">' +
					'<div class="clearfix">' +
					'<img width="560" height="373" border="0" alt="" src="' + $(this).attr("href") + '" />' +
					'</div>' +

					'<div class="overlayfooter clearfix">' +
					'<a href="javascript:void(0);" class="link" onclick="_gaq.push([\'t3._trackEvent\', \'Homepage-Traffic\', \'InlineBild\', \'Schliessen\']);">Schlie&szlig;en</a>' +
					'<a href="https://www.autobild.de" target="_blank" class="bigbutton" onclick="_gaq.push([\'t3._trackEvent\', \'Homepage-Traffic\', \'InlineBild\', \'Homepage-Button\']);">' +
					'<span>Alle Neuen Autos</span>' +
					'</a>' +
					'</div>' +
					'</div>' +
					'</div>'
				);
				_gaq.push(['t3._trackPageview', location.pathname + '?lightbox']);
				iom.c(iam_data, 1);
				overlay();
				return false;
			});
		});
	</script>
    <script class="cmp-script" data-cmp-type="vgwort" data-cmp-purpose="script" type="text/html">
	PGRpdiBjbGFzcz0idmctd29ydCIgc3R5bGU9ImRpc3BsYXk6bm9uZSI+PGltZyBzcmM9Imh0dHBzOi8vdmcwNy5tZXQudmd3b3J0LmRlL25hLzRiNjlmODI4NWI2ZDQxMTY4NzNlYzY0ZjFmY2M5MDEyIiB3aWR0aD0iMSIgaGVpZ2h0PSIxIiBhbHQ9IiI+PC9kaXY+
</script></div>

<div class="aside asidekn">
<div class="aside">

	<script type="text/javascript">
		var multilinksarea = 'aside';
	</script>

	<div id="multilink" class="appnexus"></div>
	<div class="partnerlabel">Anzeige</div>
	<div class="teaserbox rectangle">
		<div class="content horizontal clearfix">
			<div id="mrec" class="appnexus"></div>		</div>
	</div>

	
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-right-rail-thumbnails" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-rr","container":"taboola-right-rail-thumbnails","placement":"Right Rail Thumbnails","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-right-rail-thumbnails"] = true;
	}
</script>


<div id="taboola-right-rail-thumbnails-ii"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-right-rail-thumbnails-ii" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-rr-video","container":"taboola-right-rail-thumbnails-ii","placement":"Right Rail Thumbnails II","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-right-rail-thumbnails-ii"] = true;
	}
</script>


	<div id="automarktteaserrr" class="teaserbox" style="clear: both; padding-top: 15px;">
			</div>

	<style type="text/css">
		.teaserblock.automarkt {
			margin-bottom: 40px;
			font-size: 14px;
			line-height: 1.6;
		}

		.teaserblock.automarkt header {
			margin-bottom: 20px;
			padding: 6px 9px 3px 9px;
			background: #000;
			font-size: 16px;
			line-height: 1;
			text-transform: uppercase;
			color: #fff;
		}

		.teaserblock.automarkt header .headline {
			padding: 0;
			color: #fff;
		}

		.teaserblock.automarkt .content {
			border: 0;
			padding: 0;
		}

		.teaserblock.automarkt .teaser {
			margin-bottom: 20px;
			padding: 5px 0;
			border-bottom: 1px solid #e3e3e3;
		}

		.teaserblock.automarkt .teaser .textblock {
			padding: 0;
			width: 122px;
			height: auto;
			min-height: 90px;
		}

		.teaserblock.automarkt .teaser.neuwagen {
			background: url(https://i.auto-bild.de/assets/i/randspalte/automarkt_neuwagen.jpg) no-repeat 100% 0;
		}

		.teaserblock.automarkt .teaser.gebrauchtwagen {
			background: url(https://i.auto-bild.de/assets/i/randspalte/automarkt_gebrauchtwagen.jpg) no-repeat 100% 0;
		}
	</style>


	<section class="teaserblock automarkt clearfix">
		<header>
			<h3 class="headline">Automarkt</h3>
		</header>
		<div class="content">
			<div class="teaser gebrauchtwagen clearfix">
				<div class="textblock">
					<p>Finden Sie im Automarkt von autobild.de Ihren Gebrauchtwagen.</p>
				</div>
				<div class="clearfix">
					<a class="bigbutton light" href="https://gebrauchtwagen.autobild.de"
					   onclick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'Artikel-Randspalten-Teaser', 'Click']);"
					   title="Gebrauchtwagen"><span>Gebrauchtwagen finden</span></a>
				</div>
			</div>
		</div>
	</section>

</div>

<div id="ie_clearing" class="ie_clearing">&nbsp;</div>
</div>
        </div>

        
<div id="taboola-below-comments-thumbnails"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-below-comments-thumbnails" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-c","container":"taboola-below-comments-thumbnails","placement":"Below Comments Thumbnails","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-below-comments-thumbnails"] = true;
	}
</script>


<div id="finish" class="clearfix">
	<a href="https://www.autobild.de/" class="logo"></a>
</div>

<div id="servicetools">
	<div class="header clearfix">
		<p class="title"><span>Service</span></p>
	</div>
	<div class="content">
		<ul class="clearfix">
			<li class="section1">
				<p class="headline"><span>Social Media</span></p>
				<ul>
					<li><a rel="nofollow" target="_blank" href="https://www.facebook.com/autobild/">Facebook</a></li>
					<li><a rel="nofollow" target="_blank" href="https://www.youtube.com/user/Autobild">Youtube</a></li>
					<li><a rel="nofollow" target="_blank" href="https://www.instagram.com/autobildde/">Instagram</a>
					</li>
					<li><a rel="nofollow" target="_blank" href="https://www.xing.com/news/pages/auto-bild-275">Xing</a>
					</li>
					<li><a rel="nofollow" target="_blank" href="https://www.pinterest.de/autobild/">Pinterest</a></li>
					<li><a rel="nofollow" target="_blank" href="https://twitter.com/autobild">Twitter</a></li>
				</ul>
			</li>
			<li class="section2">
				<p class="headline"><span>Messen</span></p>
				<ul>
					<li><a href="https://www.autobild.de/messen/iaa/">IAA</a></li>
					<li><a href="https://www.autobild.de/messen/auto-salon-genf/">Genfer Autosalon</a></li>
					<li><a href="https://www.autobild.de/messen/auto-salon-paris/">Autosalon Paris</a></li>
					<li><a href="https://www.autobild.de/messen/detroit-auto-show/">Detroit Auto Show</a></li>
					<li><a href="https://www.autobild.de/messen/auto-shanghai/">Shanghai Auto Show</a></li>
					<li><a href="https://www.autobild.de/messen/peking-motor-show/">Auto China Peking</a></li>
				</ul>
			</li>
			<li class="section3">
				<p class="headline"><span>Ersatzteile</span></p>
				<ul>
					<li><a href="https://www.autobild.de/ersatzteile/bmw/">BMW Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/vw/">VW Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/opel/">Opel Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/audi/">Audi Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/skoda/">Škoda Ersatzteile</a></li>
				</ul>
			</li>
			<li class="section4">
				<p class="headline"><span>Ratgeber</span></p>
				<ul>
					<li><a href="https://www.autobild.de/ratgeber/leasing/">Leasing</a></li>
					<li><a href="https://www.autobild.de/kfz-steuer/">Kfz-Steuer</a></li>
					<li><a href="https://www.autobild.de/ratgeber/sommerreifen/">Sommerreifen</a></li>
					<li><a href="https://www.autobild.de/ratgeber/winterreifen/">Winterreifen</a></li>
					<li><a href="https://www.autobild.de/ratgeber/ganzjahresreifen/">Ganzjahresreifen</a></li>
				</ul>
			</li>
			<li class="section5">
				<p class="headline"><span>Gebrauchtwagen</span></p>
				<ul>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/kleinwagen/">Gebrauchte Kleinwagen</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/suv/">Gebrauchte SUV</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/van/">Gebrauchte Vans</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/cabrio/">Gebrauchte Cabrios</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/kombi/">Gebrauchte Kombi</a></li>
				</ul>
			</li>
		</ul>
	</div>
</div>

<div id="footer">
	<ul class="main">
		<li><a href="https://www.autobild.de/sonderseite/agb_217129.html" title="AGB">AGB</a></li> <li><a href="https://www.autobild.de/datenschutz/" title="Datenschutz">Datenschutz</a></li> <li><a href="https://www.autobild.de/privatsphaere/" title="Privatsph&auml;re" target="_blank">Privatsph&auml;re</a></li> <li><a href="https://www.autobild.de/widerrufsbelehrung-5159624.html" title="Widerrufsbelehrung">Widerrufsbelehrung</a></li> <li><a href="https://www.autobild.de/impressum.html" title="Impressum">Impressum</a></li> <li><a href="https://www.mediaimpact.de/de/portfolio/auto-bild-digital" title="Media" target="_blank">Media</a></li> <li><a href="https://www.autobild-licensing.com/" title="Fotosyndication" target="_blank">Fotosyndication</a></li> <li><a href="https://www.autobild.de/kontakt/kontakt.html" title="Kontakt" target="_blank">Kontakt</a></li></ul></div>



            <script src="https://i.auto-bild.de/js/speedometer/speedometer.js"></script>
            <div id="articleoverscroll">
                <div id="speedometer">
                    <div class="needle"></div>
                </div>
                <div class="overscrolloverlay"></div>
                <img src="https://i.auto-bild.de/dl/1250786/homepage_start.jpg" width="1000px">
            </div>
                            <script src="https://i.auto-bild.de/js/inactivityOverlay/overlay.min.js"></script>
        
            <script>
                                document.addEventListener('DOMContentLoaded', function () {
                    var speedometerGa = new SpeedometerGoogleAnalytics();
                    speedometerGa.gaPrefix = 't3.';
                    var speedometer = new Speedometer('#articleoverscroll', '#speedometer', '.needle');
                    speedometer.addTracker(speedometerGa);
                });
                
                                document.addEventListener('DOMContentLoaded', function () {
                    var listener = new InactivityTimer.IdleTimerShowHomepage();
                    var idleTimerGA = new InactivityTimer.IdleTimerGoogleAnalytics();
                    idleTimerGA.gaPrefix = 't3.';
                    listener.addAnalyticsInterface(idleTimerGA);
                    var timer = new InactivityTimer.IdleTimer();
                    timer.registerListener(listener);
                    timer.startTimeouts();
                });
                
                document.addEventListener('DOMContentLoaded', function () {
                    $(".searchboxinput9").click(function () {
                        if ($(this).val() == "Suchbegriff oder Inserats-ID eingeben") {
                            $(this).val('');
                        }
                    });
                });
            </script>

        
    </div>
</div>

<script type="text/javascript" language="JavaScript">
	<!--
	var r2sz = screen.width + 'x' + screen.height + 'x' + screen.colorDepth;
	var con = navigator.cookieEnabled ? 1 : 0;
	var image = '<img id="rholive1" src="https://r1.autobild.de/images/pic.gif?m=autobild.de;b=2913575;c=20335447;tit=Leasing+F%C3%BCr+Privatkunden%3A+VW+ID.4+ab+197+Euro+pro+Monat;url=https%3A%2F%2Fwww.autobild.de%2Fartikel%2Fvw-id.4-2021-leasing-preis-guenstig-angebot-elektro-suv-20335447.html;sep=%7C;tce=%7C;tid=73869;tn=E-Mobilit%C3%A4t;tp=59270%7C59276%7C73859;tc=59270%7C59276%7C73859%7C73869;tpn=AuBi-Navigation%7CStartseite%7CNew+Mobility;random=' + Math.random() + ';r=' + escape(document.referrer) + ';json=1;con=' + con + ';sz=' + r2sz + ';cs=1" width="1" height="1" alt="" />';
	document.write(image);
	//-->
</script>
<noscript>
	<img id="rholive1" src="https://r1.autobild.de/images/pic.gif?m=autobild.de;b=2913575;c=20335447;tit=Leasing+F%C3%BCr+Privatkunden%3A+VW+ID.4+ab+197+Euro+pro+Monat;url=https%3A%2F%2Fwww.autobild.de%2Fartikel%2Fvw-id.4-2021-leasing-preis-guenstig-angebot-elektro-suv-20335447.html;sep=%7C;tce=%7C;tid=73869;tn=E-Mobilit%C3%A4t;tp=59270%7C59276%7C73859;tc=59270%7C59276%7C73859%7C73869;tpn=AuBi-Navigation%7CStartseite%7CNew+Mobility;random=162561364;r=;cs=1" width="1" height="1" alt="" />
</noscript><script type="text/javascript" src="https://i.auto-bild.de/assets/modules/cms/js/desktop/main-81d9381231.js" ></script>
<script type="text/javascript" src="https://i.auto-bild.de/js/videoplayer/swfobject-2.2.js" ></script>
<script type="text/javascript" src="https://i.auto-bild.de/assets/modules/mediaplayer/js/mediaplayer-autobild.js" ></script>


</body></html>