<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8">

<link href="https://amp.autobild.de/artikel/e-scooter-zulassung-14754819.html" rel="amphtml" >
<meta http-equiv="X-UA-Compatible" content="IE=7, IE=9, IE=10">
<link type="text/css" rel="stylesheet" href="https://i.auto-bild.de/assets/modules/cms/css/desktop/styles-e5f935a39a.css" >

<title>E-Scooter: Zulassung und alle anderen wichtigen Infos - autobild.de</title>
<!-- Google Tag Manager -->
<script> var dataLayer = [{"no_ligatus":0,"no_ads":0,"no_intellitxt":0,"contentType":"article","platform":"desktop"}]; </script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KLSQ4G');</script>
<!-- End Google Tag Manager --><meta name="robots" content="index, follow, noodp">
<meta name="description" content="Elektro-Tretroller werden immer beliebter. Welche gibt es? Wann gibt es eine Zulassung? Was sagt das Gestz? Alle Antworten zum Thema E-Scooter!">
<link rel="canonical" href="https://www.autobild.de/artikel/e-scooter-zulassung-14754805.html">
<meta property="og:title" content="E-Scooter: Zulassung und alle anderen wichtigen Infos - autobild.de">
<meta property="og:image" content="https://i.auto-bild.de/ir_img/2/2/9/4/1/2/5/E-Scooter-Zulassung-474x316-7adba99e76d96fc2.jpg">
<meta property="og:description" content="Elektro-Tretroller werden immer beliebter. Welche gibt es? Wann gibt es eine Zulassung? Was sagt das Gestz? Alle Antworten zum Thema E-Scooter!">
<meta property="og:url" content="https://www.autobild.de/artikel/e-scooter-zulassung-14754805.html">
<meta property="og:type" content="article">
<meta property="og:site_name" content="autobild.de">
<meta name="p:domain_verify" content="4bddaa07e2b6785b63678e79bc5fbf3a">
<meta property="fb:pages" content="48766015974">
<meta property="fb:app_id" content="344359888988150">

	<link rel="preload" href="https://i.auto-bild.de/ab/images/base/favicon.ico"
          as="image" onload="this.rel='shortcut icon'" sizes="196x196">
    <link rel="dns-prefetch" href="//www.asadcdn.com">
    <link rel="preconnect" href="//www.asadcdn.com">

	<noscript><link rel="shortcut icon" sizes="196x196"  href="https://i.auto-bild.de/ab/images/base/favicon.ico"></noscript>

<link rel="alternate" type="application/rss+xml" title="Schlagzeilen - autobild.de als RSS-Feed" href="https://feeds.feedburner.com/autobild-news">

<script type="text/javascript">
	if (typeof window.AUBIGL == "undefined") {
		var AUBIGL = {};
	}
	if (typeof window.AUBIGL.Multilinks == "undefined") {
		AUBIGL.Multilinks = {
			render: function(settings) {
				try {
					if (typeof settings != "undefined" && settings != null) {

						var areacssclass = 'teaserbox sponsoredlinks';

						if (typeof multilinksarea != "undefined" && multilinksarea != null) {
							if(multilinksarea == 'article') {
								areacssclass = 'inline inlinesponsoredlinks';
							}
						}

						var multilinksoutput = '<div class="' + areacssclass + '">' +
							'<div class="partnerlabel">Anzeige<\/div>' +
							'<div class="content horizontal clearfix">' +
							'<div class="header"><p class="title">' + settings.title + '<\/p><\/div>' +
							'<div class="pictureblock">' +
							'<img alt="" src="' + settings.image + '">' +
							'</div>' +
							'<div class="textblock clearfix">';

						hasOutput = false;
						for (key in settings.urls) {
							var obj = settings.urls[key];

							if (typeof obj.label != 'undefined' && typeof obj.url != 'undefined' && typeof obj.target != 'undefined') {
								hasOutput = true;
								multilinksoutput += '<a href="' + obj.url + '" target="' + obj.target + '">' + obj.label + '<\/a>';
							}
						}

						multilinksoutput += '<\/div>' +
							'<\/div>' +
							'<\/div>';
						if (hasOutput) {
							var t = document.getElementById('multilink');
							if (t) {
								var e = document.createElement('div');
								e.id = "multilinksBox";
								e.innerHTML = multilinksoutput;
								document.getElementById('multilink').appendChild(e);
								document.querySelector('.multilink-clone').appendChild(e);
							}
						}
						multilinksoutput = null;
					}
				} catch(err) { }
			}
		}
	}

</script>



<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
	var iam_data = {"st":"autobild","cp":"ab-gre-c-04-02","sv":"in","co":"","sc":"yes","mg":"yes"};
		iom.c(iam_data);
	</script>

<script type="text/javascript">
adSSetup = {"view":"d","colorBg":true,"bgClick":true,"stickySky":true,"pageName":"connectedcar_story","target":"e_scooter;zulassung;alle;anderen;wichtigen;infos;bid=2294125","adPlacements":["superbanner","sky","billboard","mrec","sky_btf","menuad","multilink","inpage"],"adSlotSizes":{"inpage":[{"minWidth":1,"sizes":[[1,1],[640,360],[1000,300]]}],"superbanner":[{"minWidth":1,"sizes":[[728,90],[728,600],[1000,600]]}],"sky":[{"minWidth":1,"sizes":[[160,600],[120,600],[300,600],[500,1000],[1000,1000]]}],"sky_btf":[{"minWidth":1,"sizes":[[160,600],[120,600],[300,600],[500,1000],[1000,1000]]}],"menuad":[{"minWidth":1,"sizes":[[4,4]]}],"billboard":[{"minWidth":799,"sizes":[[800,250]]},{"minWidth":969,"sizes":[[970,250],[800,250]]}],"multilink":[{"minWidth":1,"sizes":[[290,79]]}],"mrec":[{"minWidth":1,"sizes":[[300,250],[300,600]]}]},"isArticle":true}
</script>
<script type="text/javascript" src="https://www.asadcdn.com/adlib/pages/autobild.js"></script>


<script type="text/javascript" data-charset="utf-8">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</script>
</head>

	<body itemscope
		  itemtype="http://schema.org/WebPage"
		  
		  class="mandant_greencars"
		  data-container="14754805"
		  data-content="article">
<script type="text/javascript">
	// <![CDATA[

	var aubi = aubi || {};
	if (aubi.ga) {
		aubi.ga.default.prefix = 't3.';
	}

    function disableGA() {
        // Disable all GA-Cookies for properties UA-333980-   1-40
        var disableStrs = Array.from(Array(40).keys()).map(function (num) { return 'ga-disable-UA-333980-'+(num + 1).toString() });
        disableStrs.forEach( function ( gsDisableKey ) { window[gsDisableKey] = true });
    }

    if (document.cookie.indexOf('disable-ga-cookies=true') > -1) {
        disableGA();
    }

    // Opt-out function
    function gaOptout() {
        document.cookie = 'disable-ga-cookies=true; expires=Thu, 31 Dec 2099 23:59:59 UTC;domain=.autobild.de; path=/';
        disableGA();
        alert('Der Opt-Out-Cookie wurde gesetzt.');
    }

	var _gaq = _gaq || [];
	_gaq.push(
		["t3._setAccount", "UA-333980-18"],
		["t3._setDomainName", ".autobild.de"],
		["t3._setCustomVar", 3, "Vollbildgalerie", "NULL", 2],
		["_gat._anonymizeIp"]
    );
_gaq.push(["t3._setCustomVar", 1, "Submarke", "autobild-greencars", 3]);
_gaq.push(["t3._setCustomVar", 2, "Bereich", "Startseite|News|News", 3]);

	_gaq.push(["t3._trackPageview"]);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = (('https:' == document.location.protocol) ? 'https://ssl' : 'http://www')
			+ '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
	// ]]>
</script>

<script>
var aubi=window.aubi||{};aubi.pageTitle="E-Scooter: Zulassung und alle anderen wichtigen Infos";aubi.subbrandPrefix="autobild-";aubi.currpage=window.aubi.currpage||{};aubi.currpage.bid=2294125;aubi.currpage.tracking=true;aubi.gallery=window.aubi.gallery||{};aubi.gallery.gaPrefix="Gallery2_";aubi.debug=window.aubi.debug||{};aubi.debug.test="test";aubi.analytics=window.aubi.analytics||{};aubi.analytics.mainProperty="UA-333980-18";aubi.analytics.mainPrefix="bf8325e8";aubi.noAds=false;
</script>



            <script type="text/javascript">var utag_data = {
    "page_type": "Artikel",
    "page_name": "E-Scooter: Zulassung und alle anderen wichtigen Infos",
    "cid": 14754817,
    "bid": 2294125,
    "page_publish_date": "2019-04-11",
    "platform": "desktop",
    "nav1": "Startseite",
    "nav2": "News",
    "nav3": "News",
    "nav4": "",
    "nav5": "",
    "nav6": "",
    "subbrand": "greencars",
    "modb_brands": [

    ],
    "modb_models": [

    ],
    "modb_generations": [

    ]
};</script>
			<script type="text/javascript">(function(a,b,c,d){
				a="//tags.tiqcdn.com/utag/axelspringer/abo-autobild.de/prod/utag.js";
				b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;
				a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
			})();</script>

<!-- IVW -->
<div id="overDiv" style="position: absolute; visibility: hidden;"></div>

<div id="superbannercontainer">
    <div id="superbanner" class="appnexus"></div></div>
<div id="skyscrapercontainer">
    <div id="skyscraperprimary" class="skyscrapercontent">
        <div id="sky" class="appnexus"></div>    </div>
    <div id="skyscrapersecondary" class="skyscrapercontent">
        <div id="sky_btf" class="appnexus"></div>    </div>
</div>

<div id="pagemargins" >
    
<div class="mobileswitchWrapper">

	<script type="text/javascript">
		var aubi = window.aubi || {};
		aubi.mobileSwitch = {
			selectors: {
				stylesheet: '#switchcss',
				switchTop: {
					switchSelector: '#mobileswitchTop',
					targetSelectorToShow: '#page'
				},
				switchFix: {
					switchSelector: '#mobileswitch',
					targetSelectorToShow: 'body'
				}
			},
			available : true,
			mobileNotUsedButAvailable : {
				url : '?noMobileCookie=1',
				css : 'https://i.auto-bild.de/css/mobile/mobileswitch.css'
			},
			mobileNotAvailable : {
				url : 'https://www.autobild.de/?noMobileCookie=1',
				css : 'https://i.auto-bild.de/css/mobile/mobileswitch2.css'
			}
		};
	</script>

	<link id="switchcss" href="https://i.auto-bild.de/css/mobile/mobileswitch.css" rel="stylesheet" type="text/css" />
	<div id="mobileswitchTop" class="mobileswitchTop clearfix" style="display: none;">
		<div class="mobileswitchtext">
			<p>Sie befinden sich in der Webansicht.</p><a class="mobilebutton" href="?noMobileCookie=1">Zur Mobilansicht</a>		</div>
	</div>
	<div id="mobileswitch" class="mobileswitchFix" style="display: none;">
		<div class="mobileswitchcontent">
			<input id="mobileswitchstatus" type="checkbox" />
			<label for="mobileswitchstatus" id="mobileswitchview">
				<a href="?noMobileCookie=1"></a>
			</label>
		</div>
	</div>
</div>
<div id="header" class="clearfix">
	<div id="logo"><a id="header_logo" href="https://www.autobild.de" title="Zur Startseite von autobild.de"></a></div>
	<ul id="mandant" class="clearfix">
		<li><a href="https://www.autobild.de/sportscars/" class="sportscars"
			   title="AUTOBILD Sportscars"><span>Sportscars</span></a></li>
		<li><a href="https://www.autobild.de/allrad/" class="allrad" title="AUTOBILD Allrad"><span>Allrad</span></a></li>
		<li><a href="https://www.autobild.de/tuning/" class="tuning" title="AUTOBILD Tuning"><span>Tuning</span></a></li>
		<li><a href="https://www.autobild.de/motorsport/" class="motorsport"
			   title="AUTOBILD Motorsport"><span>Motorsport</span></a></li>
		<li><a href="https://www.autobild.de/klassik/index.html" class="klassik"
			   title="AUTOBILD Klassik"><span>Klassik</span></a></li>
		<li><a href="https://www.autobild.de/autotest/" class="autotest" title="AUTOBILD Autotest"><span>Autotest</span></a>
		</li>
		<li><a href="https://www.autobild.de/ratgeber/wohnmobile/" class="reisemobil" title="AUTOBILD Reisemobil"><span>Reisemobil</span></a>
		</li>
		<li><a href="https://www.autobild.de/specials/connected-car/" class="connectedcar" title="Connected Car"><span>Connected Car</span></a>
		</li>
		<li><a href="https://www.autohaus24.de/" class="autohaus24" title="Autohaus 24"><span>Autohaus 24</span></a></li>
		<li>
			<a class="login" title="Login" href="https://www.autobild.de/usercard/login.html">Login</a>
		</li>
	</ul>
	<ul id="toplinks" class="clearfix">

		<li>
			<a class="cttag-hdr-link" title="VIP-LOUNGE" href="https://marketing.autobild.de/npzfzq">
				<span>VIP-LOUNGE</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/abo-3881526.html" title="Abo" class="cttag-hdr-link">
				<span>Abo</span>
			</a>
		</li>

		<li>
			<a href="https://itunes.apple.com/de/app/auto-bild/id391089783?mt=8" target="_blank" title="iPad"
			   class="cttag-hdr-link">
				<span>iPad</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/?noMobileCookie=1" title="Mobil" class="cttag-hdr-link">
				<span>Mobil</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/newsletter/" title="Newsletter" class="cttag-hdr-link">
				<span>Newsletter</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/rss/rss_uebersicht.html" title="RSS" class="cttag-hdr-link">
				<span>RSS</span>
			</a>
		</li>

	</ul>
	
<form id="search" method="post" action="https://www.autobild.de/suche"
	  data-form="https://www.autobild.de/suche"
	  data-type="search">
	<fieldset class="clearfix">
		<div class="textinput">
			<div class="textinputcontent"><input type="text" class="searchboxinput9"
												 title="Suchbegriff oder Inserats-ID eingeben"
												 placeholder="Suchbegriff oder Inserats-ID eingeben"
												 name="q" /></div>
		</div>
		<div class="submit">
			<div class="submitcontent"><span><input type="submit" value="Suchen" /></span></div>
		</div>
	</fieldset>
</form>

<div class="navigation">
	<ul id="navigation" class="clearfix" itemtype="http://schema.org/SiteNavigationElement">
	<li id="menu-60886"><a href="https://www.autobild.de/marken-modelle/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Auto-Katalog</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<p class="title">Beliebte Marken</p>
<div class="interspacebox clearfix">
	<div class="boxblock clearfix">
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/audi.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/audi/">Audi</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/bmw.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/bmw/">BMW</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/citoen.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/citroen/">Citroën</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/dacia.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/dacia/">Dacia</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/ford.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/ford/">Ford</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/hyundai.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/hyundai/">Hyundai</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/mazda.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/mazda/">Mazda</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/mercedes.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/mercedes-benz/">Mercedes-Benz</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/opel.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/opel/">Opel</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/renault.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/renault/">Renault</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/seat.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/seat/">Seat</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/vw.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/vw/">VW</a></div>
		</div>
	</div>
</div>
<ul class="sectionlinks clearfix">
	<li><a href="https://www.autobild.de/marken-modelle">Alle Marken</a></li>
	<li><a href="https://www.autobild.de/klassik/marken">Klassische Marken</a></li>
</ul>

					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60358"><a href="https://www.autobild.de/tests/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Test</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
<div class="submenu navigationboxm clearfix">
	<p class="title">Test</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60362" href="https://www.autobild.de/tests/fahrberichte/" itemprop="url" class="level-1"><span>Fahrbericht</span></a><a  id="menu-61694" href="https://www.autobild.de/tests/einzeltests/" itemprop="url" class="level-1"><span>Einzeltest</span></a><a  id="menu-60366" href="https://www.autobild.de/tests/vergleichstests/" itemprop="url" class="level-1"><span>Vergleichstest</span></a><a  id="menu-60360" href="https://www.autobild.de/tests/tracktest/" itemprop="url" class="level-1"><span>Tracktest</span></a><a  id="menu-60364" href="https://www.autobild.de/tests/dauertests/" itemprop="url" class="level-1"><span>Dauertest</span></a><a  id="menu-60359" href="https://www.autobild.de/tests/crashtests/" itemprop="url" class="level-1"><span>Crashtest</span></a><a  id="menu-60363" href="https://www.autobild.de/tests/gebrauchtwagen/" itemprop="url" class="level-1"><span>Gebrauchtwagentest</span></a></div><div class="boxcontent"><a  id="menu-60368" href="https://www.autobild.de/ratgeber/reifen/" itemprop="url" class="level-1"><span>Reifentests</span></a><a  id="menu-60361" href="https://www.autobild.de/ratgeber/autoteile/" itemprop="url" class="level-1"><span>Zubehörtests</span></a><a  id="menu-60367" href="https://www.autobild.de/tests/kaufberatung/" itemprop="url" class="level-1"><span>Kaufberatung</span></a><a  id="menu-61102" href="https://www.autobild.de/tests/sitzproben/" itemprop="url" class="level-1"><span>Sitzprobe</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/9/4/3/8/9/Sechs-Cabrios-im-Test-219x146-4b02c021ad517821.jpg" title="Sechs Cabrios im Test" alt="Sechs Cabrios im Test" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/cabrios-im-test-z4-911-e-klasse-mini-wrangler-500-14756889.html">Cabrios im Test: Z4, 911 & Co.</a></p>
					<p class="headline">So gut sind die Cabrio-Könige der Saison</p>
					<p class="text">Welches Auto reißt am besten den Himmel auf? Vom Fiat 500 bis bis zum Porsche 911 Targa – sechs Cabrios mit ganz unterschiedlichen Dächern im Test.</p>
					
				</div>
			</div>
		</div>		<div class="teaserm  videomark">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/3/7/0/9/9/1827-106x60-5622a1676f139440.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/mercedes-amg-gt-facelift-2018-test-preis-interieur-coiupe-roadster-14330561.html">Mercedes-AMG GT S Roadster</a></p>
					<p class="headline">Der tanzt um die Kurven</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm  videomark">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/1/5/0/1/1/7/1827-106x60-87cf8631f31ba3a8.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/bmw-8er-cabrio-g14-2019-test-marktstart-preis-motor-13783323.html">BMW 8er Cabrio G14 (2019)</a></p>
					<p class="headline">So fährt BMWs Zweitonnen-Cabrio</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60371" class="active"><a href="https://www.autobild.de/news/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">News</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">News</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60350" href="https://www.autobild.de/messen/" itemprop="url" class="level-1"><span>Messen</span></a><a  id="menu-66216" href="https://www.autobild.de/autos-der-zukunft/" itemprop="url" class="level-1"><span>Autos der Zukunft</span></a><a  id="menu-60375" href="https://www.autobild.de/news/wirtschaft/" itemprop="url" class="level-1"><span>Wirtschaft</span></a><a  id="menu-60383" href="https://www.autobild.de/news/verkehr/" itemprop="url" class="level-1"><span>Verkehr</span></a><a  id="menu-60373" href="https://www.autobild.de/news/rueckrufe/" itemprop="url" class="level-1"><span>Rückrufe</span></a><a  id="menu-60381" href="https://www.autobild.de/news/neuzulassungen/" itemprop="url" class="level-1"><span>Neuzulassungen</span></a><a  id="menu-60889" href="https://www.autobild.de/umfrage/index.html" target="_blank" itemprop="url" class="level-1"><span>Umfragen</span></a><a  id="menu-65830" href="https://www.autobild.de/specials/nutzfahrzeuge/" itemprop="url" class="level-1"><span>Nutzfahrzeuge</span></a><a  id="menu-70529" href="https://www.autobild.de/motorrad/" itemprop="url" class="level-1"><span>Motorrad</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/9/7/1/4/9/Leclerc-Bruder-faehrt-fuer-Schumi-II-219x146-c5b628984542407f.jpg" title="Leclerc-Bruder fährt für Schumi II" alt="Leclerc-Bruder fährt für Schumi II" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/leclerc-bruder-faehrt-fuer-schumi-ii-14772273.html">Leclerc-Bruder fährt für Schumi II</a></p>
					<p class="headline">Arthur Leclerc fährt deutsche Formel 4</p>
					<p class="text">Charles Leclerc ist der Shooting-Star der Formel-1-Saison 2019. Und sein kleiner Bruder eifert ihm nach. 2019 fährt er in der deutschen Formel 4.</p>
					
				</div>
			</div>
		</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/0/8/2/3/3/7/Audi-S6-Avant-2018-Erste-Infos-Motoren-Erlkoenig-219x146-9d5f7191c193a031.jpg" title="Audi S6 Avant (2018): Erste Infos, Motoren, Erlkönig" alt="Audi S6 Avant (2018): Erste Infos, Motoren, Erlkönig" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/audi-s6-2019-preis-avant-bestellstart-leistung-diesel-marktstart-13253485.html">Audi S6 (2019)</a></p>
					<p class="headline">Audi S6 nur noch als Diesel</p>
					<p class="text">Die neue Generation des Audi S6 gibt es nur noch als Diesel und mit V6- statt V8-Motor, dafür als Mildhybrid. AUTO BILD hat alle Infos.</p>
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/9/4/1/2/5/1827-106x60-07c08e5e1ad07416.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/e-scooter-zulassung-14754805.html">E-Scooter: Zulassung</a></p>
					<p class="headline">E-Tretroller: Das müssen Sie wissen</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/9/7/0/6/1/1827-106x60-d6b0ade0a338e050.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/formel-1-bilder-vom-china-gp-14771599.html">Formel 1: Bilder vom China GP</a></p>
					<p class="headline">F1 rüstet sich für 1000. Rennen</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60385"><a href="https://www.autobild.de/ratgeber/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Ratgeber</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
<div class="submenu navigationboxm clearfix">
	<p class="title">Ratgeber</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60408" href="https://www.autobild.de/ratgeber/autokauf/" itemprop="url" class="level-1"><span>Autokauf</span></a><a  id="menu-60391" href="https://www.autobild.de/ratgeber/autofinanzierung/" itemprop="url" class="level-1"><span>Autofinanzierung</span></a><a  id="menu-60403" href="https://www.autobild.de/ratgeber/pflege/" itemprop="url" class="level-1"><span>Autopflege</span></a><a  id="menu-60424" href="https://www.autobild.de/ratgeber/autoteile/" itemprop="url" class="level-1"><span>Autoteile</span></a><a  id="menu-64082" href="https://www.autobild.de/ratgeber/carsharing/" itemprop="url" class="level-1"><span>Carsharing</span></a><a  id="menu-68657" href="https://www.autobild.de/specials/connected-car/" itemprop="url" class="level-1"><span>Connected Car</span></a><a  id="menu-64310" href="https://www.autobild.de/ratgeber/felgen/" itemprop="url" class="level-1"><span>Felgen</span></a><a  id="menu-62003" href="https://www.autobild.de/ratgeber/fuehrerschein/" itemprop="url" class="level-1"><span>Führerschein</span></a><a  id="menu-64254" href="https://www.autobild.de/kaufberatung/" target="_blank" itemprop="url" class="level-1"><span>Kaufberatung</span></a><a  id="menu-63756" href="https://www.autobild.de/ratgeber/kfz-kennzeichen/" itemprop="url" class="level-1"><span>Kfz-Kennzeichen</span></a></div><div class="boxcontent"><a  id="menu-63285" href="https://www.autobild.de/kfz-steuer/" itemprop="url" class="level-1"><span>Kfz-Steuer</span></a><a  id="menu-60421" href="https://www.autobild.de/ratgeber/kfz-versicherung/" itemprop="url" class="level-1"><span>Kfz-Versicherung</span></a><a  id="menu-65582" href="https://www.autobild.de/kindersitze/" target="_blank" itemprop="url" class="level-1"><span>Kindersitze</span></a><a  id="menu-72873" href="https://www.autobild.de/ratgeber/leasing/" itemprop="url" class="level-1"><span>Leasing</span></a><a  id="menu-72137" href="https://www.autobild.de/vergleich/" target="_blank" itemprop="url" class="level-1"><span>Produktvergleich</span></a><a  id="menu-60386" href="https://www.autobild.de/ratgeber/reifen/" itemprop="url" class="level-1"><span>Reifen</span></a><a  id="menu-60397" href="https://www.autobild.de/ratgeber/reparatur-technik/" itemprop="url" class="level-1"><span>Reparatur & Technik</span></a><a  id="menu-60410" href="https://www.autobild.de/ratgeber/sicherheit/" itemprop="url" class="level-1"><span>Sicherheit</span></a><a  id="menu-73225" href="https://servicecenter.autobild.de/" target="_blank" itemprop="url" class="level-1"><span>Service-Center</span></a><a  id="menu-63381" href="https://www.autobild.de/ratgeber/wohnmobile/" itemprop="url" class="level-1"><span>Wohnmobile</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/9/6/9/5/5/ADAC-Stauprognose-12-bis-14-April-2019-219x146-3c775eaba110cd4f.jpg" title="ADAC-Stauprognose 12. bis 14. April 2019" alt="ADAC-Stauprognose 12. bis 14. April 2019" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/adac-stauprognose-12.-bis-14.-april-2019-14770879.html">ADAC-Stauprognose 12. bis 14. April 2019</a></p>
					<p class="headline">Vorboten des Osterstaus</p>
					<p class="text">Eine Woche vor Ostern wird es voller auf den deutschen Autobahnen. Ein Chaos dürfte aber ausbleiben, prognostiziert der ADAC in seiner Stauprognose.</p>
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/1/0/7/3/9/9/6/1827-106x60-e1138487c23953ca.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/rueckruf-auto-3936408.html">Rückrufe: Die wichtigsten Fragen</a></p>
					<p class="headline">Das müssen Sie beim Auto-Rückruf tun</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/3/7/6/0/3/1827-106x60-e4e2ed3e4faa717e.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/klimaanlage-im-auto-desinfektion-und-reinigung-37761.html">Klimaanlage im Auto: Wartung</a></p>
					<p class="headline">Wenn die Klimaanlage stinkt</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60293"><a href="https://gebrauchtwagen.autobild.de/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Automarkt</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">Automarkt</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60450" href="https://gebrauchtwagen.autobild.de/" target="_blank" itemprop="url" class="level-1"><span>Gebrauchtwagen kaufen</span></a><a  id="menu-69245" href="https://reisemobilmarkt.autobild.de" target="_blank" itemprop="url" class="level-1"><span>Wohnmobile kaufen</span></a><a  id="menu-60452" href="https://www.autobild.de/konfigurator/" target="_blank" itemprop="url" class="level-1"><span>Neuwagen suchen</span></a><a  id="menu-60453" href="https://www.autobild.de/konfigurator/" target="_blank" itemprop="url" class="level-1"><span>Neuwagenkonfigurator</span></a><a  id="menu-61107" href="https://www.autobild.de/specials/probefahrten/" itemprop="url" class="level-1"><span>Probefahrten</span></a><a  id="menu-60451" href="https://www.autobild.de/fahrzeugbewertung-1764785.html" target="_blank" itemprop="url" class="level-1"><span>Fahrzeugbewertung</span></a><a  id="menu-60455" href="https://www.autobild.de/news/neuzulassungen/" itemprop="url" class="level-1"><span>Neuzulassungen</span></a>
		</div>
	</div>
</div><div class="teasers">
	<div class="teaser clearfix ">
		<div class="pictureblock">
			<img alt="" src="https://i.auto-bild.de/ir_img/1/4/6/9/9/8/5/1855-219x146-89ea6c24e1b9329f.jpg">
		</div>
		<div class="textblock">
			<p class="kicker"><a  target="_blank" href="https://gebrauchtwagen.autobild.de/">Gebrauchtwagenmarkt</a></p>
			<p class="headline">Gebrauchtwagen finden</p>
			<p class="text">Mehr als 800.000 Inserate von Händlern und Privatanbietern: Hier finden Sie Ihren passenden Gebrauchten! Auch Youngtimer und Oldtimer!</p>
			
		</div>
	</div>
</div><div class="teasers">
	<div class="teaser clearfix ">
		<div class="pictureblock">
			<img alt="" src="https://i.auto-bild.de/ir_img/1/7/3/8/6/4/9/1855-219x146-e3cf4eea0cc42988.jpg">
		</div>
		<div class="textblock">
			<p class="kicker"><a  target="_blank" href="https://reisemobilmarkt.autobild.de/">Ein Service von AutoScout24</a></p>
			<p class="headline">Neu: Traummobil finden!</p>
			<p class="text">Im Reisemobilmarkt können Sie bei autobild.de jetzt nach gebrauchten Wohnmobilen stöbern oder selbst ein Inserat aufgeben.</p>
			
		</div>
	</div>
</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60428"><a href="https://www.autobild.de/aktionen/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Aktionen</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxl clearfix">
	<p class="title">Aktionen</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-62595" href="https://www.autobild.de/artikel/deutschlands-beste-autohaendler-2019-14660483.html" itemprop="url" class="level-1"><span>1000 beste Autohändler</span></a><a  id="menu-62118" href="https://aktionen.autobild.de/100-Jahre-Bentley/" target="_blank" itemprop="url" class="level-1"><span>100 Jahre Bentley</span></a><a  id="menu-61087" href="https://www.autobild.de/abt-power-days/" target="_blank" itemprop="url" class="level-1"><span>ABT Power Tage</span></a><a  id="menu-60894" href="https://www.autobild.de/artikel/allradautos-des-jahres-2019-14420525.html" itemprop="url" class="level-1"><span>Allradauto des Jahres 2019</span></a><a  id="menu-61083" href="https://www.autobild.de/heftarchiv/index.html" target="_blank" itemprop="url" class="level-1"><span>Artikel kaufen</span></a><a  id="menu-61103" href="https://marketing.autobild.de/npzg09" style="background: url('https://i.auto-bild.de/ir_img/8/4/5/6/8/3/viplounge-logo-flyout-de9c8cbe1b1a0a15.png') no-repeat right;" target="_blank" itemprop="url" class="level-1"><span>AUTO BILD VIP-LOUNGE</span></a><a  id="menu-61169" href="https://www.autobild.de/artikel/die-besten-marken-aller-klassen-2019-14687225.html" itemprop="url" class="level-1"><span>Die besten Marken</span></a><a  id="menu-66339" href="https://www.autobild.de/artikel/connected-car-award-2018-14500869.html" itemprop="url" class="level-1"><span>Connected Car Award 2018</span></a><a  id="menu-61635" href="https://www.autobild.de/specials/deutschlands-bester-reismobilist/" itemprop="url" class="level-1"><span>Beste Reisemobilisten 2018</span></a><a  id="menu-66641" href="https://www.autobild.de/deutschlands-beste-autofahrer_5677633.html" itemprop="url" class="level-1"><span>DBA 2018</span></a></div><div class="boxcontent"><a  id="menu-66048" href="https://www.autobild.de/fiat-500x-special/" target="_blank" itemprop="url" class="level-1"><span>Fiat 500X Special</span></a><a  id="menu-60899" href="https://secure.adnxs.com/clktrb?id=719406" target="_blank" itemprop="url" class="level-1"><span>Ford Active Days</span></a><a  id="menu-66049" href="https://www.autobild.de/ford-stories/" itemprop="url" class="level-1"><span>Ford Stories</span></a><a  id="menu-61104" href="https://www.autobild.de/specials/special-goldenes-lenkrad/" itemprop="url" class="level-1"><span>Goldenes Lenkrad 2017</span></a><a  id="menu-62561" href="https://www.autobild.de/klassik/artikel/goldener-klassiker-2018-die-sieger-11561847.html" itemprop="url" class="level-1"><span>Goldener Klassiker 2018</span></a><a  id="menu-62103" href="https://www.autobild.de/artikel/goldenes-reisemobil-2018-13695379.html" itemprop="url" class="level-1"><span>Goldenes Reisemobil 2018</span></a><a  id="menu-60429" href="https://www.autobild.de/kummerkasten/" target="_blank" itemprop="url" class="level-1"><span>Kummerkasten</span></a><a  id="menu-61264" href="https://www.autobild.de/index_2288214.html" target="_blank" itemprop="url" class="level-1"><span>Mazda Stories</span></a><a  id="menu-62156" href="https://www.autobild.de/osterkalender/" target="_blank" itemprop="url" class="level-1"><span>Oster-Gewinnspiel 2019</span></a><a  id="menu-60432" href="https://www.autobild.de/artikel/partneraktion-toyota-14659697.html" itemprop="url" class="level-1"><span>RAV4 Lesertest neu gegen alt </span></a></div><div class="boxcontent"><a  id="menu-61105" href="https://aktionen.autobild.de/seat-city-guide/?ref=autobild-flyout" target="_blank" itemprop="url" class="level-1"><span>SEAT City Guide</span></a><a  id="menu-62472" href="https://www.autobild.de/seat-im-praxistest/" itemprop="url" class="level-1"><span>SEAT Kaufberater</span></a><a  id="menu-62398" href="https://www.autobild.de/artikel/sportscars-des-jahres-2018-13933843.html" itemprop="url" class="level-1"><span>Sportscars des Jahres 2018</span></a><a  id="menu-62616" href="https://www.autobild.de/specials/suv-special/" itemprop="url" class="level-1"><span>SUV Special</span></a><a  id="menu-62261" href="https://www.autobild.de/index_3527101.html" itemprop="url" class="level-1"><span>Toyota Stories</span></a><a  id="menu-61106" href="https://aktionen.autobild.de/zf-emobility/" target="_blank" itemprop="url" class="level-1"><span>ZF elektrifiziert alles</span></a>
		</div>
	</div>
</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/8/4/7/9/5/1827-106x60-3ab017e4bd3c3ce9.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/die-besten-marken-aller-klassen-2019-14687225.html">Die besten Marken aller Klassen 2019</a></p>
					<p class="headline">Das sind die Besten</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm  videomark">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/8/1/2/7/5/1827-106x60-10e75b635b02216d.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/partneraktion-toyota-14659697.html">Partneraktion: Toyota</a></p>
					<p class="headline">Vom Leser zum Autotester</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/8/7/7/3/3/1827-106x60-08c994ae295afb4e.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/die-besten-marken-aller-klassen-2019-teil-2-14708133.html">Die besten Marken aller Klassen</a></p>
					<p class="headline">Die heimlichen Helden der Autobranche</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/8/1/3/8/5/1827-106x60-fd471d510a80940c.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/deutschlands-beste-autohaendler-2019-14660483.html">Deutschlands beste Autohändler</a></p>
					<p class="headline">Hier stimmt der Service</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60433"><a href="https://www.autobild.de/videos/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Videos</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">Videos</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-65934" href="https://www.autobild.de/index_5377086.html" itemprop="url" class="level-1"><span>TV-MAGAZIN N24</span></a><a  id="menu-60439" href="https://www.autobild.de/videos/tests/" itemprop="url" class="level-1"><span>Test</span></a><a  id="menu-63819" href="https://www.autobild.de/videos/fahrberichte/" itemprop="url" class="level-1"><span>Fahrbericht</span></a><a  id="menu-63820" href="https://www.autobild.de/videos/neuvorstellungen/" itemprop="url" class="level-1"><span>Neuvorstellung</span></a><a  id="menu-64522" href="https://www.autobild.de/videos/motorsounds/" itemprop="url" class="level-1"><span>Motorsounds</span></a><a  id="menu-60435" href="https://www.autobild.de/videos/erlkoenige/" itemprop="url" class="level-1"><span>Erlkönige</span></a><a  id="menu-60436" href="https://www.autobild.de/videos/klassik/" itemprop="url" class="level-1"><span>Klassik</span></a><a  id="menu-60438" href="https://www.autobild.de/videos/messen/" itemprop="url" class="level-1"><span>Messen</span></a><a  id="menu-61187" href="https://www.autobild.de/videos/ratgeber/" itemprop="url" class="level-1"><span>Ratgeber</span></a><a  id="menu-61916" href="https://www.autobild.de/videos/sportscars/" itemprop="url" class="level-1"><span>Sportscars</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/9/5/9/5/5/Neues-Gesicht-beim-VW-T6-1-Facelift-219x146-31f7a3d4316f0422.jpg" title="Neues Gesicht beim VW T6.1 Facelift" alt="Neues Gesicht beim VW T6.1 Facelift" width="219" height="146" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/vw-transporter-6.1-facelift-2019-erste-bilder-design-nutzfahrzeug-14765505.html">VW Transporter 6.1 Facelift (2019)</a></p>
					<p class="headline">VW frischt den T6 Transporter auf</p>
					<p class="text">VW hat seinem Transporter T6 ein Facelift verpasst. Jetzt gibt es u. a. einen größeren Kühlergrill und das Infotainmentsystem "MIB3". Zum Video!</p>
					<p class="link">VW Transporter 6.1 Facelift (2019): erste Bilder - Design</p>
				</div>
			</div>
		</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/9/5/7/2/1/Der-AMG-Limousinenvergleich-A35-vs-CLA-35-219x146-07fb1d975e84a86c.jpg" title="Der AMG-Limousinenvergleich: A35 vs. CLA 35" alt="Der AMG-Limousinenvergleich: A35 vs. CLA 35" width="219" height="146" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/mercedes-amg-a35-limousine-vs.-cla-35-2019-vergleich-test-daten-14764451.html">AMG A 35 Limousine vs. CLA 35 (2019)</a></p>
					<p class="headline">AMG-Vergleich: A 35 Limousine vs. CLA 35</p>
					<p class="text">Mercedes bringt gleich zwei neue viertürige Einstiegs-AMG auf die Straße: die A 35 Limousine und den CLA 35. Den Vergleich gibt es hier im Video!</p>
					<p class="link">AMG A 35 Limousine vs. CLA 35: Vergleich</p>
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/9/6/6/7/5/1867-106x60-68e472c797bc165d.jpg" title="" alt="" width="106" height="60" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/unser-interview-mit-bernie-ecclestone-14768817.html">Bernie Ecclestone im Interview</a></p>
					<p class="headline">1000. Formel-1-GP – jetzt spricht Ecclestone!</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/9/4/1/0/1/1867-106x60-91bc2090bb481e43.jpg" title="" alt="" width="106" height="60" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/skoda-scala-rs-2019-zukunft-infos--14754659.html">Skoda Scala RS (2019): Zukunft - Infos - Design</a></p>
					<p class="headline">Über 200 PS im Top-Scala?</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
	<li id="nav1">
		<ul>
            <div id="menuad" class="appnexus"></div>        </ul>
	</li>
</ul>
	<div id="subnavigation" class="clearfix"><div class="subsection">GREENCARS</div></div>
</div>

<p id="area">

			News
		</p></div>

    <div id="page">

        <div id="content" class="clearfix">
            <div id="billboardcontainer"><div id="billboard" class="appnexus"></div></div>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.autobild.de/artikel/e-scooter-zulassung-14754805.html"
  },
  "headline": "E-Tretroller: Das müssen Sie wissen",
  "image": [
  	"https://i.auto-bild.de/ir_img/2/2/9/4/1/2/5/E-Scooter-Zulassung-474x316-7adba99e76d96fc2.jpg"   ],
  "datePublished": "2019-04-11T14:54:00+01:00",
  "author": {
    "@type": "Person",
    "name": "Christian Jeß"
  },
   "publisher": {
    "@type": "Organization",
    "url": "https://www.autobild.de",
    "name": "AUTO BILD",
    "logo": {
      "@type": "ImageObject",
      "url": "https://i.auto-bild.de/assets/i/amp-logo/logo.png",
      "width": 600,
      "height": 60
    }
  },
  "description": "Elektro-Tretroller werden immer beliebter. Welche gibt es? Wann gibt es eine Zulassung? Was sagt das Gestz? Alle Antworten zum Thema E-Scooter!"
}
</script>


<div class="articleheader mainrowcontent clearfix">
	
<div class="pictureblock teaserl">
	<img itemprop="image" src="https://i.auto-bild.de/ir_img/2/2/9/4/1/2/5/E-Scooter-Zulassung-474x316-7adba99e76d96fc2.jpg"
		 width="474" height="316"
		 alt="E-Scooter: Zulassung"
		 title="E-Scooter: Zulassung">
</div>
	<div class="teaserl">
		

<div class="teaserbox inlinefotostrecke">
	<div class="content clearfix">
		<div class="header">
			<p class="title">Elektro-Scooter ohne Sitz im Vergleich</p>
		</div>
		<div class="pictureblock clearfix">
											<a href="https://www.autobild.de/bilder/elektro-scooter-ohne-sitz-im-vergleich-14002693.html"><img
						src="https://i.auto-bild.de/ir_img/2/1/9/5/6/9/1/1848-134x89-f41b0584885a426d.jpg" width="134" height="89"
						alt=""></a>
															<a href="https://www.autobild.de/bilder/elektro-scooter-ohne-sitz-im-vergleich-14002693.html"><img
						src="https://i.auto-bild.de/ir_img/2/1/9/5/6/9/1/1849-134x89-5c3370702acb2680.jpg" width="134" height="89"
						alt=""></a>
															<a href="https://www.autobild.de/bilder/elektro-scooter-ohne-sitz-im-vergleich-14002693.html"><img
						src="https://i.auto-bild.de/ir_img/2/1/9/5/6/9/1/1870-134x89-6d96e272bbefc78b.jpg" width="134" height="89"
						alt=""></a>
														<a href="https://www.autobild.de/bilder/elektro-scooter-ohne-sitz-im-vergleich-14002693.html"
				   class="link"
				   title="Elektro-Scooter ohne Sitz im Vergleich"></a>
					</div>
	</div>
</div>
		<script type="text/javascript">
			document.addEventListener('DOMContentLoaded', function () {
				var cid = '14754817';
				var $topBoxElement = $('.teaserbox.inlinelist');

				$topBoxElement.find('a.link').on('click', {
					'action': 'Topbox',
					'label': 'Übersicht',
					'value': cid
				}, callGAEvent);

				$topBoxElement.find('a.mandant').on('click', {
					'action': 'Topbox',
					'label': 'Submarke',
					'value': cid
				}, callGAEvent);

				$topBoxElement.find('a:not(.link):not(.mandant)').on('click', {
					'action': 'Topbox',
					'label': 'Link',
					'value': cid
				}, callGAEvent);
			});
		</script>


		<div class="teaserbox inlinelist">
			
<div class="content horizontal clearfix">
	<div class="header">
		<p class="title">
			News: Die neuesten Artikel		</p>
	</div>

	<div class="textblock">
		<ul class="list clearfix">
							<li>
					<a href="https://www.autobild.de/artikel/audi-s7-2019-diesel-preis-ps-motor-interior-marktstart-14771065.html">
						<span>Audi S7 (2019): Vorstellung</span>
						- Audi S7 kommt ohne Turboloch					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/leclerc-bruder-faehrt-fuer-schumi-ii-14772273.html">
						<span>Leclerc-Bruder fährt für Schumi II</span>
						- Arthur Leclerc fährt deutsche Formel 4					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/audi-s6-2019-preis-avant-bestellstart-leistung-diesel-marktstart-13253485.html">
						<span>Audi S6 (2019)</span>
						- Audi S6 nur noch als Diesel					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/formel-1-bilder-vom-china-gp-14771599.html">
						<span>Formel 1: Bilder vom China GP</span>
						- F1 rüstet sich für 1000. Rennen					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/adac-stauprognose-12.-bis-14.-april-2019-14770879.html">
						<span>ADAC-Stauprognose 12. bis 14. April 2019</span>
						- Vorboten des Osterstaus					</a>
				</li>
					</ul>
	</div>

	<a class="link" href="https://www.autobild.de/news/alle/">
		News: Alle Beiträge im Überblick	</a>
			<a href="https://www.autobild.de/greencars/"
		   class="mandant">GREENCARS</a>
	</div>

		</div>

	</div>
</div>

<div id="inpage" class="appnexus"></div>
<div class="article">
	<div class="articlecontent">
		<div class="textbox">
			<div class="kicker">
				<h1>E-Scooter: Zulassung</h1> — <time itemprop="datePublished" datetime="2019-04-11 14:54">11.04.2019</time>			</div>
			<h2 class="title">E-Tretroller: Das müssen Sie wissen</h2>
			<div class="intro">Praktische Elektro-Tretroller werden immer beliebter, vor allem für die "letzte Meile". Wann gibt es eine Zulassung? Was sagt das Gesetz? Alle Antworten zum Thema E-Scooter.</div>
		</div>

		
<div class="google_afc_small adsensebox">
	<script type="text/javascript">
	<!--
			google_language = "de";
		google_ad_client = "pub-2557501611105071";
		google_ad_channel = "9748851192";
		google_color_bg = "#ffffff";
		google_color_link = "#ff0000";
		google_color_border = "#e3e3e3";
		google_color_text = "#000000";
		google_color_url = "#000000";
		google_font_face = "Open Sans, Arial";
		google_ad_width = "600";
		google_ad_height = "70";
		google_ad_format = "600x70";
		google_max_num_ads = "1";
		google_override_format = "true";
		google_ad_type = "text";
	//-->
	</script>

	
	<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>

<div class="maincontentbox"><div class="paragraph"><span class="initial">D</span>ie Verkehrsminister waren sich einig: "Wir wollen uns nicht hinter Bürokratie verschanzen, sondern den Weg frei machen", sagte Saarlands Ressortchefin Anke Rehlinger (SPD) Anfang April 2019 nach der Konferenz mit ihren Amtskollegen in Saarbrücken. Es ging um <a href="https://www.autobild.de/themen/elektroroller/" class="wordparser theme-synonym" title="">E-Scooter</a>, die "ein gutes Mittel der letzten Meile" seien. In vielen Metropolen im Ausland, vor allem in den USA, gehören sie bereits zum Stadtbild. Nun hat es auch die Politik in Deutschland eilig, für die neuen Trendfahrzeuge die rechtlichen Grundlagen zu schaffen. Denn viele Menschen – vor allem in urbanen Lebensräumen – warten auf die Straßenzulassung für die neuen Trendgefährte.
			<div class="inline inlinefotostrecke">
		<div class="content horizontal clearfix">
			<div class="header"><p class="title">Übersicht: Elektro-Roller</p></div>
				<div class="pictureblock clearfix">
					<a href="https://www.autobild.de/bilder/uebersicht-elektro-roller-13781767.html"><img src="https://i.auto-bild.de/ir_img/2/1/4/9/9/3/3/1838-134x89-c4c62f78cdf1f0a1.jpg" title="Übersicht: So cool sind E-Roller" alt="Übersicht: So cool sind E-Roller" width="134" height="89" /></a><a href="https://www.autobild.de/bilder/uebersicht-elektro-roller-13781767.html"><img src="https://i.auto-bild.de/ir_img/2/1/4/9/9/3/3/1848-134x89-9ea4fa0c58ae55b6.jpg" title="Übersicht: So cool sind E-Roller" alt="Übersicht: So cool sind E-Roller" width="134" height="89" /></a><a href="https://www.autobild.de/bilder/uebersicht-elektro-roller-13781767.html"><img src="https://i.auto-bild.de/ir_img/2/1/4/9/9/3/3/1849-134x89-4651d1d2f2e50fba.jpg" title="Übersicht: So cool sind E-Roller" alt="Übersicht: So cool sind E-Roller" width="134" height="89" /></a>
				</div>
			<div class="button clearfix"><a href="https://www.autobild.de/bilder/uebersicht-elektro-roller-13781767.html" class="buttoncontent"><span><span>zur Galerie</span></span></a></div>
		</div>
	</div>
		</div>
<h3 class="subtitle">Knackpunkt der Zulassung ist die Sicherheit</h3>
<div class="paragraph">
			
<div class="inline_left imgsizer inlineimage">
	<div class="content">
		<div class="pictureblock">
			<a class="overlayimage" href="https://i.auto-bild.de/ir_img/2/2/9/4/1/2/5/E-Tretroller-Das-muessen-Sie-wissen-560x373-9b8c3d890e7ac50d.jpg">
				<img src="https://i.auto-bild.de/ir_img/2/2/9/4/1/2/5/E-Tretroller-Das-muessen-Sie-wissen-560x373-9b8c3d890e7ac50d.jpg" title="E-Tretroller: Das müssen Sie wissen" alt="E-Tretroller: Das müssen Sie wissen" width="560" height="373" />			</a>
		</div>
		<div class="textblock">
			<p class="text">Faltbar, umweltfreundlich, praktisch: Ein E-Tretroller hat gerade in Großstädten viele Vorteile.</p>
					</div>
	</div>
</div>

		Die <a href="https://www.autobild.de/themen/bundesregierung/" class="wordparser theme" title="">Bundesregierung</a> hat am 3. April 2019 eine entsprechende Verordnung beschlossen, die jedoch noch am 17. Mai 2019 durch den Bundesrat muss. Dabei werde es "keine perfekte Lösung" und Konflikte geben, prophezeit Bundesverkehrminister Andreas Scheuer (CSU): "Natürlich werden wir selbst dazulernen müssen und vielleicht nachsteuern." Knackpunkt ist wie so oft die Sicherheit, vor allem "<a href="https://www.autobild.de/themen/fussgaenger/" class="wordparser theme" title="">Fußgänger</a> dürfen nicht unter die Räder kommen", mahnt Rehlinger. Auch der Deutsche Städtetag hält das Gesetzesvorhaben, wonach langsame E-Fahrzeuge auch auf Gehwegen und in Fußgängerzonen fahren sollen, für problematisch. Hier sind die wichtigsten Fragen und Antworten rund um das Thema E-Scooter.
            <script type="text/javascript">
    var aubi_accordion = aubi_accordion || function (element) {
        $(element).next('.slidedown-box').slideToggle(100);
        $(element).toggleClass('active');
    };
</script>
<div class="inlineteaser inline_slidedownteaser" style="">
	<p class="title">Alle Infos zu E-Scootern</p>
    			<div class="slidedown" onclick="_gaq.push(['t3._trackEvent', 'FAQ-Test', 'Element-01', 'Click']);">
			<p class="headline clearfix" onclick="aubi_accordion(this)">Was sind E-Scooter?</p>
			<div class="slidedown-box">
				<div class="slidedown-content"><div>Eine genaue Definition und Einteilung ist schwierig. Meist sind mit dem Begriff klappbare E-Tretroller, manchmal aber auch Elektroroller, Stehroller (Segways) oder sogar E-Boards (Self Balancing Boards, Hoverboards, Mini-Segway) gemeint. Hier soll es vorrangig um die Tretroller gehen, die Personal Light Electric Vehicle (PLEV). Die Politik nennt die neuen Trend-Flitzer Elektrokleinstfahrzeuge. Sie haben einen elektrischen Antrieb und sind bis zu 20 km/h schnell.<br></div></div>
			</div>
		</div>
    		<div class="slidedown" onclick="_gaq.push(['t3._trackEvent', 'FAQ-Test', 'Element-02', 'Click']);">
			<p class="headline clearfix" onclick="aubi_accordion(this)">Was sind die Vor- und Nachteile?</p>
			<div class="slidedown-box">
				<div class="slidedown-content"><div>Die meisten E-Scooter sind umweltfreundlich, leicht zusammenklappbar und überall mit hinzunehmen. Daher sind sie ideal für den sogenannten letzten Kilometer, d. h. im Anschluss an eine Auto-, Bus- oder Bahnfahrt. Vor allem in verstopften Großstädten werden sie immer beliebter, aber auch auf Campingplätzen sind sie gut zu gebrauchen. Der größte Nachteil ist die Unfallgefahr, vor allem wenn die Fahrzeuge auf Gehwegen oder in dichtem Verkehrsgedränge unterwegs sind.<br></div></div>
			</div>
		</div>
    		<div class="slidedown" onclick="_gaq.push(['t3._trackEvent', 'FAQ-Test', 'Element-03', 'Click']);">
			<p class="headline clearfix" onclick="aubi_accordion(this)">Wann sollen sie zugelassen sein?</p>
			<div class="slidedown-box">
				<div class="slidedown-content"><div>Spätestens im Sommer 2019 soll die Zulassung durch sein, dann dürfen Hersteller eine Allgemeine Betriebserlaubnis (ABE) beim Kraftfahrt-Bundesamt (KBA) beantragen. Bereits jetzt legal per Ausnahmegenehmigung zu fahren ist der Metz Moover, der allerdings stolze 2000 Euro kostet (<a href="https://www.computerbild.de/artikel/cb-Tests-Connected-Car-Metz-Moover-Elektroroller-Test-23128851.html" target="_blank">einen Test von COMPUTER BILD finden Sie hier</a>). Ebenfalls auf dem Markt ist der BMW X2City, der sogar noch etwas teurer ist.<br></div></div>
			</div>
		</div>
    		<div class="slidedown" onclick="_gaq.push(['t3._trackEvent', 'FAQ-Test', 'Element-04', 'Click']);">
			<p class="headline clearfix" onclick="aubi_accordion(this)">Wo dürfen E-Tretroller fahren?</p>
			<div class="slidedown-box">
				<div class="slidedown-content"><div>Das ist noch umstritten, auch unter den Verkehrsministern von Bund und Ländern. Laut Verordnungsentwurf des Bundeskabinetts sollen die schnelleren E-Scooter den Radweg benutzen, die langsameren (bis 12 Kilometer pro Stunde) auch auf den Gehweg dürfen.<br></div></div>
			</div>
		</div>
    		<div class="slidedown" onclick="_gaq.push(['t3._trackEvent', 'FAQ-Test', 'Element-05', 'Click']);">
			<p class="headline clearfix" onclick="aubi_accordion(this)">Wie sieht es mit der Reichweite aus?</p>
			<div class="slidedown-box">
				<div class="slidedown-content"><div>Der Metz Moover verspricht mit 210 Wattstunden starken Lithium-Ionen-Akku eine Reichweite von bis zu 25 Kilometer bei einem Maximalgewicht des Nutzers von 95 Kilogramm. Ähnlich sieht es beim BMW X2City aus.<br></div></div>
			</div>
		</div>
    		<div class="slidedown" onclick="_gaq.push(['t3._trackEvent', 'FAQ-Test', 'Element-06', 'Click']);">
			<p class="headline clearfix" onclick="aubi_accordion(this)">Wie werden E-Scooter bedient?</p>
			<div class="slidedown-box">
				<div class="slidedown-content"><div>Beschleunigt wird meist über einen Gasgriff am Lenker, der BMW X2City hat hinten ein Fußpedal für fünf Geschwindigkeitsstufen. Gebremst wird wie beim Fahrrad per Handbremse. Teilweise können über Bedienelemente am Lenker Fahrdaten eingesehen werden.<br></div></div>
			</div>
		</div>
    		<div class="slidedown" onclick="_gaq.push(['t3._trackEvent', 'FAQ-Test', 'Element-07', 'Click']);">
			<p class="headline clearfix" onclick="aubi_accordion(this)">Welche Vorschriften gibt es?</p>
			<div class="slidedown-box">
				<div class="slidedown-content"><div>Für bis zu 12 km/h schnelle Fahrzeuge muss man mindestens zwölf Jahre alt sein, bis 20 km/h gilt ein Mindestalter von 14 Jahren. Alle E-Scooter über 6 km/h unterliegen der Versicherungspflicht, müssen also ein kleines Versicherungskennzeichen tragen. Die E-Tretroller brauchen laut der "<a href="https://www.bmvi.de/SharedDocs/DE/Gesetze-19/entwurf-verordnung-teilnahme-elektrokleinstfahrzeuge-strassenverkehr.html?nn=382740" target="_blank">Verordnung über die Teilnahme von Elektrokleinstfahrzeuge am Straßenverkehr</a>" zwei voneinander unabhängige Bremsen, Scheinwerfer, Schlussleuchte, Rückstrahler und Seitenreflektoren. Maximalmaße: 200 cm Länge, 70 cm Breite, 140 cm Höhe, Maximalgewicht: 55 kg (ohne Fahrer). Eine Helmpflicht besteht bis 20 km/h nicht, allerdings ist das Tragen eines Helms durchaus ratsam. </div></div>
			</div>
		</div>
    		<div class="slidedown" onclick="_gaq.push(['t3._trackEvent', 'FAQ-Test', 'Element-08', 'Click']);">
			<p class="headline clearfix" onclick="aubi_accordion(this)">Kann man E-Scooter auch leihen?</p>
			<div class="slidedown-box">
				<div class="slidedown-content"><div>Ja, vermutlich wird es in einigen deutschen Städten ein Sharing-System geben, ähnlich wie bei Stadtfahrrädern. Einige Start-up-Unternehmen wittern bereits das große Geschäft mit der urbanen Mobilität. Gesucht und bezahlt wird per App, die Roller können stehen gelassen werden, sie werden eingesammelt und über Nacht wieder aufgeladen. Allerdings zeigen die Erfahrungen aus den USA, dass achtlos abgestellte E-Scooter oder rücksichtslose Nutzer schnell zu Chaos führen können. So wurden die Elektro-Tretroller in San Francisco wieder verboten. Auch in Madrid wurden sie nach eine kurzen Probephase vom Gehweg auf die Straße verbannt.<br></div></div>
			</div>
		</div>
    		<div class="slidedown" onclick="_gaq.push(['t3._trackEvent', 'FAQ-Test', 'Element-09', 'Click']);">
			<p class="headline clearfix" onclick="aubi_accordion(this)">Was kosten E-Scooter?</p>
			<div class="slidedown-box">
				<div class="slidedown-content"><div>Das günstigste Gerät im <a href="https://www.autobild.de/artikel/e-scooter-test-13285877.html">AUTO BILD-Test</a> von Elektro-Scootern ohne Sitz, der Takira Electronic Star V6, kostet 130 Euro, war aber auch komplett unbrauchbar. Für den teuersten ohne Sitzmöglichkeit, den Scuddy Ultimate Premium, muss man satte 5250 Euro anlegen. Der ist allerdings auch technisch deutlich ausgereifter und fährt bis zu 45 km/h schnell. <br></div></div>
			</div>
		</div>
    </div>

			<div class="inline inlinefotostrecke">
		<div class="content horizontal clearfix">
			<div class="header"><p class="title">E-Scooter: Die Erfahrungen der Redaktion</p></div>
				<div class="pictureblock clearfix">
					<a href="https://www.autobild.de/bilder/e-scooter-die-erfahrungen-der-redaktion-14632783.html"><img src="https://i.auto-bild.de/ir_img/2/2/7/7/8/1/7/1838-134x89-2038fc39ecc7b53d.jpg" title="E-Scooter" alt="E-Scooter" width="134" height="89" /></a><a href="https://www.autobild.de/bilder/e-scooter-die-erfahrungen-der-redaktion-14632783.html"><img src="https://i.auto-bild.de/ir_img/2/2/7/7/8/1/7/1848-134x89-f9d19d0133ea2d46.jpg" title="E-Scooter" alt="E-Scooter" width="134" height="89" /></a><a href="https://www.autobild.de/bilder/e-scooter-die-erfahrungen-der-redaktion-14632783.html"><img src="https://i.auto-bild.de/ir_img/2/2/7/7/8/1/7/1849-134x89-bb79ec443768e52e.jpg" title="E-Scooter" alt="E-Scooter" width="134" height="89" /></a>
				</div>
			<div class="button clearfix"><a href="https://www.autobild.de/bilder/e-scooter-die-erfahrungen-der-redaktion-14632783.html" class="buttoncontent"><span><span>zur Galerie</span></span></a></div>
		</div>
	</div>
		 </div></div>
	<div class="author clearfix">
		<div class="textblock">
			<p class="headline">
				Autor: <a href="https://www.autobild.de/autoren/christian-jess_3482449.html" rel="author" itemprop="author">Christian Jeß</a>			</p>
		</div>
	</div>
	
	
	</div>

	
	
		<div class="additionaltopics">
			<div class="content">
                
<div id="taboola-below-article-thumbnails-sponsored"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-below-article-thumbnails-sponsored" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-a","container":"taboola-below-article-thumbnails-sponsored","placement":"Below Article Thumbnails Sponsored","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-below-article-thumbnails-sponsored"] = true;
	}
</script>
				
<div id="taboola-below-article-thumbnails-organic"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-below-article-thumbnails-organic" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"organic-thumbnails-a","container":"taboola-below-article-thumbnails-organic","placement":"Below Article Thumbnails Organic","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-below-article-thumbnails-organic"] = true;
	}
</script>
				<div style="clear: both;"></div>
			</div>
		</div>

		<div class="searchbox clearfix">
			<label class="headline" for="search54445">Sie suchen weitere Artikel?</label>
			<form action="https://www.autobild.de/suche/?q=" method="get">
				<fieldset class="clearfix">
					<div class="submit clearfix">
						<div class="submitcontent"><span><input type="submit" value="Suchen"/></span></div>
					</div>
					<div class="textinput large">
						<div class="textinputcontent"><input id="search54445" type="text" class="searchboxinput9"
															 value="Suchbegriff oder Inserats-ID eingeben" name="q">
						</div>
					</div>
				</fieldset>
			</form>
		</div>

	
<div class="google_afc_small adsensebox">
	<script type="text/javascript">
	<!--
			google_language = "de";
		google_ad_client = "pub-2557501611105071";
		google_ad_channel = "2498890175";
		google_color_bg = "#ffffff";
		google_color_link = "#ff0000";
		google_color_border = "#e3e3e3";
		google_color_text = "#000000";
		google_color_url = "#000000";
		google_font_face = "Open Sans, Arial";
		google_ad_width = "600";
		google_ad_height = "240";
		google_ad_format = "600x240";
		google_max_num_ads = "3";
		google_override_format = "true";
		google_ad_type = "text";
	//-->
	</script>

	
	<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>


		<script type="text/javascript">
		document.addEventListener('DOMContentLoaded', function () {
			$(".overlayimage").click(function () {
				$("body").append('<iframe id="overlaywall" src="https://www.autobild.de/php_incl/imageoverlay.php?adPfad=service/autoreparatur_story&sasTarget=bid=35659;rostschutzmittel;test" frameborder="0" allowtransparency="true"></iframe>' +
					'<div id="overlayshadow"></div>' +
					'<div id="overlay" class="picture">' +
					'<div class="overlaycontent close clearfix">' +
					'<div class="clearfix">' +
					'<img width="560" height="373" border="0" alt="" src="' + $(this).attr("href") + '" />' +
					'</div>' +

					'<div class="overlayfooter clearfix">' +
					'<a href="javascript:void(0);" class="link" onclick="_gaq.push([\'t3._trackEvent\', \'Homepage-Traffic\', \'InlineBild\', \'Schliessen\']);">Schließen</a>' +
					'<a href="https://www.autobild.de" target="_blank" class="bigbutton" onclick="_gaq.push([\'t3._trackEvent\', \'Homepage-Traffic\', \'InlineBild\', \'Homepage-Button\']);">' +
					'<span>Alle Neuen Autos</span>' +
					'</a>' +
					'</div>' +
					'</div>' +
					'</div>'
				);
				_gaq.push(['t3._trackPageview', location.pathname + '?lightbox']);
				iom.c(iam_data, 1);
				overlay();
				return false;
			});
		});
	</script>

</div>

<div class="aside asidekn">
<div class="aside">

	<script type="text/javascript">
		var multilinksarea = 'aside';
	</script>
	
	<div id="multilink" class="appnexus"></div>
	<div class="partnerlabel">Anzeige</div>
	<div class="teaserbox rectangle">
		<div class="content horizontal clearfix">
			<div id="mrec" class="appnexus"></div>		</div>
	</div>
	
	
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-right-rail-thumbnails" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-rr","container":"taboola-right-rail-thumbnails","placement":"Right Rail Thumbnails","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-right-rail-thumbnails"] = true;
	}
</script>


<div id="taboola-right-rail-thumbnails-ii"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-right-rail-thumbnails-ii" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-rr-video","container":"taboola-right-rail-thumbnails-ii","placement":"Right Rail Thumbnails II","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-right-rail-thumbnails-ii"] = true;
	}
</script>

	
	<div id="automarktteaserrr" class="teaserbox" style="clear: both; padding-top: 15px;">
			</div>

	<style type="text/css">
		.teaserblock.automarkt {
			margin-bottom: 40px;
			font-size: 14px;
			line-height: 1.6;
		}

		.teaserblock.automarkt header {
			margin-bottom: 20px;
			padding: 6px 9px 3px 9px;
			background: #000;
			font-size: 16px;
			line-height: 1;
			text-transform: uppercase;
			color: #fff;
		}

		.teaserblock.automarkt header .headline {
			padding: 0;
			color: #fff;
		}

		.teaserblock.automarkt .content {
			border: 0;
			padding: 0;
		}

		.teaserblock.automarkt .teaser {
			margin-bottom: 20px;
			padding: 5px 0;
			border-bottom: 1px solid #e3e3e3;
		}

		.teaserblock.automarkt .teaser .textblock {
			padding: 0;
			width: 122px;
			height: auto;
			min-height: 90px;
		}

		.teaserblock.automarkt .teaser.neuwagen {
			background: url(https://i.auto-bild.de/assets/i/randspalte/automarkt_neuwagen.jpg) no-repeat 100% 0;
		}

		.teaserblock.automarkt .teaser.gebrauchtwagen {
			background: url(https://i.auto-bild.de/assets/i/randspalte/automarkt_gebrauchtwagen.jpg) no-repeat 100% 0;
		}
	</style>


	<section class="teaserblock automarkt clearfix">
		<header>
			<h3 class="headline">Automarkt</h3>
		</header>
		<div class="content">
			<div class="teaser neuwagen clearfix">
				<div class="textblock">
					<p>Bei autohaus24.de Neuwagen günstig kaufen und Geld sparen.</p>
				</div>
				<div class="clearfix">
					<a class="bigbutton light"
					   href="https://www.autobild.de/konfigurator/"
					   onclick="_gaq.push(['t3._trackEvent', 'AB-zu-AH24', 'Artikel-Randspalten-Teaser', 'Click']);"><span>Neuwagen suchen</span></a>
				</div>
			</div>
			<div class="teaser gebrauchtwagen clearfix">
				<div class="textblock">
					<p>Finden Sie im Automarkt von autobild.de Ihren Gebrauchtwagen.</p>
				</div>
				<div class="clearfix">
					<a class="bigbutton light" href="https://gebrauchtwagen.autobild.de"
					   onclick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'Artikel-Randspalten-Teaser', 'Click']);"
					   title="Gebrauchtwagen"><span>Gebrauchtwagen finden</span></a>
				</div>
			</div>
		</div>
	</section>

</div>

<div id="ie_clearing" class="ie_clearing">&nbsp;</div>
</div>
        </div>

        
<div id="taboola-below-comments-thumbnails"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-below-comments-thumbnails" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-c","container":"taboola-below-comments-thumbnails","placement":"Below Comments Thumbnails","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-below-comments-thumbnails"] = true;
	}
</script>


<div id="finish" class="clearfix">
	<a href="https://www.autobild.de/" class="logo"></a>
</div>

<div id="servicetools">
	<div class="header clearfix">
		<p class="title"><span>Service</span></p>
	</div>
	<div class="content">
		<ul class="clearfix">
			<li class="section1">
				<p class="headline"><span>Social Media</span></p>
				<ul>
					<li><a rel="nofollow" target="_blank" href="https://www.facebook.com/autobild/">Facebook</a></li>
					<li><a rel="nofollow" target="_blank" href="https://www.youtube.com/user/Autobild">Youtube</a></li>
					<li><a rel="nofollow" target="_blank" href="https://www.instagram.com/autobildde/">Instagram</a>
					</li>
					<li><a rel="nofollow" target="_blank" href="https://www.xing.com/news/pages/auto-bild-275">Xing</a>
					</li>
					<li><a rel="nofollow" target="_blank" href="https://www.pinterest.de/autobild/">Pinterest</a></li>
					<li><a rel="nofollow" target="_blank" href="https://twitter.com/autobild">Twitter</a></li>
				</ul>
			</li>
			<li class="section2">
				<p class="headline"><span>Messen</span></p>
				<ul>
					<li><a href="https://www.autobild.de/messen/iaa/">IAA</a></li>
					<li><a href="https://www.autobild.de/messen/auto-salon-genf/">Genfer Autosalon</a></li>
					<li><a href="https://www.autobild.de/messen/auto-salon-paris/">Autosalon Paris</a></li>
					<li><a href="https://www.autobild.de/messen/detroit-auto-show/">Detroit Auto Show</a></li>
					<li><a href="https://www.autobild.de/messen/auto-shanghai/">Shanghai Auto Show</a></li>
					<li><a href="https://www.autobild.de/messen/peking-motor-show/">Auto China Peking</a></li>
				</ul>
			</li>
			<li class="section3">
				<p class="headline"><span>Ersatzteile</span></p>
				<ul>
					<li><a href="https://www.autobild.de/ersatzteile/bmw/">BMW Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/vw/">VW Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/opel/">Opel Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/audi/">Audi Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/skoda/">Škoda Ersatzteile</a></li>
				</ul>
			</li>
			<li class="section4">
				<p class="headline"><span>Ratgeber</span></p>
				<ul>
					<li><a href="https://www.autobild.de/ratgeber/leasing/">Leasing</a></li>
					<li><a href="https://www.autobild.de/kfz-steuer/">Kfz-Steuer</a></li>
					<li><a href="https://www.autobild.de/ratgeber/sommerreifen/">Sommerreifen</a></li>
					<li><a href="https://www.autobild.de/ratgeber/winterreifen/">Winterreifen</a></li>
					<li><a href="https://www.autobild.de/ratgeber/ganzjahresreifen/">Ganzjahresreifen</a></li>
				</ul>
			</li>
			<li class="section5">
				<p class="headline"><span>Gebrauchtwagen</span></p>
				<ul>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/kleinwagen/">Gebrauchte Kleinwagen</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/suv-gelaendewagen/">Gebrauchte SUV</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/van-minibus/">Gebrauchte Vans</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/cabrio/">Gebrauchte Cabrios</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/kombi/">Gebrauchte Kombi</a></li>
				</ul>
			</li>
		</ul>
	</div>
</div>

<div id="footer">
	<ul class="main">
		<li><a href="https://www.autobild.de/sonderseite/agb_217129.html" title="AGB">AGB</a></li> <li><a href="https://www.autobild.de/datenschutz/" title="Datenschutz">Datenschutz</a></li> <li><a href="https://www.autobild.de/widerrufsbelehrung-5159624.html" title="Widerrufsbelehrung">Widerrufsbelehrung</a></li> <li><a href="https://www.autobild.de/impressum.html" title="Impressum">Impressum</a></li> <li><a href="https://www.axelspringer-mediapilot.de/Unsere-Medien-Auto-und-Sport_551226.html" title="Media" target="_blank">Media</a></li> <li><a href="https://www.autobild-syndication.de/" title="Fotosyndication" target="_blank">Fotosyndication</a></li> <li><a href="https://www.autobild.de/kontakt/kontakt.html" title="Kontakt">Kontakt</a></li></ul></div>



            <script src="https://i.auto-bild.de/js/speedometer/speedometer.js"></script>
            <div id="articleoverscroll">
                <div id="speedometer">
                    <div class="needle"></div>
                </div>
                <div class="overscrolloverlay"></div>
                <img src="https://i.auto-bild.de/dl/1250786/homepage_start.jpg" width="1000px">
            </div>
                            <script src="https://i.auto-bild.de/js/inactivityOverlay/overlay.min.js"></script>
        
            <script>
                                document.addEventListener('DOMContentLoaded', function () {
                    var speedometerGa = new SpeedometerGoogleAnalytics();
                    speedometerGa.gaPrefix = 't3.';
                    var speedometer = new Speedometer('#articleoverscroll', '#speedometer', '.needle');
                    speedometer.addTracker(speedometerGa);
                });
                
                                document.addEventListener('DOMContentLoaded', function () {
                    var listener = new InactivityTimer.IdleTimerShowHomepage();
                    var idleTimerGA = new InactivityTimer.IdleTimerGoogleAnalytics();
                    idleTimerGA.gaPrefix = 't3.';
                    listener.addAnalyticsInterface(idleTimerGA);
                    var timer = new InactivityTimer.IdleTimer();
                    timer.registerListener(listener);
                    timer.startTimeouts();
                });
                
                document.addEventListener('DOMContentLoaded', function () {
                    $(".searchboxinput9").click(function () {
                        if ($(this).val() == "Suchbegriff oder Inserats-ID eingeben") {
                            $(this).val('');
                        }
                    });
                });
            </script>

        
    </div>
</div>

<script type="text/javascript" language="JavaScript">
	<!--
	var r2sz = screen.width + 'x' + screen.height + 'x' + screen.colorDepth;
	var con = navigator.cookieEnabled ? 1 : 0;
	var image = '<img id="rholive1" src="https://r1.autobild.de/images/pic.gif?m=autobild.de;b=2294125;c=14754805;tit=E-Scooter%3A+Zulassung+und+alle+anderen+wichtigen+Infos;url=https%3A%2F%2Fwww.autobild.de%2Fartikel%2Fe-scooter-zulassung-14754805.html;sep=%7C;tce=%7C;tid=60376;tn=News;tp=59270%7C59276%7C60371;tc=59270%7C59276%7C60371%7C60376;tpn=AuBi-Navigation%7CStartseite%7CNews;random=' + Math.random() + ';r=' + escape(document.referrer) + ';json=1;con=' + con + ';sz=' + r2sz + ';cs=1" width="1" height="1" alt="" />';
	document.write(image);
	//-->
</script>
<noscript>
	<img id="rholive1" src="https://r1.autobild.de/images/pic.gif?m=autobild.de;b=2294125;c=14754805;tit=E-Scooter%3A+Zulassung+und+alle+anderen+wichtigen+Infos;url=https%3A%2F%2Fwww.autobild.de%2Fartikel%2Fe-scooter-zulassung-14754805.html;sep=%7C;tce=%7C;tid=60376;tn=News;tp=59270%7C59276%7C60371;tc=59270%7C59276%7C60371%7C60376;tpn=AuBi-Navigation%7CStartseite%7CNews;random=555076663;r=https%3A%2F%2Fwww.autobild.de%2Fbilder%2Fe-scooter-die-erfahrungen-der-redaktion-14632783.html;cs=1" width="1" height="1" alt="" />
</noscript><script type="text/javascript" src="https://i.auto-bild.de/assets/modules/cms/js/desktop/main-a31b71f963.js" ></script>


</body></html>