<!DOCTYPE html>
<html>
<head>
    <script>
		var _cmpconfig_ = {
			siteId: 7029,
			privacyManagerId: 329396,
			autoRender: false,
			technical: [
				'5f204210e2d97779146961a9'
			],
			event: {
			    afterRender: function() {
			        var consent = undefined;
			        _cmp_.getNonIabVendors(function (consentObj) { consent = consentObj });

			                      var heycarIframes = document.querySelectorAll('.heycar-iframe');
              heycarIframes.forEach(function (iframe) {
                  if (typeof consent !== "undefined" && consent.grants["5e542b3a4cd8884eb41b5a72"].vendorGrant) {
                     iframe.src = iframe.dataset.url + "&ga-consent=1";
                  } else {
                      iframe.src = iframe.dataset.url + "&ga-consent=0";
                  }
              });          },
				toggle: function (embed) {
					window._gaq && window._gaq.push && window._gaq.push(['_trackEvent', 'CMP:Toggle', embed.getAttribute("data-cmp-type")]);
					embed.getAttribute('data-cmp-purpose') === 'social' && _cmp_.getVendorsByPurpose("5f3cdbfffdb98f12e749b655", function (data) {
						var categories = [];
						var vendors = [];
						data.forEach(function (vendor) {
							vendors.push(vendor.vendorId);
							vendor.categories.forEach(function (category) {
								categories.indexOf(category._id) < 0 && categories.push(category._id);
							});
						});
						_cmp_.activateVendor(vendors, categories, [])
					})
				}
			},
			template: function (embed) {
				var type = embed.getAttribute('data-cmp-type');
				switch (type) {
					case 'facebook':
						return document.querySelector('.cmp-template-social').innerHTML.replace(/\{type\}/g, 'facebook').replace(/\{text\}/g, 'Facebook').replace(/\{id\}/g, embed.getAttribute('data-cmp-id'));
					case 'twitter':
						return document.querySelector('.cmp-template-social').innerHTML.replace(/\{type\}/g, 'twitter').replace(/\{text\}/g, 'Twitter').replace(/\{id\}/g, embed.getAttribute('data-cmp-id'));
					case 'youtube':
						return document.querySelector('.cmp-template-social').innerHTML.replace(/\{type\}/g, 'youtube').replace(/\{text\}/g, 'Youtube').replace(/\{id\}/g, embed.getAttribute('data-cmp-id'));
					case 'instagram':
						return document.querySelector('.cmp-template-social').innerHTML.replace(/\{type\}/g, 'instagram').replace(/\{text\}/g, 'Instagram').replace(/\{id\}/g, embed.getAttribute('data-cmp-id'));
				}

				return document.querySelector('.cmp-template-default').innerHTML.replace(/\{id\}/g, embed.getAttribute('data-cmp-id'));
			},
			base64Decode: function (encodedData) {
				var decodeUTF8string = function (str) {
					// Going backwards: from bytestream, to percent-encoding, to original string.
					return decodeURIComponent(str.split('').map(function (c) {
						return '%' + ('00' + c.charCodeAt(0).toString(16)).slice(-2)
					}).join(''))
				};

				if (typeof window !== 'undefined') {
					if (typeof window.atob !== 'undefined') {
						return decodeUTF8string(window.atob(encodedData))
					}
				} else {
					return new Buffer(encodedData, 'base64').toString('utf-8')
				}

				var b64 = 'ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=';
				var o1;
				var o2;
				var o3;
				var h1;
				var h2;
				var h3;
				var h4;
				var bits;
				var i = 0;
				var ac = 0;
				var dec = '';
				var tmpArr = [];

				if (!encodedData) {
					return encodedData
				}

				encodedData += '';

				do {
					// unpack four hexets into three octets using index points in b64
					h1 = b64.indexOf(encodedData.charAt(i++));
					h2 = b64.indexOf(encodedData.charAt(i++));
					h3 = b64.indexOf(encodedData.charAt(i++));
					h4 = b64.indexOf(encodedData.charAt(i++));

					bits = h1 << 18 | h2 << 12 | h3 << 6 | h4;

					o1 = bits >> 16 & 0xff;
					o2 = bits >> 8 & 0xff;
					o3 = bits & 0xff;

					if (h3 === 64) {
						tmpArr[ac++] = String.fromCharCode(o1)
					} else if (h4 === 64) {
						tmpArr[ac++] = String.fromCharCode(o1, o2)
					} else {
						tmpArr[ac++] = String.fromCharCode(o1, o2, o3)
					}
				} while (i < encodedData.length);

				dec = tmpArr.join('');

				return decodeUTF8string(dec.replace(new RegExp("\0+$"), ''));
			}
		}
		/*
            this method is used by sourcepoint to add a noniab vendor
            look into privacy manager of www.cobi.localhost property
         */
		function addVendor(vendor,id) {
			_cmp_.addVendor(vendor,id);
		}

		/*
            this method is used by sourcepoint to remove a noniab vendor
         */
		function removeVendor(vendor,id) {
			_cmp_.removeVendor(vendor,id);
		}

		document.addEventListener("DOMContentLoaded", function (event) {
			_cmp_.autoload(true);
		});
    </script>
    <script src="https://i.auto-bild.de/assets/i/cmp.js"></script>
    <script type="text/javascript">
		!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
    </script>
    <script>
		window._sp_ = {
			config: {
				accountId: 75,
				wrapperAPIOrigin: "https://wrapper-api.sp-prod.net/tcfv2",
				propertyId: _cmpconfig_.siteId,
				mmsDomain: "https://cmp.autobild.de",
				events: {
					onConsentReady: function (consentUUID, euconsent) {
						_cmp_.autoload(false);
						var cmpIntervallrender = setInterval(function(){
							if (document.readyState === "complete") {
								clearInterval(cmpIntervallrender);
								window._cmp_.render();
                                var cmpReady = new Event('cmpReady');
                                window.dispatchEvent(cmpReady);
							}
						},500);
					},
					onMessageReady:function (consentUUID, euconsent) {
						_cmp_.autoload(false);
					}
				}
			}
		};
    </script>
            <script async src="https://gdpr-tcfv2.sp-prod.net/wrapperMessagingWithoutDetection.js"></script>

<meta charset="utf-8">

<link href="https://amp.autobild.de/artikel/bmw-r-ninet-2021-scrambler-pure-urban-gs-18455566.html" rel="amphtml" >
<meta http-equiv="X-UA-Compatible" content="IE=7, IE=9, IE=10">
<link type="text/css" rel="stylesheet" href="https://i.auto-bild.de/assets/modules/cms/css/desktop/styles-65281ef6c0.css" >
<link type="text/css" rel="stylesheet" href="https://i.auto-bild.de/assets/modules/mediaplayer/themes/autobild/mediaplayer-autobild.css" >

<title>BMW R NineT (2021),Scrambler, Urban GS: Fan-Sorge unbegründet - autobild.de</title>
<!-- Google Tag Manager -->
<script> var dataLayer = [{"no_ligatus":0,"no_ads":0,"no_intellitxt":0,"contentType":"article","platform":"desktop"}]; </script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KLSQ4G');</script>
<!-- End Google Tag Manager --><meta name="robots" content="index, follow, noodp">
<meta name="description" content="Einige Fans bangten, BMW könnte die Retro-Ikone R nineT nicht für Euro 5 fitmachen. Es gibt eine gute Nachricht: BMW hat sie umgestellt!">
<link rel="canonical" href="https://www.autobild.de/artikel/bmw-r-ninet-2021-scrambler-pure-urban-gs-18455552.html">
<meta property="og:title" content="BMW R NineT (2021),Scrambler, Urban GS: Fan-Sorge unbegründet - autobild.de">
<meta property="og:image" content="https://i.auto-bild.de/ir_img/2/6/7/0/0/3/6/BMW-R-nineT-Sperrfrist-22-Oktober-2020-18-00-Uhr-474x316-02186eccc82e1777.jpg">
<meta property="og:description" content="Einige Fans bangten, BMW könnte die Retro-Ikone R nineT nicht für Euro 5 fitmachen. Es gibt eine gute Nachricht: BMW hat sie umgestellt!">
<meta property="og:url" content="https://www.autobild.de/artikel/bmw-r-ninet-2021-scrambler-pure-urban-gs-18455552.html">
<meta property="og:type" content="article">
<meta property="og:site_name" content="autobild.de">
<meta name="p:domain_verify" content="4bddaa07e2b6785b63678e79bc5fbf3a">
<meta property="fb:pages" content="48766015974">
<meta property="fb:app_id" content="344359888988150">

	<link rel="preload" href="https://i.auto-bild.de/ab/images/base/favicon.ico"
          as="image" onload="this.rel='shortcut icon'" sizes="196x196">
    <link rel="dns-prefetch" href="//www.asadcdn.com">
    <link rel="preconnect" href="//www.asadcdn.com">

	<noscript><link rel="shortcut icon" sizes="196x196"  href="https://i.auto-bild.de/ab/images/base/favicon.ico"></noscript>

<link rel="alternate" type="application/rss+xml" title="Schlagzeilen - autobild.de als RSS-Feed" href="https://feeds.feedburner.com/autobild-news">

<script type="text/javascript">
	if (typeof window.AUBIGL == "undefined") {
		var AUBIGL = {};
	}
	if (typeof window.AUBIGL.Multilinks == "undefined") {
		AUBIGL.Multilinks = {
			render: function(settings) {
				try {
					if (typeof settings != "undefined" && settings != null) {

						var areacssclass = 'teaserbox sponsoredlinks';

						if (typeof multilinksarea != "undefined" && multilinksarea != null) {
							if(multilinksarea == 'article') {
								areacssclass = 'inline inlinesponsoredlinks';
							}
						}

						var multilinksoutput = '<div class="' + areacssclass + '">' +
							'<div class="partnerlabel">Anzeige<\/div>' +
							'<div class="content horizontal clearfix">' +
							'<div class="header"><p class="title">' + settings.title + '<\/p><\/div>' +
							'<div class="pictureblock">' +
							'<img alt="" src="' + settings.image + '">' +
							'</div>' +
							'<div class="textblock clearfix">';

						hasOutput = false;
						for (key in settings.urls) {
							var obj = settings.urls[key];

							if (typeof obj.label != 'undefined' && typeof obj.url != 'undefined' && typeof obj.target != 'undefined') {
								hasOutput = true;
								multilinksoutput += '<a href="' + obj.url + '" target="' + obj.target + '">' + obj.label + '<\/a>';
							}
						}

						multilinksoutput += '<\/div>' +
							'<\/div>' +
							'<\/div>';
						if (hasOutput) {
							var t = document.getElementById('multilink');
							if (t) {
								var e = document.createElement('div');
								e.id = "multilinksBox";
								e.innerHTML = multilinksoutput;
								document.getElementById('multilink').appendChild(e);
								document.querySelector('.multilink-clone').appendChild(e);
							}
						}
						multilinksoutput = null;
					}
				} catch(err) { }
			}
		}
	}

</script>


<script language="JavaScript" charset="UTF-8">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</script>


<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
	var iam_data = {"st":"autobild","cp":"ab-aub-c-04-13","sv":"in","co":"","sc":"yes","mg":"yes"};
		iom.c(iam_data);
	</script>

<script type="text/javascript">
adSSetup = {"view":"d","colorBg":true,"bgClick":true,"stickySky":true,"pageName":"motorrad_story","target":"bmw;ninet;2021;scrambler;urban;gs;fan_sorge;unbegruendet;bid=2670036;marke=bmw","adPlacements":["superbanner","sky","billboard","mrec","sky_btf","menuad","multilink","inpage"],"adSlotSizes":{"inpage":[{"minWidth":1,"sizes":[[1,1],[640,360],[1000,300]]}],"superbanner":[{"minWidth":1,"sizes":[[728,90],[728,600],[800,250],[970,250],[1000,600]]}],"sky":[{"minWidth":1,"sizes":[[160,600],[120,600],[300,600],[500,1000],[1000,1000]]}],"sky_btf":[{"minWidth":1,"sizes":[[160,600],[120,600],[300,600],[500,1000],[1000,1000]]}],"menuad":[{"minWidth":1,"sizes":[[4,4]]}],"billboard":[{"minWidth":799,"sizes":[[800,250]]},{"minWidth":969,"sizes":[[970,250],[800,250]]}],"multilink":[{"minWidth":1,"sizes":[[290,79]]}],"mrec":[{"minWidth":1,"sizes":[[300,250],[300,600]]}]},"isArticle":true,"hasVideoPlayer":true}
</script>
<script type="text/javascript" src="https://www.asadcdn.com/adlib/pages/autobild.js"></script>

<script class="cmp-script" data-cmp-type="kameleoon" data-cmp-purpose="code" type="text/html">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</script>
<script type="text/javascript" data-charset="utf-8">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</script>
</head>

	<body itemscope
		  itemtype="http://schema.org/WebPage"
		  
		  class="mandant_online"
		  data-container="18455552"
		  data-content="article"><style>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</style>
<script class="cmp-template-social" type="text/html">
    <div class="cmp-default {type}" id="cmp_base">
        <div class="socialmedia_cmp"></div>
        <div>
            <h3 class="headline">An dieser Stelle finden Sie Inhalte aus {text}</h3>
            <p>Um mit Inhalten von {text} und anderen Sozialen Netzwerken zu interagieren oder diese darzustellen, brauchen wir Ihre Zustimmung für diesen Zweck der Datenverarbeitung.</p>
        </div>
        <div class="clearfix">
            <div class="bigbutton plain" onclick="_cmp_.togglePlaceholderTemplate('{id}')">
                <span>Soziale Netzwerke aktivieren</span> 
            </div>
        </div>
        <div class="disclaimer">
            <p>Ich bin damit einverstanden, dass mir externe Inhalte aus Sozialen Netzwerken angezeigt werden. Damit k&ouml;nnen personenbezogene Daten an Drittanbieter &uuml;bermittelt werden. Mehr dazu findest du in der <a href="" target="_blank">Beschreibung dieses Datenverarbeitungszwecks</a> und in den Datenschutzinformationen dieser <a href="" target="_blank">Drittanbieter</a>.</p>
        </div>
    </div>
</script>
<script class="cmp-template-default" type="text/html">
    <div class="cmp-default" id="cmp_base">
        <div class="socialmedia_cmp"></div>
        <div>
            <h3 class="headline">An dieser Stelle finden Sie Inhalte aus Sozialen Netzwerken</h3>
            <p class="subheadline">Um mit Inhalten aus Sozialen Netzwerken zu interagieren oder diese darzustellen, brauchen wir Ihre Zustimmung f&uuml;r diesen Zweck der Datenverarbeitung.</p>
        </div>
        <div class="clearfix">
            <div class="bigbutton plain" onclick="_cmp_.togglePlaceholderTemplate('{id}')">
                <span>Soziale Netzwerke aktivieren</span>
            </div>
        </div>
        <div class="disclaimer">
            <p>Ich bin damit einverstanden, dass mir externe Inhalte aus Sozialen Netzwerken angezeigt werden. Damit k&ouml;nnen personenbezogene Daten an Drittanbieter &uuml;bermittelt werden. Mehr dazu findest du in der <a href="" target="_blank">Beschreibung dieses Datenverarbeitungszwecks</a> und in den Datenschutzinformationen dieser <a href="" target="_blank">Drittanbieter</a>.</p>
        </div>
    </div>
</script>

<script type="text/javascript">
	// <![CDATA[

	var aubi = aubi || {};
	if (aubi.ga) {
		aubi.ga.default.prefix = 't3.';
	}
	aubi.cmp = {
		tracker : 't3.'
	}

	var _gaq = _gaq || [];
	// ]]>
</script>
<script class="cmp-script" data-cmp-type="googleAnalytics" data-cmp-purpose="script" type="text/html">
    PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPgogICAgLy8gPCFbQ0RBVEFbCiAgICBmdW5jdGlvbiBkaXNhYmxlR0EoKSB7CiAgICAgICAgLy8gRGlzYWJsZSBhbGwgR0EtQ29va2llcyBmb3IgcHJvcGVydGllcyBVQS0zMzM5ODAtICAgMS00MAogICAgICAgIHZhciBkaXNhYmxlU3RycyA9IEFycmF5LmZyb20oQXJyYXkoNDApLmtleXMoKSkubWFwKGZ1bmN0aW9uIChudW0pIHsgcmV0dXJuICdnYS1kaXNhYmxlLVVBLTMzMzk4MC0nKyhudW0gKyAxKS50b1N0cmluZygpIH0pOwogICAgICAgIGRpc2FibGVTdHJzLmZvckVhY2goIGZ1bmN0aW9uICggZ3NEaXNhYmxlS2V5ICkgeyB3aW5kb3dbZ3NEaXNhYmxlS2V5XSA9IHRydWUgfSk7CiAgICB9CgogICAgaWYgKGRvY3VtZW50LmNvb2tpZS5pbmRleE9mKCdkaXNhYmxlLWdhLWNvb2tpZXM9dHJ1ZScpID4gLTEpIHsKICAgICAgICBkaXNhYmxlR0EoKTsKICAgIH0KCiAgICAvLyBPcHQtb3V0IGZ1bmN0aW9uCiAgICBmdW5jdGlvbiBnYU9wdG91dCgpIHsKICAgICAgICBkb2N1bWVudC5jb29raWUgPSAnZGlzYWJsZS1nYS1jb29raWVzPXRydWU7IGV4cGlyZXM9VGh1LCAzMSBEZWMgMjA5OSAyMzo1OTo1OSBVVEM7ZG9tYWluPS5hdXRvYmlsZC5kZTsgcGF0aD0vJzsKICAgICAgICBkaXNhYmxlR0EoKTsKICAgICAgICBhbGVydCgnRGVyIE9wdC1PdXQtQ29va2llIHd1cmRlIGdlc2V0enQuJyk7CiAgICB9CiAgICAKICAgIF9nYXEucHVzaCgKCQlbInQzLl9zZXRBY2NvdW50IiwgIlVBLTMzMzk4MC0xOCJdLAoJCVsidDMuX3NldERvbWFpbk5hbWUiLCAiLmF1dG9iaWxkLmRlIl0sCgkJWyJ0My5fc2V0Q3VzdG9tVmFyIiwgMywgIlZvbGxiaWxkZ2FsZXJpZSIsICJOVUxMIiwgMl0sCgkJWyJfZ2F0Ll9hbm9ueW1pemVJcCJdCiAgICApOwogICAgCiAgICBfZ2FxLnB1c2goWyJ0My5fc2V0Q3VzdG9tVmFyIiwgMSwgIlN1Ym1hcmtlIiwgImF1dG9iaWxkLW9ubGluZSIsIDNdKTsKICAgIAogICAgX2dhcS5wdXNoKFsidDMuX3NldEN1c3RvbVZhciIsIDIsICJCZXJlaWNoIiwgIlN0YXJ0c2VpdGV8TmV3c3xNb3RvcnJhZCIsIDNdKTsKICAgIAogICAgCglfZ2FxLnB1c2goWyJ0My5fdHJhY2tQYWdldmlldyJdKTsKICAgIAogICAgKGZ1bmN0aW9uICgpIHsKCQl2YXIgZ2EgPSBkb2N1bWVudC5jcmVhdGVFbGVtZW50KCdzY3JpcHQnKTsKCQlnYS50eXBlID0gJ3RleHQvamF2YXNjcmlwdCc7CgkJZ2EuYXN5bmMgPSB0cnVlOwoJCWdhLnNyYyA9ICgoJ2h0dHBzOicgPT0gZG9jdW1lbnQubG9jYXRpb24ucHJvdG9jb2wpID8gJ2h0dHBzOi8vc3NsJyA6ICdodHRwOi8vd3d3JykKCQkJKyAnLmdvb2dsZS1hbmFseXRpY3MuY29tL2dhLmpzJzsKCQl2YXIgcyA9IGRvY3VtZW50LmdldEVsZW1lbnRzQnlUYWdOYW1lKCdzY3JpcHQnKVswXTsKCQlzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGdhLCBzKTsKCX0pKCk7CgkvLyBdXT4KPC9zY3JpcHQ+</script>
<script>
var aubi=window.aubi||{};aubi.pageTitle="BMW R NineT (2021),Scrambler, Urban GS: Fan-Sorge unbegr\u00fcndet";aubi.subbrandPrefix="autobild-";aubi.currpage=window.aubi.currpage||{};aubi.currpage.bid=2670036;aubi.currpage.tracking=true;aubi.gallery=window.aubi.gallery||{};aubi.gallery.gaPrefix="Gallery2_";aubi.debug=window.aubi.debug||{};aubi.debug.test="test";aubi.analytics=window.aubi.analytics||{};aubi.analytics.mainProperty="UA-333980-18";aubi.analytics.mainPrefix="bf8325e8";aubi.noAds=false;
</script>



            <script type="text/javascript">var utag_data = {
    "page_type": "Artikel",
    "page_name": "BMW R NineT (2021),Scrambler, Urban GS: Fan-Sorge unbegr\u00fcndet",
    "cid": 18455564,
    "bid": 2670036,
    "page_publish_date": "2020-10-22",
    "platform": "desktop",
    "nav1": "Startseite",
    "nav2": "News",
    "nav3": "Motorrad",
    "nav4": "",
    "nav5": "",
    "nav6": "",
    "subbrand": "autobild",
    "modb_brands": [
        "bmw"
    ],
    "modb_models": [],
    "modb_generations": []
};</script>
			<script type="text/javascript">(function(a,b,c,d){
				a="//tags.tiqcdn.com/utag/axelspringer/abo-autobild.de/prod/utag.js";
				b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;
				a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
			})();</script>

<!-- IVW -->
<div id="overDiv" style="position: absolute; visibility: hidden;"></div>

<div id="superbannercontainer">
    <div id="superbanner" class="appnexus"></div></div>
<div id="skyscrapercontainer">
    <div id="skyscraperprimary" class="skyscrapercontent">
        <div id="sky" class="appnexus"></div>    </div>
    <div id="skyscrapersecondary" class="skyscrapercontent">
        <div id="sky_btf" class="appnexus"></div>    </div>
</div>

<div id="pagemargins" >
    
<div class="mobileswitchWrapper">

	<script type="text/javascript">
		var aubi = window.aubi || {};
		aubi.mobileSwitch = {
			selectors: {
				stylesheet: '#switchcss',
				switchTop: {
					switchSelector: '#mobileswitchTop',
					targetSelectorToShow: '#page'
				},
				switchFix: {
					switchSelector: '#mobileswitch',
					targetSelectorToShow: 'body'
				}
			},
			available : true,
			mobileNotUsedButAvailable : {
				url : '?noMobileCookie=1',
				css : 'https://i.auto-bild.de/css/mobile/mobileswitch.css'
			},
			mobileNotAvailable : {
				url : 'https://www.autobild.de/?noMobileCookie=1',
				css : 'https://i.auto-bild.de/css/mobile/mobileswitch2.css'
			}
		};
	</script>

	<link id="switchcss" href="https://i.auto-bild.de/css/mobile/mobileswitch.css" rel="stylesheet" type="text/css" />
	<div id="mobileswitchTop" class="mobileswitchTop clearfix" style="display: none;">
		<div class="mobileswitchtext">
			<p>Sie befinden sich in der Webansicht.</p><a class="mobilebutton" href="?noMobileCookie=1">Zur Mobilansicht</a>		</div>
	</div>
	<div id="mobileswitch" class="mobileswitchFix" style="display: none;">
		<div class="mobileswitchcontent">
			<input id="mobileswitchstatus" type="checkbox" />
			<label for="mobileswitchstatus" id="mobileswitchview">
				<a href="?noMobileCookie=1"></a>
			</label>
		</div>
	</div>
</div>
<div id="header" class="clearfix">
	<div id="logo"><a id="header_logo" href="https://www.autobild.de" title="Zur Startseite von autobild.de"></a></div>
	<ul id="mandant" class="clearfix">
		<li><a href="https://www.autobild.de/sportscars/" class="sportscars"
			   title="AUTOBILD Sportscars"><span>Sportscars</span></a></li>
		<li><a href="https://www.autobild.de/allrad/" class="allrad" title="AUTOBILD Allrad"><span>Allrad</span></a></li>
		<li><a href="https://www.autobild.de/tuning/" class="tuning" title="AUTOBILD Tuning"><span>Tuning</span></a></li>
		<li><a href="https://www.autobild.de/motorsport/" class="motorsport"
			   title="AUTOBILD Motorsport"><span>Motorsport</span></a></li>
		<li><a href="https://www.autobild.de/klassik/index.html" class="klassik"
			   title="AUTOBILD Klassik"><span>Klassik</span></a></li>
		<li><a href="https://www.autobild.de/autotest/" class="autotest" title="AUTOBILD Autotest"><span>Autotest</span></a>
		</li>
		<li><a href="https://www.autobild.de/ratgeber/wohnmobile/" class="reisemobil" title="AUTOBILD Reisemobil"><span>Reisemobil</span></a>
		</li>
		<li><a href="https://www.autobild.de/specials/connected-car/" class="connectedcar" title="Connected Car"><span>Connected Car</span></a>
		</li>
		<li><a href="https://www.autohaus24.de/" class="autohaus24" title="Autohaus 24"><span>Autohaus 24</span></a></li>
		<li>
			<a class="login" title="Login" href="https://www.autobild.de/usercard/login.html">Login</a>
		</li>
	</ul>
	<ul id="toplinks" class="clearfix">

		<li>
			<a class="cttag-hdr-link" title="VIP-LOUNGE" href="https://marketing.autobild.de/npzfzq">
				<span>VIP-LOUNGE</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/abo-3881526.html" title="Abo" class="cttag-hdr-link">
				<span>Abo</span>
			</a>
		</li>

		<li>
			<a href="https://itunes.apple.com/de/app/auto-bild/id391089783?mt=8" target="_blank" title="iPad"
			   class="cttag-hdr-link">
				<span>iPad</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/?noMobileCookie=1" title="Mobil" class="cttag-hdr-link">
				<span>Mobil</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/newsletter/" title="Newsletter" class="cttag-hdr-link">
				<span>Newsletter</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/rss/rss_uebersicht.html" title="RSS" class="cttag-hdr-link">
				<span>RSS</span>
			</a>
		</li>

	</ul>
	
<div id="search">
    <fieldset class="clearfix">
        <script>
            (function() {
                var cx = 'partner-pub-2557501611105071:7853756322';
                var gcse = document.createElement('script');
                gcse.type = 'text/javascript';
                gcse.async = true;
                gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(gcse, s);
            })();
        </script>
        <gcse:searchbox-only personalizedAds="false"></gcse:searchbox-only>
    </fieldset>
</div>


<style>
    #search .gsib_a.display::before {
        display: none;
    }
</style>

<script>
    var id = setInterval(function () {
        if ($('form .gsc-input input.gsc-input').length) {
            clearInterval(id);
            //listener
            $("[id*='___gcse_']").delegate("form .gsc-input input.gsc-input", "focus", function () {
                $(this).parent('.gsib_a').addClass('display');
            });


            $("[id*='___gcse_']").delegate("form .gsc-input input.gsc-input", "focusout", function () {
                if ($(this).val() == '') {
                    $(this).parent('.gsib_a').removeClass('display');
                }
            });
        }
    }, 50);
</script>

<div class="navigation">
    <ul id="navigation" class="clearfix" itemtype="http://schema.org/SiteNavigationElement">
	<li id="menu-60886"><a href="https://www.autobild.de/marken-modelle/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Auto-Katalog</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<p class="title">Meistgesuchte Marken</p>
<div class="interspacebox clearfix">
	<div class="boxblock clearfix">
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/audi.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/audi/">Audi</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/fiat.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/fiat/">Fiat</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/ford.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/ford/">Ford</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/hyundai.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/hyundai/">Hyundai</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/kia.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/kia/">KIA</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/mazda.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/mazda/">Mazda</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/opel.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/opel/">Opel</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/peugeot.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/peugeot/">Peugeot</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/renault.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/renault/">Renault</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/seat.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/seat/">SEAT</a></div>
		</div>
        <div class="teaser clearfix">
            <div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/toyota-851.jpg" /></div>
            <div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/toyota/">Toyota</a></div>
        </div>
        <div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/vw.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/vw/">VW</a></div>
		</div>
	</div>
</div>
<ul class="sectionlinks clearfix">
	<li><a href="https://www.autobild.de/marken-modelle">Alle Marken</a></li>
	<li><a href="https://www.autobild.de/klassik/marken">Klassische Marken</a></li>
</ul>

					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60358"><a href="https://www.autobild.de/tests/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Test</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">Test</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-61694" href="https://www.autobild.de/tests/einzeltests/" itemprop="url" class="level-1"><span>Einzeltest</span></a><a  id="menu-60364" href="https://www.autobild.de/tests/dauertests/" itemprop="url" class="level-1"><span>Dauertest</span></a><a  id="menu-60362" href="https://www.autobild.de/tests/fahrberichte/" itemprop="url" class="level-1"><span>Fahrbericht</span></a><a  id="menu-60363" href="https://www.autobild.de/tests/gebrauchtwagen/" itemprop="url" class="level-1"><span>Gebrauchtwagentest</span></a><a  id="menu-60367" href="https://www.autobild.de/tests/kaufberatung/" itemprop="url" class="level-1"><span>Kaufberatung</span></a><a  id="menu-60368" href="https://www.autobild.de/ratgeber/reifen/" itemprop="url" class="level-1"><span>Reifentests</span></a><a  id="menu-61102" href="https://www.autobild.de/tests/sitzproben/" itemprop="url" class="level-1"><span>Sitzprobe</span></a><a  id="menu-60366" href="https://www.autobild.de/tests/vergleichstests/" itemprop="url" class="level-1"><span>Vergleichstest</span></a>
		</div>
	</div>
</div>		<div class="teasers  videomark">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/6/0/6/2/4/2/Kia-Optima-219x146-1be2d60f127b3ed9.jpg" title="Kia Optima" alt="Kia Optima" width="219" height="146" data-copyright="Thomas Ruddies / AUTO BILD" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/dauertest-ranking-rangliste-zuverlaessige-autos-1014682.html">100.000-Kilometer-Dauertest</a></p>
					<p class="headline">Wer baut die besten Autos?</p>
					<p class="text">Nach 100.000 Kilometern im Dauertest zeigt sich die wahre Qualität eines Autos. Welches Modell ist am zuverlässigsten? Das große Test-Ranking!</p>
					
				</div>
			</div>
		</div>		<div class="teasers  videomark">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/6/0/4/8/5/9/Porsche-Panamera-Facelift-2020-Test-Preis-E-Hybrid-Plug-in-Hybrid-219x146-5d5a6b2d962e6b04.jpg" title="Porsche Panamera Facelift (2020): Test, Preis, E-Hybrid, Plug-in-Hybrid" alt="Porsche Panamera Facelift (2020): Test, Preis, E-Hybrid, Plug-in-Hybrid" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/porsche-panamera-facelift-2020-test-preis-e-hybrid-plug-in-hybrid-17127711.html">Porsche Panamera Facelift (2020): Test</a></p>
					<p class="headline">911-Lenkrad für das Panamera-Facelift</p>
					<p class="text">Lifting für den Panamera: Porsche frischt das Design auf, verbaut das 911er-Lenkrad und bringt einen neuen Plug-in-Hybrid. Sitzprobe!</p>
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/6/6/8/2/6/9/1827-106x60-d652974d1b4f94c7.jpg" title="Mercedes A-Klasse 45 AMG" alt="Mercedes A-Klasse 45 AMG" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/gebrauchtwagen-test-mercedes-amg-a-45-18444497.html">Gebrauchtwagen-Test: Mercedes-AMG A45</a></p>
					<p class="headline">So viel Sportlichkeit für wenig Bares</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm  videomark">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/6/6/9/8/2/3/1827-106x60-d4eae17a42040dbc.jpg" title="Kia Stonic" alt="Kia Stonic" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/kia-stonic-100.000-kilometer-dauertest-18454051.html">Kia Stonic: Dauertest</a></p>
					<p class="headline">100.000 Kilometer mit dem Kia Stonic</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60371" class="active"><a href="https://www.autobild.de/news/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">News</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">News</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-74521" href="https://www.autobild.de/firmenwagen/" itemprop="url" class="level-1"><span>Firmenwagen</span></a><a  id="menu-73957" href="https://www.autobild.de/girls/" itemprop="url" class="level-1"><span>Girls</span></a><a  id="menu-60350" href="https://www.autobild.de/messen/" itemprop="url" class="level-1"><span>Messen</span></a><a  id="menu-70529" href="https://www.autobild.de/motorrad_11737485.html" itemprop="url" class="level-1"><span>Motorrad</span></a><a  id="menu-73959" href="https://www.autobild.de/nutzfahrzeuge/" itemprop="url" class="level-1"><span>Nutzfahrzeuge</span></a><a  id="menu-74127" href="https://www.autobild.de/themen/" target="_blank" itemprop="url" class="level-1"><span>Themen</span></a><a  id="menu-60383" href="https://www.autobild.de/news/verkehr/" itemprop="url" class="level-1"><span>Verkehr</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/6/7/2/1/4/3/Rallye-WM-Corona-bei-Hyundai-219x146-4298119633dc61db.jpg" title="Rallye-WM: Corona bei Hyundai" alt="Rallye-WM: Corona bei Hyundai" width="219" height="146" data-copyright="Red Bull Content Pool" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/rallye-wm-corona-bei-hyundai-18469777.html">Rallye-WM: Corona bei Hyundai</a></p>
					<p class="headline">Hyundai wegen Corona geschlossen</p>
					<p class="text">Das Corona-Virus hat nun auch die Rallye-WM erwischt. Hyundai schließt Motorsportabteilung</p>
					
				</div>
			</div>
		</div>		<div class="teasers  videomark">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/6/7/0/8/8/1/BMW-R-18-Classic-Sperrfrist-22-Oktober-2020-18-05-Uhr-219x146-cfebab1bcbda04a2.jpg" title="BMW R 18 Classic        !! Sperrfrist 22. Oktober 2020  18:05 Uhr !!" alt="BMW R 18 Classic        !! Sperrfrist 22. Oktober 2020  18:05 Uhr !!" width="219" height="146" data-copyright="BMW Group" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/bmw-r18-classic-tourer-preis-technische-daten-18461225.html">BMW R18 Classic</a></p>
					<p class="headline">Eine BMW als Traum für Harley-Fahrer</p>
					<p class="text">BMW bringt einen besonderen Motorrad-Knüller heraus: Die BMW R 18 Classic fährt als fetter Tourer vor und wagt den Frontalangriff auf Harley-Davidson.</p>
					
				</div>
			</div>
		</div>		<div class="teaserm  videomark">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/6/7/0/0/3/6/1827-106x60-4e29e1d99257e7a9.jpg" title="BMW R NineT (2021): Scrambler, Pure, Urban GS" alt="BMW R NineT (2021): Scrambler, Pure, Urban GS" width="106" height="60" data-copyright="BMW Group" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/bmw-r-ninet-2021-scrambler-pure-urban-gs-18455552.html">BMW R NineT (2021): Scrambler, Urban GS</a></p>
					<p class="headline">Fan-Sorge um die R nineT unbegründet</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/6/7/2/1/7/9/1827-106x60-e527bf23135817ae.jpg" title="" alt="" width="106" height="60" data-copyright="Picture Alliance" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/formel-1-fahrermarkt-2021-18470051.html">Formel 1: Fahrermarkt 2021</a></p>
					<p class="headline">Grosjean-Aus: „Finanzielle Gründe“</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60385"><a href="https://www.autobild.de/ratgeber/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Ratgeber</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
<div class="submenu navigationboxm clearfix">
	<p class="title">Ratgeber</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60408" href="https://www.autobild.de/ratgeber/autokauf/" itemprop="url" class="level-1"><span>Autokauf</span></a><a  id="menu-60391" href="https://www.autobild.de/ratgeber/autofinanzierung/" itemprop="url" class="level-1"><span>Autofinanzierung</span></a><a  id="menu-60403" href="https://www.autobild.de/ratgeber/pflege/" itemprop="url" class="level-1"><span>Autopflege</span></a><a  id="menu-60424" href="https://www.autobild.de/ratgeber/autoteile/" itemprop="url" class="level-1"><span>Autoteile</span></a><a  id="menu-64082" href="https://www.autobild.de/ratgeber/carsharing/" itemprop="url" class="level-1"><span>Carsharing</span></a><a  id="menu-64310" href="https://www.autobild.de/ratgeber/felgen/" itemprop="url" class="level-1"><span>Felgen</span></a><a  id="menu-62003" href="https://www.autobild.de/ratgeber/fuehrerschein/" itemprop="url" class="level-1"><span>Führerschein</span></a><a  id="menu-63756" href="https://www.autobild.de/ratgeber/kfz-kennzeichen/" itemprop="url" class="level-1"><span>Kfz-Kennzeichen</span></a><a  id="menu-63285" href="https://www.autobild.de/ratgeber/kfz-steuer/" itemprop="url" class="level-1"><span>Kfz-Steuer</span></a><a  id="menu-60421" href="https://www.autobild.de/ratgeber/kfz-versicherung/" itemprop="url" class="level-1"><span>Kfz-Versicherung</span></a></div><div class="boxcontent"><a  id="menu-65582" href="https://www.autobild.de/kindersitze/" target="_blank" itemprop="url" class="level-1"><span>Kindersitze</span></a><a  id="menu-72873" href="https://www.autobild.de/ratgeber/leasing/" itemprop="url" class="level-1"><span>Leasing</span></a><a  id="menu-72137" href="https://www.autobild.de/vergleich/" target="_blank" itemprop="url" class="level-1"><span>Produktvergleich</span></a><a  id="menu-60415" href="https://www.autobild.de/ratgeber/recht/" itemprop="url" class="level-1"><span>Recht</span></a><a  id="menu-60386" href="https://www.autobild.de/ratgeber/reifen/" itemprop="url" class="level-1"><span>Reifen</span></a><a  id="menu-60397" href="https://www.autobild.de/ratgeber/reparatur-technik/" itemprop="url" class="level-1"><span>Reparatur & Technik</span></a><a  id="menu-60410" href="https://www.autobild.de/ratgeber/sicherheit/" itemprop="url" class="level-1"><span>Sicherheit</span></a><a  id="menu-73225" href="https://servicecenter.autobild.de/" target="_blank" itemprop="url" class="level-1"><span>Service-Center</span></a><a  id="menu-63381" href="https://www.autobild.de/ratgeber/wohnmobile/" itemprop="url" class="level-1"><span>Wohnmobile</span></a><a  id="menu-73817" href="https://www.autobild.de/ratgeber/wohnwagen/" itemprop="url" class="level-1"><span>Wohnwagen</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/5/6/8/8/2/3/Kindersitz-Test-2020-ADAC-Ergebnisse-219x146-3ad810d961ae4f73.jpg" title="Kindersitz-Test 2020 (ADAC): Ergebnisse" alt="Kindersitz-Test 2020 (ADAC): Ergebnisse" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/kindersitz-test-2020-adac-ergebnisse-16883031.html">ADAC-Test</a></p>
					<p class="headline">Überraschung beim Kindersitz-Test</p>
					<p class="text">Insgesamt 40 Kindersitze für alle Altersgruppen hat der ADAC im Jahr 2020 getestet. 14 davon jetzt im Herbst. AUTO BILD hat alle Ergebnisse!</p>
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/6/7/0/0/6/0/1827-106x60-db9a62086a274dad.jpg" title="BMW 7er 760i V12" alt="BMW 7er 760i V12" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/bmw-7er-mercedes-s-klasse-audi-q7-co.-gebrauchte-zwoelfzylinder-ab-27.000-euro--18455694.html">Gebrauchtwagen mit zwölf Zylindern</a></p>
					<p class="headline">6 samtige Zwölfzylinder ab 27.000 Euro!</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/6/8/6/8/5/9/1827-106x60-60225fe4c1ce026a.jpg" title="Autounfall - Autoversicherung" alt="Autounfall - Autoversicherung" width="106" height="60" data-copyright="snowing12/stock.adobe.com" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/kfz-versicherung-wechseln-1287421.html">Kfz-Versicherung wechseln</a></p>
					<p class="headline">So machen Sie alles richtig!</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-73859"><a href="https://www.autobild.de/new-mobility/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">New Mobility</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">New Mobility</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-73861" href="https://www.autobild.de/new-mobility/apps/" itemprop="url" class="level-1"><span>Apps</span></a><a  id="menu-73865" href="https://www.autobild.de/new-mobility/autonomes-fahren/" itemprop="url" class="level-1"><span>Autonomes Fahren</span></a><a  id="menu-73867" href="https://www.autobild.de/new-mobility/connectivity/" itemprop="url" class="level-1"><span>Connectivity</span></a><a  id="menu-73869" href="https://www.autobild.de/new-mobility/elektro-mobilitaet/" itemprop="url" class="level-1"><span>E-Mobilität</span></a><a  id="menu-73871" href="https://www.autobild.de/new-mobility/gasantriebe/" itemprop="url" class="level-1"><span>Gasantriebe</span></a><a  id="menu-73873" href="https://www.autobild.de/new-mobility/hybridantriebe/" itemprop="url" class="level-1"><span>Hybridantriebe</span></a><a  id="menu-73875" href="https://www.autobild.de/new-mobility/mobilitaetsdienste/" itemprop="url" class="level-1"><span>Mobilitätsdienste</span></a><a  id="menu-73877" href="https://www.autobild.de/new-mobility/motorentechnik/" itemprop="url" class="level-1"><span>Motorentechnik</span></a><a  id="menu-73879" href="https://www.autobild.de/new-mobility/wasserstoffantriebe/" itemprop="url" class="level-1"><span>Wasserstoffantriebe</span></a>
		</div>
	</div>
</div>		<div class="teasers  videomark">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/6/7/1/3/0/1/GMC-HUMMER-EV-219x146-55c2b836f58129e6.jpg" title="GMC HUMMER EV" alt="GMC HUMMER EV" width="219" height="146" data-copyright="GM" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/gmc-hummer-ev-2021-vorstellung-edition-1-preis-ps-18463995.html">GMC Hummer EV Edition 1 (2021)</a></p>
					<p class="headline">So krass ist der neue Elektro-Hummer!</p>
					<p class="text">Der größte Dinosaurier aller Automarken kehrt mit E-Antrieb zurück. Der GMC Hummer EV ist ein Offroad-Tier mit gigantischen Leistungsdaten. Alle Infos!</p>
					
				</div>
			</div>
		</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/6/6/9/9/2/1/Ford-Mustang-Mach-E-Test-Leser-Preis-kaufen-219x146-77e3a4e582e5dbc1.jpg" title="Ford Mustang Mach-E: Test, Leser, Preis, kaufen" alt="Ford Mustang Mach-E: Test, Leser, Preis, kaufen" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/ford-mustang-mach-e-test-leser-preis-kaufen-18454719.html">Ford Mustang Mach-E: Lesertest</a></p>
					<p class="headline">Das perfekte Date</p>
					<p class="text">AUTO BILD-Leser Paul durfte den neuen Ford Mustang Mach-E in Hamburg testen. Das erste Aufeinandertreffen von Mann und Auto war Romantik pur!</p>
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/6/5/9/4/2/7/1827-106x60-ec5fcb56bae15578.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/honda-jazz-e-hev-test-motor-preis-18387449.html">Honda Jazz e:HEV: Test, Motor, Preis</a></p>
					<p class="headline">Das kann der neue Hybrid-Jazz</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/1/4/6/1/8/1/7/1827-106x60-94893e990682cfa4.jpg" title="Kaufprämie für Elektroautos: Infos und Antragsformular" alt="Kaufprämie für Elektroautos: Infos und Antragsformular" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/e-autos-infos-zur-innovationspraemie-kaufpraemie-umweltbonus-foerderung-8535657.html">Kaufprämie für Elektroautos</a></p>
					<p class="headline">So viel Prämie gibt's beim E-Auto-Kauf!</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60293"><a href="https://gebrauchtwagen.autobild.de/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Automarkt</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">Automarkt</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60450" href="https://gebrauchtwagen.autobild.de/" target="_blank" itemprop="url" class="level-1"><span>Gebrauchtwagen kaufen</span></a><a  id="menu-69245" href="https://gebrauchtwagen.autobild.de/kaufberatungen/" target="_blank" itemprop="url" class="level-1"><span>Gebrauchtwagen Kaufberatung</span></a><a  id="menu-60453" href="https://www.autobild.de/konfigurator/" target="_blank" itemprop="url" class="level-1"><span>Neuwagenkonfigurator</span></a>
		</div>
	</div>
</div><div class="teasers">
	<div class="teaser clearfix ">
		<div class="pictureblock">
			<img alt="" src="https://i.auto-bild.de/ir_img/1/4/6/9/9/8/5/1855-219x146-dc29041eca32ac37.jpg">
		</div>
		<div class="textblock">
			<p class="kicker"><a  target="_blank" href="https://gebrauchtwagen.autobild.de/">Gebrauchtwagenmarkt</a></p>
			<p class="headline">Gebrauchtwagen finden</p>
			<p class="text">Mehr als 400.000 Inserate von Händlern: Hier finden Sie Ihren passenden Top-Gebrauchtwagen – geprüft und mit Garantie!</p>
			
		</div>
	</div>
</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60433"><a href="https://www.autobild.de/videos/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Videos</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">Videos</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-63819" href="https://www.autobild.de/videos/fahrberichte/" itemprop="url" class="level-1"><span>Fahrbericht</span></a><a  id="menu-63820" href="https://www.autobild.de/videos/neuvorstellungen/" itemprop="url" class="level-1"><span>Neuvorstellung</span></a><a  id="menu-64522" href="https://www.autobild.de/videos/motorsounds/" itemprop="url" class="level-1"><span>Motorsounds</span></a><a  id="menu-61187" href="https://www.autobild.de/videos/ratgeber/" itemprop="url" class="level-1"><span>Ratgeber</span></a><a  id="menu-60439" href="https://www.autobild.de/videos/tests/" itemprop="url" class="level-1"><span>Test</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/6/7/1/3/6/9/So-krass-ist-der-neue-Elektro-Hummer-219x146-6f68cb626902dc83.jpg" title="So krass ist der neue Elektro-Hummer" alt="So krass ist der neue Elektro-Hummer" width="219" height="146" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/gmc-hummer-ev-2021-neuvorstellung-offroad-elektro-info-drehmoment-technische-daten-leistung-18464471.html">GMC Hummer EV (2021)</a></p>
					<p class="headline">So krass ist der neue Elektro-Hummer</p>
					<p class="text">Hummer kommt zurück – und zwar elektrisch. Der Gelände-Stromer verfügt über 1000 PS und einem brachialen Drehmoment von 15.600 Nm. Zum Video!</p>
					<p class="link">GMC Hummer EV (2021)</p>
				</div>
			</div>
		</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/6/7/1/6/4/9/Ein-BMW-Bike-mit-Harley-Charakter-219x146-5b3c76e7d42320f8.jpg" title="Ein BMW-Bike mit Harley-Charakter" alt="Ein BMW-Bike mit Harley-Charakter" width="219" height="146" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/bmw-r18-classic-2020-neuvorstellung-tourer-preis-info-harley-merkmale-cruiser-18466473.html">BMW R18 Classic (2020): Neuvorstellung</a></p>
					<p class="headline">Ein BMW-Bike mit Harley-Charakter</p>
					<p class="text">BMW bringt ein besonderes Motorrad heraus: Die BMW R 18 Classic fährt als fetter Tourer vor und wagt den Frontalangriff auf Harley-Davidson.</p>
					<p class="link">BMW R18 Classic (2020): Video</p>
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/6/7/1/4/4/3/1867-106x60-357ec55b3383f8c8.jpg" title="" alt="" width="106" height="60" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/bmw-r-ninet-2021-motorrad-urban-gs-motor-info-features-40-years-anniversary-jubilaeum-18465007.html">BMW R nineT (2021)</a></p>
					<p class="headline">BMW nineT mit vielen neuen Features</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/6/7/1/3/5/5/1867-106x60-e67d94f543d31dbc.jpg" title="" alt="" width="106" height="60" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/kia-sportage-2.0-crdi-2014-gebraucht-suv-preis-kaufen-info-ausstattung-motor-diesel-automatik-18464387.html">Kia Sportage 2.0 CRDi (2014)</a></p>
					<p class="headline">Kia-SUV mit 184 PS unter 13.000 Euro</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60428"><a href="https://www.autobild.de/aktionen/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Aktionen</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxl clearfix">
	<p class="title">Aktionen</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60888" href="https://www.autobild.de/artikel/sie-haben-abgestimmt-16527959.html" itemprop="url" class="level-1"><span>100 beste reisemobildhändler</span></a><a  id="menu-61635" href="https://www.autobild.de/artikel/deutschlands-beste-autohaendler-2020-16800017.html" itemprop="url" class="level-1"><span>1000 beste Autohändler</span></a><a  id="menu-61087" href="https://secure.adnxs.com/clktrb?id=747019&amp;gdpr=1&amp;gdpr_consent=0&amp;cachebuster=%24%7BCACHEBUSTER%7D&amp;t=2 &nbsp;" target="_blank" itemprop="url" class="level-1"><span>Alfa Romeo Roadtrip</span></a><a  id="menu-60432" href="https://www.autobild.de/specials/storys/" target="_blank" itemprop="url" class="level-1"><span>AUTO BILD Storys</span></a><a  id="menu-61103" href="https://marketing.autobild.de/npzg09" target="_blank" itemprop="url" class="level-1"><span>AUTO BILD VIP-LOUNGE</span></a><a  id="menu-61168" href="https://www.autobild.de/bunte-fiat-welt" target="_blank" itemprop="url" class="level-1"><span>Bunte Fiat Welt</span></a><a  id="menu-60430" href="https://www.autobild.de/artikel/connected-car-award-2020-18372321.html" itemprop="url" class="level-1"><span>Connected Car Award 2020</span></a><a  id="menu-61083" href="https://www.autobild.de/specials/deutschlands-beste-autofahrer/" itemprop="url" class="level-1"><span>DBA 2019</span></a><a  id="menu-61105" href="https://www.autobild.de/artikel/die-besten-marken-aller-klassen-2020-16642749.html" itemprop="url" class="level-1"><span>Die besten Marken 2020</span></a><a  id="menu-66048" href="https://www.autobild.de/artikel/deutschlands-beste-werkstaetten-2020-16892867.html" itemprop="url" class="level-1"><span>Deutschlands beste Werkstätten</span></a></div><div class="boxcontent"><a  id="menu-62156" href="https://aktionen.autobild.de/fiat-dolce-vita/" target="_blank" itemprop="url" class="level-1"><span>Fiat Dolce Vita Tour</span></a><a  id="menu-61106" href="https://www.autobild.de/artikel/der-auto-bild-firmenwagen-award-2020-18392069.html" itemprop="url" class="level-1"><span>Firmenwagen Award 2020</span></a><a  id="menu-66049" href="https://www.autobild.de/specials/ford-stories/" itemprop="url" class="level-1"><span>Ford Storys</span></a><a  id="menu-61169" href="https://www.autobild.de/specials/special-goldenes-lenkrad/" itemprop="url" class="level-1"><span>Goldenes Lenkrad 2020</span></a><a  id="menu-62103" href="https://www.autobild.de/artikel/goldenes-reisemobil-2020-16947573.html" itemprop="url" class="level-1"><span>Goldenes Reisemobil 2020</span></a><a  id="menu-62472" href="https://www.autobild.de/hot-wheels" target="_blank" itemprop="url" class="level-1"><span>Hot Wheels Legends Tour</span></a><a  id="menu-61104" href="https://www.autobild.de/artikel/kleidung-pflege-und-mehr-tolle-geschenke-fuer-den-mann-18447861.html" itemprop="url" class="level-1"><span>Männerbox XXL 2020</span></a><a  id="menu-61264" href="https://www.autobild.de/specials/mazda-stories/" itemprop="url" class="level-1"><span>Mazda Storys</span></a><a  id="menu-60899" href="https://secure.adnxs.com/clktrb?id=745143&amp;gdpr=1&amp;gdpr_consent=0&amp;cachebuster=$%7BCACHEBUSTER%7D&amp;t=2" target="_blank" itemprop="url" class="level-1"><span>Niesmann+Bischoff iSmove</span></a><a  id="menu-62616" href="https://www.autobild.de/artikel/parkplatz-suchen-finden-und-bezahlen-via-smartphone-16781607.html" itemprop="url" class="level-1"><span>Parken leicht gemacht</span></a></div><div class="boxcontent"><a  id="menu-62595" href="https://secure.adnxs.com/clktrb?id=745956&amp;gdpr=1&amp;gdpr_consent=0&amp;cachebuster=%24%7BCACHEBUSTER%7D&amp;t=2%22" target="_blank" itemprop="url" class="level-1"><span>Polestar 2 Lesertest</span></a><a  id="menu-62118" href="https://secure.adnxs.com/clktrb?id=746569&amp;gdpr=1&amp;gdpr_consent=0&amp;cachebuster=%24%7BCACHEBUSTER%7D&amp;t=2" target="_blank" itemprop="url" class="level-1"><span>Reifenwechsel bei A.T.U</span></a><a  id="menu-60892" href="https://www.autobild.de/seat-e-hybrid/" target="_blank" itemprop="url" class="level-1"><span>Seat Leon e-Hybrid</span></a><a  id="menu-60894" href="https://www.autobild.de/artikel/leseraktion-praesentiert-von-paybyphone-16982983.html" itemprop="url" class="level-1"><span>Schlecht geparkt</span></a><a  id="menu-62398" href="https://www.autobild.de/artikel/sportscars-des-jahres-2020-18419835.html" itemprop="url" class="level-1"><span>Sportscars des Jahres 2020</span></a><a  id="menu-62261" href="https://www.autobild.de/toyota-stories/" itemprop="url" class="level-1"><span>Toyota Storys</span></a><a  id="menu-62405" href="https://www.autobild.de/artikel/serie-neue-technologien-von-zf-18395619.html" target="_blank" itemprop="url" class="level-1"><span>ZF neue Technologien </span></a>
		</div>
	</div>
</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/3/4/1/2/5/1/1827-106x60-a07a984978be3853.jpg" title="Amazon Prime Day 2020" alt="Amazon Prime Day 2020" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/amazon-prime-day-15091221.html">Amazon Prime Day</a></p>
					<p class="headline">Nur noch heute: Deals für Autofahrer!</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/6/6/9/9/2/1/1827-106x60-949f774cb559b135.jpg" title="Ford Mustang Mach-E: Test, Leser, Preis, kaufen" alt="Ford Mustang Mach-E: Test, Leser, Preis, kaufen" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/ford-mustang-mach-e-test-leser-preis-kaufen-18454719.html">Ford Mustang Mach-E: Lesertest</a></p>
					<p class="headline">Das perfekte Date</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/6/6/7/2/4/5/1827-106x60-38a316fa0b3ae87a.jpg" title="Das Goldene Lenkrad 2020" alt="Das Goldene Lenkrad 2020" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/das-goldene-lenkrad-2020-18437183.html">Das Goldene Lenkrad 2020</a></p>
					<p class="headline">Das sind die Finalisten!</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/6/6/4/5/0/3/1827-106x60-6fff8e004ad41e4a.jpg" title="Sportscars des Jahres 2020" alt="Sportscars des Jahres 2020" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/sportscars-des-jahres-2020-18419835.html">Wählen Sie die Sportscars des Jahres 2020</a></p>
					<p class="headline">Abstimmen und tolle Preise gewinnen!</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
	<li id="nav1">
		<ul>
            <div id="menuad" class="appnexus"></div>        </ul>
	</li>
</ul>
    <div id="subnavigation" class="clearfix"></div>
</div>

<p id="area">

			Motorrad
		</p></div>

    <div id="page">

        <div id="content" class="clearfix">
            <div id="billboardcontainer"><div id="billboard" class="appnexus"></div></div>
<script src="https://i.auto-bild.de/assets/i/iframe/iframeResizer.js"></script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.autobild.de/artikel/bmw-r-ninet-2021-scrambler-pure-urban-gs-18455552.html"
  },
  "headline": "BMW R NineT (2021),Scrambler, Urban GS: Fan-Sorge unbegründet",
  "image": [
  	"https://i.auto-bild.de/ir_img/2/6/7/0/0/3/6/BMW-R-nineT-Sperrfrist-22-Oktober-2020-18-00-Uhr-474x316-02186eccc82e1777.jpg"   ],
  "datePublished": "2020-10-22T18:05:00+01:00",
  "author": {
    "@type": "Person",
    "name": "Lars Hänsch-Petersen"
  },
   "publisher": {
    "@type": "Organization",
    "url": "https://www.autobild.de",
    "name": "AUTO BILD",
    "logo": {
      "@type": "ImageObject",
      "url": "https://i.auto-bild.de/assets/i/amp-logo/logo.png",
      "width": 600,
      "height": 60
    }
  },
  "description": "Einige Fans bangten, BMW könnte die Retro-Ikone R nineT nicht für Euro 5 fitmachen. Es gibt eine gute Nachricht: BMW hat sie umgestellt!"
}
</script>


<div class="articleheader mainrowcontent clearfix">
	
<div class="teaserl">

    <div class="videobox clearfix">
        <div class="video clearfix">
			<div id="opener_player2671443" class="mediaplayer" data-theme="autobild"></div>
            <script type="text/javascript">
	            document.addEventListener('DOMContentLoaded', function () {
					mediaplayer.defaults.basePath = "https://i.auto-bild.de/assets/modules/mediaplayer/";
                    mediaplayer.defaults.muted = false;

					                        window.addEventListener('cmpReady', function() {
					        mediaplayer.core.create($('#opener_player2671443'), {"id":"18465007","flashProvider":{"path":"..\/assets\/swf\/Flex_video.swf"},"title":"BMW nineT kommt mit vielen neuen Features","headline":"BMW R nineT (2021): Motorrad - Urban GS - Motor - Info","description":"","autoplay":true,"loop":false,"muted":false,"tracking":true,"hdDefault":false,"hdAdaptive":true,"durationSec":296000,"copyright":null,"canonicalUrl":"https:\/\/www.autobild.de\/videos\/bmw-r-ninet-2021-motorrad-urban-gs-motor-info-features-40-years-anniversary-jubilaeum-18465007.html","poster":"https:\/\/i.auto-bild.de\/ir_img\/2\/6\/7\/1\/4\/4\/3\/Die-nineT-von-BMW-kommt-mit-vielen-neuen-Features-644x363-a75d8c4f7448f39f.jpg","relatedVideos":"https:\/\/www.autobild.de\/videos\/bmw-r-ninet-2021-motorrad-urban-gs-motor-info-features-40-years-anniversary-jubilaeum-18465007.html?getchannel=1","clipList":[{"type":"main","srces":[{"src":"https:\/\/video.autobild.de\/files\/video\/2671443\/201021_BMW_RnineT_DRT_720p-88c1fd7772fda051.mp4","type":"video\/mp4"}]}],"plugins":[{"name":"Tracking","params":{"webtrekk":{"docPath":"","durationSec":171,"adType":"","adKeyword":"","description":"","pubDate":"","premium":"","isPlaylist":false,"playInline":true},"ivw":{"ivwCode":""},"ivw2":{"contentCode":"","ivw2Code":"ab-v"},"pixel":""}},{"name":"Controls","params":{}},{"name":"errorscreen","params":{"messages":{"default":{"text":"<p><strong>Ein Fehler ist aufgetreten.<\/strong> Bitte laden Sie das Video neu.<\/p>","hasReplayButton":true},"DATAERROR":{"default":{"text":"<p><strong>Ein Fehler ist aufgetreten.<\/strong> Die Daten zum Video haben einen Fehler.<\/p>","hasReplayButton":true},"expired":{"text":"<p><strong>Ein Fehler ist aufgetreten.<\/strong> Dieses Video ist nicht mehr verf&uuml;gbar.<\/p>"}},"MEDIASUPPORT":{"default":{"text":"<p><strong>Ein Fehler ist aufgetreten.<\/strong> Bitte nutzen Sie einen alternativen Browser.<\/p>"}}}}},{"name":"GoogleAnalyticsPlugin","params":{"containerId":"18465007","gaPrefix":"t3.","events":{"started":{"main":{"action":"VideoAufmacher","value":"Play"},"preroll":{"action":"VideoAufmacher_Details","value":"Pre-Roll"},"midroll":{"action":"VideoAufmacher_Details","value":"Mid-Roll"},"postroll":{"action":"VideoAufmacher_Details","value":"Post-Roll"}},"ended":{"main":{"action":"VideoAufmacher_Details","value":"Ended"}},"doom":{"main":{"action":"VideoAufmacher_Details","value":"Exit"},"postroll":{"action":"VideoAufmacher_Details","value":"Exit"}}}}},{"name":"Endscreen","params":{"more":true,"revolverDelay":10,"videoHomeUrl":"https:\/\/www.autobild.de\/videos\/"}},{"name":"Mutedautoplay","params":{"status":false}}],"disabledPlugins":[],"ads":{"keywords":"","vast":{"srces":[{"src":"https:\/\/ib.adnxs.com\/ptv?member=7823&inv_code=autobild.de-desktop-autobild_video-[format]&vplaybackmethod=3&kw_vidContentId=2671443&kw_misc=&pt0=21009&pt1=autobild&pt2=www.autobild.de&pt3=autobild&vwidth=[width]&vheight=[height]","type":"application\/xml"}],"formats":[{"name":"preroll","id":"preroll"},{"name":"postroll","id":"postroll"},{"name":"midroll","id":"midroll"},{"name":"overlay","id":"overlay"}]}}});
                        });
                    				});
            </script>
        </div>
    </div>
	
	</div>
	<div class="teaserl">
		<div class="teaserbox inlineservicetools">
	<div class="content clearfix">
		<div class="header"><p class="title">Service-Tools</p></div>
		<div class="textblock">
			<ul class="servicetoollist clearfix">
				<li><a class="vergleich" href="https://www.autobild.de/ratgeber/kfz-versicherung/">Versicherungsvergleich</a></li>
				<li><a class="gebrauchtwagen" href="https://gebrauchtwagen.autobild.de/">Gebrauchtwagenmarkt</a></li>
				<li><a class="reifen" href="https://www.autobild.de/ratgeber/sommerreifen/">Sommerreifen</a></li>
				<li><a class="neuwagen" href="https://www.autobild.de/konfigurator/">Neuwagenkonfigurator</a></li>
				<li><a class="autohaus24" href="https://www.autobild.de/themen/">Alle Themen</a></li>
			</ul>
		</div>
	</div>
</div>
		<script type="text/javascript">
			document.addEventListener('DOMContentLoaded', function () {
				var cid = '18455564';
				var $topBoxElement = $('.teaserbox.inlinelist');

				$topBoxElement.find('a.link').on('click', {
					'action': 'Topbox',
					'label': 'Übersicht',
					'value': cid
				}, callGAEvent);

				$topBoxElement.find('a.mandant').on('click', {
					'action': 'Topbox',
					'label': 'Submarke',
					'value': cid
				}, callGAEvent);

				$topBoxElement.find('a:not(.link):not(.mandant)').on('click', {
					'action': 'Topbox',
					'label': 'Link',
					'value': cid
				}, callGAEvent);
			});
		</script>


		<div class="teaserbox inlinelist">
			
<div class="content horizontal clearfix">
	<div class="header">
		<p class="title">
			News: Die neuesten Artikel		</p>
	</div>

	<div class="textblock">
		<ul class="list clearfix">
							<li>
					<a href="https://www.autobild.de/artikel/bmw-r18-classic-tourer-preis-technische-daten-18461225.html">
						<span>BMW R18 Classic</span>
						- Eine BMW als Traum für Harley-Fahrer					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/honda-cb750-rc42-the-spider-cafe-racer-18441767.html">
						<span>Honda CB750 RC42 The Spider: Cafe Racer</span>
						- Der schönste Cafe Racer der Welt					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/bmw-g-310-gs-gs-310-preis-technische-daten-18418093.html">
						<span>BMW G 310 GS</span>
						- Das ist die neue kleine BMW GS					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/harley-davidson-sportster-verkaufsstopp-abgasnorm-euro-5-18412265.html">
						<span>Harley-Davidson Sportster: Verkaufsstopp</span>
						- Darum kommt das Aus für kleine Harleys					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/indian-vintage-dark-horse-roadmaster-limited-neue-motorraeder-2021-18372781.html">
						<span>Indian Vintage Dark Horse/Roadmaster Limited</span>
						- Indian bringt 2021 dicke Bike-Schiffe 					</a>
				</li>
					</ul>
	</div>

	<a class="link" href="https://www.autobild.de/motorrad_11737485.html">
		Motorrad: Alle Beiträge im Überblick	</a>
	</div>

		</div>

	</div>
</div>

<div id="inpage" class="appnexus"></div>
<div class="article">

	<div class="articlecontent">
		<div class="textbox">
			<div class="kicker">
				<h1>BMW R nineT (2021): Scrambler, Pure, Urban GS</h1> &mdash; <time itemprop="datePublished" datetime="2020-10-22 18:05">22.10.2020</time>			</div>
			<h2 class="title">Fan-Sorge um die Ikone BMW R nineT unbegründet</h2>
			<div class="intro">Einige Fans bangten, BMW könnte die Retro-Ikone R nineT nicht für Euro 5 fitmachen. Die gute Nachricht: BMW hat sie umgestellt und gleich noch ein paar coole Updates eingebaut.</div>
		</div>

		
<div class="google_afc_small adsensebox">
	<script type="text/javascript">
	<!--
			google_language = "de";
		google_ad_client = "pub-2557501611105071";
		google_ad_channel = "9748851192";
		google_color_bg = "#ffffff";
		google_color_link = "#ff0000";
		google_color_border = "#e3e3e3";
		google_color_text = "#000000";
		google_color_url = "#000000";
		google_font_face = "Open Sans, Arial";
		google_ad_width = "600";
		google_ad_height = "70";
		google_ad_format = "600x70";
		google_max_num_ads = "1";
		google_override_format = "true";
		google_ad_type = "text";
	//-->
	</script>

	
	<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>

<div class="maincontentbox"><div class="paragraph"><span class="initial">D</span>ie <b><a href="https://www.autobild.de/marken-modelle/bmw/" class="wordparser mdb-b" title="">BMW</a> R nineT</b> ist eins der beliebtesten Bikes, das die Münchner im Angebot haben. Kein Wunder, verbindet die ikonische Maschine doch <b>trendiges Retro-Styling</b> mit <b>moderner Technik</b> wie kaum eine andere Vertreterin ihrer Gattung. Jüngst trieb einige Fans die Sorge um, die R nineT könnte die zum ersten <b><a href="https://www.autobild.de/artikel/2021-aenderungen-fuer-autofahrer-18403323.html" title="Zum Artikel">Januar 2021</a></b> für neu gebaute Bikes notwendige Umstellung auf die <b> <a href="https://www.autobild.de/artikel/euro-1-bis-euro-6-abgasnormen-fuer-diesel-517811.html" title="Zum Artikel">Abgasnorm Euro 5</a> </b> nicht überstehen. Doch dieses Bangen war unbegründet.
			<div class="area_cs preview"><div id="aztfambfj" class="tableblock inline">
	<style>
	#aztfambfj .aztfambfj-info:after {
		display: block;
		text-align: right;
		text-transform: uppercase;
		font-size: 10px;
		font-weight: normal;
		white-space: nowrap;
		font-family: OpenSans,Arial,Helvetica,sans-serif;
		content: "";
		color: #909090;
	}
	#aztfambfj table {
		border: 0;
		width:100%
	}
	#aztfambfj .tableblock td {
		background: #f8f8f8;
	}
	#aztfambfj.tableblock tbody tr:nth-child(odd) td{
		background: #ededed;
	}

	#aztfambfj.tableblock tbody tr:nth-child(even) td{
		background: #f8f8f8;
	}


	#aztfambfj th,
	#aztfambfj td {
		vertical-align: middle;
	}

	#aztfambfj table th:first-child,
	#aztfambfj table td:first-child {
		text-align: center;
	}
	#aztfambfj table td:nth-child(2),
	#aztfambfj table td:nth-child(4),
	#aztfambfj table td:nth-child(5) {
		text-align: center;
	}
	#aztfambfj.tableblock table tr td.leer {
		width:0px;
 		background-color: #fff;
	}
	#aztfambfj table th.topth {
		padding: 8px;
		text-align: left;
		font-size: 20px;
		font-weight: bold;
		white-space: nowrap;
		height:35px;
		background:#525252;
		border-bottom: 1px solid #fff;
	}
	#aztfambfj table td {
		color: #000;
    font-size: 14px;
    line-height: 18px;
		border-color: #fff;
		border-style: solid;
		border-width: 0 1px 0 0;
		padding:12px;
	}

	#aztfambfj .headline {
    font-size: 17px;
    line-height: 18px;
    font-weight: bold;
	}
	
	#aztfambfj p {
		font-size: 15px;
		line-height:20px;
    }		

	#aztfambfj table td:first-child {
		font-weight: bold;
	}
	#aztfambfj table td a {
		text-decoration: underline;
		color: #f00000;
	}
	#aztfambfj .pbutton {
		display: block;
		padding: 0 40px 0 15px;
		border: 1px solid #000;
		background: #fff url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAB0AAAAeCAQAAAB6Dt0qAAAA+UlEQVR4AZXSMShGUQDF8f9HyBVKykAmIqUsFpNFJhOzMrxJWaRM32IyWEwGLEoZvk0x2BhMJKVe2Sj1Fi+h6PWu0u3s53fmf/feugCwzRY+GuwSqVjEtk/83ztjmNaJaY/0YjpT3KKBpY9ccRPTDN8prVnClOnckklMJ4pz+rH08KT4nHYsU3wp3sG0qrRmBdOh4k+msQQeFD8zgGWCD8UXWAZ5VbqJoY1LhadYmgrvCBgWqFJYMIphmCKFv8xj6OBGl93AsqfwGMsydQpv6cIwTpnCN0YwBO5T+MMcliO9MsOypvAAjz7eNZ2YAldEXhjCRzctZrH9Ac1SkTRMe/VxAAAAAElFTkSuQmCC) no-repeat 100% 50%;
		text-decoration: none;
		text-align: center;
		font-family: 'Roboto Slab', Georgia, sans-serif;
		font-size: 18px;
		font-weight: bold;
		color: #000;
	}
	#aztfambfj .pbutton:hover {
		background-color: #f00000;
		background-image: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAB0AAAAeCAQAAAB6Dt0qAAAA+ElEQVQ4EZXBMSiEcRzG8ecIeYWSMpCJSCmLxWSR6SZmZbhJWaRMt5gMFpMBi1KG25QbbAwmklJXNkrd4hKKrvdL/fvt7/P5SP/YYVs+SuwBbZbl4oDknQl52CA80i8P54QaJTkYoEGoysMc3yQ5ZXmoEFpMy8MpocGgHPTxRLigUw5m+CLsysMaIWdVHo4In8zKQcYD4ZkhOZjig3ApB8O8ErZUHB3UCWdyUCXckak4lmiTNBlXcYzSJPllUcXRxQ1hUw72CSdysEJOckuPimOSFskbYyqOjHuSHxbk4JhQkYN1wqE81Emu6ZaHjCvghRH56KXGvGx/sglSgQ86eZsAAAAASUVORK5CYII=);
		color: #fff;
	}
	#aztfambfj .pbutton:after {
		display: block;
		height: 50px;
		line-height: 50px;
		white-space: nowrap;
		content: "Zum Angebot";
	}
	</style>


	<div class="aztfambfj-info"></div>
	<table border="0" cellspacing="0" cellpadding="0">
		<thead>
			<tr>
					<th class="topth" colspan="2">Motorradbekleidung bei Amazon</th>		
				<th style="width:90px;background-color:#525252; text-align:center;" class="topth"><img  border="0" src="https://i.auto-bild.de/dl/2261063/Amazon-Logo-Tabellenkopf-Desktop.png" alt="" /></th>
			</tr>
		</thead>
		<tbody>
			<tr>
				<td width="90">
					<div><img width="120" height="80" src="https://i.auto-bild.de/dl/2261063/bike-1.jpg" alt="" /></div></td>
				<td>
					<p class="headline">Helme</p>
				</td>
				<td width="172">
				<a href="https://www.amazon.de/b/?node=1353052031&tag=autobild-red-zusatz-21" rel="nofollow" class="pbutton" target="_blank" onClick="_gaq.push(['t3._trackEvent', 'Amazon', 'Artikel-Tabelle', 'Click'])"></a></td>
			</tr>				
						<tr>
				<td><div><img width="120" height="80" src="https://i.auto-bild.de/dl/2261063/bike-2.jpg" alt="" /></div></td>
				<td>
					<p class="headline">Schutzjacken</p>
				</td>
				<td><a href="https://www.amazon.de/b/?node=82838031&tag=autobild-red-zusatz-21" rel="nofollow" class="pbutton" target="_blank" onClick="_gaq.push(['t3._trackEvent', 'Amazon', 'Artikel-Tabelle', 'Click'])"></a></td>
			</tr>				
			<tr>
				<td><div><img width="120" height="80" src="https://i.auto-bild.de/dl/2261063/bike-5.jpg" alt="" /></div></td>
				<td>
					<p class="headline">Motorradhandschuhe</p>
				</td>
				<td><a href="https://www.amazon.de/b/?node=82835031&tag=autobild-red-zusatz-21" rel="nofollow" class="pbutton" target="_blank" onClick="_gaq.push(['t3._trackEvent', 'Amazon', 'Artikel-Tabelle', 'Click'])"></a></td>
			</tr>
			<tr>
				<td><div><img width="120" height="80" src="https://i.auto-bild.de/dl/2261063/bike-4.jpg" alt="" /></div></td>
				<td>
					<p class="headline">Motorradhosen</p>
				</td>
				<td><a href="https://www.amazon.de/b/?node=82837031&tag=autobild-red-zusatz-21" rel="nofollow" class="pbutton" target="_blank" onClick="_gaq.push(['t3._trackEvent', 'Amazon', 'Artikel-Tabelle', 'Click'])"></a></td>				
			</tr>
			<tr>
				<td><div><img width="120" height="80" src="https://i.auto-bild.de/dl/2261063/bike-3.jpg" alt="" /></div></td>
				<td>
					<p class="headline">Motorradstiefel</p>
				</td>
				<td><a href="https://www.amazon.de/b/?node=125852031&tag=autobild-red-zusatz-21" rel="nofollow" class="pbutton" target="_blank" onClick="_gaq.push(['t3._trackEvent', 'Amazon', 'Artikel-Tabelle', 'Click'])"></a></td>
			</tr>				
			<tr>
				<td><div><img width="120" height="80" src="https://i.auto-bild.de/dl/2261063/bike-6.jpg" alt="" /></div></td>
				<td>
					<p class="headline">Nierengurte</p>
				</td>
				<td><a href="https://www.amazon.de/b/?node=82840031&tag=autobild-red-zusatz-21" rel="nofollow" class="pbutton" target="_blank" onClick="_gaq.push(['t3._trackEvent', 'Amazon', 'Artikel-Tabelle', 'Click'])"></a></td>
			</tr>				
		</tbody>
	</table>
</div></div>

			
<div class="inline_left imgsizer inlineimage">
	<div class="content">
		<div class="pictureblock">
			<a class="overlayimage" href="https://i.auto-bild.de/ir_img/2/6/7/0/0/3/6/BMW-R-nineT-Sperrfrist-22-Oktober-2020-18-00-Uhr-560x373-e8df73bf9719f5ca.jpg">
				<img src="https://i.auto-bild.de/ir_img/2/6/7/0/0/3/6/BMW-R-nineT-Sperrfrist-22-Oktober-2020-18-00-Uhr-560x373-e8df73bf9719f5ca.jpg" title="BMW R nineT       !! Sperrfrist 22. Oktober 2020  18:00 Uhr !!" alt="BMW R nineT       !! Sperrfrist 22. Oktober 2020  18:00 Uhr !!" width="560" height="373" data-copyright="BMW Group" />			</a>
		</div>
		<div class="textblock">
			<p class="text">Selbstverständlich ist die beliebte R nineT Pure nach wie vor Teil des Modellprogramms.</p>
							<p class="credit">&copy;BMW Group</p>
					</div>
	</div>
</div>

		BMW hat gleich die ganze <b>R-nineT-Familie</b> auf Euro 5 <b>umgestellt</b>. Zentrum der Bemühungen war natürlich der <a href="https://www.autobild.de/themen/motor/" class="wordparser theme" title="">Motor</a>. Der <b>Zweizylinder</b> bekam laut Hersteller neben technischem auch gleich optischen <b>Feinschliff</b>. Er leistet jetzt <b>109 <a href="https://www.autobild.de/themen/ps/" class="wordparser theme" title="">PS</a></b> und entwickelt ein <b>maximales Drehmoment</b> von <b>116 Nm</b> bei 6000 Umdrehungen pro Minute. Die <b>Zylinderköpfe</b> wurden neu gestaltet. Das Gleiche gilt für die <b>Zylinderkopfhauben</b>. Die <b>Drosselklappenteile</b> sind ebenfalls neu. Ein <b>Turbulenzsystem</b> im Zylinderkopf soll dadurch, dass es dem Gemisch einen Drall verpasst, die <b>Verbrennung sauberer</b> gestalten und gleichzeitig für einen fülligeren Drehmomentverlauf sorgen.</div>
<h3 class="subtitle">Am serienmäßigen Fahrwerk hat sich Entscheidendes geändert</h3>
<div class="paragraph">Auch das <b>Fahrwerk</b> der R nineT überholten die Münchner. Serienmäßig ist jetzt überall <b><a href="https://www.autobild.de/themen/abs/" class="wordparser theme" title="">ABS</a> Pro</b> in Verbindung mit <b>DBC (Dynamic Brake Control)</b> an Bord. Das soll die Sicherheit beim Bremsen entscheidend verbessern, vor allem in der <b>Schräglage</b> oder in <b>brenzligen Situationen</b>. Das neue <b> <a href="https://www.autobild.de/artikel/domlager-wechseln-zeitpunkt-dauer-kosten-16242129.html" title="Zum Artikel">Federbein</a> dämpft wegabhängig</b> und lässt sich bequemer per <b>Handrad</b> an die persönlichen Vorlieben anpassen. Das soll dem Fahrkomfort nachhaltig zugutekommen. Dazu gibt es serienmäßig die <b>Fahrmodi "Rain" und "Road"</b>.</div>
<h3 class="subtitle">Modernisierte Instrumente und viele Ausstattungsmöglichkeiten</h3>
<div class="paragraph">Ein <b>Rundinstrument mit BMW-Logo</b> ergänzt den Serienumfang der Maschinen. In nicht beleuchtetem Zustand sind auch die <b>Kontrollleuchten "unsichtbar"</b>. Die <b><a href="https://www.autobild.de/themen/scheinwerfer/" class="wordparser theme" title="">Scheinwerfer</a></b> und die Blinker arbeiten mit <b>LED-Technik</b>. Obendrauf kommt eine <b>USB-Ladesteckdose</b>.
			<div class="area_cs preview"><div id="aztfambfj" class="tableblock inline">
	<style>
	#aztfambfj .aztfambfj-info:after {
		display: block;
		text-align: right;
		text-transform: uppercase;
		font-size: 10px;
		font-weight: normal;
		white-space: nowrap;
		font-family: OpenSans,Arial,Helvetica,sans-serif;
		content: "";
		color: #909090;
	}
	#aztfambfj table {
		border: 0;
		width:100%
	}
	#aztfambfj .tableblock td {
		background: #f8f8f8;
	}
	#aztfambfj.tableblock tbody tr:nth-child(odd) td{
		background: #ededed;
	}

	#aztfambfj.tableblock tbody tr:nth-child(even) td{
		background: #f8f8f8;
	}


	#aztfambfj th,
	#aztfambfj td {
		vertical-align: middle;
	}

	#aztfambfj table th:first-child,
	#aztfambfj table td:first-child {
		text-align: center;
	}
	#aztfambfj table td:nth-child(2),
	#aztfambfj table td:nth-child(4),
	#aztfambfj table td:nth-child(5) {
		text-align: center;
	}
	#aztfambfj.tableblock table tr td.leer {
		width:0px;
 		background-color: #fff;
	}
	#aztfambfj table th.topth {
		padding: 8px;
		text-align: left;
		font-size: 20px;
		font-weight: bold;
		white-space: nowrap;
		height:35px;
		background:#525252;
		border-bottom: 1px solid #fff;
	}
	#aztfambfj table td {
		color: #000;
    font-size: 14px;
    line-height: 18px;
		border-color: #fff;
		border-style: solid;
		border-width: 0 1px 0 0;
		padding:12px;
	}

	#aztfambfj .headline {
    font-size: 17px;
    line-height: 18px;
    font-weight: bold;
	}
	
	#aztfambfj p {
		font-size: 15px;
		line-height:20px;
    }		

	#aztfambfj table td:first-child {
		font-weight: bold;
	}
	#aztfambfj table td a {
		text-decoration: underline;
		color: #f00000;
	}
	#aztfambfj .pbutton {
		display: block;
		padding: 0 40px 0 15px;
		border: 1px solid #000;
		background: #fff url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAB0AAAAeCAQAAAB6Dt0qAAAA+UlEQVR4AZXSMShGUQDF8f9HyBVKykAmIqUsFpNFJhOzMrxJWaRM32IyWEwGLEoZvk0x2BhMJKVe2Sj1Fi+h6PWu0u3s53fmf/feugCwzRY+GuwSqVjEtk/83ztjmNaJaY/0YjpT3KKBpY9ccRPTDN8prVnClOnckklMJ4pz+rH08KT4nHYsU3wp3sG0qrRmBdOh4k+msQQeFD8zgGWCD8UXWAZ5VbqJoY1LhadYmgrvCBgWqFJYMIphmCKFv8xj6OBGl93AsqfwGMsydQpv6cIwTpnCN0YwBO5T+MMcliO9MsOypvAAjz7eNZ2YAldEXhjCRzctZrH9Ac1SkTRMe/VxAAAAAElFTkSuQmCC) no-repeat 100% 50%;
		text-decoration: none;
		text-align: center;
		font-family: 'Roboto Slab', Georgia, sans-serif;
		font-size: 18px;
		font-weight: bold;
		color: #000;
	}
	#aztfambfj .pbutton:hover {
		background-color: #f00000;
		background-image: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAB0AAAAeCAQAAAB6Dt0qAAAA+ElEQVQ4EZXBMSiEcRzG8ecIeYWSMpCJSCmLxWSR6SZmZbhJWaRMt5gMFpMBi1KG25QbbAwmklJXNkrd4hKKrvdL/fvt7/P5SP/YYVs+SuwBbZbl4oDknQl52CA80i8P54QaJTkYoEGoysMc3yQ5ZXmoEFpMy8MpocGgHPTxRLigUw5m+CLsysMaIWdVHo4In8zKQcYD4ZkhOZjig3ApB8O8ErZUHB3UCWdyUCXckak4lmiTNBlXcYzSJPllUcXRxQ1hUw72CSdysEJOckuPimOSFskbYyqOjHuSHxbk4JhQkYN1wqE81Emu6ZaHjCvghRH56KXGvGx/sglSgQ86eZsAAAAASUVORK5CYII=);
		color: #fff;
	}
	#aztfambfj .pbutton:after {
		display: block;
		height: 50px;
		line-height: 50px;
		white-space: nowrap;
		content: "Zum Angebot";
	}
	</style>


	<div class="aztfambfj-info"></div>
	<table border="0" cellspacing="0" cellpadding="0">
		<thead>
			<tr>
					<th class="topth" colspan="2">Motorradzubehör bei Amazon</th>		
				<th style="width:90px;background-color:#525252; text-align:center;" class="topth"><img  border="0" src="https://i.auto-bild.de/dl/2490995/Amazon-Logo-Tabellenkopf-Desktop.png" alt="" /></th>
			</tr>
		</thead>
		<tbody>
			<tr>
				<td width="90">
					<div><img width="120" height="80" src="https://i.auto-bild.de/dl/2490995/Rahmen-und-Anbauteile.jpg" alt="" /></div></td>
				<td>
					<p class="headline">Rahmen und Anbauteile</p>
				</td>
				<td width="172">
				<a href="https://www.amazon.de/b/?node=82771031&tag=autobild-red-zusatz-21" rel="nofollow" class="pbutton" target="_blank" onClick="_gaq.push(['t3._trackEvent', 'Amazon', 'Artikel-Tabelle', 'Click'])"></a></td>
			</tr>				
						<tr>
				<td><div><img width="120" height="80" src="https://i.auto-bild.de/dl/2490995/Bremsen.jpg" alt="" /></div></td>
				<td>
					<p class="headline">Bremsen</p>
				</td>
				<td><a href="https://www.amazon.de/b/?node=82731031&tag=autobild-red-zusatz-21" rel="nofollow" class="pbutton" target="_blank" onClick="_gaq.push(['t3._trackEvent', 'Amazon', 'Artikel-Tabelle', 'Click'])"></a></td>
			</tr>				
			<tr>
				<td><div><img width="120" height="80" src="https://i.auto-bild.de/dl/2490995/Koffer-und-Gepaeck.jpg" alt="" /></div></td>
				<td>
					<p class="headline">Koffer und Gepäck</p>
				</td>
				<td><a href="https://www.amazon.de/b/?node=82860031&tag=autobild-red-zusatz-21" rel="nofollow" class="pbutton" target="_blank" onClick="_gaq.push(['t3._trackEvent', 'Amazon', 'Artikel-Tabelle', 'Click'])"></a></td>
			</tr>
			<tr>
				<td><div><img width="120" height="80" src="https://i.auto-bild.de/dl/2490995/Motoren-und-Motorteile.jpg" alt="" /></div></td>
				<td>
					<p class="headline">Motoren und Motorteile</p>
				</td>
				<td><a href="https://www.amazon.de/b/?node=82801031&tag=autobild-red-zusatz-21" rel="nofollow" class="pbutton" target="_blank" onClick="_gaq.push(['t3._trackEvent', 'Amazon', 'Artikel-Tabelle', 'Click'])"></a></td>				
			</tr>
			<tr>
				<td><div><img width="120" height="80" src="https://i.auto-bild.de/dl/2490995/Fahrwerk.jpg" alt="" /></div></td>
				<td>
					<p class="headline">Fahrwerk</p>
				</td>
				<td><a href="https://www.amazon.de/b/?node=82745031&tag=autobild-red-zusatz-21" rel="nofollow" class="pbutton" target="_blank" onClick="_gaq.push(['t3._trackEvent', 'Amazon', 'Artikel-Tabelle', 'Click'])"></a></td>
			</tr>				
			<tr>
				<td><div><img width="120" height="80" src="https://i.auto-bild.de/dl/2490995/Auspuff-und-Abgasanlagen.jpg" alt="" /></div></td>
				<td>
					<p class="headline">Auspuff- und Abgasanlagen</p>
				</td>
				<td><a href="https://www.amazon.de/b/?node=82707031&tag=autobild-red-zusatz-21" rel="nofollow" class="pbutton" target="_blank" onClick="_gaq.push(['t3._trackEvent', 'Amazon', 'Artikel-Tabelle', 'Click'])"></a></td>
			</tr>				
		</tbody>
	</table>
</div></div>

			
<div class="inline_right imgsizer inlineimage">
	<div class="content">
		<div class="pictureblock">
			<a class="overlayimage" href="https://i.auto-bild.de/ir_img/2/6/7/0/0/3/6/BMW-R-nineT-Urban-G-S-Edition-40-Years-GS-Sperrfrist-22-Oktober-2020-560x373-3f76f47fe059a2e5.jpg">
				<img src="https://i.auto-bild.de/ir_img/2/6/7/0/0/3/6/BMW-R-nineT-Urban-G-S-Edition-40-Years-GS-Sperrfrist-22-Oktober-2020-560x373-3f76f47fe059a2e5.jpg" title="BMW R nineT Urban G/S Edition 40 Years GS       !! Sperrfrist 22. Oktober 2020  18:00 Uhr !!" alt="BMW R nineT Urban G/S Edition 40 Years GS       !! Sperrfrist 22. Oktober 2020  18:00 Uhr !!" width="560" height="373" data-copyright="BMW Group" />			</a>
		</div>
		<div class="textblock">
			<p class="text">Auch die R nineT tritt in einer Sonderversion zu Ehren des 40 Geburtstags der Schwester GS an.</p>
							<p class="credit">&copy;BMW Group</p>
					</div>
	</div>
</div>

		Dass sich die neue R nineT <b>umfassend personalisieren</b> lässt, ist Ehrensache. Es beginnt mit den <b>Fahrmodi Pro als Einzelsonderausstattung</b>. Geordert für eine R nineT oder eine R nineT Pure, bringen sie eine zusätzliche Einstellungsmöglichkeit namens "<b>Dyna</b>" mit. Für die R nineT Scrambler und der <a href="https://www.autobild.de/artikel/bmw-r-ninet-urban-g-s-kurzvorstellung-16799881.html" title="Zum Artikel">R nineT Urban G/S</a> bietet BMW den neuen Modus "<b>Dirt</b>" an. Dazu gibt es die <b>dynamische Traktionskontrolle</b> DTC und die <b>Motorschleppmomentregelung</b> MSR. Im <b>Komfortpaket</b> sind die Fahrmodi Pro, beheizbare Lenkergriffe und eine Geschwindigkeitsregelung enthalten. Hinter der traditionellen "<b>Option 719</b>" verbergen sich neuerdings zwei verschiedene Möglichkeiten, <b>das Heck gleich im Werk umbauen zu lassen</b>. Die limitierte <b>BMW R nineT "<a href="https://www.autobild.de/artikel/bmw-f-750-gs-f-850-gs-f-850-gs-adventure-modellpflege-17086245.html" title="Zum Artikel">Edition 40 Years GS</a></b>" in schwarz-gelb feiert schließlich den Geburtstag der Mutter aller Enduros.</div>
<div class="paragraph">Die <b>Preise</b> gestalten sich wie folgt. BMW R nineT: <b>15.900 Euro</b>; BMW R nineT Pure: <b>13.050 Euro</b>; BMW R nineT Scrambler: <b>13.750 Euro</b>; BMW R nineT Urban G/S: <b>13.750 Euro</b>. BMW terminiert den <b>Marktstart</b> für die neuen Bikes auf <b>November 2020</b>.</div></div>
	<div class="author clearfix">
		<div class="textblock">
			<p class="headline">
				Autor: <a href="https://www.autobild.de/autoren/lars-haensch-petersen_3482651.html" rel="author" itemprop="author">Lars Hänsch-Petersen</a>			</p>
		</div>
	</div>
	
	
	<div class="author clearfix">
		<div class="textblock">
			<p class="headline">
				Fotos: BMW Group			</p>
		</div>
	</div>
	
	
<div class="tagblock clearfix">
	<p class="headline">Stichworte:</p>
	<p class="text">
					<a href="https://www.autobild.de/themen/motorrad/">Motorrad</a>
			</p>
</div>

	</div>

	
	
		<div class="additionaltopics">
			<div class="content">
                
<div id="taboola-below-article-thumbnails-sponsored"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-below-article-thumbnails-sponsored" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-a","container":"taboola-below-article-thumbnails-sponsored","placement":"Below Article Thumbnails Sponsored","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-below-article-thumbnails-sponsored"] = true;
	}
</script>
				
<div id="taboola-below-article-thumbnails-organic"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-below-article-thumbnails-organic" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"organic-thumbnails-a","container":"taboola-below-article-thumbnails-organic","placement":"Below Article Thumbnails Organic","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-below-article-thumbnails-organic"] = true;
	}
</script>
				<div style="clear: both;"></div>
			</div>
		</div>

	
<div class="google_afc_small adsensebox">
	<script type="text/javascript">
	<!--
			google_language = "de";
		google_ad_client = "pub-2557501611105071";
		google_ad_channel = "2498890175";
		google_color_bg = "#ffffff";
		google_color_link = "#ff0000";
		google_color_border = "#e3e3e3";
		google_color_text = "#000000";
		google_color_url = "#000000";
		google_font_face = "Open Sans, Arial";
		google_ad_width = "600";
		google_ad_height = "240";
		google_ad_format = "600x240";
		google_max_num_ads = "3";
		google_override_format = "true";
		google_ad_type = "text";
	//-->
	</script>

	
	<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>


	<script type="text/javascript">
		document.addEventListener('DOMContentLoaded', function () {
			$(".overlayimage").click(function () {
				$("body").append('<iframe id="overlaywall" src="https://www.autobild.de/php_incl/imageoverlay.php?adPfad=service/autoreparatur_story&sasTarget=bid=35659;rostschutzmittel;test" frameborder="0" allowtransparency="true"></iframe>' +
					'<div id="overlayshadow"></div>' +
					'<div id="overlay" class="picture">' +
					'<div class="overlaycontent close clearfix">' +
					'<div class="clearfix">' +
					'<img width="560" height="373" border="0" alt="" src="' + $(this).attr("href") + '" />' +
					'</div>' +

					'<div class="overlayfooter clearfix">' +
					'<a href="javascript:void(0);" class="link" onclick="_gaq.push([\'t3._trackEvent\', \'Homepage-Traffic\', \'InlineBild\', \'Schliessen\']);">Schlie&szlig;en</a>' +
					'<a href="https://www.autobild.de" target="_blank" class="bigbutton" onclick="_gaq.push([\'t3._trackEvent\', \'Homepage-Traffic\', \'InlineBild\', \'Homepage-Button\']);">' +
					'<span>Alle Neuen Autos</span>' +
					'</a>' +
					'</div>' +
					'</div>' +
					'</div>'
				);
				_gaq.push(['t3._trackPageview', location.pathname + '?lightbox']);
				iom.c(iam_data, 1);
				overlay();
				return false;
			});
		});
	</script>
    <script class="cmp-script" data-cmp-type="vgwort" data-cmp-purpose="script" type="text/html">
	PGRpdiBjbGFzcz0idmctd29ydCIgc3R5bGU9ImRpc3BsYXk6bm9uZSI+PGltZyBzcmM9Imh0dHBzOi8vdmcwNy5tZXQudmd3b3J0LmRlL25hLzA1NTIzMTFmZjAzODRiNjFhNDRjNWNiNWExMDJhNGRmIiB3aWR0aD0iMSIgaGVpZ2h0PSIxIiBhbHQ9IiI+PC9kaXY+
</script></div>

<div class="aside asidekn">
<div class="aside">

	<script type="text/javascript">
		var multilinksarea = 'aside';
	</script>
	
	<div id="multilink" class="appnexus"></div>
	<div class="partnerlabel">Anzeige</div>
	<div class="teaserbox rectangle">
		<div class="content horizontal clearfix">
			<div id="mrec" class="appnexus"></div>		</div>
	</div>
	
	
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-right-rail-thumbnails" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-rr","container":"taboola-right-rail-thumbnails","placement":"Right Rail Thumbnails","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-right-rail-thumbnails"] = true;
	}
</script>


<div id="taboola-right-rail-thumbnails-ii"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-right-rail-thumbnails-ii" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-rr-video","container":"taboola-right-rail-thumbnails-ii","placement":"Right Rail Thumbnails II","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-right-rail-thumbnails-ii"] = true;
	}
</script>

	
	<div id="automarktteaserrr" class="teaserbox" style="clear: both; padding-top: 15px;">
			</div>

	<style type="text/css">
		.teaserblock.automarkt {
			margin-bottom: 40px;
			font-size: 14px;
			line-height: 1.6;
		}

		.teaserblock.automarkt header {
			margin-bottom: 20px;
			padding: 6px 9px 3px 9px;
			background: #000;
			font-size: 16px;
			line-height: 1;
			text-transform: uppercase;
			color: #fff;
		}

		.teaserblock.automarkt header .headline {
			padding: 0;
			color: #fff;
		}

		.teaserblock.automarkt .content {
			border: 0;
			padding: 0;
		}

		.teaserblock.automarkt .teaser {
			margin-bottom: 20px;
			padding: 5px 0;
			border-bottom: 1px solid #e3e3e3;
		}

		.teaserblock.automarkt .teaser .textblock {
			padding: 0;
			width: 122px;
			height: auto;
			min-height: 90px;
		}

		.teaserblock.automarkt .teaser.neuwagen {
			background: url(https://i.auto-bild.de/assets/i/randspalte/automarkt_neuwagen.jpg) no-repeat 100% 0;
		}

		.teaserblock.automarkt .teaser.gebrauchtwagen {
			background: url(https://i.auto-bild.de/assets/i/randspalte/automarkt_gebrauchtwagen.jpg) no-repeat 100% 0;
		}
	</style>


	<section class="teaserblock automarkt clearfix">
		<header>
			<h3 class="headline">Automarkt</h3>
		</header>
		<div class="content">
			<div class="teaser neuwagen clearfix">
				<div class="textblock">
					<p>Bei autohaus24.de Neuwagen günstig kaufen und Geld sparen.</p>
				</div>
				<div class="clearfix">
					<a class="bigbutton light"
					   href="https://www.autobild.de/konfigurator/"
					   onclick="_gaq.push(['t3._trackEvent', 'AB-zu-AH24', 'Artikel-Randspalten-Teaser', 'Click']);"><span>Neuwagen suchen</span></a>
				</div>
			</div>
			<div class="teaser gebrauchtwagen clearfix">
				<div class="textblock">
					<p>Finden Sie im Automarkt von autobild.de Ihren Gebrauchtwagen.</p>
				</div>
				<div class="clearfix">
					<a class="bigbutton light" href="https://gebrauchtwagen.autobild.de"
					   onclick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'Artikel-Randspalten-Teaser', 'Click']);"
					   title="Gebrauchtwagen"><span>Gebrauchtwagen finden</span></a>
				</div>
			</div>
		</div>
	</section>

</div>

<div id="ie_clearing" class="ie_clearing">&nbsp;</div>
</div>
        </div>

        
<div id="taboola-below-comments-thumbnails"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-below-comments-thumbnails" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-c","container":"taboola-below-comments-thumbnails","placement":"Below Comments Thumbnails","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-below-comments-thumbnails"] = true;
	}
</script>


<div id="finish" class="clearfix">
	<a href="https://www.autobild.de/" class="logo"></a>
</div>

<div id="servicetools">
	<div class="header clearfix">
		<p class="title"><span>Service</span></p>
	</div>
	<div class="content">
		<ul class="clearfix">
			<li class="section1">
				<p class="headline"><span>Social Media</span></p>
				<ul>
					<li><a rel="nofollow" target="_blank" href="https://www.facebook.com/autobild/">Facebook</a></li>
					<li><a rel="nofollow" target="_blank" href="https://www.youtube.com/user/Autobild">Youtube</a></li>
					<li><a rel="nofollow" target="_blank" href="https://www.instagram.com/autobildde/">Instagram</a>
					</li>
					<li><a rel="nofollow" target="_blank" href="https://www.xing.com/news/pages/auto-bild-275">Xing</a>
					</li>
					<li><a rel="nofollow" target="_blank" href="https://www.pinterest.de/autobild/">Pinterest</a></li>
					<li><a rel="nofollow" target="_blank" href="https://twitter.com/autobild">Twitter</a></li>
				</ul>
			</li>
			<li class="section2">
				<p class="headline"><span>Messen</span></p>
				<ul>
					<li><a href="https://www.autobild.de/messen/iaa/">IAA</a></li>
					<li><a href="https://www.autobild.de/messen/auto-salon-genf/">Genfer Autosalon</a></li>
					<li><a href="https://www.autobild.de/messen/auto-salon-paris/">Autosalon Paris</a></li>
					<li><a href="https://www.autobild.de/messen/detroit-auto-show/">Detroit Auto Show</a></li>
					<li><a href="https://www.autobild.de/messen/auto-shanghai/">Shanghai Auto Show</a></li>
					<li><a href="https://www.autobild.de/messen/peking-motor-show/">Auto China Peking</a></li>
				</ul>
			</li>
			<li class="section3">
				<p class="headline"><span>Ersatzteile</span></p>
				<ul>
					<li><a href="https://www.autobild.de/ersatzteile/bmw/">BMW Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/vw/">VW Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/opel/">Opel Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/audi/">Audi Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/skoda/">Škoda Ersatzteile</a></li>
				</ul>
			</li>
			<li class="section4">
				<p class="headline"><span>Ratgeber</span></p>
				<ul>
					<li><a href="https://www.autobild.de/ratgeber/leasing/">Leasing</a></li>
					<li><a href="https://www.autobild.de/kfz-steuer/">Kfz-Steuer</a></li>
					<li><a href="https://www.autobild.de/ratgeber/sommerreifen/">Sommerreifen</a></li>
					<li><a href="https://www.autobild.de/ratgeber/winterreifen/">Winterreifen</a></li>
					<li><a href="https://www.autobild.de/ratgeber/ganzjahresreifen/">Ganzjahresreifen</a></li>
				</ul>
			</li>
			<li class="section5">
				<p class="headline"><span>Gebrauchtwagen</span></p>
				<ul>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/kleinwagen/">Gebrauchte Kleinwagen</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/suv/">Gebrauchte SUV</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/van/">Gebrauchte Vans</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/cabrio/">Gebrauchte Cabrios</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/kombi/">Gebrauchte Kombi</a></li>
				</ul>
			</li>
		</ul>
	</div>
</div>

<div id="footer">
	<ul class="main">
		<li><a href="https://www.autobild.de/sonderseite/agb_217129.html" title="AGB">AGB</a></li> <li><a href="https://www.autobild.de/datenschutz/" title="Datenschutz">Datenschutz</a></li> <li><a href="https://www.autobild.de/privatsphaere/" title="Privatsph&auml;re" target="_blank">Privatsph&auml;re</a></li> <li><a href="https://www.autobild.de/widerrufsbelehrung-5159624.html" title="Widerrufsbelehrung">Widerrufsbelehrung</a></li> <li><a href="https://www.autobild.de/impressum.html" title="Impressum">Impressum</a></li> <li><a href="https://www.mediaimpact.de/de/portfolio/auto-bild-digital" title="Media" target="_blank">Media</a></li> <li><a href="https://www.autobild-licensing.com/" title="Fotosyndication" target="_blank">Fotosyndication</a></li> <li><a href="https://www.autobild.de/kontakt/kontakt.html" title="Kontakt" target="_blank">Kontakt</a></li></ul></div>



            <script src="https://i.auto-bild.de/js/speedometer/speedometer.js"></script>
            <div id="articleoverscroll">
                <div id="speedometer">
                    <div class="needle"></div>
                </div>
                <div class="overscrolloverlay"></div>
                <img src="https://i.auto-bild.de/dl/1250786/homepage_start.jpg" width="1000px">
            </div>
                            <script src="https://i.auto-bild.de/js/inactivityOverlay/overlay.min.js"></script>
        
            <script>
                                document.addEventListener('DOMContentLoaded', function () {
                    var speedometerGa = new SpeedometerGoogleAnalytics();
                    speedometerGa.gaPrefix = 't3.';
                    var speedometer = new Speedometer('#articleoverscroll', '#speedometer', '.needle');
                    speedometer.addTracker(speedometerGa);
                });
                
                                document.addEventListener('DOMContentLoaded', function () {
                    var listener = new InactivityTimer.IdleTimerShowHomepage();
                    var idleTimerGA = new InactivityTimer.IdleTimerGoogleAnalytics();
                    idleTimerGA.gaPrefix = 't3.';
                    listener.addAnalyticsInterface(idleTimerGA);
                    var timer = new InactivityTimer.IdleTimer();
                    timer.registerListener(listener);
                    timer.startTimeouts();
                });
                
                document.addEventListener('DOMContentLoaded', function () {
                    $(".searchboxinput9").click(function () {
                        if ($(this).val() == "Suchbegriff oder Inserats-ID eingeben") {
                            $(this).val('');
                        }
                    });
                });
            </script>

        
    </div>
</div>

<script type="text/javascript" language="JavaScript">
	<!--
	var r2sz = screen.width + 'x' + screen.height + 'x' + screen.colorDepth;
	var con = navigator.cookieEnabled ? 1 : 0;
	var image = '<img id="rholive1" src="https://r1.autobild.de/images/pic.gif?m=autobild.de;b=2670036;c=18455552;tit=BMW+R+NineT+%282021%29%2CScrambler%2C+Urban+GS%3A+Fan-Sorge+unbegr%C3%BCndet;url=https%3A%2F%2Fwww.autobild.de%2Fartikel%2Fbmw-r-ninet-2021-scrambler-pure-urban-gs-18455552.html;sep=%7C;tce=%7C;tid=70529;tn=Motorrad;tp=59270%7C59276%7C60371;tc=59270%7C59276%7C60371%7C70529;tpn=AuBi-Navigation%7CStartseite%7CNews;random=' + Math.random() + ';r=' + escape(document.referrer) + ';json=1;con=' + con + ';sz=' + r2sz + ';cs=1" width="1" height="1" alt="" />';
	document.write(image);
	//-->
</script>
<noscript>
	<img id="rholive1" src="https://r1.autobild.de/images/pic.gif?m=autobild.de;b=2670036;c=18455552;tit=BMW+R+NineT+%282021%29%2CScrambler%2C+Urban+GS%3A+Fan-Sorge+unbegr%C3%BCndet;url=https%3A%2F%2Fwww.autobild.de%2Fartikel%2Fbmw-r-ninet-2021-scrambler-pure-urban-gs-18455552.html;sep=%7C;tce=%7C;tid=70529;tn=Motorrad;tp=59270%7C59276%7C60371;tc=59270%7C59276%7C60371%7C70529;tpn=AuBi-Navigation%7CStartseite%7CNews;random=761192988;r=https%3A%2F%2Fwww.autobild.de%2Fvideos%2Fmercedes-c-klasse-2021-neuvorstellung-skizze-limousine-info-marktstart-motoren-preise-technische-daten-17402845.html%3Fextref%3Dtaboola%253Eautobild.de;cs=1" width="1" height="1" alt="" />
</noscript><script type="text/javascript" src="https://i.auto-bild.de/assets/modules/cms/js/desktop/main-81d9381231.js" ></script>
<script type="text/javascript" src="https://i.auto-bild.de/js/videoplayer/swfobject-2.2.js" ></script>
<script type="text/javascript" src="https://i.auto-bild.de/assets/modules/mediaplayer/js/mediaplayer-autobild.js" ></script>


</body></html>