<!DOCTYPE html>
<html>
<head>
    <script>
		var _cmpconfig_ = {
			siteId: 7029,
			privacyManagerId: 329396,
			autoRender: false,
			technical: [
				'5f204210e2d97779146961a9'
			],
			event: {
			    afterRender: function() {
			        var consent = undefined;
			        _cmp_.getNonIabVendors(function (consentObj) { consent = consentObj });

			                      var heycarIframes = document.querySelectorAll('.heycar-iframe');
              heycarIframes.forEach(function (iframe) {
                  if (typeof consent !== "undefined" && consent.grants["5e542b3a4cd8884eb41b5a72"].vendorGrant) {
                     iframe.src = iframe.dataset.url + "&ga-consent=1";
                  } else {
                      iframe.src = iframe.dataset.url + "&ga-consent=0";
                  }
              });          },
				toggle: function (embed) {
					window._gaq && window._gaq.push && window._gaq.push(['_trackEvent', 'CMP:Toggle', embed.getAttribute("data-cmp-type")]);
					embed.getAttribute('data-cmp-purpose') === 'social' && _cmp_.activateVendorByPurpose('5f3cdbfffdb98f12e749b655');
					embed.getAttribute('data-cmp-purpose') !== 'social' && _cmp_.activateVendorByEmbed(embed);
				}
			},
			template: function (embed) {
				var type = embed.getAttribute('data-cmp-type');
				switch (type) {
					case 'facebook':
						return document.querySelector('.cmp-template-social').innerHTML.replace(/\{type\}/g, 'facebook').replace(/\{text\}/g, 'Facebook').replace(/\{id\}/g, embed.getAttribute('data-cmp-id'));
					case 'twitter':
						return document.querySelector('.cmp-template-social').innerHTML.replace(/\{type\}/g, 'twitter').replace(/\{text\}/g, 'Twitter').replace(/\{id\}/g, embed.getAttribute('data-cmp-id'));
					case 'youtube':
						return document.querySelector('.cmp-template-social').innerHTML.replace(/\{type\}/g, 'youtube').replace(/\{text\}/g, 'Youtube').replace(/\{id\}/g, embed.getAttribute('data-cmp-id'));
					case 'instagram':
						return document.querySelector('.cmp-template-social').innerHTML.replace(/\{type\}/g, 'instagram').replace(/\{text\}/g, 'Instagram').replace(/\{id\}/g, embed.getAttribute('data-cmp-id'));
					case 'googleCSE':
						return document.querySelector('.cmp-template-googleCSE').innerHTML.replace(/\{id\}/g,embed.getAttribute('data-cmp-id'));
				}

				return document.querySelector('.cmp-template-default').innerHTML.replace(/\{id\}/g, embed.getAttribute('data-cmp-id'));
			},
			base64Decode: function (encodedData) {
				var decodeUTF8string = function (str) {
					// Going backwards: from bytestream, to percent-encoding, to original string.
					return decodeURIComponent(str.split('').map(function (c) {
						return '%' + ('00' + c.charCodeAt(0).toString(16)).slice(-2)
					}).join(''))
				};

				if (typeof window !== 'undefined') {
					if (typeof window.atob !== 'undefined') {
						return window.atob(encodedData)
					}
				} else {
					return new Buffer(encodedData, 'base64').toString('utf-8')
				}

				var b64 = 'ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=';
				var o1;
				var o2;
				var o3;
				var h1;
				var h2;
				var h3;
				var h4;
				var bits;
				var i = 0;
				var ac = 0;
				var dec = '';
				var tmpArr = [];

				if (!encodedData) {
					return encodedData
				}

				encodedData += '';

				do {
					// unpack four hexets into three octets using index points in b64
					h1 = b64.indexOf(encodedData.charAt(i++));
					h2 = b64.indexOf(encodedData.charAt(i++));
					h3 = b64.indexOf(encodedData.charAt(i++));
					h4 = b64.indexOf(encodedData.charAt(i++));

					bits = h1 << 18 | h2 << 12 | h3 << 6 | h4;

					o1 = bits >> 16 & 0xff;
					o2 = bits >> 8 & 0xff;
					o3 = bits & 0xff;

					if (h3 === 64) {
						tmpArr[ac++] = String.fromCharCode(o1)
					} else if (h4 === 64) {
						tmpArr[ac++] = String.fromCharCode(o1, o2)
					} else {
						tmpArr[ac++] = String.fromCharCode(o1, o2, o3)
					}
				} while (i < encodedData.length);

				dec = tmpArr.join('');

				return decodeUTF8string(dec.replace(new RegExp("\0+$"), ''));
			}
		}
		/*
            this method is used by sourcepoint to add a noniab vendor
            look into privacy manager of www.cobi.localhost property
         */
		function addVendor(vendor,id) {
			_cmp_.addVendor(vendor,id);
		}

		/*
            this method is used by sourcepoint to remove a noniab vendor
         */
		function removeVendor(vendor,id) {
			_cmp_.removeVendor(vendor,id);
		}

		document.addEventListener("DOMContentLoaded", function (event) {
			_cmp_.autoload(true);
		});
    </script>
    <script src="https://i.auto-bild.de/assets/i/cmp.js"></script>
    <script type="text/javascript">
		!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; if (n.parent.frames['ir_prev_content']) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
    </script>
    <script>
		window._sp_ = {
			config: {
				accountId: 75,
				baseEndpoint: "https://cmp.autobild.de",
				consentLanguage : "de",
				events: {
					onConsentReady: function (consentUUID, euconsent) {
						_cmp_.autoload(false);
						var cmpIntervallrender = setInterval(function(){
							if (document.readyState === "complete") {
								clearInterval(cmpIntervallrender);
								window._cmp_.render();
                                var cmpReady = new Event('cmpReady');
                                window.dispatchEvent(cmpReady);
							}
						},500);
					},
					onMessageReady:function (consentUUID, euconsent) {
						_cmp_.autoload(false);
					}
				}
			}
		};
    </script>
            <script async src="https://cmp.autobild.de/wrapperMessagingWithoutDetection.js"></script>

<meta charset="utf-8">

<link href="https://amp.autobild.de/artikel/cupra-leon-sportstourer-mercedes-cla-shooting-brake-test-plug-in-hybrid-19468405.html" rel="amphtml" >
<meta http-equiv="X-UA-Compatible" content="IE=7, IE=9, IE=10">
<link type="text/css" rel="stylesheet" href="https://i.auto-bild.de/assets/modules/cms/css/desktop/styles-c1532de75a.css" >

<title>Cupra Leon Sportstourer, Mercedes CLA Shooting Brake: Test - autobild.de</title>
<!-- Google Tag Manager -->
<script> var dataLayer = [{"no_ligatus":0,"no_ads":0,"no_intellitxt":0,"contentType":"article","platform":"desktop"}]; </script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KLSQ4G');</script>
<!-- End Google Tag Manager --><meta name="robots" content="index, follow, noodp">
<meta name="description" content="Koffer oder Kilowatt? Bei den feinen Plug-in-Hybrid-Kombis Cupra Leon Sportstourer und Mercedes CLA Shooting Brake geht beides. Ein Vergleich.">
<link rel="canonical" href="https://www.autobild.de/artikel/cupra-leon-sportstourer-mercedes-cla-shooting-brake-test-plug-in-hybrid-19468391.html">
<meta property="og:title" content="Cupra Leon Sportstourer, Mercedes CLA Shooting Brake: Test - autobild.de">
<meta property="og:image" content="https://i.auto-bild.de/ir_img/2/8/0/0/5/6/5/Mercedes-CLA-250e-Shooting-Brake-Cupra-Leon-Sportstourer-1-4-e-HYBRID-474x316-7085a3339ac5f23d.jpg">
<meta property="og:description" content="Koffer oder Kilowatt? Bei den feinen Plug-in-Hybrid-Kombis Cupra Leon Sportstourer und Mercedes CLA Shooting Brake geht beides. Ein Vergleich.">
<meta property="og:url" content="https://www.autobild.de/artikel/cupra-leon-sportstourer-mercedes-cla-shooting-brake-test-plug-in-hybrid-19468391.html">
<meta property="og:type" content="article">
<meta property="og:site_name" content="autobild.de">
<meta name="p:domain_verify" content="4bddaa07e2b6785b63678e79bc5fbf3a">
<meta property="fb:pages" content="48766015974">
<meta property="fb:app_id" content="344359888988150">

	<link rel="preload" href="https://i.auto-bild.de/ab/images/base/favicon.ico"
          as="image" onload="this.rel='shortcut icon'" sizes="196x196">
    <link rel="dns-prefetch" href="//www.asadcdn.com">
    <link rel="preconnect" href="//www.asadcdn.com">

	<noscript><link rel="shortcut icon" sizes="196x196"  href="https://i.auto-bild.de/ab/images/base/favicon.ico"></noscript>

<link rel="alternate" type="application/rss+xml" title="Schlagzeilen - autobild.de als RSS-Feed" href="https://feeds.feedburner.com/autobild-news">

<script type="text/javascript">
	if (typeof window.AUBIGL == "undefined") {
		var AUBIGL = {};
	}
	if (typeof window.AUBIGL.Multilinks == "undefined") {
		AUBIGL.Multilinks = {
			render: function(settings) {
				try {
					if (typeof settings != "undefined" && settings != null) {

						var areacssclass = 'teaserbox sponsoredlinks';

						if (typeof multilinksarea != "undefined" && multilinksarea != null) {
							if(multilinksarea == 'article') {
								areacssclass = 'inline inlinesponsoredlinks';
							}
						}

						var multilinksoutput = '<div class="' + areacssclass + '">' +
							'<div class="partnerlabel">Anzeige<\/div>' +
							'<div class="content horizontal clearfix">' +
							'<div class="header"><p class="title">' + settings.title + '<\/p><\/div>' +
							'<div class="pictureblock">' +
							'<img alt="" src="' + settings.image + '">' +
							'</div>' +
							'<div class="textblock clearfix">';

						hasOutput = false;
						for (key in settings.urls) {
							var obj = settings.urls[key];

							if (typeof obj.label != 'undefined' && typeof obj.url != 'undefined' && typeof obj.target != 'undefined') {
								hasOutput = true;
								multilinksoutput += '<a href="' + obj.url + '" target="' + obj.target + '">' + obj.label + '<\/a>';
							}
						}

						multilinksoutput += '<\/div>' +
							'<\/div>' +
							'<\/div>';
						if (hasOutput) {
							var t = document.getElementById('multilink');
							if (t) {
								var e = document.createElement('div');
								e.id = "multilinksBox";
								e.innerHTML = multilinksoutput;
								document.getElementById('multilink').appendChild(e);
								document.querySelector('.multilink-clone').appendChild(e);
							}
						}
						multilinksoutput = null;
					}
				} catch(err) { }
			}
		}
	}

</script>



<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
	var iam_data = {"st":"autobild","cp":"ab-6-6","sv":"in","co":"","sc":"yes","mg":"yes"};
		iom.c(iam_data);
	</script>

<script type="text/javascript">
adSSetup = {"view":"d","colorBg":true,"bgClick":true,"stickySky":true,"pageName":"connectedcar_story","target":"cupra;leon;sportstourer;mercedes;cla;shooting;brake;test;bid=2800565;marke=cupra,mercedes-benz;model=mercedes-benz-cla,cupra-cupra-leon;generation=cupra-cupra-leon-1,mercedes-benz-cla-2","adPlacements":["superbanner","sky","billboard","mrec","sky_btf","menuad","multilink","inpage"],"adSlotSizes":{"inpage":[{"minWidth":1,"sizes":[[1,1],[640,360],[1000,300]]}],"superbanner":[{"minWidth":1,"sizes":[[728,90],[728,600],[800,250],[970,250],[1000,600]]}],"sky":[{"minWidth":1,"sizes":[[160,600],[120,600],[300,600],[500,1000],[1000,1000]]}],"sky_btf":[{"minWidth":1,"sizes":[[160,600],[120,600],[300,600],[500,1000],[1000,1000]]}],"menuad":[{"minWidth":1,"sizes":[[4,4]]}],"billboard":[{"minWidth":799,"sizes":[[800,250]]},{"minWidth":969,"sizes":[[970,250],[800,250]]}],"multilink":[{"minWidth":1,"sizes":[[290,79]]}],"mrec":[{"minWidth":1,"sizes":[[300,250],[300,600]]}]},"isArticle":true,"hasVideoPlayer":false}
</script>
<script type="text/javascript" src="https://www.asadcdn.com/adlib/pages/autobild.js"></script>


<script type="text/javascript" data-charset="utf-8">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</script>

                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="FD97V-BX9QW-4FT34-5VPGY-GR4E5",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"FD97V-BX9QW-4FT34-5VPGY-GR4E5",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxbsimkyeprwja-f-6c6dcfded-clientnsv4-s.akamaihd.net",i={"ak.v":"31","ak.cp":"1071257","ak.ai":parseInt("636293",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"18c72cba","ak.r":36639,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":34106,"ak.gh":"23.36.67.197","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1620020626","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==g93TmqqVJDIcahxsW9lUGR1Lg1PzEeCDzdpurrDu36oKFgTCZKICa7cS221anLOA0g1wDTpmYu5nBHtTfd2VTyS/GNUsO8ZKKvEplF+9hxUBiuGjPnbIB3gnEIT5LE2f9ubWtlKSyNGxSO0KxcpnEDiEn5ve1EbMBO56VgyqBQt2TOjIFDOsL/Jd/QZpfjAODFqc3ORtl3fGA/XaTn7uFEtlWPGtDiugDDPOwgGpgnjZqfrOnKebX5cU+OIvrwrYkUGLH62Ua96BsTlD+tUOJuFXH0aMuH+SHO9GMPSr8q7csw/mimBUE07juvjr2MCRjQnrxO/W6mSlSwWhfubZ0qKAL9YAk86UCmPjuLu39AivWoUzXjt5H1lmmabtUAVVnC7P2n8vD3b6VjFSDlHI3vuPAGcn4qNlSa9NVNDlBBY=","ak.pv":"12","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

	<body itemscope
		  itemtype="http://schema.org/WebPage"
		  
		  class="mandant_online"
		  data-container="19468391"
		  data-content="article"><style>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</style>
<script class="cmp-template-social" type="text/html">
    <div class="cmp-default {type}" id="cmp_base">
        <div class="socialmedia_cmp"></div>
        <div>
            <h3 class="headline">An dieser Stelle finden Sie Inhalte aus {text}</h3>
            <p class="subheadline">
                Um mit Inhalten aus {text} und anderen sozialen Netzwerken zu interagieren oder diese darzustellen, brauchen wir Ihre Zustimmung.
            </p>
        </div>
        <div class="clearfix">
            <div class="bigbutton plain"  onclick="_cmp_.togglePlaceholderTemplate('{id}')">
                <span>Soziale Netzwerke aktivieren</span>
            </div>
        </div>
        <div class="disclaimer">
            <p>
                Ich bin damit einverstanden, dass mir Inhalte von Drittanbietern angezeigt werden. Damit k&ouml;nnen personenbezogene Daten an Drittanbieter &uuml;bermittelt werden. Dazu ist ggf. die Speicherung von Cookies auf Ihrem Ger&auml;t notwendig. Mehr Informationen dazu finden Sie <a href="https://www.autobild.de/privatsphaere/" target="_blank">hier</a>.
            </p>
        </div>
    </div>
</script>
<script class="cmp-template-default" type="text/html">
    <div class="cmp-default" id="cmp_base">
        <div class="socialmedia_cmp"></div>
        <div>
            <h3 class="headline">An dieser Stelle finden Sie Inhalte aus Sozialen Netzwerken</h3>
            <p class="subheadline">
                Um mit Inhalten aus Sozialen Netzwerken zu interagieren oder diese darzustellen, brauchen wir Ihre Zustimmung.
            </p>
        </div>
        <div class="clearfix">
            <div class="bigbutton plain" onclick="_cmp_.togglePlaceholderTemplate('{id}')">
                <span>Soziale Netzwerke aktivieren</span>
            </div>
        </div>
        <div class="disclaimer">
            <p>Ich bin damit einverstanden, dass mir Inhalte von Drittanbietern angezeigt werden. Damit k&ouml;nnen personenbezogene Daten an Drittanbieter &uuml;bermittelt werden. Dazu ist ggf. die Speicherung von Cookies auf Ihrem Ger&auml;t notwendig. Mehr Informationen dazu finden Sie <a href="https://www.autobild.de/privatsphaere/" target="_blank">hier</a>.</p>
        </div>
    </div>
</script>
<script class="cmp-template-googleCSE" type="text/html">
    <div class="cmp-default" id="cmp_base">
        <div class="socialmedia_cmp" style="display: none;"></div>
        <div>
            <h3 class="headline">An dieser Stelle finden Sie die Resultate ihrer Suche</h3>
            <p class="subheadline">Um Ihre Suchergebnisse darstellen zu können, ben&ouml;tigen wir Ihre Zustimmung.</p>
        </div>
        <div class="clearfix">
            <div class="button">
                <a onclick="_cmp_.togglePlaceholderTemplate('{id}')">Resultate aktivieren</a>
            </div>
        </div>
        <div class="disclaimer">
            <p>
                Ich bin damit einverstanden, dass mir Inhalte von Drittanbietern angezeigt werden. Damit k&ouml;nnen personenbezogene Daten an Drittanbieter &uuml;bermittelt werden. Dazu ist ggf. die Speicherung von Cookies auf Ihrem Ger&auml;t notwendig. Mehr Informationen dazu finden Sie <a target="_blank" href="https://www.autobild.de/datenschutz">hier</a>.
            </p>
        </div>
    </div>
</script>

<script type="text/javascript">
	// <![CDATA[

	var aubi = aubi || {};
	if (aubi.ga) {
		aubi.ga.default.prefix = 't3.';
	}
	aubi.cmp = {
		tracker : 't3.'
	}

	var _gaq = _gaq || [];
	// ]]>
</script>
<script class="cmp-script" data-cmp-type="googleAnalytics" data-cmp-purpose="script" type="text/html">
    PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPgogICAgLy8gPCFbQ0RBVEFbCiAgICBmdW5jdGlvbiBkaXNhYmxlR0EoKSB7CiAgICAgICAgLy8gRGlzYWJsZSBhbGwgR0EtQ29va2llcyBmb3IgcHJvcGVydGllcyBVQS0zMzM5ODAtICAgMS00MAogICAgICAgIHZhciBkaXNhYmxlU3RycyA9IEFycmF5LmZyb20oQXJyYXkoNDApLmtleXMoKSkubWFwKGZ1bmN0aW9uIChudW0pIHsgcmV0dXJuICdnYS1kaXNhYmxlLVVBLTMzMzk4MC0nKyhudW0gKyAxKS50b1N0cmluZygpIH0pOwogICAgICAgIGRpc2FibGVTdHJzLmZvckVhY2goIGZ1bmN0aW9uICggZ3NEaXNhYmxlS2V5ICkgeyB3aW5kb3dbZ3NEaXNhYmxlS2V5XSA9IHRydWUgfSk7CiAgICB9CgogICAgaWYgKGRvY3VtZW50LmNvb2tpZS5pbmRleE9mKCdkaXNhYmxlLWdhLWNvb2tpZXM9dHJ1ZScpID4gLTEpIHsKICAgICAgICBkaXNhYmxlR0EoKTsKICAgIH0KCiAgICAvLyBPcHQtb3V0IGZ1bmN0aW9uCiAgICBmdW5jdGlvbiBnYU9wdG91dCgpIHsKICAgICAgICBkb2N1bWVudC5jb29raWUgPSAnZGlzYWJsZS1nYS1jb29raWVzPXRydWU7IGV4cGlyZXM9VGh1LCAzMSBEZWMgMjA5OSAyMzo1OTo1OSBVVEM7ZG9tYWluPS5hdXRvYmlsZC5kZTsgcGF0aD0vJzsKICAgICAgICBkaXNhYmxlR0EoKTsKICAgICAgICBhbGVydCgnRGVyIE9wdC1PdXQtQ29va2llIHd1cmRlIGdlc2V0enQuJyk7CiAgICB9CiAgICAKICAgIF9nYXEucHVzaCgKCQlbInQzLl9zZXRBY2NvdW50IiwgIlVBLTMzMzk4MC0xOCJdLAoJCVsidDMuX3NldERvbWFpbk5hbWUiLCAiLmF1dG9iaWxkLmRlIl0sCgkJWyJ0My5fc2V0Q3VzdG9tVmFyIiwgMywgIlZvbGxiaWxkZ2FsZXJpZSIsICJOVUxMIiwgMl0sCgkJWyJfZ2F0Ll9hbm9ueW1pemVJcCJdCiAgICApOwogICAgCiAgICBfZ2FxLnB1c2goWyJ0My5fc2V0Q3VzdG9tVmFyIiwgMSwgIlN1Ym1hcmtlIiwgImF1dG9iaWxkLW9ubGluZSIsIDNdKTsKICAgIAogICAgX2dhcS5wdXNoKFsidDMuX3NldEN1c3RvbVZhciIsIDIsICJCZXJlaWNoIiwgIlN0YXJ0c2VpdGV8TmV3IE1vYmlsaXR5fEh5YnJpZGFudHJpZWJlIiwgM10pOwogICAgCiAgICAKCV9nYXEucHVzaChbInQzLl90cmFja1BhZ2V2aWV3Il0pOwogICAgCiAgICAoZnVuY3Rpb24gKCkgewoJCXZhciBnYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoJ3NjcmlwdCcpOwoJCWdhLnR5cGUgPSAndGV4dC9qYXZhc2NyaXB0JzsKCQlnYS5hc3luYyA9IHRydWU7CgkJZ2Euc3JjID0gKCgnaHR0cHM6JyA9PSBkb2N1bWVudC5sb2NhdGlvbi5wcm90b2NvbCkgPyAnaHR0cHM6Ly9zc2wnIDogJ2h0dHA6Ly93d3cnKQoJCQkrICcuZ29vZ2xlLWFuYWx5dGljcy5jb20vZ2EuanMnOwoJCXZhciBzID0gZG9jdW1lbnQuZ2V0RWxlbWVudHNCeVRhZ05hbWUoJ3NjcmlwdCcpWzBdOwoJCXMucGFyZW50Tm9kZS5pbnNlcnRCZWZvcmUoZ2EsIHMpOwoJfSkoKTsKCS8vIF1dPgo8L3NjcmlwdD4=</script>
<script>
var aubi=window.aubi||{};aubi.pageTitle="Cupra Leon Sportstourer, Mercedes CLA Shooting Brake: Test";aubi.subbrandPrefix="autobild-";aubi.currpage=window.aubi.currpage||{};aubi.currpage.bid=2800565;aubi.currpage.tracking=true;aubi.gallery=window.aubi.gallery||{};aubi.gallery.gaPrefix="Gallery2_";aubi.debug=window.aubi.debug||{};aubi.debug.test="test";aubi.analytics=window.aubi.analytics||{};aubi.analytics.mainProperty="UA-333980-18";aubi.analytics.mainPrefix="bf8325e8";aubi.noAds=false;
</script>



            <script type="text/javascript">var utag_data = {
    "page_type": "Artikel",
    "page_name": "Cupra Leon Sportstourer, Mercedes CLA Shooting Brake: Test",
    "cid": 19468403,
    "bid": 2800565,
    "page_publish_date": "2021-05-03",
    "platform": "desktop",
    "nav1": "Startseite",
    "nav2": "New Mobility",
    "nav3": "Hybridantriebe",
    "nav4": "",
    "nav5": "",
    "nav6": "",
    "subbrand": "autobild",
    "modb_brands": [
        "cupra",
        "mercedes-benz"
    ],
    "modb_models": [
        "mercedes-benz cla",
        "cupra cupra-leon"
    ],
    "modb_generations": [
        "cupra cupra-leon 1",
        "mercedes-benz cla 2"
    ]
};</script>
			<script type="text/javascript">(function(a,b,c,d){
				a="//tags.tiqcdn.com/utag/axelspringer/abo-autobild.de/prod/utag.js";
				b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;
				a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
			})();</script>

<!-- IVW -->
<div id="overDiv" style="position: absolute; visibility: hidden;"></div>

<div id="superbannercontainer">
    <div id="superbanner" class="appnexus"></div></div>
<div id="skyscrapercontainer">
    <div id="skyscraperprimary" class="skyscrapercontent">
        <div id="sky" class="appnexus"></div>    </div>
    <div id="skyscrapersecondary" class="skyscrapercontent">
        <div id="sky_btf" class="appnexus"></div>    </div>

    <script type="text/javascript">
        let styleObject = document.getElementById('skyscrapersecondary'),
            scrollHeight = 2500,
            minHeight = 2500

        let handleResize = () => {
            let scrollHeight = document.documentElement.scrollHeight
            styleObject.style.top = scrollHeight * 0.5 <= minHeight ? minHeight + "px" : scrollHeight * 0.5 + "px"
        }

        window.onload = () => {
            handleResize()
        }
        document.addEventListener('scroll', () => handleResize())
        window.addEventListener('resize', () => handleResize())
    </script>
</div>

<div id="pagemargins" >
    
<div class="mobileswitchWrapper">

	<script type="text/javascript">
		var aubi = window.aubi || {};
		aubi.mobileSwitch = {
			selectors: {
				stylesheet: '#switchcss',
				switchTop: {
					switchSelector: '#mobileswitchTop',
					targetSelectorToShow: '#page'
				},
				switchFix: {
					switchSelector: '#mobileswitch',
					targetSelectorToShow: 'body'
				}
			},
			available : true,
			mobileNotUsedButAvailable : {
				url : '?noMobileCookie=1',
				css : 'https://i.auto-bild.de/css/mobile/mobileswitch.css'
			},
			mobileNotAvailable : {
				url : 'https://www.autobild.de/?noMobileCookie=1',
				css : 'https://i.auto-bild.de/css/mobile/mobileswitch2.css'
			}
		};
	</script>

	<link id="switchcss" href="https://i.auto-bild.de/css/mobile/mobileswitch.css" rel="stylesheet" type="text/css" />
	<div id="mobileswitchTop" class="mobileswitchTop clearfix" style="display: none;">
		<div class="mobileswitchtext">
			<p>Sie befinden sich in der Webansicht.</p><a class="mobilebutton" href="?noMobileCookie=1">Zur Mobilansicht</a>		</div>
	</div>
	<div id="mobileswitch" class="mobileswitchFix" style="display: none;">
		<div class="mobileswitchcontent">
			<input id="mobileswitchstatus" type="checkbox" />
			<label for="mobileswitchstatus" id="mobileswitchview">
				<a href="?noMobileCookie=1"></a>
			</label>
		</div>
	</div>
</div>
<div id="header" class="clearfix">
	<div id="logo"><a id="header_logo" href="https://www.autobild.de" title="Zur Startseite von autobild.de"></a></div>
	<ul id="mandant" class="clearfix">
		<li><a href="https://www.autobild.de/sportscars/" class="sportscars"
			   title="AUTOBILD Sportscars"><span>Sportscars</span></a></li>
		<li><a href="https://www.autobild.de/allrad/" class="allrad" title="AUTOBILD Allrad"><span>Allrad</span></a></li>
		<li><a href="https://www.autobild.de/tuning/" class="tuning" title="AUTOBILD Tuning"><span>Tuning</span></a></li>
		<li><a href="https://www.autobild.de/motorsport/" class="motorsport"
			   title="AUTOBILD Motorsport"><span>Motorsport</span></a></li>
		<li><a href="https://www.autobild.de/klassik/index.html" class="klassik"
			   title="AUTOBILD Klassik"><span>Klassik</span></a></li>
		<li><a href="https://www.autobild.de/autotest/" class="autotest" title="AUTOBILD Autotest"><span>Autotest</span></a>
		</li>
		<li><a href="https://www.autobild.de/ratgeber/wohnmobile/" class="reisemobil" title="AUTOBILD Reisemobil"><span>Reisemobil</span></a>
		</li>
		<li><a href="https://www.autobild.de/new-mobility/ " class="connectedcar" title="Connected Car"><span>Connected Car</span></a>
		</li>
	</ul>
	<ul id="toplinks" class="clearfix">

		<li>
			<a class="cttag-hdr-link" title="VIP-LOUNGE" href="https://marketing.autobild.de/npzfzq">
				<span>VIP-LOUNGE</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/abo-3881526.html" title="Abo" class="cttag-hdr-link">
				<span>Abo</span>
			</a>
		</li>

		<li>
			<a href="https://itunes.apple.com/de/app/auto-bild/id391089783?mt=8" target="_blank" title="iPad"
			   class="cttag-hdr-link">
				<span>iPad</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/?noMobileCookie=1" title="Mobil" class="cttag-hdr-link">
				<span>Mobil</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/newsletter/" title="Newsletter" class="cttag-hdr-link">
				<span>Newsletter</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/rss/rss_uebersicht.html" title="RSS" class="cttag-hdr-link">
				<span>RSS</span>
			</a>
		</li>

	</ul>
	
<form id="search" action="/suche/" method="get">
    <fieldset class="clearfix">
        <div class="textinput">
            <div class="textinputcontent">
                <input id="suche_text"  type="text" placeholder="Suchbegriff oder Inserats-ID eingeben" name="q"/>
            </div>
            <span class="delete" onclick="$('#search input#suche_text').val('');$('#search span.delete').hide();">&#215;</span>
        </div>
        <div class="submit clearfix">
            <div class="submitcontent">
                    <span>
                        <input type="submit" value="Suchen" onclick="$('#suche_text').val() && window.open('https://www.autobild.de/suche/?q=' + encodeURI($('#suche_text').val()),'_self');return false;"/>
                    </span>
            </div>
        </div>
    </fieldset>
</form>
<script>
	document.addEventListener("DOMContentLoaded", function() {
		$('#search input#suche_text').keyup(function(){
			if ($(this).val()) {
				$('#search span.delete').show()
			} else {
				$('#search span.delete').hide();
			}
		});
	});
</script>

<div class="navigation">
    <ul id="navigation" class="clearfix" itemtype="http://schema.org/SiteNavigationElement">
	<li id="menu-60886"><a href="https://www.autobild.de/marken-modelle/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Auto-Katalog</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<p class="title">Meistgesuchte Marken</p>
<div class="interspacebox clearfix">
	<div class="boxblock clearfix">
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/audi.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/audi/">Audi</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/fiat.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/fiat/">Fiat</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/ford.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/ford/">Ford</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/hyundai.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/hyundai/">Hyundai</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/kia.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/kia/">KIA</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/mazda.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/mazda/">Mazda</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/opel.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/opel/">Opel</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/peugeot.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/peugeot/">Peugeot</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/renault.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/renault/">Renault</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/seat.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/seat/">SEAT</a></div>
		</div>
        <div class="teaser clearfix">
            <div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/toyota-851.jpg" /></div>
            <div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/toyota/">Toyota</a></div>
        </div>
        <div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/vw.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/vw/">VW</a></div>
		</div>
	</div>
</div>
<ul class="sectionlinks clearfix">
	<li><a href="https://www.autobild.de/marken-modelle">Alle Marken</a></li>
	<li><a href="https://www.autobild.de/klassik/marken">Klassische Marken</a></li>
</ul>

					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60358"><a href="https://www.autobild.de/tests/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Test</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">Test</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-61694" href="https://www.autobild.de/tests/einzeltests/" itemprop="url" class="level-1"><span>Einzeltest</span></a><a  id="menu-60364" href="https://www.autobild.de/tests/dauertests/" itemprop="url" class="level-1"><span>Dauertest</span></a><a  id="menu-60362" href="https://www.autobild.de/tests/fahrberichte/" itemprop="url" class="level-1"><span>Fahrbericht</span></a><a  id="menu-60363" href="https://www.autobild.de/tests/gebrauchtwagen/" itemprop="url" class="level-1"><span>Gebrauchtwagentest</span></a><a  id="menu-60367" href="https://www.autobild.de/tests/kaufberatung/" itemprop="url" class="level-1"><span>Kaufberatung</span></a><a  id="menu-60368" href="https://www.autobild.de/ratgeber/reifen/" itemprop="url" class="level-1"><span>Reifentests</span></a><a  id="menu-61102" href="https://www.autobild.de/tests/sitzproben/" itemprop="url" class="level-1"><span>Sitzprobe</span></a><a  id="menu-60366" href="https://www.autobild.de/tests/vergleichstests/" itemprop="url" class="level-1"><span>Vergleichstest</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/8/0/1/6/2/1/Dacia-Sandero-TC90-Hyundai-i20-1-0-T-GDI-219x146-edc4141ff8ea04a1.jpg" title="Dacia Sandero TC90   Hyundai i20 1.0 T-GDI" alt="Dacia Sandero TC90   Hyundai i20 1.0 T-GDI" width="219" height="146" data-copyright="Tom Salt / AUTO BILD" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/dacia-sandero-hyundai-i20-test-motor-preis-kleinwagen-19475801.html">Dacia Sandero, Hyundai i20: Test</a></p>
					<p class="headline">Günstiger Dacia oder starker Hyundai?</p>
					<p class="text">Besser als Hyundai i20 geht Kleinwagen nicht. Und günstiger als Dacia Sandero auch nicht. Der Vergleich nach Punkten zeigt, was am Ende mehr zählt.</p>
					
				</div>
			</div>
		</div>		<div class="teasers  videomark">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/8/3/4/6/4/1/Ateca-Leon-Seat-Leon-ST-219x146-36c65f81e245f5c6.jpg" title="Ateca Leon. Seat Leon ST" alt="Ateca Leon. Seat Leon ST" width="219" height="146" data-copyright="Toni Bader / AUTO BILD" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/suv-gegen-kombi-kaufberatung-19722951.html">SUV gegen Kombi: Kaufberatung</a></p>
					<p class="headline">Super-SUV oder Klasse-Kombi?</p>
					<p class="text">SUVs sind beliebt, aber sind sie wirklich die besseren Autos? AUTO TEST stellt zehn SUV-Modellen einen praktischen Kombi aus eigenem Hause gegenüber.</p>
					
				</div>
			</div>
		</div>		<div class="teaserm  videomark">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/8/3/4/5/9/1/1827-106x60-3665e255f10a74f7.jpg" title="Hyundai Ioniq 5" alt="Hyundai Ioniq 5" width="106" height="60" data-copyright="Olaf Itrich" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/hyundai-ioniq-5-test-erste-fahrt-schnellladen-800-volt-19722637.html">Hyundai Ioniq 5: Erste Fahrt</a></p>
					<p class="headline">Ioniq 5 katapultiert sich auf 50 km/h</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm  videomark">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/8/2/8/9/6/7/1827-106x60-5a2da727faaf0dad.jpg" title="Opel Corsa 1.5 Diesel       Opel Corsa-e     Opel Corsa 1.2 DI Turbo" alt="Opel Corsa 1.5 Diesel       Opel Corsa-e     Opel Corsa 1.2 DI Turbo" width="106" height="60" data-copyright="Opel Automobile GmbH" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/opel-corsa-f-kaufberatung-19680299.html">Opel Corsa: Kaufberatung</a></p>
					<p class="headline">Welcher Opel Corsa ist der beste?</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60371"><a href="https://www.autobild.de/news/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">News</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">News</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-74521" href="https://www.autobild.de/firmenwagen/" itemprop="url" class="level-1"><span>Firmenwagen</span></a><a  id="menu-73957" href="https://www.autobild.de/girls/" itemprop="url" class="level-1"><span>Girls</span></a><a  id="menu-60350" href="https://www.autobild.de/messen/" itemprop="url" class="level-1"><span>Messen</span></a><a  id="menu-70529" href="https://www.autobild.de/motorrad_11737485.html" itemprop="url" class="level-1"><span>Motorrad</span></a><a  id="menu-73929" href="https://www.autobild.de/motorsport/" target="_blank" itemprop="url" class="level-1"><span>Motorsport</span></a><a  id="menu-73959" href="https://www.autobild.de/nutzfahrzeuge/" itemprop="url" class="level-1"><span>Nutzfahrzeuge</span></a><a  id="menu-74127" href="https://www.autobild.de/themen/" target="_blank" itemprop="url" class="level-1"><span>Themen</span></a><a  id="menu-60383" href="https://www.autobild.de/news/verkehr/" itemprop="url" class="level-1"><span>Verkehr</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/8/5/0/0/1/3/Formel-1-Mick-Schumacher-Portugal-219x146-4e1e7e758c628746.jpg" title="Formel 1: Mick Schumacher, Portugal" alt="Formel 1: Mick Schumacher, Portugal" width="219" height="146" data-copyright="LAT/Haas" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/formel-1-mick-schumacher-portugal-19845019.html">Formel 1: Mick Schumacher, Portugal</a></p>
					<p class="headline">Schumachers Überhol-Premiere</p>
					<p class="text">Mick Schumacher schafft sein erstes Überholmanöver in der Formel 1 – und wird immer schneller. Das Haas-Fazit nach dem GP Portugal</p>
					
				</div>
			</div>
		</div>		<div class="teasers  videomark">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/6/8/9/2/2/1/BMW-5er-219x146-c9ff63970dc3db1b.jpg" title="BMW 5er" alt="BMW 5er" width="219" height="146" data-copyright="Bernhard Reichel" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/neue-bmw-2021-2022-2023--1292770.html">Neue BMW-Modelle</a></p>
					<p class="headline">Alle neuen BMW-Modelle bis 2023</p>
					<p class="text">BMW iX, die nächste 5er-Generation G60, M2, M3 Touring, das Luxus-SUV X8 und der vollelektrische 7er: AUTO BILD zeigt alle kommenden BMW bis 2023!</p>
					
				</div>
			</div>
		</div>		<div class="teaserm  videomark">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/8/2/9/2/6/9/1827-106x60-f8bc4966327ac1b4.jpg" title="Audi A6 e-tron Avant" alt="Audi A6 e-tron Avant" width="106" height="60" data-copyright="Bernhard Reichel" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/audi-a6-e-tron-avant-2023-illustration-kombi-reichweite-preis-19682687.html">Audi A6 e-tron Avant (2023): Illustration</a></p>
					<p class="headline">So gut funktioniert der E-A6 als Avant</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/8/0/6/8/4/1/1827-106x60-7ac02d70f67197ff.jpg" title="Tiguan SE R-Line Black RiNo Concept" alt="Tiguan SE R-Line Black RiNo Concept" width="106" height="60" data-copyright="Volkswagen of America, Inc." /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/vw-tiguan-se-r-line-black-rino-concept-2021-tuning-enthusiast-fleet-gebraucht-19505259.html">VW Tiguan SE R-Line Black RiNo Concept</a></p>
					<p class="headline">Tuning-Tiguan für Mountainbiker</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60385"><a href="https://www.autobild.de/ratgeber/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Ratgeber</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
<div class="submenu navigationboxm clearfix">
	<p class="title">Ratgeber</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60408" href="https://www.autobild.de/ratgeber/autokauf/" itemprop="url" class="level-1"><span>Autokauf</span></a><a  id="menu-60391" href="https://www.autobild.de/ratgeber/autofinanzierung/" itemprop="url" class="level-1"><span>Autofinanzierung</span></a><a  id="menu-60403" href="https://www.autobild.de/ratgeber/pflege/" itemprop="url" class="level-1"><span>Autopflege</span></a><a  id="menu-60424" href="https://www.autobild.de/ratgeber/autoteile/" itemprop="url" class="level-1"><span>Autoteile</span></a><a  id="menu-64082" href="https://www.autobild.de/ratgeber/carsharing/" itemprop="url" class="level-1"><span>Carsharing</span></a><a  id="menu-64310" href="https://www.autobild.de/ratgeber/felgen/" itemprop="url" class="level-1"><span>Felgen</span></a><a  id="menu-62003" href="https://www.autobild.de/ratgeber/fuehrerschein/" itemprop="url" class="level-1"><span>Führerschein</span></a><a  id="menu-63756" href="https://www.autobild.de/ratgeber/kfz-kennzeichen/" itemprop="url" class="level-1"><span>Kfz-Kennzeichen</span></a><a  id="menu-63285" href="https://www.autobild.de/ratgeber/kfz-steuer/" itemprop="url" class="level-1"><span>Kfz-Steuer</span></a><a  id="menu-60421" href="https://www.autobild.de/ratgeber/kfz-versicherung/" itemprop="url" class="level-1"><span>Kfz-Versicherung</span></a></div><div class="boxcontent"><a  id="menu-65582" href="https://www.autobild.de/kindersitze/" target="_blank" itemprop="url" class="level-1"><span>Kindersitze </span></a><a  id="menu-72873" href="https://www.autobild.de/ratgeber/leasing/" itemprop="url" class="level-1"><span>Leasing</span></a><a  id="menu-72137" href="https://www.autobild.de/vergleich/" target="_blank" itemprop="url" class="level-1"><span>Produktvergleich</span></a><a  id="menu-60415" href="https://www.autobild.de/ratgeber/recht/" itemprop="url" class="level-1"><span>Recht</span></a><a  id="menu-60386" href="https://www.autobild.de/ratgeber/reifen/" itemprop="url" class="level-1"><span>Reifen</span></a><a  id="menu-60397" href="https://www.autobild.de/ratgeber/reparatur-technik/" itemprop="url" class="level-1"><span>Reparatur & Technik</span></a><a  id="menu-60410" href="https://www.autobild.de/ratgeber/sicherheit/" itemprop="url" class="level-1"><span>Sicherheit</span></a><a  id="menu-73225" href="https://servicecenter.autobild.de/" target="_blank" itemprop="url" class="level-1"><span>Service-Center</span></a><a  id="menu-63381" href="https://www.autobild.de/ratgeber/wohnmobile/" itemprop="url" class="level-1"><span>Wohnmobile</span></a><a  id="menu-73817" href="https://www.autobild.de/ratgeber/wohnwagen/" itemprop="url" class="level-1"><span>Wohnwagen</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/4/9/2/5/0/5/La-Strada-Regent-S-4x4-219x146-6802ccc9ce85d4f0.jpg" title="La Strada Regent S 4x4" alt="La Strada Regent S 4x4" width="219" height="146" data-copyright="Joerg Maltzan / AUTO BILD" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/la-strada-regent-s-4x4-wohnmobil-dauertest-allrad-16359435.html">La Strada Regent S 4x4: Wohnmobil-Dauertest</a></p>
					<p class="headline">Reisemobil mit Allrad und Pkw-Feeling</p>
					<p class="text">Der La Strada Regent S 4x4 zieht die Blicke an: Als Allrad-Mercedes ist er das richtige Reisemobil für jedes Abenteuer. So lief der Dauertest!</p>
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/4/6/0/6/9/3/1827-106x60-594d69237ea620ee.jpg" title="Helmtest TÜV" alt="Helmtest TÜV" width="106" height="60" data-copyright="Olaf Timm / AUTO BILD" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/motorradhelm-crashtest-norm-2206-16139865.html">Motorradhelme</a></p>
					<p class="headline">Neue Helm-Norm im Check</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/8/3/5/1/0/7/1827-106x60-c2671ea1baf32c51.jpg" title="Standluftpumpe" alt="Standluftpumpe" width="106" height="60" data-copyright="Martin Kreplin / AUTO BILD" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/fahrradpumpen-test-19726497.html">Fahrradpumpen im Test</a></p>
					<p class="headline">Standpumpen und Minipumpen im Test</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-73859" class="active"><a href="https://www.autobild.de/new-mobility/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">New Mobility</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">New Mobility</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-73861" href="https://www.autobild.de/new-mobility/apps/" itemprop="url" class="level-1"><span>Apps</span></a><a  id="menu-73865" href="https://www.autobild.de/new-mobility/autonomes-fahren/" itemprop="url" class="level-1"><span>Autonomes Fahren</span></a><a  id="menu-73867" href="https://www.autobild.de/new-mobility/connectivity/" itemprop="url" class="level-1"><span>Connectivity</span></a><a  id="menu-73869" href="https://www.autobild.de/new-mobility/elektro-mobilitaet/" itemprop="url" class="level-1"><span>E-Mobilität</span></a><a  id="menu-73871" href="https://www.autobild.de/new-mobility/gasantriebe/" itemprop="url" class="level-1"><span>Gasantriebe</span></a><a  id="menu-73873" href="https://www.autobild.de/new-mobility/hybridantriebe/" itemprop="url" class="level-1"><span>Hybridantriebe</span></a><a  id="menu-73875" href="https://www.autobild.de/new-mobility/mobilitaetsdienste/" itemprop="url" class="level-1"><span>Mobilitätsdienste</span></a><a  id="menu-73877" href="https://www.autobild.de/new-mobility/motorentechnik/" itemprop="url" class="level-1"><span>Motorentechnik</span></a><a  id="menu-73879" href="https://www.autobild.de/new-mobility/wasserstoffantriebe/" itemprop="url" class="level-1"><span>Wasserstoffantriebe</span></a>
		</div>
	</div>
</div>		<div class="teasers  videomark">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/8/0/2/4/0/7/Lynk-Co-01-219x146-7d294bd36d20c58d.jpg" title="Lynk &amp;amp; Co 01" alt="Lynk &amp;amp; Co 01" width="219" height="146" data-copyright="Christoph Börries / AUTO BILD" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/lynk-co-01-plug-in-hybrid-suv-test-preis-abo-19481603.html">Lynk & Co 01: Plug-in-Hybrid-SUV</a></p>
					<p class="headline">Erste Fahrt: Neues China-SUV überzeugt</p>
					<p class="text">Aus dem Geely-Konzern (Volvo, Polestar) kommt mit dem Lynk & Co 01 ein neues Hybridmodell zu uns. AUTO BILD fuhr die Plug-in-Version des SUVs.</p>
					
				</div>
			</div>
		</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/8/0/2/1/1/7/Skoda-Octavia-1-5-TGI-G-TEC-DSG-219x146-e2326f282d600c68.jpg" title="Skoda Octavia 1.5 TGI G-TEC DSG" alt="Skoda Octavia 1.5 TGI G-TEC DSG" width="219" height="146" data-copyright="Skoda GmbH" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/skoda-octavia-e-tec-und-g-tec-test-motor-preis-erdgas-mildhybrid-19479589.html">Skoda Octavia e-TEC und G-TEC: Test</a></p>
					<p class="headline">Grüner fahren im Skoda Octavia</p>
					<p class="text">Die Tschechen spendieren zwei neue Motoren: Wie viel Spaß bringen Mildhybrid und Erdgas im Skoda Octavia? Erster Fahrbericht.</p>
					
				</div>
			</div>
		</div>		<div class="teaserm  videomark">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/6/4/6/8/5/5/1827-106x60-ae027b8ae26e862d.jpg" title="VW ID.5 (2021): Design, Motor, Reichweite, Marktstart" alt="VW ID.5 (2021): Design, Motor, Reichweite, Marktstart" width="106" height="60" data-copyright="B. Reichel" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/vw-id.5-2021-design-elektro-suv-motor-reichweite-marktstart-17388897.html">VW ID.5 (2021)</a></p>
					<p class="headline">SUV-Coupé bekommt dezenten Flügel</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/8/0/0/5/6/5/1827-106x60-19b608f3a3f1d9ed.jpg" title="Mercedes CLA 250e Shooting Brake    Cupra Leon Sportstourer 1.4 e-HYBRID" alt="Mercedes CLA 250e Shooting Brake    Cupra Leon Sportstourer 1.4 e-HYBRID" width="106" height="60" data-copyright="Olaf Itrich / AUTO BILD" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/cupra-leon-sportstourer-mercedes-cla-shooting-brake-test-plug-in-hybrid-19468391.html">Cupra Leon Sportstourer, CLA Shooting Brake</a></p>
					<p class="headline">Schöne Plug-in-Kombis im Vergleich</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60293"><a href="https://gebrauchtwagen.autobild.de/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Automarkt</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">Automarkt</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60450" href="https://gebrauchtwagen.autobild.de/" target="_blank" itemprop="url" class="level-1"><span>Gebrauchtwagen kaufen</span></a><a  id="menu-69245" href="https://gebrauchtwagen.autobild.de/kaufberatungen/" target="_blank" itemprop="url" class="level-1"><span>Gebrauchtwagen Kaufberatung</span></a>
		</div>
	</div>
</div><div class="teasers">
	<div class="teaser clearfix ">
		<div class="pictureblock">
			<img alt="" src="https://i.auto-bild.de/ir_img/1/4/6/9/9/8/5/1855-219x146-dc29041eca32ac37.jpg">
		</div>
		<div class="textblock">
			<p class="kicker"><a  target="_blank" href="https://gebrauchtwagen.autobild.de/">Gebrauchtwagenmarkt</a></p>
			<p class="headline">Gebrauchtwagen finden</p>
			<p class="text">Mehr als 400.000 Inserate von Händlern: Hier finden Sie Ihren passenden Top-Gebrauchtwagen – geprüft und mit Garantie!</p>
			
		</div>
	</div>
</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60433"><a href="https://www.autobild.de/videos/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Videos</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">Videos</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-63819" href="https://www.autobild.de/videos/fahrberichte/" itemprop="url" class="level-1"><span>Fahrbericht</span></a><a  id="menu-63820" href="https://www.autobild.de/videos/neuvorstellungen/" itemprop="url" class="level-1"><span>Neuvorstellung</span></a><a  id="menu-64522" href="https://www.autobild.de/videos/motorsounds/" itemprop="url" class="level-1"><span>Motorsounds</span></a><a  id="menu-61187" href="https://www.autobild.de/videos/ratgeber/" itemprop="url" class="level-1"><span>Ratgeber</span></a><a  id="menu-60439" href="https://www.autobild.de/videos/tests/" itemprop="url" class="level-1"><span>Test</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/8/4/9/5/8/7/SUV-oder-Kombi-Welcher-ist-besser-219x146-592d8d425e8fc4f2.jpg" title="SUV oder Kombi - Welcher ist besser?" alt="SUV oder Kombi - Welcher ist besser?" width="219" height="146" data-copyright="Toni Bader / AUTO BILD" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/suv-vs.-kombi-2021-kaufberatung-vergleich-modelle-info-preis-motor-abmessungen-technische-daten-19841827.html">SUV vs. Kombi (2021): Kaufberatung</a></p>
					<p class="headline">10 Duelle: Kombi oder SUV?</p>
					<p class="text">AUTO BILD stellt zehn aktuellen SUV-Modellen jeweils einen praktischen Kombi gegenüber. Wer setzt sich in den Duellen durch? Mehr dazu im Video!</p>
					<p class="link">SUV vs. Kombi (2021)</p>
				</div>
			</div>
		</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/8/4/9/6/7/3/So-faehrt-der-Ferrari-Portofino-M-219x146-6ec927c5cad4701f.jpg" title="So fährt der Ferrari Portofino M" alt="So fährt der Ferrari Portofino M" width="219" height="146" data-copyright="AUTO BILD / Tobias Kempe" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/ferrari-portofino-m-2021-test-fahrbericht-sportwagen-motor-preis-ps-sound-innenraum-cabrio-technische-daten-19842379.html">Ferrari Portofino M (2021): Test</a></p>
					<p class="headline">So fährt der Ferrari Portofino M</p>
					<p class="text">Ferrari hat den Portofino überarbeitet und ihm den Namenszusatz M verpasst. Wie sich das 620 PS starke Cabrio fährt, sehen Sie im Video!</p>
					<p class="link">Ferrari Portofino M (2021)</p>
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/8/4/9/6/2/9/1867-106x60-c9949a1539948d57.jpg" title="" alt="" width="106" height="60" data-copyright="AUTO BILD" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/toyota-camry-gen.-8-2021-garage-vorstellung-limousine-motor-info-innenraum-ausstattung-verarbeitung-technische-daten-19842109.html">Toyota Camry Gen. 8 (2021): Garage</a></p>
					<p class="headline">Camry im AUTO BILD-"Garagen-Check"</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/8/3/4/6/6/5/1867-106x60-7bc5de9d21677e79.jpg" title="Auch als Avant funktioniert der Elektro-A6" alt="Auch als Avant funktioniert der Elektro-A6" width="106" height="60" data-copyright="B. Reichel" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/audi-a6-e-tron-avant-2023-skizze-neuvorstellung-elektro-kombi-motor-ps-technische-daten-marktstart-19723143.html">Audi A6 e-tron Avant (2023): Skizze</a></p>
					<p class="headline">So könnte der A6 e-tron Avant aussehen</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60428"><a href="https://www.autobild.de/aktionen/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Aktionen</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxl clearfix">
	<p class="title">Aktionen</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60888" href="https://www.autobild.de/artikel/deutschlands-beste-caravan-und-reisemobilhaendler-18789611.html" itemprop="url" class="level-1"><span>100 beste Reisemobilhändler</span></a><a  id="menu-61105" href="https://www.autobild.de/artikel/die-500-besten-autohaendler-der-schweiz-2021-19447953.html" itemprop="url" class="level-1"><span>500 beste Autohändler Schweiz</span></a><a  id="menu-61635" href="https://www.autobild.de/artikel/deutschlands-beste-autohaendler-2021-19433367.html" itemprop="url" class="level-1"><span>1000 beste Autohändler</span></a><a  id="menu-60432" href="https://www.autobild.de/specials/storys/" target="_blank" itemprop="url" class="level-1"><span>AUTO BILD Storys</span></a><a  id="menu-61103" href="https://marketing.autobild.de/npzg09" target="_blank" itemprop="url" class="level-1"><span>AUTO BILD VIP-LOUNGE</span></a><a  id="menu-61087" href="https://secure.adnxs.com/clktrb?id=752936&amp;gdpr=1&amp;gdpr_consent=0&amp;cachebuster=%24%7B%E2%80%8B%E2%80%8B%E2%80%8BCACHEBUSTER%7D%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B&amp;t=2" target="_blank" itemprop="url" class="level-1"><span>Bridgestone Praxistest</span></a><a  id="menu-61168" href="https://www.autobild.de/bunte-fiat-welt" target="_blank" itemprop="url" class="level-1"><span>Bunte Fiat Welt</span></a></div><div class="boxcontent"><a  id="menu-60430" href="https://www.autobild.de/artikel/connected-car-award-2020-18372321.html" itemprop="url" class="level-1"><span>Connected Car Award 2020</span></a><a  id="menu-66048" href="https://www.autobild.de/artikel/deutschlands-beste-werkstaetten-2020-16892867.html" itemprop="url" class="level-1"><span>Deutschlands beste Werkstätten</span></a><a  id="menu-62616" href="https://aktionen.autobild.de/die-besten-marken-2021/" target="_blank" itemprop="url" class="level-1"><span>Die besten Marken 2020/2021</span></a><a  id="menu-61106" href="https://www.autobild.de/artikel/die-besten-firmenwagen-2020-18626951.html" itemprop="url" class="level-1"><span>Firmenwagen Award 2020</span></a><a  id="menu-66049" href="https://www.autobild.de/specials/ford-stories/" itemprop="url" class="level-1"><span>Ford Storys</span></a><a  id="menu-62398" href="https://www.autobild.de/klassik/artikel/goldener-klassiker-2020-16827321.html" itemprop="url" class="level-1"><span>Goldener Klassiker 2020</span></a><a  id="menu-61169" href="https://www.autobild.de/specials/special-goldenes-lenkrad/" itemprop="url" class="level-1"><span>Goldenes Lenkrad 2020</span></a><a  id="menu-62103" href="https://www.autobild.de/artikel/das-goldene-reisemobil-2020-18756387.html" itemprop="url" class="level-1"><span>Goldenes Reisemobil 2020</span></a></div><div class="boxcontent"><a  id="menu-62472" href="https://www.autobild.de/hot-wheels" target="_blank" itemprop="url" class="level-1"><span>Hot Wheels Legends Tour</span></a><a  id="menu-61104" href="https://www.autobild.de/artikel/kleidung-pflege-und-mehr-tolle-geschenke-fuer-den-mann-18447861.html" itemprop="url" class="level-1"><span>Männerbox XXL 2020</span></a><a  id="menu-61264" href="https://www.autobild.de/specials/mazda-stories/" itemprop="url" class="level-1"><span>Mazda Storys</span></a><a  id="menu-60892" href="https://www.autobild.de/eclipse-cros" target="_blank" itemprop="url" class="level-1"><span>Mitsubishi Praxistest </span></a><a  id="menu-60894" href="https://secure.adnxs.com/clktrb?id=752196&amp;gdpr=1&amp;gdpr_consent=0&amp;cachebuster=%24%7B%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8BCACHEBUSTER%7D%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B&amp;t=2" target="_blank" itemprop="url" class="level-1"><span>Nexen Sommerreifen</span></a><a  id="menu-62595" href="https://www.autobild.de/artikel/die-formel-1-auf-sky-verfolgen-19388547.html" itemprop="url" class="level-1"><span>Formel 1 live auf Sky Q</span></a><a  id="menu-62261" href="https://www.autobild.de/toyota-stories/" itemprop="url" class="level-1"><span>Toyota Storys</span></a>
		</div>
	</div>
</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/7/9/4/9/3/5/1827-106x60-a4488fc95252bca0.jpg" title="Deutschlands beste Autohändler 2021" alt="Deutschlands beste Autohändler 2021" width="106" height="60" data-copyright="Getty Images" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/deutschlands-beste-autohaendler-2021-19433367.html">Deutschlands beste Autohändler 2021</a></p>
					<p class="headline">Die Top-Autohäuser Deutschlands</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm labeling">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/7/5/2/7/2/5/1827-106x60-f18be51dfde52248.jpg" title="Sky Q Partneraktion" alt="Sky Q Partneraktion" width="106" height="60" data-copyright="Sky Q" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/das-angebot-von-sky-q-erleben-19096759.html">Sky Q Partneraktion</a></p>
					<p class="headline">Jetzt Sky Q Top-Deal sichern!</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm labeling">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/7/8/8/6/3/5/1827-106x60-8d4693e9ab3505d4.jpg" title="Die F1-Saison mit Sky Ticket streamen" alt="Die F1-Saison mit Sky Ticket streamen" width="106" height="60" data-copyright="Hersteller" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/die-formel-1-auf-sky-verfolgen-19388547.html">Die F1-Saison mit Sky Q streamen</a></p>
					<p class="headline">Formel 1 live und werbefrei streamen!</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm labeling">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/7/9/7/7/3/7/1827-106x60-10e5a6e1c05d3d80.jpg" title="Radwechsel im Frühjahr bei reifen.com" alt="Radwechsel im Frühjahr bei reifen.com" width="106" height="60" data-copyright="Hersteller" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/radwechsel-im-fruehjahr-19448117.html">Radwechsel im Frühjahr</a></p>
					<p class="headline">Fehler beim Radwechsel vermeiden</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
	<li id="nav1">
		<ul>
            <div id="menuad" class="appnexus"></div>        </ul>
	</li>
</ul>
    <div id="subnavigation" class="clearfix"></div>
</div>

<p id="area">

			Hybridantriebe
		</p></div>

    <div id="page">

        <div id="content" class="clearfix">
            <div id="billboardcontainer"><div id="billboard" class="appnexus"></div></div>
<script src="https://i.auto-bild.de/assets/i/iframe/iframeResizer.js"></script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.autobild.de/artikel/cupra-leon-sportstourer-mercedes-cla-shooting-brake-test-plug-in-hybrid-19468391.html"
  },
  "headline": "Cupra Leon Sportstourer, Mercedes CLA Shooting Brake: Test",
  "image": [
  	"https://i.auto-bild.de/ir_img/2/8/0/0/5/6/5/Mercedes-CLA-250e-Shooting-Brake-Cupra-Leon-Sportstourer-1-4-e-HYBRID-474x316-7085a3339ac5f23d.jpg"   ],
  "datePublished": "2021-05-03T06:00:00+01:00",
  "author": {
    "@type": "Person",
    "name": "Gerald Czajka"
  },
   "publisher": {
    "@type": "Organization",
    "url": "https://www.autobild.de",
    "name": "AUTO BILD",
    "logo": {
      "@type": "ImageObject",
      "url": "https://i.auto-bild.de/assets/i/amp-logo/logo.png",
      "width": 600,
      "height": 60
    }
  },
  "description": "Koffer oder Kilowatt? Bei den feinen Plug-in-Hybrid-Kombis Cupra Leon Sportstourer und Mercedes CLA Shooting Brake geht beides. Ein Vergleich."
}
</script>


<div class="articleheader mainrowcontent clearfix">
	
<div class="pictureblock teaserl">
	    <img itemprop="image" src="https://i.auto-bild.de/ir_img/2/8/0/0/5/6/5/Mercedes-CLA-250e-Shooting-Brake-Cupra-Leon-Sportstourer-1-4-e-HYBRID-474x316-7085a3339ac5f23d.jpg"
         width="474" height="316"
         alt=""
         title="">
    <div class="button buttonoverlay clearfix">
        <a href="https://www.autobild.de/bilder/zwei-shooting-brakes-mit-plug-in-hybrid-im-test-19468471.html" class="buttoncontent">
            <span><span><span>Zur Bildergalerie</span></span></span>
        </a>
    </div>
</div>
	<div class="teaserl">
		

<div class="teaserbox inlinefotostrecke">
	<div class="content clearfix">
		<div class="header">
			<p class="title">Zwei Shooting Brakes mit Plug-in-Hybrid im Test</p>
		</div>
		<div class="pictureblock clearfix">
											<a href="https://www.autobild.de/bilder/zwei-shooting-brakes-mit-plug-in-hybrid-im-test-19468471.html"><img
						src="https://i.auto-bild.de/ir_img/2/8/0/0/5/7/5/1848-134x89-48dd3cabd9360289.jpg" width="134" height="89"
						alt=""></a>
															<a href="https://www.autobild.de/bilder/zwei-shooting-brakes-mit-plug-in-hybrid-im-test-19468471.html"><img
						src="https://i.auto-bild.de/ir_img/2/8/0/0/5/7/5/1849-134x89-d1cfd7d95c923de9.jpg" width="134" height="89"
						alt=""></a>
															<a href="https://www.autobild.de/bilder/zwei-shooting-brakes-mit-plug-in-hybrid-im-test-19468471.html"><img
						src="https://i.auto-bild.de/ir_img/2/8/0/0/5/7/5/1870-134x89-9a30beb4dcd7a0d4.jpg" width="134" height="89"
						alt=""></a>
														<a href="https://www.autobild.de/bilder/zwei-shooting-brakes-mit-plug-in-hybrid-im-test-19468471.html"
				   class="link"
				   title="Zwei Shooting Brakes mit Plug-in-Hybrid im Test"></a>
					</div>
	</div>
</div>
		<script type="text/javascript">
			document.addEventListener('DOMContentLoaded', function () {
				var cid = '19468403';
				var $topBoxElement = $('.teaserbox.inlinelist');

				$topBoxElement.find('a.link').on('click', {
					'action': 'Topbox',
					'label': 'Übersicht',
					'value': cid
				}, callGAEvent);

				$topBoxElement.find('a.mandant').on('click', {
					'action': 'Topbox',
					'label': 'Submarke',
					'value': cid
				}, callGAEvent);

				$topBoxElement.find('a:not(.link):not(.mandant)').on('click', {
					'action': 'Topbox',
					'label': 'Link',
					'value': cid
				}, callGAEvent);
			});
		</script>


		<div class="teaserbox inlinelist">
			
<div class="content horizontal clearfix">
	<div class="header">
		<p class="title">
			New Mobility: Die neuesten Artikel		</p>
	</div>

	<div class="textblock">
		<ul class="list clearfix">
							<li>
					<a href="https://www.autobild.de/artikel/skoda-octavia-e-tec-und-g-tec-test-motor-preis-erdgas-mildhybrid-19479589.html">
						<span>Skoda Octavia e-TEC und G-TEC: Test</span>
						- Grüner fahren im Skoda Octavia					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/lynk-co-01-plug-in-hybrid-suv-test-preis-abo-19481603.html">
						<span>Lynk & Co 01: Plug-in-Hybrid-SUV</span>
						- Erste Fahrt: Neues China-SUV überzeugt					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/toyota-yaris-cross-2021-preis-hybrid-masse-allrad-bilder-suv-16774209.html">
						<span>Toyota Yaris Cross (2021)</span>
						- Yaris-SUV zum Sonderpreis reservierbar					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/vw-t7-multivan-2021-california-erlkoenigbilder-innenraum-preis-marktstart-17015527.html">
						<span>VW T7 Multivan (2021)</span>
						- Keine Rückbank mehr im T7 Multivan					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/honda-hr-v-2021-teaser-premiere-hybrid-motor-aenderungen-18717781.html">
						<span>Honda HR-V (2021)</span>
						- HR-V mit Hybrid aus dem Jazz					</a>
				</li>
					</ul>
	</div>

	<a class="link" href="https://www.autobild.de/new-mobility/hybridantriebe/">
		Hybridantriebe: Alle Beiträge im Überblick	</a>
	</div>

		</div>

	</div>
</div>

<div id="inpage" class="appnexus"></div>
<div class="article">

	<div class="articlecontent">
		<div class="textbox">
			<div class="kicker">
				<h1>Cupra Leon Sportstourer, Mercedes CLA Shooting Brake: Test, Plug-in-Hybrid</h1> &mdash; <time itemprop="datePublished" datetime="2021-05-03 06:00">03.05.2021</time>			</div>
			<h2 class="title">Zwei schöne Kombis mit Plug-in-Hybrid-Antrieb im Test-Vergleich</h2>
			<div class="intro">Koffer oder Kilowatt? Bei den feinen Plug-in-Hybrid-Kombis Cupra Leon Sportstourer und Mercedes CLA Shooting Brake geht beides. Doch wer verlädt am Ende wen?</div>
		</div>

		
<div class="google_afc_small adsensebox">
	<script type="text/javascript">
	<!--
			google_language = "de";
		google_ad_client = "pub-2557501611105071";
		google_ad_channel = "9748851192";
		google_color_bg = "#ffffff";
		google_color_link = "#ff0000";
		google_color_border = "#e3e3e3";
		google_color_text = "#000000";
		google_color_url = "#000000";
		google_font_face = "Open Sans, Arial";
		google_ad_width = "600";
		google_ad_height = "70";
		google_ad_format = "600x70";
		google_max_num_ads = "1";
		google_override_format = "true";
		google_ad_type = "text";
	//-->
	</script>

	
	<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>

<div class="maincontentbox"><div class="paragraph"><b>Platz 1 mit 541 von 800 Punkten: Cupra Leon1.4 e-Hybrid Sportstourer. </b>Auch im Fond mit vollwertigem Platzangebot und günstiger als der Benz. Fahrwerk eher straff. <b>Preis: ab 40.095 Euro (<a href="https://www.carwow.de/cupra/cupra-leon-st-e-hybrid/angebote?utm_medium=editorial&amp;utm_source=affiliate&amp;utm_campaign=af_de_springer-autobild&amp;utm_content=type%3Amodell_19468391%7Cmake%3Acupra%7Cmodel%3Acupra-leon-st-e-hybrid" target="_blank" rel="nofollow noopener" title="zum Angebot: Ersparnis bei carwow.de bis zu 12.471 Euro" title="https://www.carwow.de/cupra/cupra-leon-st-e-hybrid/angebote?utm_medium=editorial&amp;utm_source=affiliate&amp;utm_campaign=af_de_springer-autobild&amp;utm_content=type%3Amodell_19468391%7Cmake%3Acupra%7Cmodel%3Acupra-leon-st-e-hybrid">zum Angebot: Ersparnis bei carwow.de bis zu 12.471 Euro</a>).</b><br /><b>Platz 2 mit 535 von 800 Punkten: Mercedes CLA 250e Shooting Brake.</b> Erwachsene reisen in Reihe zwei ungern, Plug-in-Antrieb harmonisch. Recht teuer. <b>Preis: ab </b><b>43.192 Euro (<a href="https://www.carwow.de/mercedes/cla-shooting-brake-plug-in-hybrid/angebote?utm_medium=editorial&amp;utm_source=affiliate&amp;utm_campaign=af_de_springer-autobild&amp;utm_content=type%3Amodell_19468391%7Cmake%3Amercedes%7Cmodel%3Acla-shooting-brake-plug-in-hybrid" target="_blank" rel="nofollow noopener" title="zum Angebot: Ersparnis bei carwow.de bis zu 12.473 Euro" title="https://www.carwow.de/mercedes/cla-shooting-brake-plug-in-hybrid/angebote?utm_medium=editorial&amp;utm_source=affiliate&amp;utm_campaign=af_de_springer-autobild&amp;utm_content=type%3Amodell_19468391%7Cmake%3Amercedes%7Cmodel%3Acla-shooting-brake-plug-in-hybrid">zum Angebot: Ersparnis bei carwow.de bis zu 12.473 Euro</a>).</b><br /><br />Sind wir ignorant? Weil wir unsere beiden zweifelsohne interessant designten Testwagen <b><a href="https://www.autobild.de/marken-modelle/cupra/cupra-leon/1/" title="">Cupra Leon Sportstourer</a></b> und <b><a href="https://www.autobild.de/artikel/mercedes-cla-shooting-brake-vw-arteon-shooting-brake-test-motor-preis-mbux-19387381.html" title="Zum Artikel">Mercedes CLA Shooting Brake</a></b> schlicht als Kombi bezeichnen. Natürlich nicht. Denn ein Blick in die Zulassungsbescheinigung Teil 1 (Fahrzeugschein) genügt, um Klarheit zu schaffen. Da steht schwarz auf grün "Kombilimousine", also kurz Kombi. Zudem eint CLA 250 e und Leon 1.4 e-Hybrid eine zweite Tankklappe. Hier laden die <b><a href="https://www.autobild.de/artikel/neue-plug-in-hybride-bis-2022-16125671.html" title="Zum Artikel">Plug-in-Hybride</a></b> ihre <a href="https://www.autobild.de/artikel/elektroauto-batterie-lebensdauer-kosten-funktion-recycling-16202315.html" title="Zum Artikel">Akkus</a> auf.&nbsp;<b>(Zu Hause laden:&nbsp;<a href="https://www.autobild.de/artikel/wallbox-foerderung-zuschuss-18418135.html" title="Zum Artikel">900 Euro Zuschuss für Wallboxen</a>)</b></div>
<h3 class="subtitle">In Sachen Bedienung steckt zu viel Golf im Cupra</h3>
<div class="paragraph">
			
<div class="inline_right imgsizer inlineimage">
	<div class="content">
		<div class="pictureblock">
			<a class="overlayimage" href="https://i.auto-bild.de/ir_img/2/8/0/0/5/6/5/Cupra-Leon-Sportstourer-1-4-e-HYBRID-560x373-b65ffbeaeb79fabb.jpg">
				<img src="https://i.auto-bild.de/ir_img/2/8/0/0/5/6/5/Cupra-Leon-Sportstourer-1-4-e-HYBRID-560x373-b65ffbeaeb79fabb.jpg" title="Cupra Leon Sportstourer 1.4 e-HYBRID" alt="Cupra Leon Sportstourer 1.4 e-HYBRID" width="560" height="373" data-copyright="Olaf Itrich / AUTO BILD" />			</a>
		</div>
		<div class="textblock">
			<p class="text">Unnötig kompliziert: Im Bedienkonzept des Cupra steckt der Golf – mit all seinen bekannten Nachteilen.</p>
							<p class="credit">&copy;Olaf Itrich / AUTO BILD</p>
					</div>
	</div>
</div>

		Beide pflegen den flotten Auftritt. <b>Über 4,60 Meter lang</b>, dabei nicht mal <b>1,45 Meter hoch</b> – das sorgt für anerkennendes Kopfnicken bei den Nachbarn. Innen scheiden sich dann die Geister. <b>Ordentliche Sitze</b> bieten beide, der Mercedes überzeugt aber mit der feineren Materialanmutung und dem besseren Bedienkonzept. <b>Wenige Knöpfe und viel Touch</b>, das eint ihn mit dem Cupra, doch die wirklich <b>verständnisvolle Sprachsteuerung</b> des <b><a href="https://www.autobild.de/artikel/mercedes-mbux-interview-zukunft-sajjad-khan-17065363.html" title="Zum Artikel">MBUX</a></b> im Benz bringt ihn klar nach vorn. Der Leon kennt weniger Befehle und versteht uns oft schlechter. Zudem zeigt sich der <b>CLA besser vernetzt</b>. Im Cupra erkennen wir ganz viel Golf wieder. Und das ist in diesem Fall ausnahmsweise kein Kompliment. Die am unteren Bildschirmrand platzierten Slider für Temperatur und Lautstärke erfordern zu viel Aufmerksamkeit und Eingewöhnung.</div>
<div class="paragraph">
			<link rel="stylesheet" href="https://i.auto-bild.de/css/module/swiper/swiper.min.css">

<div class="inlineteaser gwm_deals">
    <div class="content clearfix">
        <div class="header">
            <p class="title">Gebrauchte Cupra mit Garantie</p>
        </div>

        <div class="swiper-container" id="swiper-container-2669307">
            <div class="swiper-wrapper">
                                    <div class="swiper-slide">
                        <div class="boxed">
                            <div class="pictureblock">
                                <a href="https://gebrauchtwagen.autobild.de/details/2350385/"
                                    target="_blank"
                                    rel="noopener"
                                    onClick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '2350385 - Zum-Inserat-Bild']);">
                                    <img src="https://cdn.hey.car/images/cas/ef9af9dcc487c05fd1697a1d1f41eb96/original.jpg"
                                    style="width: 100%; height: auto;"></a>
                                    <div class="pricebox">
                                        <span>22.950 €</span>
                                    </div>
                                </div>
                                <div class="textblock clearfix">
                                    <p class="subheadline">CUPRA Leon 2.0 TSI Sportstourer CUPRA 300, Benzin</p>
                                    <div class="picturerow clearfix">
                                        <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/road.svg"
                                            alt="">58.000                                            km
                                        </div>
                                        <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/tacho.svg"
                                            alt="">221                                            kW (300 PS)
                                        </div>
                                                                                <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/calendar.svg"
                                            alt="">08/2017                                            </div>                                        </div>
                                        <div class="buttons">
                                            <button class="bigbutton plain request"
                                            onclick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '2350385 - Anfrage']); openGwmOverlay(2350385)">
                                            <span>Anfragen</span>
                                        </button>

                                        <a class="bigbutton plain"
                                        href="https://gebrauchtwagen.autobild.de/details/2350385/"
                                        target="_blank"
                                        rel="noopener"
                                        onClick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '2350385 - Zum-Inserat-Button']);">
                                        <span>Zum Inserat</span>
                                    </a>
                                </div>
                            </div>
                            <div class="text">
                                <span>
                                    Benzin,
                                    7.2 l/100km (komb.)                                    CO2 171 g/km*
                                </span>
                            </div>
                        </div>
                    </div>
                                    <div class="swiper-slide">
                        <div class="boxed">
                            <div class="pictureblock">
                                <a href="https://gebrauchtwagen.autobild.de/details/2306634/"
                                    target="_blank"
                                    rel="noopener"
                                    onClick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '2306634 - Zum-Inserat-Bild']);">
                                    <img src="https://cdn.hey.car/images/cas/d7997f2e0493f2df3ef6f5a1975fd274/original.jpg"
                                    style="width: 100%; height: auto;"></a>
                                    <div class="pricebox">
                                        <span>26.911 €</span>
                                    </div>
                                </div>
                                <div class="textblock clearfix">
                                    <p class="subheadline">CUPRA Leon 2.0 TSI ST Cupra 300, Benzin</p>
                                    <div class="picturerow clearfix">
                                        <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/road.svg"
                                            alt="">35.523                                            km
                                        </div>
                                        <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/tacho.svg"
                                            alt="">221                                            kW (300 PS)
                                        </div>
                                                                                <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/calendar.svg"
                                            alt="">01/2019                                            </div>                                        </div>
                                        <div class="buttons">
                                            <button class="bigbutton plain request"
                                            onclick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '2306634 - Anfrage']); openGwmOverlay(2306634)">
                                            <span>Anfragen</span>
                                        </button>

                                        <a class="bigbutton plain"
                                        href="https://gebrauchtwagen.autobild.de/details/2306634/"
                                        target="_blank"
                                        rel="noopener"
                                        onClick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '2306634 - Zum-Inserat-Button']);">
                                        <span>Zum Inserat</span>
                                    </a>
                                </div>
                            </div>
                            <div class="text">
                                <span>
                                    Benzin,
                                    7.2 l/100km (komb.)                                    CO2 171 g/km*
                                </span>
                            </div>
                        </div>
                    </div>
                                    <div class="swiper-slide">
                        <div class="boxed">
                            <div class="pictureblock">
                                <a href="https://gebrauchtwagen.autobild.de/details/2212138/"
                                    target="_blank"
                                    rel="noopener"
                                    onClick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '2212138 - Zum-Inserat-Bild']);">
                                    <img src="https://cdn.hey.car/images/cas/d4124bc23f6f909122b043bef37cb945/original.jpg"
                                    style="width: 100%; height: auto;"></a>
                                    <div class="pricebox">
                                        <span>28.950 €</span>
                                    </div>
                                </div>
                                <div class="textblock clearfix">
                                    <p class="subheadline">CUPRA Leon 2.0 TSI ST, Benzin</p>
                                    <div class="picturerow clearfix">
                                        <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/road.svg"
                                            alt="">35.500                                            km
                                        </div>
                                        <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/tacho.svg"
                                            alt="">221                                            kW (300 PS)
                                        </div>
                                                                                <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/calendar.svg"
                                            alt="">12/2018                                            </div>                                        </div>
                                        <div class="buttons">
                                            <button class="bigbutton plain request"
                                            onclick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '2212138 - Anfrage']); openGwmOverlay(2212138)">
                                            <span>Anfragen</span>
                                        </button>

                                        <a class="bigbutton plain"
                                        href="https://gebrauchtwagen.autobild.de/details/2212138/"
                                        target="_blank"
                                        rel="noopener"
                                        onClick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '2212138 - Zum-Inserat-Button']);">
                                        <span>Zum Inserat</span>
                                    </a>
                                </div>
                            </div>
                            <div class="text">
                                <span>
                                    Benzin,
                                                                        CO2 0 g/km*
                                </span>
                            </div>
                        </div>
                    </div>
                                    <div class="swiper-slide">
                        <div class="boxed">
                            <div class="pictureblock">
                                <a href="https://gebrauchtwagen.autobild.de/details/1921098/"
                                    target="_blank"
                                    rel="noopener"
                                    onClick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '1921098 - Zum-Inserat-Bild']);">
                                    <img src="https://cdn.hey.car/images/cas/427921334863bb91c2c864424c10d343/original.jpg"
                                    style="width: 100%; height: auto;"></a>
                                    <div class="pricebox">
                                        <span>28.980 €</span>
                                    </div>
                                </div>
                                <div class="textblock clearfix">
                                    <p class="subheadline">CUPRA Leon 1.4 Sportstourer ST e-Hybrid CUPRA, Hybrid</p>
                                    <div class="picturerow clearfix">
                                        <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/road.svg"
                                            alt="">4.231                                            km
                                        </div>
                                        <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/tacho.svg"
                                            alt="">180                                            kW (245 PS)
                                        </div>
                                                                                <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/calendar.svg"
                                            alt="">11/2020                                            </div>                                        </div>
                                        <div class="buttons">
                                            <button class="bigbutton plain request"
                                            onclick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '1921098 - Anfrage']); openGwmOverlay(1921098)">
                                            <span>Anfragen</span>
                                        </button>

                                        <a class="bigbutton plain"
                                        href="https://gebrauchtwagen.autobild.de/details/1921098/"
                                        target="_blank"
                                        rel="noopener"
                                        onClick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '1921098 - Zum-Inserat-Button']);">
                                        <span>Zum Inserat</span>
                                    </a>
                                </div>
                            </div>
                            <div class="text">
                                <span>
                                    Hybrid,
                                    1.4 l/100km (komb.)                                    CO2 32 g/km*
                                </span>
                            </div>
                        </div>
                    </div>
                                    <div class="swiper-slide">
                        <div class="boxed">
                            <div class="pictureblock">
                                <a href="https://gebrauchtwagen.autobild.de/details/2337045/"
                                    target="_blank"
                                    rel="noopener"
                                    onClick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '2337045 - Zum-Inserat-Bild']);">
                                    <img src="https://cdn.hey.car/images/cas/4709993164f8bbf56353f28a39467390/original.jpg"
                                    style="width: 100%; height: auto;"></a>
                                    <div class="pricebox">
                                        <span>28.980 €</span>
                                    </div>
                                </div>
                                <div class="textblock clearfix">
                                    <p class="subheadline">CUPRA Leon 2.0 TSI Sportstourer ST, Benzin</p>
                                    <div class="picturerow clearfix">
                                        <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/road.svg"
                                            alt="">14.865                                            km
                                        </div>
                                        <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/tacho.svg"
                                            alt="">213                                            kW (290 PS)
                                        </div>
                                                                                <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/calendar.svg"
                                            alt="">03/2019                                            </div>                                        </div>
                                        <div class="buttons">
                                            <button class="bigbutton plain request"
                                            onclick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '2337045 - Anfrage']); openGwmOverlay(2337045)">
                                            <span>Anfragen</span>
                                        </button>

                                        <a class="bigbutton plain"
                                        href="https://gebrauchtwagen.autobild.de/details/2337045/"
                                        target="_blank"
                                        rel="noopener"
                                        onClick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '2337045 - Zum-Inserat-Button']);">
                                        <span>Zum Inserat</span>
                                    </a>
                                </div>
                            </div>
                            <div class="text">
                                <span>
                                    Benzin,
                                    6.5 l/100km (komb.)                                    CO2 150 g/km*
                                </span>
                            </div>
                        </div>
                    </div>
                                    <div class="swiper-slide">
                        <div class="boxed">
                            <div class="pictureblock">
                                <a href="https://gebrauchtwagen.autobild.de/details/2371052/"
                                    target="_blank"
                                    rel="noopener"
                                    onClick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '2371052 - Zum-Inserat-Bild']);">
                                    <img src="https://cdn.hey.car/images/cas/6ca52fab556eb945269eb862ef1ec168/original.jpg"
                                    style="width: 100%; height: auto;"></a>
                                    <div class="pricebox">
                                        <span>28.990 €</span>
                                    </div>
                                </div>
                                <div class="textblock clearfix">
                                    <p class="subheadline">CUPRA Leon 2.0 TSI Sportstourer 4Dr BEATS, Benzin</p>
                                    <div class="picturerow clearfix">
                                        <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/road.svg"
                                            alt="">9.210                                            km
                                        </div>
                                        <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/tacho.svg"
                                            alt="">221                                            kW (300 PS)
                                        </div>
                                                                                <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/calendar.svg"
                                            alt="">07/2020                                            </div>                                        </div>
                                        <div class="buttons">
                                            <button class="bigbutton plain request"
                                            onclick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '2371052 - Anfrage']); openGwmOverlay(2371052)">
                                            <span>Anfragen</span>
                                        </button>

                                        <a class="bigbutton plain"
                                        href="https://gebrauchtwagen.autobild.de/details/2371052/"
                                        target="_blank"
                                        rel="noopener"
                                        onClick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '2371052 - Zum-Inserat-Button']);">
                                        <span>Zum Inserat</span>
                                    </a>
                                </div>
                            </div>
                            <div class="text">
                                <span>
                                    Benzin,
                                                                        CO2 0 g/km*
                                </span>
                            </div>
                        </div>
                    </div>
                                    <div class="swiper-slide">
                        <div class="boxed">
                            <div class="pictureblock">
                                <a href="https://gebrauchtwagen.autobild.de/details/2079443/"
                                    target="_blank"
                                    rel="noopener"
                                    onClick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '2079443 - Zum-Inserat-Bild']);">
                                    <img src="https://cdn.hey.car/images/cas/95723b1df16609c767b1aaa8fca1423d/original.jpg"
                                    style="width: 100%; height: auto;"></a>
                                    <div class="pricebox">
                                        <span>29.390 €</span>
                                    </div>
                                </div>
                                <div class="textblock clearfix">
                                    <p class="subheadline">CUPRA Formentor 1.5 TSI 18, Benzin</p>
                                    <div class="picturerow clearfix">
                                        <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/road.svg"
                                            alt="">5.900                                            km
                                        </div>
                                        <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/tacho.svg"
                                            alt="">110                                            kW (150 PS)
                                        </div>
                                                                                <div class="pictureblock"><img src="https://i.auto-bild.de/i/gwm/calendar.svg"
                                            alt="">01/2021                                            </div>                                        </div>
                                        <div class="buttons">
                                            <button class="bigbutton plain request"
                                            onclick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '2079443 - Anfrage']); openGwmOverlay(2079443)">
                                            <span>Anfragen</span>
                                        </button>

                                        <a class="bigbutton plain"
                                        href="https://gebrauchtwagen.autobild.de/details/2079443/"
                                        target="_blank"
                                        rel="noopener"
                                        onClick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'ArtikelTeaser', '2079443 - Zum-Inserat-Button']);">
                                        <span>Zum Inserat</span>
                                    </a>
                                </div>
                            </div>
                            <div class="text">
                                <span>
                                    Benzin,
                                    5.5 l/100km (komb.)                                    CO2 126 g/km*
                                </span>
                            </div>
                        </div>
                    </div>
                            </div>
            <div class="swiper-pagination" id="swiper-pagination-2669307"></div>
        </div>
        <div class="swiper-button-next" id="swiper-next-2669307"></div>
        <div class="swiper-button-prev" id="swiper-prev-2669307"></div>
    </div>

            <!-- Overlay -->
        <div id="heycaroverlay2350385"
            class="overlay">
            <div class="overlaycontent">
                <div class="header">
                    <span class="title">CUPRA Leon 2.0 TSI Sportstourer CUPRA 300, Benzin</span>
                    <a href="javascript:void(0)" class="close"
                    onclick="closeGwmOverlay(2350385)">+</a>
                </div>
                <div class="">
                  <p class="dealer">92339 Beilngries, Auto Bierschneider GmbH Beilngries</p>
                  <iframe id="heycariframe2350385" class="heycar-iframe" data-url="https://hey.car/partners/autobild/lead/3282d4bb-5b92-4fb3-aa17-28645e1c554b?isLongForm=true&abgwmcarid=2350385"></iframe>
                </div>
            </div>
        </div>
        <!-- Overlay Ende -->
            <!-- Overlay -->
        <div id="heycaroverlay2306634"
            class="overlay">
            <div class="overlaycontent">
                <div class="header">
                    <span class="title">CUPRA Leon 2.0 TSI ST Cupra 300, Benzin</span>
                    <a href="javascript:void(0)" class="close"
                    onclick="closeGwmOverlay(2306634)">+</a>
                </div>
                <div class="">
                  <p class="dealer">40589 Düsseldorf, SEAT Benrath - Gottfried Schultz Automobilhandels SE mit Sitz in Ratingen</p>
                  <iframe id="heycariframe2306634" class="heycar-iframe" data-url="https://hey.car/partners/autobild/lead/d19a8d27-3094-452e-9215-fcd0f9103481?isLongForm=true&abgwmcarid=2306634"></iframe>
                </div>
            </div>
        </div>
        <!-- Overlay Ende -->
            <!-- Overlay -->
        <div id="heycaroverlay2212138"
            class="overlay">
            <div class="overlaycontent">
                <div class="header">
                    <span class="title">CUPRA Leon 2.0 TSI ST, Benzin</span>
                    <a href="javascript:void(0)" class="close"
                    onclick="closeGwmOverlay(2212138)">+</a>
                </div>
                <div class="">
                  <p class="dealer">39118 Magdeburg, Feser Magdeburg GmbH</p>
                  <iframe id="heycariframe2212138" class="heycar-iframe" data-url="https://hey.car/partners/autobild/lead/2a175da0-df9d-4eb0-a455-a5438f5bef29?isLongForm=true&abgwmcarid=2212138"></iframe>
                </div>
            </div>
        </div>
        <!-- Overlay Ende -->
            <!-- Overlay -->
        <div id="heycaroverlay1921098"
            class="overlay">
            <div class="overlaycontent">
                <div class="header">
                    <span class="title">CUPRA Leon 1.4 Sportstourer ST e-Hybrid CUPRA, Hybrid</span>
                    <a href="javascript:void(0)" class="close"
                    onclick="closeGwmOverlay(1921098)">+</a>
                </div>
                <div class="">
                  <p class="dealer">92224 Amberg, Fischer Automobile Amberg GmbH & Co. KG</p>
                  <iframe id="heycariframe1921098" class="heycar-iframe" data-url="https://hey.car/partners/autobild/lead/d9805cad-1da5-417b-a44a-10d2d29861c7?isLongForm=true&abgwmcarid=1921098"></iframe>
                </div>
            </div>
        </div>
        <!-- Overlay Ende -->
            <!-- Overlay -->
        <div id="heycaroverlay2337045"
            class="overlay">
            <div class="overlaycontent">
                <div class="header">
                    <span class="title">CUPRA Leon 2.0 TSI Sportstourer ST, Benzin</span>
                    <a href="javascript:void(0)" class="close"
                    onclick="closeGwmOverlay(2337045)">+</a>
                </div>
                <div class="">
                  <p class="dealer">92224 Amberg, Fischer Automobile Amberg GmbH & Co. KG</p>
                  <iframe id="heycariframe2337045" class="heycar-iframe" data-url="https://hey.car/partners/autobild/lead/f6d8b496-c3d0-4714-8d87-20411e450300?isLongForm=true&abgwmcarid=2337045"></iframe>
                </div>
            </div>
        </div>
        <!-- Overlay Ende -->
            <!-- Overlay -->
        <div id="heycaroverlay2371052"
            class="overlay">
            <div class="overlaycontent">
                <div class="header">
                    <span class="title">CUPRA Leon 2.0 TSI Sportstourer 4Dr BEATS, Benzin</span>
                    <a href="javascript:void(0)" class="close"
                    onclick="closeGwmOverlay(2371052)">+</a>
                </div>
                <div class="">
                  <p class="dealer">39118 Magdeburg, Feser Magdeburg GmbH</p>
                  <iframe id="heycariframe2371052" class="heycar-iframe" data-url="https://hey.car/partners/autobild/lead/5fb13da4-1ffb-46c0-ad14-7bc10b65a557?isLongForm=true&abgwmcarid=2371052"></iframe>
                </div>
            </div>
        </div>
        <!-- Overlay Ende -->
            <!-- Overlay -->
        <div id="heycaroverlay2079443"
            class="overlay">
            <div class="overlaycontent">
                <div class="header">
                    <span class="title">CUPRA Formentor 1.5 TSI 18, Benzin</span>
                    <a href="javascript:void(0)" class="close"
                    onclick="closeGwmOverlay(2079443)">+</a>
                </div>
                <div class="">
                  <p class="dealer">32427 Minden, Glinicke Minden</p>
                  <iframe id="heycariframe2079443" class="heycar-iframe" data-url="https://hey.car/partners/autobild/lead/41d0981a-8ea8-4d7d-8023-dcf342f2c506?isLongForm=true&abgwmcarid=2079443"></iframe>
                </div>
            </div>
        </div>
        <!-- Overlay Ende -->
    
    <div class="service">
        <a href="https://hey.car/" target="_blank" rel="nofollow noopener">
            <p>In Kooperation mit</p>
        </a>
    </div>
</div>

<script>
    function openGwmOverlay(id) {
        document.getElementById("heycaroverlay" + id).style.display = "block";
    }

    function closeGwmOverlay(id) {
        document.getElementById("heycaroverlay" + id).style.display = "none";
    }

                  var heycarIframes = document.querySelectorAll('.heycar-iframe');
              heycarIframes.forEach(function (iframe) {
                  if (typeof consent !== "undefined" && consent.grants["5e542b3a4cd8884eb41b5a72"].vendorGrant) {
                     iframe.src = iframe.dataset.url + "&ga-consent=1";
                  } else {
                      iframe.src = iframe.dataset.url + "&ga-consent=0";
                  }
              });
            iFrameResize({}, "heycariframe2350385")
            iFrameResize({}, "heycariframe2306634")
            iFrameResize({}, "heycariframe2212138")
            iFrameResize({}, "heycariframe1921098")
            iFrameResize({}, "heycariframe2337045")
            iFrameResize({}, "heycariframe2371052")
            iFrameResize({}, "heycariframe2079443")
    </script>

<script src="https://i.auto-bild.de/assets/modules/swiper/swiper.min.js"></script>
<script>
    var teaser = document.getElementById('swiper-container-2669307')
    var pagination = document.getElementById('swiper-pagination-2669307')
    var next = document.getElementById('swiper-next-2669307')
    var prev = document.getElementById('swiper-prev-2669307')
    var swiper = new Swiper(teaser, {
        slidesPerView: 1,
        spaceBetween: 30,
        loop: true,
        pagination: {
            el: pagination,
            clickable: true,
        },
        navigation: {
            nextEl: next,
            prevEl: prev,
        },
    });
</script>

		</div>
<h3 class="subtitle">Beim Fahren überzeugt der CLA Shooting Brake mehr</h3>
<div class="paragraph">
			
<div class="inline_left imgsizer inlineimage">
	<div class="content">
		<div class="pictureblock">
			<a class="overlayimage" href="https://i.auto-bild.de/ir_img/2/8/0/0/5/6/5/Mercedes-CLA-250e-Shooting-Brake-560x373-c3a6d176bd8c94b4.jpg">
				<img src="https://i.auto-bild.de/ir_img/2/8/0/0/5/6/5/Mercedes-CLA-250e-Shooting-Brake-560x373-c3a6d176bd8c94b4.jpg" title="Mercedes CLA 250e Shooting Brake" alt="Mercedes CLA 250e Shooting Brake" width="560" height="373" data-copyright="Olaf Itrich / AUTO BILD" />			</a>
		</div>
		<div class="textblock">
			<p class="text">Fahrdynamisch vorne: Der Mercedes sprintet besser, ist schneller und überzeugt mit mehr Komfort.</p>
							<p class="credit">&copy;Olaf Itrich / AUTO BILD</p>
					</div>
	</div>
</div>

		Die Stunde des Spaniers schlägt, wenn wir die Nachbarn zur Probefahrt einladen. Bei gleicher Innenbreite wie im CLA können sie im Sportstourer erhobenen Hauptes reisen und müssen die Knie nicht in die Vordersitzlehne bohren. Und sie finden eine etwas entspanntere Sitzposition, da die Bank ein paar Zentimeter höher über dem Boden montiert ist als im Benz. Dem <b>Schwaben fehlen 3,5 Zentimeter Kopffreiheit</b> und ganze <b>8,5 Zentimeter Luft</b> <b>vor den Knien</b>. Da schütteln nicht nur die Nachbarn den Kopf. Wegen des akkubedingt geschrumpften Kofferraums übrigens über beide Kombis. <b>Beim Fahren dann die erste Überraschung</b>: Der 250 e kommt trotz Leistungsnachteil von 218 zu 245 PS flotter in die Puschen. Bis <b>Tempo 100</b> liegen beide mit <b>etwa sieben Sekunden</b> noch gleichauf, bis 160 km/h kann sich der CLA dann deutlich absetzen. Das <b>Zusammenspiel der Antriebe</b> funktioniert beim Mercedes besser, sein Achtgang-Doppelkuppler wirkt aufmerksamer.</div>
<div class="paragraph">
			<section class="inline labeling">
    <iframe src="https://www.sparneuwagen.de/get-newest-deal/?brand=mercedes-benz-cla" style="width:666px; height:300px; overflow: visible" >
    </iframe>
</section>
		<b><br /></b></div>
<h3 class="subtitle">Rein elektrisch ist die Reichweite bei beiden nicht üppig</h3>
<div class="paragraph">
			
<div class="inline_left imgsizer inlineimage">
	<div class="content">
		<div class="pictureblock">
			<a class="overlayimage" href="https://i.auto-bild.de/ir_img/2/8/0/0/5/6/5/Mercedes-CLA-250e-Shooting-Brake-Cupra-Leon-Sportstourer-1-4-e-HYBRID-560x373-c7d5b2040d37012f.jpg">
				<img src="https://i.auto-bild.de/ir_img/2/8/0/0/5/6/5/Mercedes-CLA-250e-Shooting-Brake-Cupra-Leon-Sportstourer-1-4-e-HYBRID-560x373-c7d5b2040d37012f.jpg" title="Mercedes CLA 250e Shooting Brake    Cupra Leon Sportstourer 1.4 e-HYBRID" alt="Mercedes CLA 250e Shooting Brake    Cupra Leon Sportstourer 1.4 e-HYBRID" width="560" height="373" data-copyright="Olaf Itrich / AUTO BILD" />			</a>
		</div>
		<div class="textblock">
			<p class="text">Limitiert Elektrobetrieb: Der Mercedes schafft 39, der Cupra sogar nur 35 Kilometer mit einer Akkuladung.<br /></p>
							<p class="credit">&copy;Olaf Itrich / AUTO BILD</p>
					</div>
	</div>
</div>

		Der rund <b>100 Kilo leichtere Leon</b> kann seinen Gewichtsvorteil nicht nutzen. Die <b>elektrische Reichweite</b> bleibt unter winterlichen Bedingungen mit 35 Kilometern sogar noch etwas geringer als beim Benz (39 Kilometer), beim <b>Verbrauch</b> liegen beide mit <b>7,4 l/100 km</b> im vertretbaren Rahmen. Mit leerem Akku bereiten sie dennoch wenig Freude. Die <b>Fahrleistungen</b> leiden merklich, und die Verbrenner teilen ihre Anstrengung deutlich vernehmbar mit. Mitteilsam zeigt sich der <b>straffe Leon</b> leider auch auf schlechter Piste – der CLA reitet Kanten und Kuhlen gelassener ab. Die <b>Preise</b> dürfen als selbstbewusst gelten. Die schwungvollen Kombis auf Kompaktbasis kommen schon in der Grundausstattung auf über 40.000 Euro, mit allen <b>relevanten Extras</b> kostet der <b>CLA</b> <b>45.821 Euro</b>, der <b>Cupra</b> bleibt mit <b>40.305 Euro</b> deutlich darunter. Mehr als zwei Jahre Garantie gibt's trotzdem nicht. Was man durchaus ignorant nennen könnte. <b>(Unterhaltskosten berechnen? <a href="https://www.autobild.de/ratgeber/kfz-versicherung/" target="_blank" title="">Zum Kfz-Versicherungsvergleich</a>)</b></div>
<div class="paragraph"><b>Das Fazit:</b> Wer gesteigerten Wert auf ein besonderes Auto legt, kommt hier auf seine Kosten. Sowohl der sportliche Seat-Ableger Cupra als auch der auffällige Mercedes Shooting Brake heben sich von der Masse ab. Der Plug-in erfreut wegen des <a href="https://www.autobild.de/artikel/elektroauto-firmenwagen-regelung-14414867.html" title="Zum Artikel">halbierten Steuersatzes</a> alle Dienstwagennutzer. </div>
<div class="paragraph">
			<div class="inline inlinefotostrecke">
		<div class="content horizontal clearfix">
			<div class="header"><p class="title">Zwei Shooting Brakes mit Plug-in-Hybrid im Test</p></div>
				<div class="pictureblock clearfix">
					<a href="https://www.autobild.de/bilder/zwei-shooting-brakes-mit-plug-in-hybrid-im-test-19468471.html"><img src="https://i.auto-bild.de/ir_img/2/8/0/0/5/7/5/1838-134x89-ca9a57dd48734545.jpg" title="Mercedes CLA 250e Shooting Brake    Cupra Leon Sportstourer 1.4 e-HYBRID" alt="Mercedes CLA 250e Shooting Brake    Cupra Leon Sportstourer 1.4 e-HYBRID" width="134" height="89" data-copyright="Olaf Itrich / AUTO BILD" /></a><a href="https://www.autobild.de/bilder/zwei-shooting-brakes-mit-plug-in-hybrid-im-test-19468471.html"><img src="https://i.auto-bild.de/ir_img/2/8/0/0/5/7/5/1848-134x89-48dd3cabd9360289.jpg" title="Mercedes CLA 250e Shooting Brake" alt="Mercedes CLA 250e Shooting Brake" width="134" height="89" data-copyright="Olaf Itrich / AUTO BILD" /></a><a href="https://www.autobild.de/bilder/zwei-shooting-brakes-mit-plug-in-hybrid-im-test-19468471.html"><img src="https://i.auto-bild.de/ir_img/2/8/0/0/5/7/5/1849-134x89-d1cfd7d95c923de9.jpg" title="Cupra Leon Sportstourer 1.4 e-HYBRID" alt="Cupra Leon Sportstourer 1.4 e-HYBRID" width="134" height="89" data-copyright="Olaf Itrich / AUTO BILD" /></a>
				</div>
			<div class="button clearfix"><a href="https://www.autobild.de/bilder/zwei-shooting-brakes-mit-plug-in-hybrid-im-test-19468471.html" class="buttoncontent"><span><span>zur Galerie</span></span></a></div>
		</div>
	</div>
		<br /> </div>
            <div class="hinttext"><br />

*Weitere Informationen zum offiziellen Kraftstoffverbrauch und zu den offiziellen spezifischen CO2-Emissionen und gegebenenfalls zum Stromverbrauch neuer Pkw können dem "Leitfaden über den offiziellen Kraftstoffverbrauch" entnommen werden, der an allen Verkaufsstellen und bei der "Deutschen Automobil Treuhand GmbH" unentgeltlich erhältlich ist <a href="https://www.dat.de" target="_blank" rel="nofollow, noopener">(www.dat.de)</a>.</div>
        </div>
	<div class="author clearfix">
		<div class="textblock">
			<p class="headline">
				Autoren: <a href="https://www.autobild.de/autoren/gerald-czajka_3482222.html" rel="author" itemprop="author">Gerald Czajka</a>, <a href="https://www.autobild.de/autoren/tim-dahlgaard_13747677.html" rel="author" itemprop="author">Tim Dahlgaard</a>			</p>
		</div>
	</div>
	
	
	<div class="author clearfix">
		<div class="textblock">
			<p class="headline">
				Fotos: Olaf Itrich / AUTO BILD			</p>
		</div>
	</div>
	
	
<div class="tagblock clearfix">
	<p class="headline">Stichworte:</p>
	<p class="text">
					<a href="https://www.autobild.de/themen/kombi/">Kombi</a>
					<a href="https://www.autobild.de/themen/plug-in-hybrid/">Plug-in-Hybrid</a>
					<a href="https://www.autobild.de/themen/shooting-brake/">Shooting Brake</a>
			</p>
</div>

	</div>

	
		<div class="additionaltopics">
			<div class="content">
                
<div id="taboola-below-article-thumbnails-sponsored"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-below-article-thumbnails-sponsored" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-a","container":"taboola-below-article-thumbnails-sponsored","placement":"Below Article Thumbnails Sponsored","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-below-article-thumbnails-sponsored"] = true;
	}
</script>
				
<div id="taboola-below-article-thumbnails-organic"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-below-article-thumbnails-organic" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"organic-thumbnails-a","container":"taboola-below-article-thumbnails-organic","placement":"Below Article Thumbnails Organic","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-below-article-thumbnails-organic"] = true;
	}
</script>
				<div style="clear: both;"></div>
			</div>
		</div>

	
<div class="google_afc_small adsensebox">
	<script type="text/javascript">
	<!--
			google_language = "de";
		google_ad_client = "pub-2557501611105071";
		google_ad_channel = "2498890175";
		google_color_bg = "#ffffff";
		google_color_link = "#ff0000";
		google_color_border = "#e3e3e3";
		google_color_text = "#000000";
		google_color_url = "#000000";
		google_font_face = "Open Sans, Arial";
		google_ad_width = "600";
		google_ad_height = "240";
		google_ad_format = "600x240";
		google_max_num_ads = "3";
		google_override_format = "true";
		google_ad_type = "text";
	//-->
	</script>

	
	<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>


	<script type="text/javascript">
		document.addEventListener('DOMContentLoaded', function () {
			$(".overlayimage").click(function () {
				$("body").append('<iframe id="overlaywall" src="https://www.autobild.de/php_incl/imageoverlay.php?adPfad=service/autoreparatur_story&sasTarget=bid=35659;rostschutzmittel;test" frameborder="0" allowtransparency="true"></iframe>' +
					'<div id="overlayshadow"></div>' +
					'<div id="overlay" class="picture">' +
					'<div class="overlaycontent close clearfix">' +
					'<div class="clearfix">' +
					'<img width="560" height="373" border="0" alt="" src="' + $(this).attr("href") + '" />' +
					'</div>' +

					'<div class="overlayfooter clearfix">' +
					'<a href="javascript:void(0);" class="link" onclick="_gaq.push([\'t3._trackEvent\', \'Homepage-Traffic\', \'InlineBild\', \'Schliessen\']);">Schlie&szlig;en</a>' +
					'<a href="https://www.autobild.de" target="_blank" class="bigbutton" onclick="_gaq.push([\'t3._trackEvent\', \'Homepage-Traffic\', \'InlineBild\', \'Homepage-Button\']);">' +
					'<span>Alle Neuen Autos</span>' +
					'</a>' +
					'</div>' +
					'</div>' +
					'</div>'
				);
				_gaq.push(['t3._trackPageview', location.pathname + '?lightbox']);
				iom.c(iam_data, 1);
				overlay();
				return false;
			});
		});
	</script>
    <script class="cmp-script" data-cmp-type="vgwort" data-cmp-purpose="script" type="text/html">
	
</script></div>

<div class="aside asidekn">
<div class="aside">

	<script type="text/javascript">
		var multilinksarea = 'aside';
	</script>

	<div id="multilink" class="appnexus"></div>
	<div class="partnerlabel">Anzeige</div>
	<div class="teaserbox rectangle">
		<div class="content horizontal clearfix">
			<div id="mrec" class="appnexus"></div>		</div>
	</div>

	
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-right-rail-thumbnails" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-rr","container":"taboola-right-rail-thumbnails","placement":"Right Rail Thumbnails","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-right-rail-thumbnails"] = true;
	}
</script>


<div id="taboola-right-rail-thumbnails-ii"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-right-rail-thumbnails-ii" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-rr-video","container":"taboola-right-rail-thumbnails-ii","placement":"Right Rail Thumbnails II","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-right-rail-thumbnails-ii"] = true;
	}
</script>


	<div id="automarktteaserrr" class="teaserbox" style="clear: both; padding-top: 15px;">
			</div>

	<style type="text/css">
		.teaserblock.automarkt {
			margin-bottom: 40px;
			font-size: 14px;
			line-height: 1.6;
		}

		.teaserblock.automarkt header {
			margin-bottom: 20px;
			padding: 6px 9px 3px 9px;
			background: #000;
			font-size: 16px;
			line-height: 1;
			text-transform: uppercase;
			color: #fff;
		}

		.teaserblock.automarkt header .headline {
			padding: 0;
			color: #fff;
		}

		.teaserblock.automarkt .content {
			border: 0;
			padding: 0;
		}

		.teaserblock.automarkt .teaser {
			margin-bottom: 20px;
			padding: 5px 0;
			border-bottom: 1px solid #e3e3e3;
		}

		.teaserblock.automarkt .teaser .textblock {
			padding: 0;
			width: 122px;
			height: auto;
			min-height: 90px;
		}

		.teaserblock.automarkt .teaser.neuwagen {
			background: url(https://i.auto-bild.de/assets/i/randspalte/automarkt_neuwagen.jpg) no-repeat 100% 0;
		}

		.teaserblock.automarkt .teaser.gebrauchtwagen {
			background: url(https://i.auto-bild.de/assets/i/randspalte/automarkt_gebrauchtwagen.jpg) no-repeat 100% 0;
		}
	</style>


	<section class="teaserblock automarkt clearfix">
		<header>
			<h3 class="headline">Automarkt</h3>
		</header>
		<div class="content">
			<div class="teaser gebrauchtwagen clearfix">
				<div class="textblock">
					<p>Finden Sie im Automarkt von autobild.de Ihren Gebrauchtwagen.</p>
				</div>
				<div class="clearfix">
					<a class="bigbutton light" href="https://gebrauchtwagen.autobild.de"
					   onclick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'Artikel-Randspalten-Teaser', 'Click']);"
					   title="Gebrauchtwagen"><span>Gebrauchtwagen finden</span></a>
				</div>
			</div>
		</div>
	</section>

</div>

<div id="ie_clearing" class="ie_clearing">&nbsp;</div>
</div>
        </div>

        
<div id="taboola-below-comments-thumbnails"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-below-comments-thumbnails" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-c","container":"taboola-below-comments-thumbnails","placement":"Below Comments Thumbnails","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-below-comments-thumbnails"] = true;
	}
</script>


<div id="finish" class="clearfix">
	<a href="https://www.autobild.de/" class="logo"></a>
</div>

<div id="servicetools">
	<div class="header clearfix">
		<p class="title"><span>Service</span></p>
	</div>
	<div class="content">
		<ul class="clearfix">
			<li class="section1">
				<p class="headline"><span>Social Media</span></p>
				<ul>
					<li><a rel="nofollow" target="_blank" href="https://www.facebook.com/autobild/">Facebook</a></li>
					<li><a rel="nofollow" target="_blank" href="https://www.youtube.com/user/Autobild">Youtube</a></li>
					<li><a rel="nofollow" target="_blank" href="https://www.instagram.com/autobildde/">Instagram</a>
					</li>
					<li><a rel="nofollow" target="_blank" href="https://www.xing.com/news/pages/auto-bild-275">Xing</a>
					</li>
					<li><a rel="nofollow" target="_blank" href="https://www.pinterest.de/autobild/">Pinterest</a></li>
					<li><a rel="nofollow" target="_blank" href="https://twitter.com/autobild">Twitter</a></li>
				</ul>
			</li>
			<li class="section2">
				<p class="headline"><span>Messen</span></p>
				<ul>
					<li><a href="https://www.autobild.de/messen/iaa/">IAA</a></li>
					<li><a href="https://www.autobild.de/messen/auto-salon-genf/">Genfer Autosalon</a></li>
					<li><a href="https://www.autobild.de/messen/auto-salon-paris/">Autosalon Paris</a></li>
					<li><a href="https://www.autobild.de/messen/detroit-auto-show/">Detroit Auto Show</a></li>
					<li><a href="https://www.autobild.de/messen/auto-shanghai/">Shanghai Auto Show</a></li>
					<li><a href="https://www.autobild.de/messen/peking-motor-show/">Auto China Peking</a></li>
				</ul>
			</li>
			<li class="section3">
				<p class="headline"><span>Ersatzteile</span></p>
				<ul>
					<li><a href="https://www.autobild.de/ersatzteile/bmw/">BMW Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/vw/">VW Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/opel/">Opel Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/audi/">Audi Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/skoda/">Škoda Ersatzteile</a></li>
				</ul>
			</li>
			<li class="section4">
				<p class="headline"><span>Ratgeber</span></p>
				<ul>
					<li><a href="https://www.autobild.de/ratgeber/leasing/">Leasing</a></li>
					<li><a href="https://www.autobild.de/kfz-steuer/">Kfz-Steuer</a></li>
					<li><a href="https://www.autobild.de/ratgeber/sommerreifen/">Sommerreifen</a></li>
					<li><a href="https://www.autobild.de/ratgeber/winterreifen/">Winterreifen</a></li>
					<li><a href="https://www.autobild.de/ratgeber/ganzjahresreifen/">Ganzjahresreifen</a></li>
				</ul>
			</li>
			<li class="section5">
				<p class="headline"><span>Gebrauchtwagen</span></p>
				<ul>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/kleinwagen/">Gebrauchte Kleinwagen</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/suv/">Gebrauchte SUV</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/van/">Gebrauchte Vans</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/cabrio/">Gebrauchte Cabrios</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/kombi/">Gebrauchte Kombi</a></li>
				</ul>
			</li>
		</ul>
	</div>
</div>

<div id="footer">
	<ul class="main">
		<li><a href="https://www.autobild.de/sonderseite/agb_217129.html" title="AGB">AGB</a></li> <li><a href="https://www.autobild.de/datenschutz/" title="Datenschutz">Datenschutz</a></li> <li><a href="https://www.autobild.de/privatsphaere/" title="Privatsph&auml;re" target="_blank">Privatsph&auml;re</a></li> <li><a href="https://www.autobild.de/widerrufsbelehrung-5159624.html" title="Widerrufsbelehrung">Widerrufsbelehrung</a></li> <li><a href="https://www.autobild.de/impressum.html" title="Impressum">Impressum</a></li> <li><a href="https://www.mediaimpact.de/de/portfolio/auto-bild-digital" title="Media" target="_blank">Media</a></li> <li><a href="https://www.autobild-licensing.com/" title="Fotosyndication" target="_blank">Fotosyndication</a></li> <li><a href="https://www.autobild.de/kontakt/kontakt.html" title="Kontakt" target="_blank">Kontakt</a></li></ul></div>



            <script src="https://i.auto-bild.de/js/speedometer/speedometer.js"></script>
            <div id="articleoverscroll">
                <div id="speedometer">
                    <div class="needle"></div>
                </div>
                <div class="overscrolloverlay"></div>
                <img src="https://i.auto-bild.de/dl/1250786/homepage_start.jpg" width="1000px">
            </div>
                            <script src="https://i.auto-bild.de/js/inactivityOverlay/overlay.min.js"></script>
        
            <script>
                                document.addEventListener('DOMContentLoaded', function () {
                    var speedometerGa = new SpeedometerGoogleAnalytics();
                    speedometerGa.gaPrefix = 't3.';
                    var speedometer = new Speedometer('#articleoverscroll', '#speedometer', '.needle');
                    speedometer.addTracker(speedometerGa);
                });
                
                                document.addEventListener('DOMContentLoaded', function () {
                    var listener = new InactivityTimer.IdleTimerShowHomepage();
                    var idleTimerGA = new InactivityTimer.IdleTimerGoogleAnalytics();
                    idleTimerGA.gaPrefix = 't3.';
                    listener.addAnalyticsInterface(idleTimerGA);
                    var timer = new InactivityTimer.IdleTimer();
                    timer.registerListener(listener);
                    timer.startTimeouts();
                });
                
                document.addEventListener('DOMContentLoaded', function () {
                    $(".searchboxinput9").click(function () {
                        if ($(this).val() == "Suchbegriff oder Inserats-ID eingeben") {
                            $(this).val('');
                        }
                    });
                });
            </script>

        
    </div>
</div>

<script type="text/javascript" language="JavaScript">
	<!--
	var r2sz = screen.width + 'x' + screen.height + 'x' + screen.colorDepth;
	var con = navigator.cookieEnabled ? 1 : 0;
	var image = '<img id="rholive1" src="https://r1.autobild.de/images/pic.gif?m=autobild.de;b=2800565;c=19468391;tit=Cupra+Leon+Sportstourer%2C+Mercedes+CLA+Shooting+Brake%3A+Test;url=https%3A%2F%2Fwww.autobild.de%2Fartikel%2Fcupra-leon-sportstourer-mercedes-cla-shooting-brake-test-plug-in-hybrid-19468391.html;sep=%7C;tce=%7C;tid=73873;tn=Hybridantriebe;tp=59270%7C59276%7C73859;tc=59270%7C59276%7C73859%7C73873;tpn=AuBi-Navigation%7CStartseite%7CNew+Mobility;random=' + Math.random() + ';r=' + escape(document.referrer) + ';json=1;con=' + con + ';sz=' + r2sz + ';cs=1" width="1" height="1" alt="" />';
	document.write(image);
	//-->
</script>
<noscript>
	<img id="rholive1" src="https://r1.autobild.de/images/pic.gif?m=autobild.de;b=2800565;c=19468391;tit=Cupra+Leon+Sportstourer%2C+Mercedes+CLA+Shooting+Brake%3A+Test;url=https%3A%2F%2Fwww.autobild.de%2Fartikel%2Fcupra-leon-sportstourer-mercedes-cla-shooting-brake-test-plug-in-hybrid-19468391.html;sep=%7C;tce=%7C;tid=73873;tn=Hybridantriebe;tp=59270%7C59276%7C73859;tc=59270%7C59276%7C73859%7C73873;tpn=AuBi-Navigation%7CStartseite%7CNew+Mobility;random=1505325948;r=https%3A%2F%2Fwww.autobild.de%2F;cs=1" width="1" height="1" alt="" />
</noscript><script type="text/javascript" src="https://i.auto-bild.de/assets/modules/cms/js/desktop/main-81d9381231.js" ></script>


</body></html>