<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8">

<link href="https://amp.autobild.de/artikel/bmw-330d-touring-2019-test-fahrbericht-ps-motor-diesel-15361951.html" rel="amphtml" >
<meta http-equiv="X-UA-Compatible" content="IE=7, IE=9, IE=10">
<link type="text/css" rel="stylesheet" href="https://i.auto-bild.de/assets/modules/cms/css/desktop/styles-e8310e1eb9.css" >

<title>BMW 330d Touring (2019): Test, Fahrbericht, PS, Motor, Diesel - autobild.de</title>
<!-- Google Tag Manager -->
<script> var dataLayer = [{"no_ligatus":0,"no_ads":0,"no_intellitxt":0,"contentType":"article","platform":"desktop"}]; </script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KLSQ4G');</script>
<!-- End Google Tag Manager --><meta name="robots" content="index, follow, noodp">
<meta name="description" content="Der neue BMW 3er macht gerade in der Kombiversion als 330d xDrive extrem viel Spaß. Die Details gibt's im AUTO BILD-Fahrbericht!">
<link rel="canonical" href="https://www.autobild.de/artikel/bmw-330d-touring-2019-test-fahrbericht-ps-motor-diesel-15361937.html">
<meta property="og:title" content="BMW 330d Touring (2019): Test, Fahrbericht, PS, Motor, Diesel - autobild.de">
<meta property="og:image" content="https://i.auto-bild.de/ir_img/2/3/7/4/8/9/7/BMW-330d-Touring-2019-Test-Fahrbericht-PS-Motor-Diesel-474x316-5f1a674071a646aa.jpg">
<meta property="og:description" content="Der neue BMW 3er macht gerade in der Kombiversion als 330d xDrive extrem viel Spaß. Die Details gibt&#039;s im AUTO BILD-Fahrbericht!">
<meta property="og:url" content="https://www.autobild.de/artikel/bmw-330d-touring-2019-test-fahrbericht-ps-motor-diesel-15361937.html">
<meta property="og:type" content="article">
<meta property="og:site_name" content="autobild.de">
<meta name="p:domain_verify" content="4bddaa07e2b6785b63678e79bc5fbf3a">
<meta property="fb:pages" content="48766015974">
<meta property="fb:app_id" content="344359888988150">

	<link rel="preload" href="https://i.auto-bild.de/ab/images/base/favicon.ico"
          as="image" onload="this.rel='shortcut icon'" sizes="196x196">
    <link rel="dns-prefetch" href="//www.asadcdn.com">
    <link rel="preconnect" href="//www.asadcdn.com">

	<noscript><link rel="shortcut icon" sizes="196x196"  href="https://i.auto-bild.de/ab/images/base/favicon.ico"></noscript>

<link rel="alternate" type="application/rss+xml" title="Schlagzeilen - autobild.de als RSS-Feed" href="https://feeds.feedburner.com/autobild-news">

<script type="text/javascript">
	if (typeof window.AUBIGL == "undefined") {
		var AUBIGL = {};
	}
	if (typeof window.AUBIGL.Multilinks == "undefined") {
		AUBIGL.Multilinks = {
			render: function(settings) {
				try {
					if (typeof settings != "undefined" && settings != null) {

						var areacssclass = 'teaserbox sponsoredlinks';

						if (typeof multilinksarea != "undefined" && multilinksarea != null) {
							if(multilinksarea == 'article') {
								areacssclass = 'inline inlinesponsoredlinks';
							}
						}

						var multilinksoutput = '<div class="' + areacssclass + '">' +
							'<div class="partnerlabel">Anzeige<\/div>' +
							'<div class="content horizontal clearfix">' +
							'<div class="header"><p class="title">' + settings.title + '<\/p><\/div>' +
							'<div class="pictureblock">' +
							'<img alt="" src="' + settings.image + '">' +
							'</div>' +
							'<div class="textblock clearfix">';

						hasOutput = false;
						for (key in settings.urls) {
							var obj = settings.urls[key];

							if (typeof obj.label != 'undefined' && typeof obj.url != 'undefined' && typeof obj.target != 'undefined') {
								hasOutput = true;
								multilinksoutput += '<a href="' + obj.url + '" target="' + obj.target + '">' + obj.label + '<\/a>';
							}
						}

						multilinksoutput += '<\/div>' +
							'<\/div>' +
							'<\/div>';
						if (hasOutput) {
							var t = document.getElementById('multilink');
							if (t) {
								var e = document.createElement('div');
								e.id = "multilinksBox";
								e.innerHTML = multilinksoutput;
								document.getElementById('multilink').appendChild(e);
								document.querySelector('.multilink-clone').appendChild(e);
							}
						}
						multilinksoutput = null;
					}
				} catch(err) { }
			}
		}
	}

</script>



<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
	var iam_data = {"st":"autobild","cp":"ab-aub-c-07-04","sv":"in","co":"","sc":"yes","mg":"yes"};
		iom.c(iam_data);
	</script>

<script type="text/javascript">
adSSetup = {"view":"d","colorBg":true,"bgClick":true,"stickySky":true,"pageName":"themen\/testberichte_story","target":"bmw;330d;touring;2019;test;fahrbericht;ps;motor;diesel;bid=2374897;marke=bmw;model=bmw-3er;generation=bmw-3er-g20","adPlacements":["superbanner","sky","billboard","mrec","sky_btf","menuad","multilink","inpage"],"adSlotSizes":{"inpage":[{"minWidth":1,"sizes":[[1,1],[640,360],[1000,300]]}],"superbanner":[{"minWidth":1,"sizes":[[728,90],[728,600],[1000,600]]}],"sky":[{"minWidth":1,"sizes":[[160,600],[120,600],[300,600],[500,1000],[1000,1000]]}],"sky_btf":[{"minWidth":1,"sizes":[[160,600],[120,600],[300,600],[500,1000],[1000,1000]]}],"menuad":[{"minWidth":1,"sizes":[[4,4]]}],"billboard":[{"minWidth":799,"sizes":[[800,250]]},{"minWidth":969,"sizes":[[970,250],[800,250]]}],"multilink":[{"minWidth":1,"sizes":[[290,79]]}],"mrec":[{"minWidth":1,"sizes":[[300,250],[300,600]]}]},"isArticle":true,"hasVideoPlayer":false}
</script>
<script type="text/javascript" src="https://www.asadcdn.com/adlib/pages/autobild.js"></script>


<script type="text/javascript" data-charset="utf-8">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</script>
</head>

	<body itemscope
		  itemtype="http://schema.org/WebPage"
		  
		  class="mandant_online"
		  data-container="15361937"
		  data-content="article">
<script type="text/javascript">
	// <![CDATA[

	var aubi = aubi || {};
	if (aubi.ga) {
		aubi.ga.default.prefix = 't3.';
	}

    function disableGA() {
        // Disable all GA-Cookies for properties UA-333980-   1-40
        var disableStrs = Array.from(Array(40).keys()).map(function (num) { return 'ga-disable-UA-333980-'+(num + 1).toString() });
        disableStrs.forEach( function ( gsDisableKey ) { window[gsDisableKey] = true });
    }

    if (document.cookie.indexOf('disable-ga-cookies=true') > -1) {
        disableGA();
    }

    // Opt-out function
    function gaOptout() {
        document.cookie = 'disable-ga-cookies=true; expires=Thu, 31 Dec 2099 23:59:59 UTC;domain=.autobild.de; path=/';
        disableGA();
        alert('Der Opt-Out-Cookie wurde gesetzt.');
    }

	var _gaq = _gaq || [];
	_gaq.push(
		["t3._setAccount", "UA-333980-18"],
		["t3._setDomainName", ".autobild.de"],
		["t3._setCustomVar", 3, "Vollbildgalerie", "NULL", 2],
		["_gat._anonymizeIp"]
    );
_gaq.push(["t3._setCustomVar", 1, "Submarke", "autobild-online", 3]);
_gaq.push(["t3._setCustomVar", 2, "Bereich", "Startseite|Test|Fahrbericht", 3]);

	_gaq.push(["t3._trackPageview"]);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = (('https:' == document.location.protocol) ? 'https://ssl' : 'http://www')
			+ '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
	// ]]>
</script>

<script>
var aubi=window.aubi||{};aubi.pageTitle="BMW 330d Touring (2019): Test, Fahrbericht, PS, Motor, Diesel";aubi.subbrandPrefix="autobild-";aubi.currpage=window.aubi.currpage||{};aubi.currpage.bid=2374897;aubi.currpage.tracking=true;aubi.gallery=window.aubi.gallery||{};aubi.gallery.gaPrefix="Gallery2_";aubi.debug=window.aubi.debug||{};aubi.debug.test="test";aubi.analytics=window.aubi.analytics||{};aubi.analytics.mainProperty="UA-333980-18";aubi.analytics.mainPrefix="bf8325e8";aubi.noAds=false;
</script>



            <script type="text/javascript">var utag_data = {
    "page_type": "Artikel",
    "page_name": "BMW 330d Touring (2019): Test, Fahrbericht, PS, Motor, Diesel",
    "cid": 15361949,
    "bid": 2374897,
    "page_publish_date": "2019-08-05",
    "platform": "desktop",
    "nav1": "Startseite",
    "nav2": "Test",
    "nav3": "Fahrbericht",
    "nav4": "",
    "nav5": "",
    "nav6": "",
    "subbrand": "autobild",
    "modb_brands": [
        "bmw"
    ],
    "modb_models": [
        "bmw 3er"
    ],
    "modb_generations": [
        "bmw 3er g20"
    ]
};</script>
			<script type="text/javascript">(function(a,b,c,d){
				a="//tags.tiqcdn.com/utag/axelspringer/abo-autobild.de/prod/utag.js";
				b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;
				a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
			})();</script>

<!-- IVW -->
<div id="overDiv" style="position: absolute; visibility: hidden;"></div>

<div id="superbannercontainer">
    <div id="superbanner" class="appnexus"></div></div>
<div id="skyscrapercontainer">
    <div id="skyscraperprimary" class="skyscrapercontent">
        <div id="sky" class="appnexus"></div>    </div>
    <div id="skyscrapersecondary" class="skyscrapercontent">
        <div id="sky_btf" class="appnexus"></div>    </div>
</div>

<div id="pagemargins" >
    
<div class="mobileswitchWrapper">

	<script type="text/javascript">
		var aubi = window.aubi || {};
		aubi.mobileSwitch = {
			selectors: {
				stylesheet: '#switchcss',
				switchTop: {
					switchSelector: '#mobileswitchTop',
					targetSelectorToShow: '#page'
				},
				switchFix: {
					switchSelector: '#mobileswitch',
					targetSelectorToShow: 'body'
				}
			},
			available : true,
			mobileNotUsedButAvailable : {
				url : '?noMobileCookie=1',
				css : 'https://i.auto-bild.de/css/mobile/mobileswitch.css'
			},
			mobileNotAvailable : {
				url : 'https://www.autobild.de/?noMobileCookie=1',
				css : 'https://i.auto-bild.de/css/mobile/mobileswitch2.css'
			}
		};
	</script>

	<link id="switchcss" href="https://i.auto-bild.de/css/mobile/mobileswitch.css" rel="stylesheet" type="text/css" />
	<div id="mobileswitchTop" class="mobileswitchTop clearfix" style="display: none;">
		<div class="mobileswitchtext">
			<p>Sie befinden sich in der Webansicht.</p><a class="mobilebutton" href="?noMobileCookie=1">Zur Mobilansicht</a>		</div>
	</div>
	<div id="mobileswitch" class="mobileswitchFix" style="display: none;">
		<div class="mobileswitchcontent">
			<input id="mobileswitchstatus" type="checkbox" />
			<label for="mobileswitchstatus" id="mobileswitchview">
				<a href="?noMobileCookie=1"></a>
			</label>
		</div>
	</div>
</div>
<div id="header" class="clearfix">
	<div id="logo"><a id="header_logo" href="https://www.autobild.de" title="Zur Startseite von autobild.de"></a></div>
	<ul id="mandant" class="clearfix">
		<li><a href="https://www.autobild.de/sportscars/" class="sportscars"
			   title="AUTOBILD Sportscars"><span>Sportscars</span></a></li>
		<li><a href="https://www.autobild.de/allrad/" class="allrad" title="AUTOBILD Allrad"><span>Allrad</span></a></li>
		<li><a href="https://www.autobild.de/tuning/" class="tuning" title="AUTOBILD Tuning"><span>Tuning</span></a></li>
		<li><a href="https://www.autobild.de/motorsport/" class="motorsport"
			   title="AUTOBILD Motorsport"><span>Motorsport</span></a></li>
		<li><a href="https://www.autobild.de/klassik/index.html" class="klassik"
			   title="AUTOBILD Klassik"><span>Klassik</span></a></li>
		<li><a href="https://www.autobild.de/autotest/" class="autotest" title="AUTOBILD Autotest"><span>Autotest</span></a>
		</li>
		<li><a href="https://www.autobild.de/ratgeber/wohnmobile/" class="reisemobil" title="AUTOBILD Reisemobil"><span>Reisemobil</span></a>
		</li>
		<li><a href="https://www.autobild.de/specials/connected-car/" class="connectedcar" title="Connected Car"><span>Connected Car</span></a>
		</li>
		<li><a href="https://www.autohaus24.de/" class="autohaus24" title="Autohaus 24"><span>Autohaus 24</span></a></li>
		<li>
			<a class="login" title="Login" href="https://www.autobild.de/usercard/login.html">Login</a>
		</li>
	</ul>
	<ul id="toplinks" class="clearfix">

		<li>
			<a class="cttag-hdr-link" title="VIP-LOUNGE" href="https://marketing.autobild.de/npzfzq">
				<span>VIP-LOUNGE</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/abo-3881526.html" title="Abo" class="cttag-hdr-link">
				<span>Abo</span>
			</a>
		</li>

		<li>
			<a href="https://itunes.apple.com/de/app/auto-bild/id391089783?mt=8" target="_blank" title="iPad"
			   class="cttag-hdr-link">
				<span>iPad</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/?noMobileCookie=1" title="Mobil" class="cttag-hdr-link">
				<span>Mobil</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/newsletter/" title="Newsletter" class="cttag-hdr-link">
				<span>Newsletter</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/rss/rss_uebersicht.html" title="RSS" class="cttag-hdr-link">
				<span>RSS</span>
			</a>
		</li>

	</ul>
	
<form id="search" method="post" action="https://www.autobild.de/suche"
	  data-form="https://www.autobild.de/suche"
	  data-type="search">
	<fieldset class="clearfix">
		<div class="textinput">
			<div class="textinputcontent"><input type="text" class="searchboxinput9"
												 title="Suchbegriff oder Inserats-ID eingeben"
												 placeholder="Suchbegriff oder Inserats-ID eingeben"
												 name="q" /></div>
		</div>
		<div class="submit">
			<div class="submitcontent"><span><input type="submit" value="Suchen" /></span></div>
		</div>
	</fieldset>
</form>

<div class="navigation">
    <ul id="navigation" class="clearfix" itemtype="http://schema.org/SiteNavigationElement">
	<li id="menu-60886"><a href="https://www.autobild.de/marken-modelle/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Auto-Katalog</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<p class="title">Beliebte Marken</p>
<div class="interspacebox clearfix">
	<div class="boxblock clearfix">
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/audi.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/audi/">Audi</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/bmw.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/bmw/">BMW</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/citoen.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/citroen/">Citroën</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/dacia.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/dacia/">Dacia</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/ford.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/ford/">Ford</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/hyundai.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/hyundai/">Hyundai</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/mazda.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/mazda/">Mazda</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/mercedes.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/mercedes-benz/">Mercedes-Benz</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/opel.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/opel/">Opel</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/renault.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/renault/">Renault</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/seat.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/seat/">Seat</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/vw.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/vw/">VW</a></div>
		</div>
	</div>
</div>
<ul class="sectionlinks clearfix">
	<li><a href="https://www.autobild.de/marken-modelle">Alle Marken</a></li>
	<li><a href="https://www.autobild.de/klassik/marken">Klassische Marken</a></li>
</ul>

					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60358" class="active"><a href="https://www.autobild.de/tests/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Test</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">Test</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-61694" href="https://www.autobild.de/tests/einzeltests/" itemprop="url" class="level-1"><span>Einzeltest</span></a><a  id="menu-60364" href="https://www.autobild.de/tests/dauertests/" itemprop="url" class="level-1"><span>Dauertest</span></a><a  id="menu-60362" href="https://www.autobild.de/tests/fahrberichte/" itemprop="url" class="level-1"><span>Fahrbericht</span></a><a  id="menu-60363" href="https://www.autobild.de/tests/gebrauchtwagen/" itemprop="url" class="level-1"><span>Gebrauchtwagentest</span></a><a  id="menu-60367" href="https://www.autobild.de/tests/kaufberatung/" itemprop="url" class="level-1"><span>Kaufberatung</span></a><a  id="menu-60368" href="https://www.autobild.de/ratgeber/reifen/" itemprop="url" class="level-1"><span>Reifentests</span></a><a  id="menu-61102" href="https://www.autobild.de/tests/sitzproben/" itemprop="url" class="level-1"><span>Sitzprobe</span></a><a  id="menu-60366" href="https://www.autobild.de/tests/vergleichstests/" itemprop="url" class="level-1"><span>Vergleichstest</span></a><a  id="menu-60361" href="https://www.autobild.de/ratgeber/autoteile/" itemprop="url" class="level-1"><span>Zubehörtests</span></a>
		</div>
	</div>
</div>		<div class="teasers  videomark">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/1/8/8/7/6/1/BMW-3er-Touring-2019-Vorschau-219x146-fc93de8d300c33c5.jpg" title="BMW 3er Touring (2019): Vorschau" alt="BMW 3er Touring (2019): Vorschau" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/bmw-3er-touring-g21-2019-test-preise-motoren-kofferraum-abmessungen-marktstart--13947531.html">BMW 3er Touring (2019)</a></p>
					<p class="headline">So fährt der neue 3er Touring</p>
					<p class="text">Noch 2019 kommt der neue BMW 3er Touring mit neuem Infotainment, bis zu 374 PS und mehr Platz. AUTO BILD hat alle Infos und ist den Kombi gefahren.</p>
					
				</div>
			</div>
		</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/3/6/4/9/1/3/Ford-Fiesta-Active-Hyundai-Kona-VW-T-Cross-Test-219x146-742b63e93ffbe739.jpg" title="Ford Fiesta Active, Hyundai Kona, VW T-Cross: Test" alt="Ford Fiesta Active, Hyundai Kona, VW T-Cross: Test" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/vw-t-cross-ford-fiesta-active-hyundai-kona-suvs-im-test-15276753.html">Ford Fiesta Active, Hyundai Kona, VW T-Cross: Test</a></p>
					<p class="headline">Fährt der T-Cross ganz nach vorne?</p>
					<p class="text">Etwas mehr als vier Meter lang, dank Diesel auch mit Mini-Durst: Ford Fiesta Active, Hyundai Kona und VW T-Cross im Vergleichstest.</p>
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/3/7/4/8/9/7/1827-106x60-9af00551052bac61.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/bmw-330d-touring-2019-test-fahrbericht-ps-motor-diesel-15361937.html">BMW 330d Touring im Fahrbericht</a></p>
					<p class="headline">Motor und Fahrwerk sind 'ne Wucht</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/3/6/8/4/1/9/1827-106x60-f1c4c6b6f9be0b44.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/vw-amarok-red-rok-test-motor-preis-15300039.html">VW Amarok Red Rok: Werkstuning</a></p>
					<p class="headline">Der lässt keine Wünsche offen!</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60371"><a href="https://www.autobild.de/news/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">News</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">News</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-66216" href="https://www.autobild.de/autos-der-zukunft/" itemprop="url" class="level-1"><span>Autos der Zukunft</span></a><a  id="menu-60350" href="https://www.autobild.de/messen/" itemprop="url" class="level-1"><span>Messen</span></a><a  id="menu-70529" href="https://www.autobild.de/motorrad/" itemprop="url" class="level-1"><span>Motorrad</span></a><a  id="menu-65830" href="https://www.autobild.de/specials/nutzfahrzeuge/" itemprop="url" class="level-1"><span>Nutzfahrzeuge</span></a>
		</div>
	</div>
</div>		<div class="teasers  videomark">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/0/0/2/5/9/3/SUV-Neuheiten-Kleinwagen-2017-2018-2019-und-2020-219x146-f8f26923be2a0bae.jpg" title="SUV-Neuheiten: Kleinwagen (2017, 2018, 2019 und 2020)" alt="SUV-Neuheiten: Kleinwagen (2017, 2018, 2019 und 2020)" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/suv-neuheiten-kleinwagen-2019-2020-2021-2022-und-2023--12627555.html">SUV-Neuheiten: Kleinwagen (bis 2023)</a></p>
					<p class="headline">Das sind die neuen Mini-SUVs</p>
					<p class="text">AUTO BILD stellt alle neuen Kleinwagen-SUVs der kommenden Jahre vor. Mit dabei: Skoda Kamiq, Audi A1 Citycarver und Renault Captur.</p>
					
				</div>
			</div>
		</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/3/6/7/0/7/9/Ford-Mustang55-2019-Sondermodell-Motor-Design-Carbon-Marktstart-219x146-3526b16d22bef43e.jpg" title="Ford Mustang55 (2019): Sondermodell, Motor, Design, Carbon, Marktstart" alt="Ford Mustang55 (2019): Sondermodell, Motor, Design, Carbon, Marktstart" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/ford-mustang55-2019-sondermodell-motor-design-carbon-marktstart-15289651.html">Sondermodell Ford Mustang55</a></p>
					<p class="headline">Zum Geburtstag ein Sondermodell</p>
					<p class="text">Ford gratuliert seinem Sportwagen mit einem Sondermodell zum 55. Geburtstag. AUTO BILD hat erste Infos zum Ford Mustang55.</p>
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/0/6/8/7/9/9/1827-106x60-d02d6002bd790d2d.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/audi-rs-q3-sportback-2020-preis-motor-400-ps-mmi-dkg-quattro-marktstart-13146893.html">Audi RS Q3 Sportback (2020)</a></p>
					<p class="headline">Neuer Audi RS Q3 mit 400 PS</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/3/7/5/2/6/3/1827-106x60-a9bad69a34c6264f.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/klassik/artikel/vw-phaeton-w12-kaufen-15364749.html">Klassiker des Tages: VW Phaeton</a></p>
					<p class="headline">Der Oberklasse-Luxus-Volkswagen</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60385"><a href="https://www.autobild.de/ratgeber/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Ratgeber</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
<div class="submenu navigationboxm clearfix">
	<p class="title">Ratgeber</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60408" href="https://www.autobild.de/ratgeber/autokauf/" itemprop="url" class="level-1"><span>Autokauf</span></a><a  id="menu-60391" href="https://www.autobild.de/ratgeber/autofinanzierung/" itemprop="url" class="level-1"><span>Autofinanzierung</span></a><a  id="menu-60403" href="https://www.autobild.de/ratgeber/pflege/" itemprop="url" class="level-1"><span>Autopflege</span></a><a  id="menu-60424" href="https://www.autobild.de/ratgeber/autoteile/" itemprop="url" class="level-1"><span>Autoteile</span></a><a  id="menu-64082" href="https://www.autobild.de/ratgeber/carsharing/" itemprop="url" class="level-1"><span>Carsharing</span></a><a  id="menu-68657" href="https://www.autobild.de/specials/connected-car/" itemprop="url" class="level-1"><span>Connected Car</span></a><a  id="menu-64310" href="https://www.autobild.de/ratgeber/felgen/" itemprop="url" class="level-1"><span>Felgen</span></a><a  id="menu-62003" href="https://www.autobild.de/ratgeber/fuehrerschein/" itemprop="url" class="level-1"><span>Führerschein</span></a><a  id="menu-64254" href="https://www.autobild.de/kaufberatung/" target="_blank" itemprop="url" class="level-1"><span>Kaufberatung</span></a><a  id="menu-63756" href="https://www.autobild.de/ratgeber/kfz-kennzeichen/" itemprop="url" class="level-1"><span>Kfz-Kennzeichen</span></a></div><div class="boxcontent"><a  id="menu-63285" href="https://www.autobild.de/kfz-steuer/" itemprop="url" class="level-1"><span>Kfz-Steuer</span></a><a  id="menu-60421" href="https://www.autobild.de/ratgeber/kfz-versicherung/" itemprop="url" class="level-1"><span>Kfz-Versicherung</span></a><a  id="menu-65582" href="https://www.autobild.de/kindersitze/" target="_blank" itemprop="url" class="level-1"><span>Kindersitze</span></a><a  id="menu-72873" href="https://www.autobild.de/ratgeber/leasing/" itemprop="url" class="level-1"><span>Leasing</span></a><a  id="menu-72137" href="https://www.autobild.de/vergleich/" target="_blank" itemprop="url" class="level-1"><span>Produktvergleich</span></a><a  id="menu-60386" href="https://www.autobild.de/ratgeber/reifen/" itemprop="url" class="level-1"><span>Reifen</span></a><a  id="menu-60397" href="https://www.autobild.de/ratgeber/reparatur-technik/" itemprop="url" class="level-1"><span>Reparatur & Technik</span></a><a  id="menu-60410" href="https://www.autobild.de/ratgeber/sicherheit/" itemprop="url" class="level-1"><span>Sicherheit</span></a><a  id="menu-73225" href="https://servicecenter.autobild.de/" target="_blank" itemprop="url" class="level-1"><span>Service-Center</span></a><a  id="menu-63381" href="https://www.autobild.de/ratgeber/wohnmobile/" itemprop="url" class="level-1"><span>Wohnmobile</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/9/8/4/8/9/9/Mercedes-SLK-211x146-58865317aa700be3.jpg" title="Mercedes SLK" alt="Mercedes SLK" width="211" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/mercedes-slk-r-170-gebrauchtwagen-test-3398361.html">Mercedes SLK (R 170): Gebrauchtwagen-Test</a></p>
					<p class="headline">Mercedes SLK? Jetzt oder nie!</p>
					<p class="text">Als Klassiker wird der erste Mercedes SLK schon lange gehandelt. Worauf also warten? Der Gebrauchtwagen-Test hilft bei der Auswahl.</p>
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/3/6/5/0/3/5/1827-106x60-8207245517ca6190.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/adria-coral-plus-670-dl-wohnmobil-test-15277661.html">Wohnmobil-Test</a></p>
					<p class="headline">Was kann der Adria Coral Plus 670 DL?</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/3/6/9/8/5/3/1827-106x60-b8a17a9f7573fa89.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/bmw-x1-gebrauchtwagen-der-woche-15316993.html">Tipps für den Gebrauchtwagenkauf</a></p>
					<p class="headline">Gebrauchtwagen der Woche: BMW X1</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60293"><a href="https://gebrauchtwagen.autobild.de/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Automarkt</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">Automarkt</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60450" href="https://gebrauchtwagen.autobild.de/" target="_blank" itemprop="url" class="level-1"><span>Gebrauchtwagen kaufen</span></a><a  id="menu-60451" href="https://www.autobild.de/fahrzeugbewertung-1764785.html" target="_blank" itemprop="url" class="level-1"><span>Fahrzeugbewertung</span></a><a  id="menu-60453" href="https://www.autobild.de/konfigurator/" target="_blank" itemprop="url" class="level-1"><span>Neuwagenkonfigurator</span></a><a  id="menu-69245" href="https://reisemobilmarkt.autobild.de" target="_blank" itemprop="url" class="level-1"><span>Wohnmobile kaufen</span></a>
		</div>
	</div>
</div><div class="teasers">
	<div class="teaser clearfix ">
		<div class="pictureblock">
			<img alt="" src="https://i.auto-bild.de/ir_img/1/4/6/9/9/8/5/1855-219x146-89ea6c24e1b9329f.jpg">
		</div>
		<div class="textblock">
			<p class="kicker"><a  target="_blank" href="https://gebrauchtwagen.autobild.de/">Gebrauchtwagenmarkt</a></p>
			<p class="headline">Gebrauchtwagen finden</p>
			<p class="text">Mehr als 800.000 Inserate von Händlern und Privatanbietern: Hier finden Sie Ihren passenden Gebrauchten! Auch Youngtimer und Oldtimer!</p>
			
		</div>
	</div>
</div><div class="teasers">
	<div class="teaser clearfix ">
		<div class="pictureblock">
			<img alt="" src="https://i.auto-bild.de/ir_img/1/7/3/8/6/4/9/1855-219x146-e3cf4eea0cc42988.jpg">
		</div>
		<div class="textblock">
			<p class="kicker"><a  target="_blank" href="https://reisemobilmarkt.autobild.de/">Ein Service von AutoScout24</a></p>
			<p class="headline">Neu: Traummobil finden!</p>
			<p class="text">Im Reisemobilmarkt können Sie bei autobild.de jetzt nach gebrauchten Wohnmobilen stöbern oder selbst ein Inserat aufgeben.</p>
			
		</div>
	</div>
</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60428"><a href="https://www.autobild.de/aktionen/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Aktionen</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxl clearfix">
	<p class="title">Aktionen</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-62118" href="https://aktionen.autobild.de/100-Jahre-Bentley/" target="_blank" itemprop="url" class="level-1"><span>100 Jahre Bentley</span></a><a  id="menu-60892" href="https://www.autobild.de/artikel/ford-partneraktion-15236055.html" itemprop="url" class="level-1"><span>Aktion Schlag den Kelly</span></a><a  id="menu-60894" href="https://www.autobild.de/artikel/allradautos-des-jahres-2019-14420525.html" itemprop="url" class="level-1"><span>Allradauto des Jahres 2019</span></a><a  id="menu-60888" href="https://www.autobild.de/atu-sommerurlaub/" target="_blank" itemprop="url" class="level-1"><span>ATU Tipps zum Sommerurlaub</span></a><a  id="menu-61103" href="https://marketing.autobild.de/npzg09" target="_blank" itemprop="url" class="level-1"><span>AUTO BILD VIP-LOUNGE</span></a><a  id="menu-61169" href="https://www.autobild.de/artikel/die-besten-marken-aller-klassen-2019-14687225.html" itemprop="url" class="level-1"><span>Die besten Marken</span></a><a  id="menu-61168" href="https://www.autobild.de/artikel/citroen-c5-aircross-leseraktion-15273527.html" itemprop="url" class="level-1"><span>Citroen C5 Lesertest</span></a><a  id="menu-66339" href="https://www.autobild.de/artikel/connected-car-award-2018-14500869.html" itemprop="url" class="level-1"><span>Connected Car Award 2018</span></a><a  id="menu-61635" href="https://www.autobild.de/specials/deutschlands-bester-reismobilist/" itemprop="url" class="level-1"><span>Beste Reisemobilisten 2018</span></a><a  id="menu-61083" href="https://www.autobild.de/specials/deutschlands-beste-autofahrer/" itemprop="url" class="level-1"><span>DBA 2019</span></a></div><div class="boxcontent"><a  id="menu-66048" href="https://www.autobild.de/fiat-500x-special/" target="_blank" itemprop="url" class="level-1"><span>Fiat 500X Special</span></a><a  id="menu-62156" href="https://aktionen.autobild.de/fiat-dolce-vita/" target="_blank" itemprop="url" class="level-1"><span>Fiat Dolce Vita Tour</span></a><a  id="menu-60899" href="https://secure.adnxs.com/clktrb?id=719406" target="_blank" itemprop="url" class="level-1"><span>Ford Active Days</span></a><a  id="menu-66049" href="https://www.autobild.de/specials/ford-stories/" itemprop="url" class="level-1"><span>Ford Stories</span></a><a  id="menu-61104" href="https://www.autobild.de/specials/special-goldenes-lenkrad/" itemprop="url" class="level-1"><span>Goldenes Lenkrad 2017</span></a><a  id="menu-62561" href="https://www.autobild.de/klassik/artikel/goldener-klassiker-2019-14853767.html" itemprop="url" class="level-1"><span>Goldener Klassiker 2019</span></a><a  id="menu-62103" href="https://www.autobild.de/artikel/goldenes-reisemobil-2019-14915849.html" itemprop="url" class="level-1"><span>Goldenes Reisemobil 2019</span></a><a  id="menu-61264" href="https://www.autobild.de/specials/mazda-stories/" itemprop="url" class="level-1"><span>Mazda Stories</span></a><a  id="menu-61106" href="https://www.autobild.de/recaro-sportsitze/" target="_blank" itemprop="url" class="level-1"><span>Recaro Nürburgring-Edition</span></a><a  id="menu-61105" href="https://aktionen.autobild.de/seat-city-guide/?ref=autobild-flyout" target="_blank" itemprop="url" class="level-1"><span>SEAT City Guide</span></a></div><div class="boxcontent"><a  id="menu-62398" href="https://www.autobild.de/artikel/sportscars-des-jahres-2018-13933843.html" itemprop="url" class="level-1"><span>Sportscars des Jahres 2018</span></a><a  id="menu-62261" href="https://www.autobild.de/toyota-stories/" itemprop="url" class="level-1"><span>Toyota Stories</span></a><a  id="menu-61087" href="https://www.autobild.de/artikel/vw-partneraktion-premierentest-t-cross-14830825.html" itemprop="url" class="level-1"><span>VW T-Cross Lesertest</span></a>
		</div>
	</div>
</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/1/2/6/5/5/0/0/1827-106x60-7311bbc745af726a.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/deutschlands-beste-autofahrer-2019-5676916.html">Deutschlands beste Autofahrer 2019</a></p>
					<p class="headline">So meldet ihr euch an</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/1/2/6/5/5/0/2/1827-106x60-0c8da7b251fca4f9.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/deutschlands-beste-autofahrer-2019-5676930.html">Deutschlands beste Autofahrer 2019</a></p>
					<p class="headline">Alle Termine der Vorrunden</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/1/2/5/6/8/4/9/1827-106x60-14194f21ce8a5fa5.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/deutschlands-beste-autofahrer-2019-5616314.html">Deutschlands beste Autofahrer 2019</a></p>
					<p class="headline">So bereitet ihr euch vor</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/3/7/0/4/8/3/1827-106x60-2c101206501628d2.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/deutschlands-beste-autofahrer-2019-15322263.html">Deutschlands beste Autofahrer 2019</a></p>
					<p class="headline">Wer fährt am Besten?</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60433"><a href="https://www.autobild.de/videos/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Videos</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">Videos</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-63819" href="https://www.autobild.de/videos/fahrberichte/" itemprop="url" class="level-1"><span>Fahrbericht</span></a><a  id="menu-63820" href="https://www.autobild.de/videos/neuvorstellungen/" itemprop="url" class="level-1"><span>Neuvorstellung</span></a><a  id="menu-64522" href="https://www.autobild.de/videos/motorsounds/" itemprop="url" class="level-1"><span>Motorsounds</span></a><a  id="menu-61187" href="https://www.autobild.de/videos/ratgeber/" itemprop="url" class="level-1"><span>Ratgeber</span></a><a  id="menu-60439" href="https://www.autobild.de/videos/tests/" itemprop="url" class="level-1"><span>Test</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/3/6/7/3/5/5/So-sicher-ist-der-Skoda-Scala-219x146-ba8ea9c82037d0de.jpg" title="So sicher ist der Skoda Scala" alt="So sicher ist der Skoda Scala" width="219" height="146" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/skoda-scala-2019-crashtest-euro-ncap-sicherheit-infos-kompakt-15291715.html">Skoda Scala (2019): Crashtest</a></p>
					<p class="headline">So sicher ist der Skoda Scala</p>
					<p class="text">Euro NCAP hat den neuen Skoda Scala gecrasht. Der Tscheche schaffte 5 Sterne. Wo der Kompakte besonders gut abgeschnitten hat, sehen Sie im Video!</p>
					<p class="link">Skoda Scala (2019)</p>
				</div>
			</div>
		</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/3/6/7/3/8/1/5-Sterne-fuer-den-T-Cross-219x146-cd45972e052cec8b.jpg" title="5 Sterne für den T-Cross" alt="5 Sterne für den T-Cross" width="219" height="146" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/vw-t-cross-2019-crashtest-euro-ncap-sicherheit-suv-15291909.html">VW T-Cross (2019): Crashtest</a></p>
					<p class="headline">5 Sterne für den T-Cross</p>
					<p class="text">Euro NCAP hat den VW T-Cross geprüft. Das Ergebnis: 5 Sterne. Wo das Kompakt-SUV besonders gut abgeschnitten hat, sehen Sie im Video!</p>
					<p class="link">VW T-Cross (2019)</p>
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/3/7/5/5/2/5/1867-106x60-4ef0b5a3a517e2c0.jpg" title="" alt="" width="106" height="60" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/kuehlboxen-2019-test-vergleich-preise-infos-15366803.html">Kühlboxen (2019)</a></p>
					<p class="headline">Kühlboxen im Alltagstest</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/3/7/3/5/9/5/1867-106x60-308f83224010fdb2.jpg" title="" alt="" width="106" height="60" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/opel-insignia-2022-neuvorstellung-plattform-skizze-motor-design-gt-x-experimental-15347839.html">Opel Insignia (2022)</a></p>
					<p class="headline">Neuer Insignia startet 2022</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
	<li id="nav1">
		<ul>
            <div id="menuad" class="appnexus"></div>        </ul>
	</li>
</ul>
    <div id="subnavigation" class="clearfix"></div>
</div>

<p id="area">

			Fahrbericht
		</p></div>

    <div id="page">

        <div id="content" class="clearfix">
            <div id="billboardcontainer"><div id="billboard" class="appnexus"></div></div>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.autobild.de/artikel/bmw-330d-touring-2019-test-fahrbericht-ps-motor-diesel-15361937.html"
  },
  "headline": "330d: Motor und Fahrwerk sind 'ne Wucht",
  "image": [
  	"https://i.auto-bild.de/ir_img/2/3/7/4/8/9/7/BMW-330d-Touring-2019-Test-Fahrbericht-PS-Motor-Diesel-474x316-5f1a674071a646aa.jpg"   ],
  "datePublished": "2019-08-05T06:00:00+01:00",
  "author": {
    "@type": "Person",
    "name": "Stefan Grundhoff"
  },
   "publisher": {
    "@type": "Organization",
    "url": "https://www.autobild.de",
    "name": "AUTO BILD",
    "logo": {
      "@type": "ImageObject",
      "url": "https://i.auto-bild.de/assets/i/amp-logo/logo.png",
      "width": 600,
      "height": 60
    }
  },
  "description": "Der neue BMW 3er macht gerade in der Kombiversion als 330d xDrive extrem viel Spaß. Die Details gibt's im AUTO BILD-Fahrbericht!"
}
</script>


<div class="articleheader mainrowcontent clearfix">
	
<div class="pictureblock teaserl">
	    <img itemprop="image" src="https://i.auto-bild.de/ir_img/2/3/7/4/8/9/7/BMW-330d-Touring-2019-Test-Fahrbericht-PS-Motor-Diesel-474x316-5f1a674071a646aa.jpg"
         width="474" height="316"
         alt=""
         title="">
    <div class="button buttonoverlay clearfix">
        <a href="https://www.autobild.de/bilder/bmw-330d-touring-2019-bilder-15362475.html" class="buttoncontent">
            <span><span><span>Zur Bildergalerie</span></span></span>
        </a>
    </div>
</div>
	<div class="teaserl">
		

<div class="teaserbox inlinefotostrecke">
	<div class="content clearfix">
		<div class="header">
			<p class="title">BMW 330d Touring (2019): Bilder</p>
		</div>
		<div class="pictureblock clearfix">
											<a href="https://www.autobild.de/bilder/bmw-330d-touring-2019-bilder-15362475.html"><img
						src="https://i.auto-bild.de/ir_img/2/3/7/4/9/5/9/1848-134x89-38379ecd45cb319b.jpg" width="134" height="89"
						alt=""></a>
															<a href="https://www.autobild.de/bilder/bmw-330d-touring-2019-bilder-15362475.html"><img
						src="https://i.auto-bild.de/ir_img/2/3/7/4/9/5/9/1849-134x89-381a1763f3aac19f.jpg" width="134" height="89"
						alt=""></a>
															<a href="https://www.autobild.de/bilder/bmw-330d-touring-2019-bilder-15362475.html"><img
						src="https://i.auto-bild.de/ir_img/2/3/7/4/9/5/9/1870-134x89-981c8ccef0271687.jpg" width="134" height="89"
						alt=""></a>
														<a href="https://www.autobild.de/bilder/bmw-330d-touring-2019-bilder-15362475.html"
				   class="link"
				   title="BMW 330d Touring (2019): Bilder"></a>
					</div>
	</div>
</div>
		<script type="text/javascript">
			document.addEventListener('DOMContentLoaded', function () {
				var cid = '15361949';
				var $topBoxElement = $('.teaserbox.inlinelist');

				$topBoxElement.find('a.link').on('click', {
					'action': 'Topbox',
					'label': 'Übersicht',
					'value': cid
				}, callGAEvent);

				$topBoxElement.find('a.mandant').on('click', {
					'action': 'Topbox',
					'label': 'Submarke',
					'value': cid
				}, callGAEvent);

				$topBoxElement.find('a:not(.link):not(.mandant)').on('click', {
					'action': 'Topbox',
					'label': 'Link',
					'value': cid
				}, callGAEvent);
			});
		</script>


		<div class="teaserbox inlinelist">
			
<div class="content horizontal clearfix">
	<div class="header">
		<p class="title">
			Test: Die neuesten Artikel		</p>
	</div>

	<div class="textblock">
		<ul class="list clearfix">
							<li>
					<a href="https://www.autobild.de/artikel/audi-q7-facelift-2019-test-fahrbericht-mildhybrid-15319697.html">
						<span>Fahrbericht zum Audi Q7 Facelift</span>
						- Wo bleibt der E-Boost im Q7?					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/mercedes-amg-a-45-s-2019-preis-ps-4matic-motor-13890629.html">
						<span>Mercedes-AMG A 45 S 4Matic+</span>
						- Der A 45 S kann auch komfortabel					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/neuer-porsche-911-992-2018-test-turbo-carrera-cabio-awd-motor-8741073.html">
						<span>Porsche 911/992 (2019): Test</span>
						- Beeindruckendes Handling im 911					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/peugeot-e-legend-fahrbericht-15135279.html">
						<span>Peugeot E-Legend: Fahrbericht</span>
						- Am Steuer des Peugeot E-Legend					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/audi-a4-allroad-45-tfsi-quattro-test-motor-preis-15281019.html">
						<span>Audi A4 allroad 45 TFSI quattro: Test, Motor Preis</span>
						- Schöne Mischung aus Kombi und SUV					</a>
				</li>
					</ul>
	</div>

	<a class="link" href="https://www.autobild.de/tests/fahrberichte/">
		Fahrbericht: Alle Beiträge im Überblick	</a>
	</div>

		</div>

	</div>
</div>

<div id="inpage" class="appnexus"></div>
<div class="article">
	<div class="articlecontent">
		<div class="textbox">
			<div class="kicker">
				<h1>BMW 330d Touring (2019): Test, Fahrbericht, PS, Motor, Diesel</h1> &mdash; <time itemprop="datePublished" datetime="2019-08-05 06:00">05.08.2019</time>			</div>
			<h2 class="title">330d: Motor und Fahrwerk sind 'ne Wucht</h2>
			<div class="intro">Der neue BMW 3er macht gerade in der Kombiversion als 330d xDrive extrem viel Spaß. Die Details gibt's im AUTO BILD-Fahrbericht!</div>
		</div>

		
<div class="google_afc_small adsensebox">
	<script type="text/javascript">
	<!--
			google_language = "de";
		google_ad_client = "pub-2557501611105071";
		google_ad_channel = "9748851192";
		google_color_bg = "#ffffff";
		google_color_link = "#ff0000";
		google_color_border = "#e3e3e3";
		google_color_text = "#000000";
		google_color_url = "#000000";
		google_font_face = "Open Sans, Arial";
		google_ad_width = "600";
		google_ad_height = "70";
		google_ad_format = "600x70";
		google_max_num_ads = "1";
		google_override_format = "true";
		google_ad_type = "text";
	//-->
	</script>

	
	<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>

<div class="maincontentbox"><div class="paragraph"><span class="initial">B</span>ei vielen Europäern sind die einst so heiß geliebten Dieselversionen ins Abseits geraten. Doch wer mit flottem Tempo lange Strecken ohne jegliche Reue zurücklegen will, kommt um einen <b>Dieselmotor</b> nach wie vor nicht herum. Besonders eindrucksvoll zeigt das der drehmomentstarke Sechszylinderdiesel im&nbsp;<b><a href="https://www.autobild.de/marken-modelle/bmw/" class="wordparser mdb-b" title="">BMW</a> 330d Touring. AUTO BILD ist den neuen <a href="https://www.autobild.de/themen/kombi/" class="wordparser theme" title="">Kombi</a> gefahren.
			<div class="area_cs preview"><section class="inline labeling">
<iframe src="https://www.sparneuwagen.de/get-newest-deal/?brand=bmw" style="width:666px; height:300px; overflow: visible" ></iframe>
</section></div>
		 </b></div>
<h3 class="subtitle">Der 3er Touring hat eine gute Traktion</h3>
<div class="paragraph">
			
<div class="inline_left imgsizer inlineimage">
	<div class="content">
		<div class="pictureblock">
			<a class="overlayimage" href="https://i.auto-bild.de/ir_img/2/3/7/4/8/9/7/Erste-Fahrt-im-neuen-3er-Touring-560x373-c1c4c5f92f56af66.jpg">
				<img src="https://i.auto-bild.de/ir_img/2/3/7/4/8/9/7/Erste-Fahrt-im-neuen-3er-Touring-560x373-c1c4c5f92f56af66.jpg" title="Erste Fahrt im neuen 3er Touring" alt="Erste Fahrt im neuen 3er Touring" width="560" height="373" />			</a>
		</div>
		<div class="textblock">
			<p class="text">Als 330d leistet der BMW 3er Touring 265 PS und 580 Nm Drehmoment.</p>
					</div>
	</div>
</div>

		Wie eine perfekte Symbiose mit einem <b>Mittelklasse-Kombi</b> aussieht, beweist der neue BMW 330d Touring. Der drei Liter große <b>Commonrail-Diesel</b> ist ebenso leise wie drehmomentstark und beschleunigt den Münchner mit seinen <b>265 PS</b> mehr als imposant. Wer den Kombi aus Bayern haben möchte, sollte sich gleich für den BMW 330d xDrive entscheiden, denn dann ist die Top-Dieselmotorisierung an<b> Achtgang-Automatik</b> und <a href="https://www.autobild.de/themen/allradantrieb/" class="wordparser theme" title="">Allradantrieb</a> gekoppelt. Entsprechend souverän bringt der<b> 4,71 Meter lange 330d Touring</b> seine Leistung auf die Straße.</div>
<h3 class="subtitle">330d gefällt mit sehr niedrigen Verbrauchswerten&nbsp;</h3>
<div class="paragraph">Der <a href="https://www.autobild.de/themen/normverbrauch/" class="wordparser theme" title="">Normverbrauch</a> erhöht sich durch die<b> xDrive-Option</b> nur unmerklich von <b>5,2 auf 5,4 Liter <a href="https://www.autobild.de/themen/diesel/" class="wordparser theme" title="">Diesel</a></b>. Beides extrem niedrige Werte für einen Familienkombi, der echte Fahrfreude verbreitet und aus dem Drehzahlkeller jederzeit sportlich anschiebt. Bereits bei<b> 1750 U/min </b>lässt sich das maximale Drehmoment von <b>580 Nm </b>abrufen; den Rest erledigen die perfekte Achtgang-Automatik aus dem Hause ZF und der variable Allradantrieb. Aus dem Stand geht es in 5,4 Sekunden auf Tempo 100, und erst bei 250 km/h wird elektronisch abgeregelt. Mit einem Tankvolumen von immerhin 59 Litern sind beim Normverbrauch 1100 Kilometer drin, und selbst in der Realität sollten mehr als 900 Kilometer kein Problem sein.
			<div class="inline inlinefotostrecke">
		<div class="content horizontal clearfix">
			<div class="header"><p class="title">Neue BMW (2019, 2020, 2021, 2022, 2023 und 2024)</p></div>
				<div class="pictureblock clearfix">
					<a href="https://www.autobild.de/bilder/neue-bmw-2019-2020-2021-2022-2023-und-2024--3426684.html"><img src="https://i.auto-bild.de/ir_img/9/9/0/4/8/5/1838-134x89-37da1cbe9d402d5e.jpg" title="" alt="" width="134" height="89" /></a><a href="https://www.autobild.de/bilder/neue-bmw-2019-2020-2021-2022-2023-und-2024--3426684.html"><img src="https://i.auto-bild.de/ir_img/9/9/0/4/8/5/1848-134x89-0542a1f60b8bf71f.jpg" title="BMW 1er Illustration" alt="BMW 1er Illustration" width="134" height="89" /></a><a href="https://www.autobild.de/bilder/neue-bmw-2019-2020-2021-2022-2023-und-2024--3426684.html"><img src="https://i.auto-bild.de/ir_img/9/9/0/4/8/5/1849-134x89-bac004f918e48f25.jpg" title="BMW 1er Illustration" alt="BMW 1er Illustration" width="134" height="89" /></a>
				</div>
			<div class="button clearfix"><a href="https://www.autobild.de/bilder/neue-bmw-2019-2020-2021-2022-2023-und-2024--3426684.html" class="buttoncontent"><span><span>zur Galerie</span></span></a></div>
		</div>
	</div>
		 </div>
<h3 class="subtitle">Im Komfortmodus fährt es sich am ausgeglichensten</h3>
<div class="paragraph">
			
<div class="inline_right imgsizer inlineimage">
	<div class="content">
		<div class="pictureblock">
			<a class="overlayimage" href="https://i.auto-bild.de/ir_img/2/3/7/4/8/9/7/Erste-Fahrt-im-neuen-3er-Touring-560x373-fd3190c88b2854b6.jpg">
				<img src="https://i.auto-bild.de/ir_img/2/3/7/4/8/9/7/Erste-Fahrt-im-neuen-3er-Touring-560x373-fd3190c88b2854b6.jpg" title="Erste Fahrt im neuen 3er Touring" alt="Erste Fahrt im neuen 3er Touring" width="560" height="373" />			</a>
		</div>
		<div class="textblock">
			<p class="text">4,71 Meter misst der neue 3er Touring. Beim Fahren fühlt sich der Münchner aber kleiner an.</p>
					</div>
	</div>
</div>

		Eine Wucht ist auch das Fahrwerk des immerhin<b> 1,8 Tonnen </b>schweren Allradkombis. Der Fahrer freut sich über die bekannt ausgewogene <b>Gewichtsverteilung</b> von <b>50:50</b> und deutlich verbreiterte Fahrspuren im Vergleich zum Vorgänger. Die Lenkung ist sehr präzise und gibt eine exzellente Rückmeldung bei jedem Tempo. Das Fahrwerk lässt sich über die entsprechenden Fahrmodi variabel einstellen, wobei der Komfortmodus besonders ausgewogen wirkt. Wer wirklich einmal in den Sportmodus schaltet, bekommt ein strafferes Fahrwerk, und die Motorelektronik greift ebenso wie die Getriebeschaltstufen deutlich bissiger zu. </div>
<h3 class="subtitle">Kleiner cW-Wert dank Unterbodenverkleidung</h3>
<div class="paragraph">
			
<div class="inline_left imgsizer inlineimage">
	<div class="content">
		<div class="pictureblock">
			<a class="overlayimage" href="https://i.auto-bild.de/ir_img/2/3/7/4/8/9/7/Erste-Fahrt-im-neuen-3er-Touring-560x373-07e0d0325277971a.jpg">
				<img src="https://i.auto-bild.de/ir_img/2/3/7/4/8/9/7/Erste-Fahrt-im-neuen-3er-Touring-560x373-07e0d0325277971a.jpg" title="Erste Fahrt im neuen 3er Touring" alt="Erste Fahrt im neuen 3er Touring" width="560" height="373" />			</a>
		</div>
		<div class="textblock">
			<p class="text">Der Laderaum bleibt mit 500 bis 1510 Litern nahezu unverändert im Vergleich zum Vorgänger.</p>
					</div>
	</div>
</div>

		Bei den <b>17-Zöllern</b> sollte man es bei der Radauswahl jedoch nicht belassen, denn die optionalen <b>18- oder 19-Zöller</b> passen speziell optisch deutlich besser zu den großen Karosserieflächen und dem sportlichen Anspruch des <a href="https://www.autobild.de/marken-modelle/bmw/3er/" class="wordparser mdb-m" title="">3er</a> Touring. Angenehm ist im Innern des Kombimodells das <b>geringe G</b><b>eräuschniveau</b>, das sich durch die optionale Dämmverglasung in den Türen nochmals nennenswert reduziert und seinen Ursprung unter anderem in einem geringeren cW-Wert und einer Verkleidung des Unterbodens hat.</div>
<h3 class="subtitle">Neue Abmessungen machen den 3er Touring größer</h3>
<div class="paragraph">Ebenso wie die <a href="https://www.autobild.de/themen/limousine/" class="wordparser theme" title="">Limousine</a> hat auch der <b>Kombi mächtig an Größe zugelegt</b>. Die über sieben Zentimeter mehr Gesamtlänge und der vier Zentimeter größere Radstand machen sich speziell im Fond angenehm bemerkbar. Der <b>Laderaum</b> blieb mit <b>500 bis 1510 Litern</b> ebenso nahezu unverändert wie die Zuladung von über 600 Kilogramm. 
			<div class="inline inlinefotostrecke">
		<div class="content horizontal clearfix">
			<div class="header"><p class="title">BMW 330d Touring (2019): Bilder</p></div>
				<div class="pictureblock clearfix">
					<a href="https://www.autobild.de/bilder/bmw-330d-touring-2019-bilder-15362475.html"><img src="https://i.auto-bild.de/ir_img/2/3/7/4/9/5/9/1838-134x89-0c7ae660c6a06c85.jpg" title="" alt="" width="134" height="89" /></a><a href="https://www.autobild.de/bilder/bmw-330d-touring-2019-bilder-15362475.html"><img src="https://i.auto-bild.de/ir_img/2/3/7/4/9/5/9/1848-134x89-38379ecd45cb319b.jpg" title="" alt="" width="134" height="89" /></a><a href="https://www.autobild.de/bilder/bmw-330d-touring-2019-bilder-15362475.html"><img src="https://i.auto-bild.de/ir_img/2/3/7/4/9/5/9/1849-134x89-381a1763f3aac19f.jpg" title="" alt="" width="134" height="89" /></a>
				</div>
			<div class="button clearfix"><a href="https://www.autobild.de/bilder/bmw-330d-touring-2019-bilder-15362475.html" class="buttoncontent"><span><span>zur Galerie</span></span></a></div>
		</div>
	</div>
		 </div></div>
	<div class="author clearfix">
		<div class="textblock">
			<p class="headline">
				Autor: Stefan Grundhoff			</p>
		</div>
	</div>
	
	
	</div>

	
	
		<div class="additionaltopics">
			<div class="content">
                
<div id="taboola-below-article-thumbnails-sponsored"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-below-article-thumbnails-sponsored" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-a","container":"taboola-below-article-thumbnails-sponsored","placement":"Below Article Thumbnails Sponsored","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-below-article-thumbnails-sponsored"] = true;
	}
</script>
				
<div id="taboola-below-article-thumbnails-organic"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-below-article-thumbnails-organic" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"organic-thumbnails-a","container":"taboola-below-article-thumbnails-organic","placement":"Below Article Thumbnails Organic","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-below-article-thumbnails-organic"] = true;
	}
</script>
				<div style="clear: both;"></div>
			</div>
		</div>

	
<div class="google_afc_small adsensebox">
	<script type="text/javascript">
	<!--
			google_language = "de";
		google_ad_client = "pub-2557501611105071";
		google_ad_channel = "2498890175";
		google_color_bg = "#ffffff";
		google_color_link = "#ff0000";
		google_color_border = "#e3e3e3";
		google_color_text = "#000000";
		google_color_url = "#000000";
		google_font_face = "Open Sans, Arial";
		google_ad_width = "600";
		google_ad_height = "240";
		google_ad_format = "600x240";
		google_max_num_ads = "3";
		google_override_format = "true";
		google_ad_type = "text";
	//-->
	</script>

	
	<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>


	<script type="text/javascript">
		document.addEventListener('DOMContentLoaded', function () {
			$(".overlayimage").click(function () {
				$("body").append('<iframe id="overlaywall" src="https://www.autobild.de/php_incl/imageoverlay.php?adPfad=service/autoreparatur_story&sasTarget=bid=35659;rostschutzmittel;test" frameborder="0" allowtransparency="true"></iframe>' +
					'<div id="overlayshadow"></div>' +
					'<div id="overlay" class="picture">' +
					'<div class="overlaycontent close clearfix">' +
					'<div class="clearfix">' +
					'<img width="560" height="373" border="0" alt="" src="' + $(this).attr("href") + '" />' +
					'</div>' +

					'<div class="overlayfooter clearfix">' +
					'<a href="javascript:void(0);" class="link" onclick="_gaq.push([\'t3._trackEvent\', \'Homepage-Traffic\', \'InlineBild\', \'Schliessen\']);">Schlie&szlig;en</a>' +
					'<a href="https://www.autobild.de" target="_blank" class="bigbutton" onclick="_gaq.push([\'t3._trackEvent\', \'Homepage-Traffic\', \'InlineBild\', \'Homepage-Button\']);">' +
					'<span>Alle Neuen Autos</span>' +
					'</a>' +
					'</div>' +
					'</div>' +
					'</div>'
				);
				_gaq.push(['t3._trackPageview', location.pathname + '?lightbox']);
				iom.c(iam_data, 1);
				overlay();
				return false;
			});
		});
	</script>
</div>

<div class="aside asidekn">
<div class="aside">

	<script type="text/javascript">
		var multilinksarea = 'aside';
	</script>
	
	<div id="multilink" class="appnexus"></div>
	<div class="partnerlabel">Anzeige</div>
	<div class="teaserbox rectangle">
		<div class="content horizontal clearfix">
			<div id="mrec" class="appnexus"></div>		</div>
	</div>
	
	
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-right-rail-thumbnails" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-rr","container":"taboola-right-rail-thumbnails","placement":"Right Rail Thumbnails","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-right-rail-thumbnails"] = true;
	}
</script>


<div id="taboola-right-rail-thumbnails-ii"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-right-rail-thumbnails-ii" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-rr-video","container":"taboola-right-rail-thumbnails-ii","placement":"Right Rail Thumbnails II","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-right-rail-thumbnails-ii"] = true;
	}
</script>

	
	<div id="automarktteaserrr" class="teaserbox" style="clear: both; padding-top: 15px;">
			</div>

	<style type="text/css">
		.teaserblock.automarkt {
			margin-bottom: 40px;
			font-size: 14px;
			line-height: 1.6;
		}

		.teaserblock.automarkt header {
			margin-bottom: 20px;
			padding: 6px 9px 3px 9px;
			background: #000;
			font-size: 16px;
			line-height: 1;
			text-transform: uppercase;
			color: #fff;
		}

		.teaserblock.automarkt header .headline {
			padding: 0;
			color: #fff;
		}

		.teaserblock.automarkt .content {
			border: 0;
			padding: 0;
		}

		.teaserblock.automarkt .teaser {
			margin-bottom: 20px;
			padding: 5px 0;
			border-bottom: 1px solid #e3e3e3;
		}

		.teaserblock.automarkt .teaser .textblock {
			padding: 0;
			width: 122px;
			height: auto;
			min-height: 90px;
		}

		.teaserblock.automarkt .teaser.neuwagen {
			background: url(https://i.auto-bild.de/assets/i/randspalte/automarkt_neuwagen.jpg) no-repeat 100% 0;
		}

		.teaserblock.automarkt .teaser.gebrauchtwagen {
			background: url(https://i.auto-bild.de/assets/i/randspalte/automarkt_gebrauchtwagen.jpg) no-repeat 100% 0;
		}
	</style>


	<section class="teaserblock automarkt clearfix">
		<header>
			<h3 class="headline">Automarkt</h3>
		</header>
		<div class="content">
			<div class="teaser neuwagen clearfix">
				<div class="textblock">
					<p>Bei autohaus24.de Neuwagen günstig kaufen und Geld sparen.</p>
				</div>
				<div class="clearfix">
					<a class="bigbutton light"
					   href="https://www.autobild.de/konfigurator/"
					   onclick="_gaq.push(['t3._trackEvent', 'AB-zu-AH24', 'Artikel-Randspalten-Teaser', 'Click']);"><span>Neuwagen suchen</span></a>
				</div>
			</div>
			<div class="teaser gebrauchtwagen clearfix">
				<div class="textblock">
					<p>Finden Sie im Automarkt von autobild.de Ihren Gebrauchtwagen.</p>
				</div>
				<div class="clearfix">
					<a class="bigbutton light" href="https://gebrauchtwagen.autobild.de"
					   onclick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'Artikel-Randspalten-Teaser', 'Click']);"
					   title="Gebrauchtwagen"><span>Gebrauchtwagen finden</span></a>
				</div>
			</div>
		</div>
	</section>

</div>

<div id="ie_clearing" class="ie_clearing">&nbsp;</div>
</div>
        </div>

        
<div id="taboola-below-comments-thumbnails"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-below-comments-thumbnails" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-c","container":"taboola-below-comments-thumbnails","placement":"Below Comments Thumbnails","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-below-comments-thumbnails"] = true;
	}
</script>


<div id="finish" class="clearfix">
	<a href="https://www.autobild.de/" class="logo"></a>
</div>

<div id="servicetools">
	<div class="header clearfix">
		<p class="title"><span>Service</span></p>
	</div>
	<div class="content">
		<ul class="clearfix">
			<li class="section1">
				<p class="headline"><span>Social Media</span></p>
				<ul>
					<li><a rel="nofollow" target="_blank" href="https://www.facebook.com/autobild/">Facebook</a></li>
					<li><a rel="nofollow" target="_blank" href="https://www.youtube.com/user/Autobild">Youtube</a></li>
					<li><a rel="nofollow" target="_blank" href="https://www.instagram.com/autobildde/">Instagram</a>
					</li>
					<li><a rel="nofollow" target="_blank" href="https://www.xing.com/news/pages/auto-bild-275">Xing</a>
					</li>
					<li><a rel="nofollow" target="_blank" href="https://www.pinterest.de/autobild/">Pinterest</a></li>
					<li><a rel="nofollow" target="_blank" href="https://twitter.com/autobild">Twitter</a></li>
				</ul>
			</li>
			<li class="section2">
				<p class="headline"><span>Messen</span></p>
				<ul>
					<li><a href="https://www.autobild.de/messen/iaa/">IAA</a></li>
					<li><a href="https://www.autobild.de/messen/auto-salon-genf/">Genfer Autosalon</a></li>
					<li><a href="https://www.autobild.de/messen/auto-salon-paris/">Autosalon Paris</a></li>
					<li><a href="https://www.autobild.de/messen/detroit-auto-show/">Detroit Auto Show</a></li>
					<li><a href="https://www.autobild.de/messen/auto-shanghai/">Shanghai Auto Show</a></li>
					<li><a href="https://www.autobild.de/messen/peking-motor-show/">Auto China Peking</a></li>
				</ul>
			</li>
			<li class="section3">
				<p class="headline"><span>Ersatzteile</span></p>
				<ul>
					<li><a href="https://www.autobild.de/ersatzteile/bmw/">BMW Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/vw/">VW Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/opel/">Opel Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/audi/">Audi Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/skoda/">Škoda Ersatzteile</a></li>
				</ul>
			</li>
			<li class="section4">
				<p class="headline"><span>Ratgeber</span></p>
				<ul>
					<li><a href="https://www.autobild.de/ratgeber/leasing/">Leasing</a></li>
					<li><a href="https://www.autobild.de/kfz-steuer/">Kfz-Steuer</a></li>
					<li><a href="https://www.autobild.de/ratgeber/sommerreifen/">Sommerreifen</a></li>
					<li><a href="https://www.autobild.de/ratgeber/winterreifen/">Winterreifen</a></li>
					<li><a href="https://www.autobild.de/ratgeber/ganzjahresreifen/">Ganzjahresreifen</a></li>
				</ul>
			</li>
			<li class="section5">
				<p class="headline"><span>Gebrauchtwagen</span></p>
				<ul>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/kleinwagen/">Gebrauchte Kleinwagen</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/suv-gelaendewagen/">Gebrauchte SUV</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/van-minibus/">Gebrauchte Vans</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/cabrio/">Gebrauchte Cabrios</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/kombi/">Gebrauchte Kombi</a></li>
				</ul>
			</li>
		</ul>
	</div>
</div>

<div id="footer">
	<ul class="main">
		<li><a href="https://www.autobild.de/sonderseite/agb_217129.html" title="AGB">AGB</a></li> <li><a href="https://www.autobild.de/datenschutz/" title="Datenschutz">Datenschutz</a></li> <li><a href="https://www.autobild.de/widerrufsbelehrung-5159624.html" title="Widerrufsbelehrung">Widerrufsbelehrung</a></li> <li><a href="https://www.autobild.de/impressum.html" title="Impressum">Impressum</a></li> <li><a href="https://www.axelspringer-mediapilot.de/Unsere-Medien-Auto-und-Sport_551226.html" title="Media" target="_blank">Media</a></li> <li><a href="https://www.autobild-syndication.de/" title="Fotosyndication" target="_blank">Fotosyndication</a></li> <li><a href="https://www.autobild.de/kontakt/kontakt.html" title="Kontakt">Kontakt</a></li></ul></div>



            <script src="https://i.auto-bild.de/js/speedometer/speedometer.js"></script>
            <div id="articleoverscroll">
                <div id="speedometer">
                    <div class="needle"></div>
                </div>
                <div class="overscrolloverlay"></div>
                <img src="https://i.auto-bild.de/dl/1250786/homepage_start.jpg" width="1000px">
            </div>
                            <script src="https://i.auto-bild.de/js/inactivityOverlay/overlay.min.js"></script>
        
            <script>
                                document.addEventListener('DOMContentLoaded', function () {
                    var speedometerGa = new SpeedometerGoogleAnalytics();
                    speedometerGa.gaPrefix = 't3.';
                    var speedometer = new Speedometer('#articleoverscroll', '#speedometer', '.needle');
                    speedometer.addTracker(speedometerGa);
                });
                
                                document.addEventListener('DOMContentLoaded', function () {
                    var listener = new InactivityTimer.IdleTimerShowHomepage();
                    var idleTimerGA = new InactivityTimer.IdleTimerGoogleAnalytics();
                    idleTimerGA.gaPrefix = 't3.';
                    listener.addAnalyticsInterface(idleTimerGA);
                    var timer = new InactivityTimer.IdleTimer();
                    timer.registerListener(listener);
                    timer.startTimeouts();
                });
                
                document.addEventListener('DOMContentLoaded', function () {
                    $(".searchboxinput9").click(function () {
                        if ($(this).val() == "Suchbegriff oder Inserats-ID eingeben") {
                            $(this).val('');
                        }
                    });
                });
            </script>

        
    </div>
</div>

<script type="text/javascript" language="JavaScript">
	<!--
	var r2sz = screen.width + 'x' + screen.height + 'x' + screen.colorDepth;
	var con = navigator.cookieEnabled ? 1 : 0;
	var image = '<img id="rholive1" src="https://r1.autobild.de/images/pic.gif?m=autobild.de;b=2374897;c=15361937;tit=BMW+330d+Touring+%282019%29%3A+Test%2C+Fahrbericht%2C+PS%2C+Motor%2C+Diesel;url=https%3A%2F%2Fwww.autobild.de%2Fartikel%2Fbmw-330d-touring-2019-test-fahrbericht-ps-motor-diesel-15361937.html;sep=%7C;tce=%7C;tid=60362;tn=Fahrbericht;tp=59270%7C59276%7C60358;tc=59270%7C59276%7C60358%7C60362;tpn=AuBi-Navigation%7CStartseite%7CTest;random=' + Math.random() + ';r=' + escape(document.referrer) + ';json=1;con=' + con + ';sz=' + r2sz + ';cs=1" width="1" height="1" alt="" />';
	document.write(image);
	//-->
</script>
<noscript>
	<img id="rholive1" src="https://r1.autobild.de/images/pic.gif?m=autobild.de;b=2374897;c=15361937;tit=BMW+330d+Touring+%282019%29%3A+Test%2C+Fahrbericht%2C+PS%2C+Motor%2C+Diesel;url=https%3A%2F%2Fwww.autobild.de%2Fartikel%2Fbmw-330d-touring-2019-test-fahrbericht-ps-motor-diesel-15361937.html;sep=%7C;tce=%7C;tid=60362;tn=Fahrbericht;tp=59270%7C59276%7C60358;tc=59270%7C59276%7C60358%7C60362;tpn=AuBi-Navigation%7CStartseite%7CTest;random=497699681;r=https%3A%2F%2Fwww.google.com%2F;cs=1" width="1" height="1" alt="" />
</noscript><script type="text/javascript" src="https://i.auto-bild.de/assets/modules/cms/js/desktop/main-81d9381231.js" ></script>


</body></html>