<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8">

<link href="https://amp.autobild.de/artikel/mercedes-glc-coupe-facelift-2019-vorstellung-amg-motoren-14687353.html" rel="amphtml" >
<meta http-equiv="X-UA-Compatible" content="IE=7, IE=9, IE=10">
<link type="text/css" rel="stylesheet" href="https://i.auto-bild.de/assets/modules/cms/css/desktop/styles-e5f935a39a.css" >
<link type="text/css" rel="stylesheet" href="https://i.auto-bild.de/assets/modules/mediaplayer/themes/autobild/mediaplayer-autobild.css" >

<title>Mercedes GLC Coupé Facelift (2019): Vorstellung, AMG, Motoren - autobild.de</title>
<!-- Google Tag Manager -->
<script> var dataLayer = [{"no_ligatus":0,"no_ads":0,"no_intellitxt":0,"contentType":"article","platform":"desktop"}]; </script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KLSQ4G');</script>
<!-- End Google Tag Manager --><meta name="robots" content="index, follow, noodp">
<meta name="description" content="Nach dem normalen GLC liftet Mercedes nun auch das Coupé. Das SUV bekommt eine eigenständige Front und saubere Motoren. Alle Infos!">
<link rel="canonical" href="https://www.autobild.de/artikel/mercedes-glc-coupe-facelift-2019-vorstellung-amg-motoren-14687339.html">
<meta property="og:title" content="Mercedes GLC Coupé Facelift (2019): Vorstellung, AMG, Motoren - autobild.de">
<meta property="og:image" content="https://i.auto-bild.de/ir_img/2/2/8/4/8/1/1/Mercedes-GLC-Coup-Facelift-2019-Vorstellung-AMG-Motoren-474x316-8bd8e0a28d77a984.jpg">
<meta property="og:description" content="Nach dem normalen GLC liftet Mercedes nun auch das Coupé. Das SUV bekommt eine eigenständige Front und saubere Motoren. Alle Infos!">
<meta property="og:url" content="https://www.autobild.de/artikel/mercedes-glc-coupe-facelift-2019-vorstellung-amg-motoren-14687339.html">
<meta property="og:type" content="article">
<meta property="og:site_name" content="autobild.de">
<meta name="p:domain_verify" content="4bddaa07e2b6785b63678e79bc5fbf3a">
<meta property="fb:pages" content="48766015974">
<meta property="fb:app_id" content="344359888988150">

	<link rel="preload" href="https://i.auto-bild.de/ab/images/base/favicon.ico"
          as="image" onload="this.rel='shortcut icon'" sizes="196x196">
    <link rel="dns-prefetch" href="//www.asadcdn.com">
    <link rel="preconnect" href="//www.asadcdn.com">

	<noscript><link rel="shortcut icon" sizes="196x196"  href="https://i.auto-bild.de/ab/images/base/favicon.ico"></noscript>

<link rel="alternate" type="application/rss+xml" title="Schlagzeilen - autobild.de als RSS-Feed" href="https://feeds.feedburner.com/autobild-news">

<script type="text/javascript">
	if (typeof window.AUBIGL == "undefined") {
		var AUBIGL = {};
	}
	if (typeof window.AUBIGL.Multilinks == "undefined") {
		AUBIGL.Multilinks = {
			render: function(settings) {
				try {
					if (typeof settings != "undefined" && settings != null) {

						var areacssclass = 'teaserbox sponsoredlinks';

						if (typeof multilinksarea != "undefined" && multilinksarea != null) {
							if(multilinksarea == 'article') {
								areacssclass = 'inline inlinesponsoredlinks';
							}
						}

						var multilinksoutput = '<div class="' + areacssclass + '">' +
							'<div class="partnerlabel">Anzeige<\/div>' +
							'<div class="content horizontal clearfix">' +
							'<div class="header"><p class="title">' + settings.title + '<\/p><\/div>' +
							'<div class="pictureblock">' +
							'<img alt="" src="' + settings.image + '">' +
							'</div>' +
							'<div class="textblock clearfix">';

						hasOutput = false;
						for (key in settings.urls) {
							var obj = settings.urls[key];

							if (typeof obj.label != 'undefined' && typeof obj.url != 'undefined' && typeof obj.target != 'undefined') {
								hasOutput = true;
								multilinksoutput += '<a href="' + obj.url + '" target="' + obj.target + '">' + obj.label + '<\/a>';
							}
						}

						multilinksoutput += '<\/div>' +
							'<\/div>' +
							'<\/div>';
						if (hasOutput) {
							var t = document.getElementById('multilink');
							if (t) {
								var e = document.createElement('div');
								e.id = "multilinksBox";
								e.innerHTML = multilinksoutput;
								document.getElementById('multilink').appendChild(e);
								document.querySelector('.multilink-clone').appendChild(e);
							}
						}
						multilinksoutput = null;
					}
				} catch(err) { }
			}
		}
	}

</script>


<script language="JavaScript" charset="UTF-8">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</script>


<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
	var iam_data = {"st":"autobild","cp":"ab-all-c-04-02","sv":"in","co":"","sc":"yes","mg":"yes"};
		iom.c(iam_data);
	</script>

<script type="text/javascript">
adSSetup = {"view":"d","colorBg":true,"bgClick":true,"stickySky":true,"pageName":"themen\/allrad_story","target":"mercedes;glc;coupe;facelift;2019;vorstellung;amg;motoren;bid=2284811;marke=mercedes-benz;model=mercedes-benz-glk-klasse;generation=mercedes-benz-glk-klasse-x253","adPlacements":["superbanner","sky","billboard","mrec","sky_btf","menuad","multilink","inpage"],"adSlotSizes":{"inpage":[{"minWidth":1,"sizes":[[1,1],[640,360],[1000,300]]}],"superbanner":[{"minWidth":1,"sizes":[[728,90],[728,600],[1000,600]]}],"sky":[{"minWidth":1,"sizes":[[160,600],[120,600],[300,600],[500,1000],[1000,1000]]}],"sky_btf":[{"minWidth":1,"sizes":[[160,600],[120,600],[300,600],[500,1000],[1000,1000]]}],"menuad":[{"minWidth":1,"sizes":[[4,4]]}],"billboard":[{"minWidth":799,"sizes":[[800,250]]},{"minWidth":969,"sizes":[[970,250],[800,250]]}],"multilink":[{"minWidth":1,"sizes":[[290,79]]}],"mrec":[{"minWidth":1,"sizes":[[300,250],[300,600]]}]},"isArticle":true}
</script>
<script type="text/javascript" src="https://www.asadcdn.com/adlib/pages/autobild.js"></script>


<script type="text/javascript" data-charset="utf-8">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</script>
</head>

	<body itemscope
		  itemtype="http://schema.org/WebPage"
		  
		  class="mandant_allrad"
		  data-container="14687339"
		  data-content="article">
<script type="text/javascript">
	// <![CDATA[

	var aubi = aubi || {};
	if (aubi.ga) {
		aubi.ga.default.prefix = 't3.';
	}

    function disableGA() {
        // Disable all GA-Cookies for properties UA-333980-   1-40
        var disableStrs = Array.from(Array(40).keys()).map(function (num) { return 'ga-disable-UA-333980-'+(num + 1).toString() });
        disableStrs.forEach( function ( gsDisableKey ) { window[gsDisableKey] = true });
    }

    if (document.cookie.indexOf('disable-ga-cookies=true') > -1) {
        disableGA();
    }

    // Opt-out function
    function gaOptout() {
        document.cookie = 'disable-ga-cookies=true; expires=Thu, 31 Dec 2099 23:59:59 UTC;domain=.autobild.de; path=/';
        disableGA();
        alert('Der Opt-Out-Cookie wurde gesetzt.');
    }

	var _gaq = _gaq || [];
	_gaq.push(
		["t3._setAccount", "UA-333980-18"],
		["t3._setDomainName", ".autobild.de"],
		["t3._setCustomVar", 3, "Vollbildgalerie", "NULL", 2],
		["_gat._anonymizeIp"]
    );
_gaq.push(["t3._setCustomVar", 1, "Submarke", "autobild-allrad", 3]);
_gaq.push(["t3._setCustomVar", 2, "Bereich", "Startseite|News|News", 3]);

	_gaq.push(["t3._trackPageview"]);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = (('https:' == document.location.protocol) ? 'https://ssl' : 'http://www')
			+ '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
	// ]]>
</script>

<script>
var aubi=window.aubi||{};aubi.pageTitle="Mercedes GLC Coup\u00e9 Facelift (2019): Vorstellung, AMG, Motoren";aubi.subbrandPrefix="autobild-";aubi.currpage=window.aubi.currpage||{};aubi.currpage.bid=2284811;aubi.currpage.tracking=true;aubi.gallery=window.aubi.gallery||{};aubi.gallery.gaPrefix="Gallery2_";aubi.debug=window.aubi.debug||{};aubi.debug.test="test";aubi.analytics=window.aubi.analytics||{};aubi.analytics.mainProperty="UA-333980-18";aubi.analytics.mainPrefix="bf8325e8";aubi.noAds=false;
</script>



            <script type="text/javascript">var utag_data = {
    "page_type": "Artikel",
    "page_name": "Mercedes GLC Coup\u00e9 Facelift (2019): Vorstellung, AMG, Motoren",
    "cid": 14687351,
    "bid": 2284811,
    "page_publish_date": "2019-03-20",
    "platform": "desktop",
    "nav1": "Startseite",
    "nav2": "News",
    "nav3": "News",
    "nav4": "",
    "nav5": "",
    "nav6": "",
    "subbrand": "allrad",
    "modb_brands": [
        "mercedes-benz"
    ],
    "modb_models": [
        "mercedes-benz glk-klasse"
    ],
    "modb_generations": [
        "mercedes-benz glk-klasse x253"
    ]
};</script>
			<script type="text/javascript">(function(a,b,c,d){
				a="//tags.tiqcdn.com/utag/axelspringer/abo-autobild.de/prod/utag.js";
				b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true;
				a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
			})();</script>

<!-- IVW -->
<div id="overDiv" style="position: absolute; visibility: hidden;"></div>

<div id="superbannercontainer">
    <div id="superbanner" class="appnexus"></div></div>
<div id="skyscrapercontainer">
    <div id="skyscraperprimary" class="skyscrapercontent">
        <div id="sky" class="appnexus"></div>    </div>
    <div id="skyscrapersecondary" class="skyscrapercontent">
        <div id="sky_btf" class="appnexus"></div>    </div>
</div>

<div id="pagemargins" >
    
<div class="mobileswitchWrapper">

	<script type="text/javascript">
		var aubi = window.aubi || {};
		aubi.mobileSwitch = {
			selectors: {
				stylesheet: '#switchcss',
				switchTop: {
					switchSelector: '#mobileswitchTop',
					targetSelectorToShow: '#page'
				},
				switchFix: {
					switchSelector: '#mobileswitch',
					targetSelectorToShow: 'body'
				}
			},
			available : true,
			mobileNotUsedButAvailable : {
				url : '?noMobileCookie=1',
				css : 'https://i.auto-bild.de/css/mobile/mobileswitch.css'
			},
			mobileNotAvailable : {
				url : 'https://www.autobild.de/?noMobileCookie=1',
				css : 'https://i.auto-bild.de/css/mobile/mobileswitch2.css'
			}
		};
	</script>

	<link id="switchcss" href="https://i.auto-bild.de/css/mobile/mobileswitch.css" rel="stylesheet" type="text/css" />
	<div id="mobileswitchTop" class="mobileswitchTop clearfix" style="display: none;">
		<div class="mobileswitchtext">
			<p>Sie befinden sich in der Webansicht.</p><a class="mobilebutton" href="?noMobileCookie=1">Zur Mobilansicht</a>		</div>
	</div>
	<div id="mobileswitch" class="mobileswitchFix" style="display: none;">
		<div class="mobileswitchcontent">
			<input id="mobileswitchstatus" type="checkbox" />
			<label for="mobileswitchstatus" id="mobileswitchview">
				<a href="?noMobileCookie=1"></a>
			</label>
		</div>
	</div>
</div>
<div id="header" class="clearfix">
	<div id="logo"><a id="header_logo" href="https://www.autobild.de" title="Zur Startseite von autobild.de"></a></div>
	<ul id="mandant" class="clearfix">
		<li><a href="https://www.autobild.de/sportscars/" class="sportscars"
			   title="AUTOBILD Sportscars"><span>Sportscars</span></a></li>
		<li><a href="https://www.autobild.de/allrad/" class="allrad" title="AUTOBILD Allrad"><span>Allrad</span></a></li>
		<li><a href="https://www.autobild.de/tuning/" class="tuning" title="AUTOBILD Tuning"><span>Tuning</span></a></li>
		<li><a href="https://www.autobild.de/motorsport/" class="motorsport"
			   title="AUTOBILD Motorsport"><span>Motorsport</span></a></li>
		<li><a href="https://www.autobild.de/klassik/index.html" class="klassik"
			   title="AUTOBILD Klassik"><span>Klassik</span></a></li>
		<li><a href="https://www.autobild.de/autotest/" class="autotest" title="AUTOBILD Autotest"><span>Autotest</span></a>
		</li>
		<li><a href="https://www.autobild.de/ratgeber/wohnmobile/" class="reisemobil" title="AUTOBILD Reisemobil"><span>Reisemobil</span></a>
		</li>
		<li><a href="https://www.autobild.de/specials/connected-car/" class="connectedcar" title="Connected Car"><span>Connected Car</span></a>
		</li>
		<li><a href="https://www.autohaus24.de/" class="autohaus24" title="Autohaus 24"><span>Autohaus 24</span></a></li>
		<li>
			<a class="login" title="Login" href="https://www.autobild.de/usercard/login.html">Login</a>
		</li>
	</ul>
	<ul id="toplinks" class="clearfix">

		<li>
			<a class="cttag-hdr-link" title="VIP-LOUNGE" href="https://marketing.autobild.de/npzfzq">
				<span>VIP-LOUNGE</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/abo-3881526.html" title="Abo" class="cttag-hdr-link">
				<span>Abo</span>
			</a>
		</li>

		<li>
			<a href="https://itunes.apple.com/de/app/auto-bild/id391089783?mt=8" target="_blank" title="iPad"
			   class="cttag-hdr-link">
				<span>iPad</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/?noMobileCookie=1" title="Mobil" class="cttag-hdr-link">
				<span>Mobil</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/newsletter/" title="Newsletter" class="cttag-hdr-link">
				<span>Newsletter</span>
			</a>
		</li>

		<li>
			<a href="https://www.autobild.de/rss/rss_uebersicht.html" title="RSS" class="cttag-hdr-link">
				<span>RSS</span>
			</a>
		</li>

	</ul>
	
<form id="search" method="post" action="https://www.autobild.de/suche"
	  data-form="https://www.autobild.de/suche"
	  data-type="search">
	<fieldset class="clearfix">
		<div class="textinput">
			<div class="textinputcontent"><input type="text" class="searchboxinput9"
												 title="Suchbegriff oder Inserats-ID eingeben"
												 placeholder="Suchbegriff oder Inserats-ID eingeben"
												 name="q" /></div>
		</div>
		<div class="submit">
			<div class="submitcontent"><span><input type="submit" value="Suchen" /></span></div>
		</div>
	</fieldset>
</form>

<div class="navigation">
	<ul id="navigation" class="clearfix" itemtype="http://schema.org/SiteNavigationElement">
	<li id="menu-60886"><a href="https://www.autobild.de/marken-modelle/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Auto-Katalog</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<p class="title">Beliebte Marken</p>
<div class="interspacebox clearfix">
	<div class="boxblock clearfix">
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/audi.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/audi/">Audi</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/bmw.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/bmw/">BMW</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/citoen.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/citroen/">Citroën</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/dacia.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/dacia/">Dacia</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/ford.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/ford/">Ford</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/hyundai.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/hyundai/">Hyundai</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/mazda.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/mazda/">Mazda</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/mercedes.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/mercedes-benz/">Mercedes-Benz</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/opel.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/opel/">Opel</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/renault.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/renault/">Renault</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/seat.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/seat/">Seat</a></div>
		</div>
		<div class="teaser clearfix">
			<div class="pictureblock"><img height="86" width="134" alt="" src="https://i.auto-bild.de/i/static/flyout/marken/vw.jpg" /></div>
			<div class="textblock expand"><a href="https://www.autobild.de/marken-modelle/vw/">VW</a></div>
		</div>
	</div>
</div>
<ul class="sectionlinks clearfix">
	<li><a href="https://www.autobild.de/marken-modelle">Alle Marken</a></li>
	<li><a href="https://www.autobild.de/klassik/marken">Klassische Marken</a></li>
</ul>

					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60358"><a href="https://www.autobild.de/tests/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Test</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
<div class="submenu navigationboxm clearfix">
	<p class="title">Test</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60362" href="https://www.autobild.de/tests/fahrberichte/" itemprop="url" class="level-1"><span>Fahrbericht</span></a><a  id="menu-61694" href="https://www.autobild.de/tests/einzeltests/" itemprop="url" class="level-1"><span>Einzeltest</span></a><a  id="menu-60366" href="https://www.autobild.de/tests/vergleichstests/" itemprop="url" class="level-1"><span>Vergleichstest</span></a><a  id="menu-60360" href="https://www.autobild.de/tests/tracktest/" itemprop="url" class="level-1"><span>Tracktest</span></a><a  id="menu-60364" href="https://www.autobild.de/tests/dauertests/" itemprop="url" class="level-1"><span>Dauertest</span></a><a  id="menu-60359" href="https://www.autobild.de/tests/crashtests/" itemprop="url" class="level-1"><span>Crashtest</span></a><a  id="menu-60363" href="https://www.autobild.de/tests/gebrauchtwagen/" itemprop="url" class="level-1"><span>Gebrauchtwagentest</span></a></div><div class="boxcontent"><a  id="menu-60368" href="https://www.autobild.de/ratgeber/reifen/" itemprop="url" class="level-1"><span>Reifentests</span></a><a  id="menu-60361" href="https://www.autobild.de/ratgeber/autoteile/" itemprop="url" class="level-1"><span>Zubehörtests</span></a><a  id="menu-60367" href="https://www.autobild.de/tests/kaufberatung/" itemprop="url" class="level-1"><span>Kaufberatung</span></a><a  id="menu-61102" href="https://www.autobild.de/tests/sitzproben/" itemprop="url" class="level-1"><span>Sitzprobe</span></a>
		</div>
	</div>
</div>		<div class="teasers  videomark">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/1/1/6/5/4/8/0/Ausbauplaene-fuer-BMW-Werk-in-USA-219x146-73dfa05ac5fdd7a9.jpg" title="Ausbaupläne für BMW-Werk in USA" alt="Ausbaupläne für BMW-Werk in USA" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/bmw-x7-g07-2018-verkaufsstart-abmessungen-technische-daten-innenraum-test-5044963.html">BMW X7 G07 (2019)</a></p>
					<p class="headline">So fährt sich der SUV-Koloss von BMW!</p>
					<p class="text">BMW baut sein erstes Luxus-SUV: Das SUV zum 7er heißt X7 und spaltet mit seinen Riesen-Nieren die Gemüter. AUTO BILD hat alle Infos und ist es gefahren!</p>
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/8/4/3/0/7/1827-106x60-df12d153ced98bea.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/genesis-g70-test-preis-und-marktstart-in-deutschland-14683757.html">Genesis G70 2.0 T</a></p>
					<p class="headline">Genesis mit gelungener Abstimmung</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm  videomark">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/1/2/0/0/4/4/8/1827-106x60-bcb02add8c7274cb.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/vw-golf-8-2020-verzoegert-test-gti-r-variant-innenraum-5266049.html">VW Golf 8 (2020)</a></p>
					<p class="headline">Golf 8 kommt später auf den Markt</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60371" class="active"><a href="https://www.autobild.de/news/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">News</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">News</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60350" href="https://www.autobild.de/messen/" itemprop="url" class="level-1"><span>Messen</span></a><a  id="menu-66216" href="https://www.autobild.de/autos-der-zukunft/" itemprop="url" class="level-1"><span>Autos der Zukunft</span></a><a  id="menu-60375" href="https://www.autobild.de/news/wirtschaft/" itemprop="url" class="level-1"><span>Wirtschaft</span></a><a  id="menu-60383" href="https://www.autobild.de/news/verkehr/" itemprop="url" class="level-1"><span>Verkehr</span></a><a  id="menu-60373" href="https://www.autobild.de/news/rueckrufe/" itemprop="url" class="level-1"><span>Rückrufe</span></a><a  id="menu-60381" href="https://www.autobild.de/news/neuzulassungen/" itemprop="url" class="level-1"><span>Neuzulassungen</span></a><a  id="menu-60889" href="https://www.autobild.de/umfrage/index.html" target="_blank" itemprop="url" class="level-1"><span>Umfragen</span></a><a  id="menu-65830" href="https://www.autobild.de/specials/nutzfahrzeuge/" itemprop="url" class="level-1"><span>Nutzfahrzeuge</span></a><a  id="menu-70529" href="https://www.autobild.de/motorrad/" itemprop="url" class="level-1"><span>Motorrad</span></a>
		</div>
	</div>
</div>		<div class="teasers  videomark">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/1/1/6/5/4/8/0/Ausbauplaene-fuer-BMW-Werk-in-USA-219x146-73dfa05ac5fdd7a9.jpg" title="Ausbaupläne für BMW-Werk in USA" alt="Ausbaupläne für BMW-Werk in USA" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/bmw-x7-g07-2018-verkaufsstart-abmessungen-technische-daten-innenraum-test-5044963.html">BMW X7 G07 (2019)</a></p>
					<p class="headline">So fährt sich der SUV-Koloss von BMW!</p>
					<p class="text">BMW baut sein erstes Luxus-SUV: Das SUV zum 7er heißt X7 und spaltet mit seinen Riesen-Nieren die Gemüter. AUTO BILD hat alle Infos und ist es gefahren!</p>
					
				</div>
			</div>
		</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/6/6/7/6/3/8/Neuer-EU-Fuehrerschein-ab-2013-219x146-27496623cf125d6b.jpg" title="Neuer EU-Führerschein ab 2013" alt="Neuer EU-Führerschein ab 2013" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/fuehrerschein-gueltigkeit-1240269.html">Führerschein: Gültigkeit</a></p>
					<p class="headline">Alte Führerscheine laufen jetzt ab</p>
					<p class="text">Die Umtauschfrist für alte Führerscheine ist jetzt beschlossene Sache. Wann die ersten Dokumente getauscht werden müssen, weiß AUTO BILD.</p>
					
				</div>
			</div>
		</div>		<div class="teaserm  videomark">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/8/4/8/1/1/1827-106x60-afa55c6d72b4475d.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/mercedes-glc-coupe-facelift-2019-vorstellung-amg-motoren-14687339.html">Mercedes GLC Coupé Facelift (2019): Vorstellung</a></p>
					<p class="headline">So frisch ist das Facelift des GLC Coupé</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/8/4/9/1/9/1827-106x60-73aa0291e04c0453.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/us-praesident-trump-gegen-autonomes-fahren-14688141.html">Trump gegen autonomes Fahren</a></p>
					<p class="headline">Trump hält autonome Autos für "irre"</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60385"><a href="https://www.autobild.de/ratgeber/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Ratgeber</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
<div class="submenu navigationboxm clearfix">
	<p class="title">Ratgeber</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60408" href="https://www.autobild.de/ratgeber/autokauf/" itemprop="url" class="level-1"><span>Autokauf</span></a><a  id="menu-60391" href="https://www.autobild.de/ratgeber/autofinanzierung/" itemprop="url" class="level-1"><span>Autofinanzierung</span></a><a  id="menu-60403" href="https://www.autobild.de/ratgeber/pflege/" itemprop="url" class="level-1"><span>Autopflege</span></a><a  id="menu-60424" href="https://www.autobild.de/ratgeber/autoteile/" itemprop="url" class="level-1"><span>Autoteile</span></a><a  id="menu-64082" href="https://www.autobild.de/ratgeber/carsharing/" itemprop="url" class="level-1"><span>Carsharing</span></a><a  id="menu-68657" href="https://www.autobild.de/specials/connected-car/" itemprop="url" class="level-1"><span>Connected Car</span></a><a  id="menu-64310" href="https://www.autobild.de/ratgeber/felgen/" itemprop="url" class="level-1"><span>Felgen</span></a><a  id="menu-62003" href="https://www.autobild.de/ratgeber/fuehrerschein/" itemprop="url" class="level-1"><span>Führerschein</span></a><a  id="menu-64254" href="https://www.autobild.de/kaufberatung/" target="_blank" itemprop="url" class="level-1"><span>Kaufberatung</span></a><a  id="menu-63756" href="https://www.autobild.de/ratgeber/kfz-kennzeichen/" itemprop="url" class="level-1"><span>Kfz-Kennzeichen</span></a></div><div class="boxcontent"><a  id="menu-63285" href="https://www.autobild.de/kfz-steuer/" itemprop="url" class="level-1"><span>Kfz-Steuer</span></a><a  id="menu-60421" href="https://www.autobild.de/ratgeber/kfz-versicherung/" itemprop="url" class="level-1"><span>Kfz-Versicherung</span></a><a  id="menu-65582" href="https://www.autobild.de/kindersitze/" target="_blank" itemprop="url" class="level-1"><span>Kindersitze</span></a><a  id="menu-72873" href="https://www.autobild.de/ratgeber/leasing/" itemprop="url" class="level-1"><span>Leasing</span></a><a  id="menu-72137" href="https://www.autobild.de/vergleich/" target="_blank" itemprop="url" class="level-1"><span>Produktvergleich</span></a><a  id="menu-60386" href="https://www.autobild.de/ratgeber/reifen/" itemprop="url" class="level-1"><span>Reifen</span></a><a  id="menu-60397" href="https://www.autobild.de/ratgeber/reparatur-technik/" itemprop="url" class="level-1"><span>Reparatur & Technik</span></a><a  id="menu-60410" href="https://www.autobild.de/ratgeber/sicherheit/" itemprop="url" class="level-1"><span>Sicherheit</span></a><a  id="menu-73225" href="https://servicecenter.autobild.de/" target="_blank" itemprop="url" class="level-1"><span>Service-Center</span></a><a  id="menu-63381" href="https://www.autobild.de/ratgeber/wohnmobile/" itemprop="url" class="level-1"><span>Wohnmobile</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/8/1/7/8/7/Kratzerentferner-Test-219x146-ba4332be7e58b426.jpg" title="Kratzerentferner: Test" alt="Kratzerentferner: Test" width="219" height="146" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/kratzerentferner-test-14663399.html">Kratzerentferner</a></p>
					<p class="headline">8 Lackreparatur-Sets im Test</p>
					<p class="text">Mit etwas Geschick und dem richtigen Mittel kann man kleine Lackschäden leicht selbst ausbessern. AUTO BILD hat acht Lackreparatur-Sets getestet.</p>
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/8/4/2/7/3/1827-106x60-5a89fca7c265d4f6.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/wohnmobil-stellplaetze-schwarzwald-14683527.html">Wohnmobil-Stellplätze: Schwarzwald</a></p>
					<p class="headline">Die besten Ziele im Schwarzwald</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/5/7/3/5/6/0/1827-106x60-ebf2d059f720157d.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/e-auto-laden-bei-aldi-lidl-und-ikea-e-ladesaeulen-930292.html">Aldi, Lidl, Ikea: E-Ladesäulen</a></p>
					<p class="headline">Laden bei Aldi, Kaufland & Co: So geht's!</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60293"><a href="https://gebrauchtwagen.autobild.de/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Automarkt</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">Automarkt</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-60450" href="https://gebrauchtwagen.autobild.de/" target="_blank" itemprop="url" class="level-1"><span>Gebrauchtwagen kaufen</span></a><a  id="menu-69245" href="https://reisemobilmarkt.autobild.de" target="_blank" itemprop="url" class="level-1"><span>Wohnmobile kaufen</span></a><a  id="menu-60452" href="https://www.autobild.de/konfigurator/" target="_blank" itemprop="url" class="level-1"><span>Neuwagen suchen</span></a><a  id="menu-60453" href="https://www.autobild.de/konfigurator/" target="_blank" itemprop="url" class="level-1"><span>Neuwagenkonfigurator</span></a><a  id="menu-61107" href="https://www.autobild.de/specials/probefahrten/" itemprop="url" class="level-1"><span>Probefahrten</span></a><a  id="menu-60451" href="https://www.autobild.de/fahrzeugbewertung-1764785.html" target="_blank" itemprop="url" class="level-1"><span>Fahrzeugbewertung</span></a><a  id="menu-60455" href="https://www.autobild.de/news/neuzulassungen/" itemprop="url" class="level-1"><span>Neuzulassungen</span></a>
		</div>
	</div>
</div><div class="teasers">
	<div class="teaser clearfix ">
		<div class="pictureblock">
			<img alt="" src="https://i.auto-bild.de/ir_img/1/4/6/9/9/8/5/1855-219x146-89ea6c24e1b9329f.jpg">
		</div>
		<div class="textblock">
			<p class="kicker"><a  target="_blank" href="https://gebrauchtwagen.autobild.de/">Gebrauchtwagenmarkt</a></p>
			<p class="headline">Gebrauchtwagen finden</p>
			<p class="text">Mehr als 800.000 Inserate von Händlern und Privatanbietern: Hier finden Sie Ihren passenden Gebrauchten! Auch Youngtimer und Oldtimer!</p>
			
		</div>
	</div>
</div><div class="teasers">
	<div class="teaser clearfix ">
		<div class="pictureblock">
			<img alt="" src="https://i.auto-bild.de/ir_img/1/7/3/8/6/4/9/1855-219x146-e3cf4eea0cc42988.jpg">
		</div>
		<div class="textblock">
			<p class="kicker"><a  target="_blank" href="https://reisemobilmarkt.autobild.de/">Ein Service von AutoScout24</a></p>
			<p class="headline">Neu: Traummobil finden!</p>
			<p class="text">Im Reisemobilmarkt können Sie bei autobild.de jetzt nach gebrauchten Wohnmobilen stöbern oder selbst ein Inserat aufgeben.</p>
			
		</div>
	</div>
</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60428"><a href="https://www.autobild.de/aktionen/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Aktionen</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxl clearfix">
	<p class="title">Aktionen</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-62595" href="https://www.autobild.de/artikel/deutschlands-beste-autohaendler-2019-14660483.html" itemprop="url" class="level-1"><span>1000 beste Autohändler</span></a><a  id="menu-62118" href="https://aktionen.autobild.de/100-Jahre-Bentley/" target="_blank" itemprop="url" class="level-1"><span>100 Jahre Bentley</span></a><a  id="menu-60894" href="https://www.autobild.de/artikel/allradautos-des-jahres-2019-14420525.html" itemprop="url" class="level-1"><span>Allradauto des Jahres 2019</span></a><a  id="menu-61083" href="https://www.autobild.de/heftarchiv/index.html" target="_blank" itemprop="url" class="level-1"><span>Artikel kaufen</span></a><a  id="menu-61103" href="https://marketing.autobild.de/npzg09" style="background: url('https://i.auto-bild.de/ir_img/8/4/5/6/8/3/viplounge-logo-flyout-de9c8cbe1b1a0a15.png') no-repeat right;" target="_blank" itemprop="url" class="level-1"><span>AUTO BILD VIP-LOUNGE</span></a><a  id="menu-66339" href="https://www.autobild.de/artikel/connected-car-award-2018-14500869.html" itemprop="url" class="level-1"><span>Connected Car Award 2018</span></a><a  id="menu-61635" href="https://www.autobild.de/specials/deutschlands-bester-reismobilist/" itemprop="url" class="level-1"><span>Beste Reisemobilisten 2018</span></a><a  id="menu-66641" href="https://www.autobild.de/deutschlands-beste-autofahrer_5677633.html" itemprop="url" class="level-1"><span>DBA 2018</span></a><a  id="menu-66048" href="https://www.autobild.de/fiat-500x-special/" target="_blank" itemprop="url" class="level-1"><span>Fiat 500X Special</span></a><a  id="menu-60899" href="https://secure.adnxs.com/clktrb?id=719406" target="_blank" itemprop="url" class="level-1"><span>Ford Active Days</span></a></div><div class="boxcontent"><a  id="menu-66049" href="https://www.autobild.de/ford-stories/" itemprop="url" class="level-1"><span>Ford Stories</span></a><a  id="menu-61104" href="https://www.autobild.de/specials/special-goldenes-lenkrad/" itemprop="url" class="level-1"><span>Goldenes Lenkrad 2017</span></a><a  id="menu-62561" href="https://www.autobild.de/klassik/artikel/goldener-klassiker-2018-die-sieger-11561847.html" itemprop="url" class="level-1"><span>Goldener Klassiker 2018</span></a><a  id="menu-62103" href="https://www.autobild.de/artikel/goldenes-reisemobil-2018-13695379.html" itemprop="url" class="level-1"><span>Goldenes Reisemobil 2018</span></a><a  id="menu-60429" href="https://www.autobild.de/kummerkasten/" target="_blank" itemprop="url" class="level-1"><span>Kummerkasten</span></a><a  id="menu-61264" href="https://www.autobild.de/index_2288214.html" target="_blank" itemprop="url" class="level-1"><span>Mazda Stories</span></a><a  id="menu-62156" href="http://ad-emea.doubleclick.net/clk;278586921;105809201;j" target="_blank" itemprop="url" class="level-1"><span>Michelin High Performance</span></a><a  id="menu-60432" href="https://www.autobild.de/artikel/partneraktion-toyota-14659697.html" itemprop="url" class="level-1"><span>RAV4 Lesertest neu gegen alt </span></a><a  id="menu-61105" href="https://aktionen.autobild.de/seat-city-guide/?ref=autobild-flyout" target="_blank" itemprop="url" class="level-1"><span>SEAT City Guide</span></a><a  id="menu-62472" href="https://www.autobild.de/seat-im-praxistest/" itemprop="url" class="level-1"><span>SEAT Kaufberater</span></a></div><div class="boxcontent"><a  id="menu-62398" href="https://www.autobild.de/artikel/sportscars-des-jahres-2018-13933843.html" itemprop="url" class="level-1"><span>Sportscars des Jahres 2018</span></a><a  id="menu-62616" href="https://www.autobild.de/specials/suv-special/" itemprop="url" class="level-1"><span>SUV Special</span></a><a  id="menu-62261" href="https://www.autobild.de/index_3527101.html" itemprop="url" class="level-1"><span>Toyota Stories</span></a><a  id="menu-61087" href="https://www.autobild.de/artikel/vw-t-cross-premierentest-14588469.html" itemprop="url" class="level-1"><span>VW T-Cross Premierentester</span></a><a  id="menu-60430" href="https://www.autobild.de/artikel/neue-technologien-von-zf-14644345.html" itemprop="url" class="level-1"><span>ZF liefert Mobilität von morgen</span></a><a  id="menu-61106" href="https://aktionen.autobild.de/zf-emobility/" target="_blank" itemprop="url" class="level-1"><span>ZF elektrifiziert alles</span></a>
		</div>
	</div>
</div>		<div class="teaserm  videomark">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/8/1/2/7/5/1827-106x60-10e75b635b02216d.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/partneraktion-toyota-14659697.html">Partneraktion: Toyota</a></p>
					<p class="headline">Vom Leser zum Autotester</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/8/1/3/8/5/1827-106x60-fd471d510a80940c.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/deutschlands-beste-autohaendler-2019-14660483.html">Deutschlands beste Autohändler</a></p>
					<p class="headline">Hier stimmt der Service</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm labeling">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/7/9/2/7/9/1827-106x60-9c534070d977bc31.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/neue-technologien-von-zf-14644345.html">Neue Technologien von ZF</a></p>
					<p class="headline">Teilen ist das neue Mitfahren</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/7/2/2/1/5/1827-106x60-3605243e6cfe3618.jpg" title="" alt="" width="106" height="60" /></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/artikel/vw-t-cross-premierentest-14588469.html">VW T-Cross Premierentest</a></p>
					<p class="headline">T-Cross-Tester gesucht</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
<li id="menu-60433"><a href="https://www.autobild.de/videos/" class="menu cttag-hdr-flyout" itemprop="url"><span itemprop="name">Videos</span></a>
		<ul class="subnavigation">
			<li>
				<div class="subcontent">
					<div class="mainrowcontent clearfix">
	<div class="submenu navigationboxs clearfix">
	<p class="title">Videos</p>
	<div class="box clearfix">
		<div class="boxcontent"><a  id="menu-65934" href="https://www.autobild.de/index_5377086.html" itemprop="url" class="level-1"><span>TV-MAGAZIN N24</span></a><a  id="menu-60439" href="https://www.autobild.de/videos/tests/" itemprop="url" class="level-1"><span>Test</span></a><a  id="menu-63819" href="https://www.autobild.de/videos/fahrberichte/" itemprop="url" class="level-1"><span>Fahrbericht</span></a><a  id="menu-63820" href="https://www.autobild.de/videos/neuvorstellungen/" itemprop="url" class="level-1"><span>Neuvorstellung</span></a><a  id="menu-64522" href="https://www.autobild.de/videos/motorsounds/" itemprop="url" class="level-1"><span>Motorsounds</span></a><a  id="menu-60435" href="https://www.autobild.de/videos/erlkoenige/" itemprop="url" class="level-1"><span>Erlkönige</span></a><a  id="menu-60436" href="https://www.autobild.de/videos/klassik/" itemprop="url" class="level-1"><span>Klassik</span></a><a  id="menu-60438" href="https://www.autobild.de/videos/messen/" itemprop="url" class="level-1"><span>Messen</span></a><a  id="menu-61187" href="https://www.autobild.de/videos/ratgeber/" itemprop="url" class="level-1"><span>Ratgeber</span></a><a  id="menu-61916" href="https://www.autobild.de/videos/sportscars/" itemprop="url" class="level-1"><span>Sportscars</span></a>
		</div>
	</div>
</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/8/4/4/6/5/Erwischt-Neue-Bilder-vom-Golf-8-219x146-738dc7e9e466e6b9.jpg" title="Erwischt! Neue Bilder vom Golf 8" alt="Erwischt! Neue Bilder vom Golf 8" width="219" height="146" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/vw-golf-8-14684833.html">VW Golf 8 (2019): Erlkönig - Details</a></p>
					<p class="headline">Erwischt! Neue Bilder vom Golf 8</p>
					<p class="text">Der Golf 8 kommt erst 2020. Jetzt haben Die AUTO BILD-Erlkönigjäger aber mehrere Vorserienfahrzeuge erwischt, die fast ungetarnt unterwegs waren.</p>
					<p class="link">VW Golf 8 (2019)</p>
				</div>
			</div>
		</div>		<div class="teasers">
			<div class="teaser clearfix ">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/8/3/0/9/7/Erste-Fahrt-in-BMWs-XL-SUV-219x146-8553cc3cc3dd22e7.jpg" title="Erste Fahrt in BMWs XL-SUV" alt="Erste Fahrt in BMWs XL-SUV" width="219" height="146" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/bmw-x7-2019-test-details-zum-neuen-full-size-suv-14674425.html">BMW X7 (2019): Test - Details</a></p>
					<p class="headline">Erste Fahrt in BMWs XL-SUV</p>
					<p class="text">BMW erweitert seine X-Baureihe nach oben und bringt den X7. Das Luxus-SUV ist stolze 5,15 Meter lang, 1,99 m breit und 1,79 m hoch. Der Fahrbericht im Video!</p>
					<p class="link">BMW X7 (2019)</p>
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/8/5/0/1/9/1867-106x60-a2c17ae4901eee12.jpg" title="" alt="" width="106" height="60" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/die-zehn-schoensten-autos-14688937.html">E-Type, 911, 300 SL & Co.</a></p>
					<p class="headline">Die 10 schönsten Autos aller Zeiten</p>
					
					
				</div>
			</div>
		</div>		<div class="teaserm">
			<div class="teaser clearfix horizontal">
				<div class="pictureblock"><img src="https://i.auto-bild.de/ir_img/2/2/8/5/0/7/3/1867-106x60-609c5c15d40c0d7d.jpg" title="" alt="" width="106" height="60" /><span class="overlayvideo">Video Abspielen</span></div>
				<div class="textblock">
					<p class="kicker"><a href="https://www.autobild.de/videos/mercedes-glc-coupe-2019-neuvorstellung-details-innenraum-suv-14689385.html">Mercedes GLC Coupé Facelift (2019)</a></p>
					<p class="headline">Facelift für das SUV Coupé</p>
					
					
				</div>
			</div>
		</div></div>
					<div class="shadow">
						<div class="s1"></div>
						<div class="s2"></div>
						<div class="s3"></div>
						<div class="s4"></div>
						<div class="clearfix">
							<div class="s5">
								<div class="button">
									<a class="buttoncontent" href="javascript:void(0);"><span><span class="close">Schließen</span></span></a>
								</div>
							</div>
							<div class="s6"></div>
						</div>
					</div>
				</div>
			</li>
		</ul></li>
	<li id="nav1">
		<ul>
            <div id="menuad" class="appnexus"></div>        </ul>
	</li>
</ul>
	<div id="subnavigation" class="clearfix"><div class="subsection">ALLRAD</div></div>
</div>

<p id="area">

			News
		</p></div>

    <div id="page">

        <div id="content" class="clearfix">
            <div id="billboardcontainer"><div id="billboard" class="appnexus"></div></div>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.autobild.de/artikel/mercedes-glc-coupe-facelift-2019-vorstellung-amg-motoren-14687339.html"
  },
  "headline": "Neuer Anstrich für das GLC Coupé",
  "image": [
  	"https://i.auto-bild.de/ir_img/2/2/8/4/8/1/1/Mercedes-GLC-Coup-Facelift-2019-Vorstellung-AMG-Motoren-474x316-8bd8e0a28d77a984.jpg"   ],
  "datePublished": "2019-03-20T00:01:00+01:00",
  "author": {
    "@type": "Person",
    "name": "Andreas Huber"
  },
   "publisher": {
    "@type": "Organization",
    "url": "https://www.autobild.de",
    "name": "AUTO BILD",
    "logo": {
      "@type": "ImageObject",
      "url": "https://i.auto-bild.de/assets/i/amp-logo/logo.png",
      "width": 600,
      "height": 60
    }
  },
  "description": "Nach dem normalen GLC liftet Mercedes nun auch das Coupé. Das SUV bekommt eine eigenständige Front und saubere Motoren. Alle Infos!"
}
</script>


<div class="articleheader mainrowcontent clearfix">
	
<div class="teaserl">

    <div class="videobox clearfix">
        <div class="video clearfix">
			<div id="opener_player2285073" class="mediaplayer" data-theme="autobild"></div>
            <script type="text/javascript">
	            document.addEventListener('DOMContentLoaded', function () {
					mediaplayer.defaults.basePath = "https://i.auto-bild.de/assets/modules/mediaplayer/";
                    mediaplayer.defaults.muted = false;
					mediaplayer.core.create($('#opener_player2285073'), {"id":"14689385","flashProvider":{"path":"..\/assets\/swf\/Flex_video.swf"},"title":"Facelift f\u00c3\u00bcr das SUV Coup\u00c3\u00a9","headline":"Mercedes GLC Coup\u00c3\u00a9 Facelift (2019) Neuvorstellung - Details - Innenraum","description":"","autoplay":true,"loop":false,"muted":false,"tracking":true,"hdDefault":false,"hdAdaptive":true,"durationSec":84000,"copyright":null,"canonicalUrl":"https:\/\/www.autobild.de\/videos\/mercedes-glc-coupe-2019-neuvorstellung-details-innenraum-suv-14689385.html","poster":"https:\/\/i.auto-bild.de\/ir_img\/2\/2\/8\/5\/0\/7\/3\/Facelift-fuer-das-GLC-Coup-644x363-29cd3a4c0771a177.jpg","relatedVideos":"https:\/\/www.autobild.de\/videos\/mercedes-glc-coupe-2019-neuvorstellung-details-innenraum-suv-14689385.html?getchannel=1","clipList":[{"type":"main","srces":[{"src":"https:\/\/video.autobild.de\/files\/video\/2285073\/190319_Mercedes_GLC_Coupe_DRT_720p-4f329fe83f3a6be8.mp4","type":"video\/mp4"}]}],"bookmarks":[{"type":"Facebook","href":"https%3A%2F%2Fwww.autobild.de%2Fvideos%2Fmercedes-glc-coupe-2019-neuvorstellung-details-innenraum-suv-14689385.html"},{"type":"Twitter","href":"https%3A%2F%2Fwww.autobild.de%2Fvideos%2Fmercedes-glc-coupe-2019-neuvorstellung-details-innenraum-suv-14689385.html"}],"plugins":[{"name":"Tracking","params":{"webtrekk":{"docPath":"","durationSec":171,"adType":"","adKeyword":"","description":"","pubDate":"","premium":"","isPlaylist":false,"playInline":true},"ivw":{"ivwCode":""},"ivw2":{"contentCode":"","ivw2Code":"ab-v"},"pixel":""}},{"name":"Controls","params":{}},{"name":"errorscreen","params":{"messages":{"default":{"text":"<p><strong>Ein Fehler ist aufgetreten.<\/strong> Bitte laden Sie das Video neu.<\/p>","hasReplayButton":true},"DATAERROR":{"default":{"text":"<p><strong>Ein Fehler ist aufgetreten.<\/strong> Die Daten zum Video haben einen Fehler.<\/p>","hasReplayButton":true},"expired":{"text":"<p><strong>Ein Fehler ist aufgetreten.<\/strong> Dieses Video ist nicht mehr verf&uuml;gbar.<\/p>"}},"MEDIASUPPORT":{"default":{"text":"<p><strong>Ein Fehler ist aufgetreten.<\/strong> Bitte nutzen Sie einen alternativen Browser.<\/p>"}}}}},{"name":"GoogleAnalyticsPlugin","params":{"containerId":"14689385","gaPrefix":"t3.","events":{"started":{"main":{"action":"VideoAufmacher","value":"Play"},"preroll":{"action":"VideoAufmacher_Details","value":"Pre-Roll"},"midroll":{"action":"VideoAufmacher_Details","value":"Mid-Roll"},"postroll":{"action":"VideoAufmacher_Details","value":"Post-Roll"}},"ended":{"main":{"action":"VideoAufmacher_Details","value":"Ended"}},"doom":{"main":{"action":"VideoAufmacher_Details","value":"Exit"},"postroll":{"action":"VideoAufmacher_Details","value":"Exit"}}}}},{"name":"Endscreen","params":{"more":true,"revolverDelay":10,"videoHomeUrl":"https:\/\/www.autobild.de\/videos\/"}},{"name":"Mutedautoplay","params":{"status":false}}],"disabledPlugins":[],"ads":{"keywords":"","vast":{"srces":[{"src":"https:\/\/ib.adnxs.com\/ptv?member=7823&inv_code=autobild.de-desktop-autobild_video-[format]&vplaybackmethod=3&kw_vidContentId=2285073&kw_misc=&pt0=21009&pt1=autobild&pt2=www.autobild.de&pt3=autobild&vwidth=[width]&vheight=[height]","type":"application\/xml"}],"formats":[{"name":"preroll","id":"preroll"},{"name":"postroll","id":"postroll"},{"name":"midroll","id":"midroll"},{"name":"overlay","id":"overlay"}]}}});
				});
            </script>
        </div>
    </div>
	
	        <div class="videobuttonbar clearfix">
            <div class="button">
                <a class="buttoncontent" href="https://www.autobild.de/bilder/mercedes-glc-coupe-facelift-2019-bilder-14689035.html">
                    <span><span>Zur Bildergalerie</span></span>
                </a>
            </div>
            <p>Mercedes GLC Coupé Facelift (2019): Bilder</p>
        </div>
	</div>
	<div class="teaserl">
		

<div class="teaserbox inlinefotostrecke">
	<div class="content clearfix">
		<div class="header">
			<p class="title">Mercedes GLC Coupé Facelift (2019): Bilder</p>
		</div>
		<div class="pictureblock clearfix">
											<a href="https://www.autobild.de/bilder/mercedes-glc-coupe-facelift-2019-bilder-14689035.html"><img
						src="https://i.auto-bild.de/ir_img/2/2/8/5/0/3/1/1848-134x89-f9251a68ee5c2fdf.jpg" width="134" height="89"
						alt=""></a>
															<a href="https://www.autobild.de/bilder/mercedes-glc-coupe-facelift-2019-bilder-14689035.html"><img
						src="https://i.auto-bild.de/ir_img/2/2/8/5/0/3/1/1849-134x89-0ab36a9eaae464f7.jpg" width="134" height="89"
						alt=""></a>
															<a href="https://www.autobild.de/bilder/mercedes-glc-coupe-facelift-2019-bilder-14689035.html"><img
						src="https://i.auto-bild.de/ir_img/2/2/8/5/0/3/1/1870-134x89-fd645641f96b50d7.jpg" width="134" height="89"
						alt=""></a>
														<a href="https://www.autobild.de/bilder/mercedes-glc-coupe-facelift-2019-bilder-14689035.html"
				   class="link"
				   title="Mercedes GLC Coupé Facelift (2019): Bilder"></a>
					</div>
	</div>
</div>
		<script type="text/javascript">
			document.addEventListener('DOMContentLoaded', function () {
				var cid = '14687351';
				var $topBoxElement = $('.teaserbox.inlinelist');

				$topBoxElement.find('a.link').on('click', {
					'action': 'Topbox',
					'label': 'Übersicht',
					'value': cid
				}, callGAEvent);

				$topBoxElement.find('a.mandant').on('click', {
					'action': 'Topbox',
					'label': 'Submarke',
					'value': cid
				}, callGAEvent);

				$topBoxElement.find('a:not(.link):not(.mandant)').on('click', {
					'action': 'Topbox',
					'label': 'Link',
					'value': cid
				}, callGAEvent);
			});
		</script>


		<div class="teaserbox inlinelist">
			
<div class="content horizontal clearfix">
	<div class="header">
		<p class="title">
			News: Die neuesten Artikel		</p>
	</div>

	<div class="textblock">
		<ul class="list clearfix">
							<li>
					<a href="https://www.autobild.de/artikel/bmw-x7-g07-2018-verkaufsstart-abmessungen-technische-daten-innenraum-test-5044963.html">
						<span>BMW X7 G07 (2019)</span>
						- So fährt sich der SUV-Koloss von BMW!					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/us-praesident-trump-gegen-autonomes-fahren-14688141.html">
						<span>Trump gegen autonomes Fahren</span>
						- Trump hält autonome Autos für "irre"					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/fuehrerschein-gueltigkeit-1240269.html">
						<span>Führerschein: Gültigkeit</span>
						- Alte Führerscheine laufen jetzt ab					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/artikel/ueberholmanoever-in-der-formel-1-14688639.html">
						<span>Überholmanöver in der Formel 1</span>
						- Aerodynamikregeln greifen noch nicht					</a>
				</li>
							<li>
					<a href="https://www.autobild.de/klassik/artikel/oldtimer-und-youngtimer-mit-neuer-technik-8838371.html">
						<span>Oldtimer mit neuer Technik</span>
						- Lügen auf Rädern					</a>
				</li>
					</ul>
	</div>

	<a class="link" href="https://www.autobild.de/news/alle/">
		News: Alle Beiträge im Überblick	</a>
			<a href="https://www.autobild.de/allrad/"
		   class="mandant">ALLRAD</a>
	</div>

		</div>

	</div>
</div>

<div id="inpage" class="appnexus"></div>
<div class="article">
	<div class="articlecontent">
		<div class="textbox">
			<div class="kicker">
				<h1>Mercedes GLC Coupé Facelift (2019): Vorstellung, AMG, Motoren</h1> — <time itemprop="datePublished" datetime="2019-03-20 00:01">20.03.2019</time>			</div>
			<h2 class="title">Neuer Anstrich für das GLC Coupé</h2>
			<div class="intro">Nach dem normalen GLC liftet Mercedes nun auch das Coupé. Das SUV bekommt eine eigenständige Front und saubere Motoren. Alle Infos!</div>
		</div>

		
<div class="google_afc_small adsensebox">
	<script type="text/javascript">
	<!--
			google_language = "de";
		google_ad_client = "pub-2557501611105071";
		google_ad_channel = "9748851192";
		google_color_bg = "#ffffff";
		google_color_link = "#ff0000";
		google_color_border = "#e3e3e3";
		google_color_text = "#000000";
		google_color_url = "#000000";
		google_font_face = "Open Sans, Arial";
		google_ad_width = "600";
		google_ad_height = "70";
		google_ad_format = "600x70";
		google_max_num_ads = "1";
		google_override_format = "true";
		google_ad_type = "text";
	//-->
	</script>

	
	<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>

<div class="maincontentbox"><div class="paragraph"><b> ➤ <a href="#Vorstellung" title="#Vorstellung">Vorstellung</a> <br /></b><b>➤ <a href="#Innenraum" title="#Innenraum">Innenraum und Connectivity</a> <br /></b><b>➤ <a href="#Ausstattung" title="#Ausstattung">Ausstattung</a> <br /></b><b>➤ <a href="#Fahrwerk" title="#Fahrwerk">Fahrwerk</a> <br /></b><b>➤ <a href="#Motoren" title="#Motoren">Motoren</a> </b></div>
<div class="paragraph">Kurz nach der Präsentation des GLC Facelifts zeigt <a href="https://www.autobild.de/marken-modelle/mercedes-benz/" class="wordparser mdb-b" title="">Mercedes</a> auch dessen Coupé-Variante. Das <b>GLC <a href="https://www.autobild.de/themen/coupe/" class="wordparser theme" title="">Coupé</a> </b>soll der sportliche Bruder des <b>Mittelklasse <a href="https://www.autobild.de/specials/suv-special/" class="wordparser hotspots" title="">SUV</a></b> aus Stuttgart bleiben und behält deshalb seine typische Silhouette. Im Vergleich zum normalen GLC verändert sich das Facelift aber deutlicher. Mercedes frischt das Coupé ordentlich auf. Die Schwaben präsentieren das SUV-Coupé im Zuge der <a href="https://www.autobild.de/messen/new-york-auto-show/" class="wordparser hotspots" title="">New York Auto Show</a> (NYIAS) (19. bis 28. April 2019).<br /> </div>
<h3 class="subtitle">Vorstellung: GLC Coupé mit eigenständiger Front<a name="Vorstellung"></a> </h3>
<div class="paragraph">
			
<div class="inline_left imgsizer inlineimage">
	<div class="content">
		<div class="pictureblock">
			<a class="overlayimage" href="https://i.auto-bild.de/ir_img/2/2/8/4/8/1/1/Neuauflage-des-GLC-Coup-560x373-7c9667889ebaa3a1.jpg">
				<img src="https://i.auto-bild.de/ir_img/2/2/8/4/8/1/1/Neuauflage-des-GLC-Coup-560x373-7c9667889ebaa3a1.jpg" title="Neuauflage des GLC Coupé" alt="Neuauflage des GLC Coupé" width="560" height="373" />			</a>
		</div>
		<div class="textblock">
			<p class="text">Bei der Seitenlinie bleibt Mercedes dem Vorgänger treu. Am Heck kommen neue Rückleuchten und ein Diffusor zum Einsatz.</p>
					</div>
	</div>
</div>

		An der Front erhält das Facelift einen komplett <b>neu gestalteten Kühlergrill</b> in Diamantoptik mit der für Mercedes Coupés typischen <b>Einzellamelle</b>. Die Scheinwerfer werden vom gelifteten GLC übernommen und weisen jetzt auch beim Coupé die <b>neue Lichtsignatur </b>auf. Die Schürze erhält <b>mächtige Lufteinlässe</b> mit eingearbeiteten Flügeln. Der <b>Unterfahrschutz</b> ist auch beim dynamischen GLC serienmäßig <b>verchromt</b>. Bei der Seitenlinie bleibt Mercedes dem Vorgänger treu. Sie unterscheidet sich zum Vorfacelift nicht. Anders das Heck. Hier ziehen <b>neue Rückleuchten</b> mit der jetzt runden Leuchtsignatur des GLC ein. Wie schon beim Vorgänger erhalten sie als oberen Abschluss einen Chromrand. In der Heckschürze sind<b> neu gestaltete Endrohre</b> zu finden. Der <b>Heckdiffusor ist ausgeprägter</b> als zuvor und erhält am unteren Ende, wie die vordere Schürze auch, einen Unterfahrschutz in Chrom. Konkrete Abmessungen verrät Mercedes nicht, ebenso wie den Marktstart. AUTO BILD geht aber davon aus, dass das GLC Coupé im <b>Herbst 2019</b> auf den Markt kommen wird.
			<div class="inline inlinefotostrecke">
		<div class="content horizontal clearfix">
			<div class="header"><p class="title">Neue Mercedes und Smart (2019, 2020, 2021, 2022, 2023)</p></div>
				<div class="pictureblock clearfix">
					<a href="https://www.autobild.de/bilder/neue-mercedes-und-smart-2019-2020-2021-2022-2023--3424129.html"><img src="https://i.auto-bild.de/ir_img/9/9/0/0/0/0/1838-134x89-54341148fe3903c9.jpg" title="" alt="" width="134" height="89" /></a><a href="https://www.autobild.de/bilder/neue-mercedes-und-smart-2019-2020-2021-2022-2023--3424129.html"><img src="https://i.auto-bild.de/ir_img/9/9/0/0/0/0/1848-134x89-e35b09a2577af32d.jpg" title="" alt="" width="134" height="89" /></a><a href="https://www.autobild.de/bilder/neue-mercedes-und-smart-2019-2020-2021-2022-2023--3424129.html"><img src="https://i.auto-bild.de/ir_img/9/9/0/0/0/0/1849-134x89-072174e39bcacab1.jpg" title="" alt="" width="134" height="89" /></a>
				</div>
			<div class="button clearfix"><a href="https://www.autobild.de/bilder/neue-mercedes-und-smart-2019-2020-2021-2022-2023--3424129.html" class="buttoncontent"><span><span>zur Galerie</span></span></a></div>
		</div>
	</div>
		 <br /> </div>
<h3 class="subtitle">Innenraum und Connectivity: MBUX und digitale Instrumente<a name="Innenraum"></a> </h3>
<div class="paragraph">
			
<div class="inline_right imgsizer inlineimage">
	<div class="content">
		<div class="pictureblock">
			<a class="overlayimage" href="https://i.auto-bild.de/ir_img/2/2/8/4/8/1/1/Neuauflage-des-GLC-Coup-560x373-128903cde815124b.jpg">
				<img src="https://i.auto-bild.de/ir_img/2/2/8/4/8/1/1/Neuauflage-des-GLC-Coup-560x373-128903cde815124b.jpg" title="Neuauflage des GLC Coupé" alt="Neuauflage des GLC Coupé" width="560" height="373" />			</a>
		</div>
		<div class="textblock">
			<p class="text">Der Innenraum gleicht dem des normalen GLC. Auch das Coupé erhält MBUX.</p>
					</div>
	</div>
</div>

		Der <b>Innenraum gleicht dem des normalen GLC</b>. Das bedeutet: Ein neues <b>Lenkrad mit Touchflächen</b>, <b>MBUX</b> und ein Touchpad in der Mittelkonsole, anstelle des bisherigen Command-Controllers. Damit hebt Mercedes das GLC Coupé in Sachen Infotainment auf den <b>Stand der Technik</b>. Hinter dem Lenkrad befindet sich auf Wunsch ein 12,3-Zoll großes, <b>volldgitales Kombiinstrument</b>. In der Basis kommen klassische Rundinstrumente zum Einsatz. Die digitalen Armaturen werden über die berührungsempfindlichen Flächen am Lenkrad gesteuert und behalten die alte <b>Tubenform</b> im Randbereich bei. Zur Bedienung des Infotainments steht in der Basis ein 7-Zoll-Tochscreen zur Verfügung, das 10,25-Zoll Display kostet Aufpreis. Mittelkonsole und Armaturenträger sind vom Vorgänger bekannt und bekommen, zusammen mit dem Interieur, die <b>neue Farb-Option "Magmagrau"</b> verpasst. <br /> </div>
<h3 class="subtitle">Ausstattung: Viele neue Assistenten<a name="Ausstattung"></a> </h3>
<div class="paragraph">
			
<div class="inline_left imgsizer inlineimage">
	<div class="content">
		<div class="pictureblock">
			<a class="overlayimage" href="https://i.auto-bild.de/ir_img/2/2/8/4/8/1/1/Neuauflage-des-GLC-Coup-560x373-56bed119f1e7d4c4.jpg">
				<img src="https://i.auto-bild.de/ir_img/2/2/8/4/8/1/1/Neuauflage-des-GLC-Coup-560x373-56bed119f1e7d4c4.jpg" title="Neuauflage des GLC Coupé" alt="Neuauflage des GLC Coupé" width="560" height="373" />			</a>
		</div>
		<div class="textblock">
			<p class="text">Neue Assistenten helfen im Alltag. Neu für das GLC Coupé: der Anhänger-Assistent.</p>
					</div>
	</div>
</div>

		Zum Facelift spendiert Mercedes dem GLC Coupé <b>moderne Assistenzsysteme</b>, die bereits aus anderen Modellen bekannt sind. Dazu gehört unter anderem der <b>Aktive-Abstands-Assistent "Distronic"</b>, der zusammen mit dem <b>Aktiven-Lenk-Assistenten</b>, teilautonomes Fahren ermöglicht. Während die "Distronic" selbstständig die Geschwindigkeit vor Kreuzungen und Kurven anpasst, hilft der Lenkassistent beim <b>Spurwechsel</b> und dem Bilden einer <b>Rettungsgasse</b>. Auch Stop and Go im Stau meistert das Coupé auf Wunsch selbständig. Gegen Aufpreis ist auch ein <b>Parkassistent</b> verfügbar, der den GLC von alleine ein- und ausparkt. Völlig neu für das Coupé ist der <b>Anhänger-Assistent</b>, der das Rangieren erleichtern soll. Sensoren im Kugelkopf der Anhängerkupplung und ein Magnetring messen hier den Winkel zwischen Fahrzeug und Anhänger. Das System gibt dann Korrekturhinweise.
			<div class="inline inlinefotostrecke">
		<div class="content horizontal clearfix">
			<div class="header"><p class="title">SUV-Neuheiten Mittelklasse (2019, 2020, 2021 und 2022)</p></div>
				<div class="pictureblock clearfix">
					<a href="https://www.autobild.de/bilder/suv-neuheiten-mittelklasse-2019-2020-2021-und-2022--11813537.html"><img src="https://i.auto-bild.de/ir_img/1/8/9/4/1/6/3/1838-134x89-c72008d5dbaa256f.jpg" title="" alt="" width="134" height="89" /></a><a href="https://www.autobild.de/bilder/suv-neuheiten-mittelklasse-2019-2020-2021-und-2022--11813537.html"><img src="https://i.auto-bild.de/ir_img/1/8/9/4/1/6/3/1848-134x89-36ac3bafe0169bcd.jpg" title="" alt="" width="134" height="89" /></a><a href="https://www.autobild.de/bilder/suv-neuheiten-mittelklasse-2019-2020-2021-und-2022--11813537.html"><img src="https://i.auto-bild.de/ir_img/1/8/9/4/1/6/3/1849-134x89-d27f1ed3968fd739.jpg" title="" alt="" width="134" height="89" /></a>
				</div>
			<div class="button clearfix"><a href="https://www.autobild.de/bilder/suv-neuheiten-mittelklasse-2019-2020-2021-und-2022--11813537.html" class="buttoncontent"><span><span>zur Galerie</span></span></a></div>
		</div>
	</div>
		 <br /> </div>
<div class="paragraph">Neben den Assistenzsystemen bessert Mercedes auch in Sachen <b>Komfort</b> nach. Zusammen mit MBUX erhält das Facelift die "<b>Energizing"-Funktionen"</b>. Mit ihnen soll der Fahrer, je nach Situation, <b>Entspannung</b> finden können oder <b>vitalisiert</b> werden. Wie schon bei A-Klasse und Co. werden bei dieser Komfortfunktion verschiedene Systeme im Fahrzeug miteinander vernetzt, um verschiedene Stimmungen im GLC zu erzeugen. Dabei werden zum Beispiel Heizung, Lüftung, Ambientelicht und Massagefunktion gekoppelt und <b>entspannen den Fahrer in stressigen Situationen</b>. </div>
<h3 class="subtitle">Fahrwerk: Drei Fahrwerke zur Auswahl<a name="Fahrwerk"></a> </h3>
<div class="paragraph"><b> 
			
<div class="inline_right imgsizer inlineimage">
	<div class="content">
		<div class="pictureblock">
			<a class="overlayimage" href="https://i.auto-bild.de/ir_img/2/2/8/4/8/1/1/Neuauflage-des-GLC-Coup-560x373-495b67f17222ac32.jpg">
				<img src="https://i.auto-bild.de/ir_img/2/2/8/4/8/1/1/Neuauflage-des-GLC-Coup-560x373-495b67f17222ac32.jpg" title="Neuauflage des GLC Coupé" alt="Neuauflage des GLC Coupé" width="560" height="373" />			</a>
		</div>
		<div class="textblock">
			<p class="text">Drei Fahrwerke stehen für das Coupé zur Auswahl.</p>
					</div>
	</div>
</div>

		Serienmäßig</b> erhält das Coupé des GLC ein <b>Sportfahrwerk</b> mit Stahlfedern und adaptiver Dämpferverstellung. <b>Optional</b> bietet Mercedes seine "<b>Dynamic Body Control</b>" mit stufenlos regulierbarer Verstelldämpfung an. Damit passt sich auch die Motor-, Getriebe- und Lenkeinstellung entsprechend der gewählten Fahrstufe an. Wer es <b>komfortabler</b> haben möchte greift zum <b>stufenlosen Luftfahrwerk</b>. <br /> </div>
<h3 class="subtitle">Motoren: Zwei Benziner und drei Diesel zum Marktstart<a name="Motoren"></a> </h3>
<div class="paragraph">
			
<div class="inline_left imgsizer inlineimage">
	<div class="content">
		<div class="pictureblock">
			<a class="overlayimage" href="https://i.auto-bild.de/ir_img/2/2/8/4/8/1/1/Neuauflage-des-GLC-Coup-560x373-0f4f982f17d5ae2d.jpg">
				<img src="https://i.auto-bild.de/ir_img/2/2/8/4/8/1/1/Neuauflage-des-GLC-Coup-560x373-0f4f982f17d5ae2d.jpg" title="Neuauflage des GLC Coupé" alt="Neuauflage des GLC Coupé" width="560" height="373" />			</a>
		</div>
		<div class="textblock">
			<p class="text">Zum Marktstart setzt Mercedes ausschließlich auf Vierzylinder-Motoren für Benziner und Diesel.</p>
					</div>
	</div>
</div>

		Das Coupé teilt sich seine Motoren mit dem normalen GLC. Zum Marktstart gibt es <b>zwei Benziner und drei Diesel-Aggregate</b>. Dabei setzt Mercedes vorerst <b>komplett auf Vierzylinder-Motoren</b>. Bei allen Motor-Varianten ist der <b>Allrad-Antrieb serienmäßig</b>. Kleinster Benziner ist der Zweiliter große <b>200 4MATIC</b>. Er leistet 197 PS, die er mit 320 Nm auf die Straße bringt. Vorläufiges Topmodell ist der 258 PS starke <b>300 4MATIC</b>. Er entwickelt ein Drehmoment von 370 Nm. Beide <b>Benziner</b> sind als <b>Mildhybride</b> elektrifiziert. Sie erhalten ein <b>48-Volt-Bordnetz</b> und einen riemengetriebenen <b>Starter-Generator</b>. Er dient dazu den <a href="https://www.autobild.de/themen/motor/" class="wordparser theme" title="">Motor</a> zu starten und bei dynamischer Fahrt den GLC zu boosten. Die Energie dazu holen sich die Motoren durch Rekuperation beim Bremsen.
			<div class="inline inlinefotostrecke">
		<div class="content horizontal clearfix">
			<div class="header"><p class="title">Mercedes GLC Coupé Facelift (2019): Bilder</p></div>
				<div class="pictureblock clearfix">
					<a href="https://www.autobild.de/bilder/mercedes-glc-coupe-facelift-2019-bilder-14689035.html"><img src="https://i.auto-bild.de/ir_img/2/2/8/5/0/3/1/1838-134x89-7715081928631c50.jpg" title="" alt="" width="134" height="89" /></a><a href="https://www.autobild.de/bilder/mercedes-glc-coupe-facelift-2019-bilder-14689035.html"><img src="https://i.auto-bild.de/ir_img/2/2/8/5/0/3/1/1848-134x89-f9251a68ee5c2fdf.jpg" title="" alt="" width="134" height="89" /></a><a href="https://www.autobild.de/bilder/mercedes-glc-coupe-facelift-2019-bilder-14689035.html"><img src="https://i.auto-bild.de/ir_img/2/2/8/5/0/3/1/1849-134x89-0ab36a9eaae464f7.jpg" title="" alt="" width="134" height="89" /></a>
				</div>
			<div class="button clearfix"><a href="https://www.autobild.de/bilder/mercedes-glc-coupe-facelift-2019-bilder-14689035.html" class="buttoncontent"><span><span>zur Galerie</span></span></a></div>
		</div>
	</div>
		<br />&nbsp;<br />Als <b>Basisdiesel</b> steht der 163 PS starke <b>200d 4MATIC</b> mit 360 Nm Drehmoment zur Auswahl. Darüber rangiert der <b>220d 4MATIC</b> mit 194 PS und 400 Nm. Top-Diesel ist zum Marktstart der 245 PS starke <b>300d 4MATIC</b>, der ein Drehmoment von 500 Nm entwickelt. Alle Diesel erhalten neben dem am Motor verbauten <b>SCR-Kat</b> noch einen zweiten, der am Unterboden sitzt. Die Diesel schaffen schon heute die Abgasnorm <b>Euro 6d</b>. Übersetzt werden alle Aggregate über eine Neungangautomatik. Über ein AMG-Modell spricht Mercedes noch nicht. AUTO BILD vermutet aber, dass AMG es sich nicht nehmen lassen wird, dem GLC Coupé ein 63er-Modell mit mehr als 500 PS zu spendieren.</div></div>
	<div class="author clearfix">
		<div class="textblock">
			<p class="headline">
				Autor: Andreas Huber			</p>
		</div>
	</div>
	
	
	</div>

	
	
		<div class="additionaltopics">
			<div class="content">
                
<div id="taboola-below-article-thumbnails-sponsored"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-below-article-thumbnails-sponsored" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-a","container":"taboola-below-article-thumbnails-sponsored","placement":"Below Article Thumbnails Sponsored","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-below-article-thumbnails-sponsored"] = true;
	}
</script>
				
<div id="taboola-below-article-thumbnails-organic"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-below-article-thumbnails-organic" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"organic-thumbnails-a","container":"taboola-below-article-thumbnails-organic","placement":"Below Article Thumbnails Organic","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-below-article-thumbnails-organic"] = true;
	}
</script>
				<div style="clear: both;"></div>
			</div>
		</div>

		<div class="searchbox clearfix">
			<label class="headline" for="search54445">Sie suchen weitere Artikel?</label>
			<form action="https://www.autobild.de/suche/?q=" method="get">
				<fieldset class="clearfix">
					<div class="submit clearfix">
						<div class="submitcontent"><span><input type="submit" value="Suchen"/></span></div>
					</div>
					<div class="textinput large">
						<div class="textinputcontent"><input id="search54445" type="text" class="searchboxinput9"
															 value="Suchbegriff oder Inserats-ID eingeben" name="q">
						</div>
					</div>
				</fieldset>
			</form>
		</div>

	
<div class="google_afc_small adsensebox">
	<script type="text/javascript">
	<!--
			google_language = "de";
		google_ad_client = "pub-2557501611105071";
		google_ad_channel = "2498890175";
		google_color_bg = "#ffffff";
		google_color_link = "#ff0000";
		google_color_border = "#e3e3e3";
		google_color_text = "#000000";
		google_color_url = "#000000";
		google_font_face = "Open Sans, Arial";
		google_ad_width = "600";
		google_ad_height = "240";
		google_ad_format = "600x240";
		google_max_num_ads = "3";
		google_override_format = "true";
		google_ad_type = "text";
	//-->
	</script>

	
	<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>


		<script type="text/javascript">
		document.addEventListener('DOMContentLoaded', function () {
			$(".overlayimage").click(function () {
				$("body").append('<iframe id="overlaywall" src="https://www.autobild.de/php_incl/imageoverlay.php?adPfad=service/autoreparatur_story&sasTarget=bid=35659;rostschutzmittel;test" frameborder="0" allowtransparency="true"></iframe>' +
					'<div id="overlayshadow"></div>' +
					'<div id="overlay" class="picture">' +
					'<div class="overlaycontent close clearfix">' +
					'<div class="clearfix">' +
					'<img width="560" height="373" border="0" alt="" src="' + $(this).attr("href") + '" />' +
					'</div>' +

					'<div class="overlayfooter clearfix">' +
					'<a href="javascript:void(0);" class="link" onclick="_gaq.push([\'t3._trackEvent\', \'Homepage-Traffic\', \'InlineBild\', \'Schliessen\']);">Schließen</a>' +
					'<a href="https://www.autobild.de" target="_blank" class="bigbutton" onclick="_gaq.push([\'t3._trackEvent\', \'Homepage-Traffic\', \'InlineBild\', \'Homepage-Button\']);">' +
					'<span>Alle Neuen Autos</span>' +
					'</a>' +
					'</div>' +
					'</div>' +
					'</div>'
				);
				_gaq.push(['t3._trackPageview', location.pathname + '?lightbox']);
				iom.c(iam_data, 1);
				overlay();
				return false;
			});
		});
	</script>

</div>

<div class="aside asidekn">
<div class="aside">

	<script type="text/javascript">
		var multilinksarea = 'aside';
	</script>
	
	<div id="multilink" class="appnexus"></div>
	<div class="partnerlabel">Anzeige</div>
	<div class="teaserbox rectangle">
		<div class="content horizontal clearfix">
			<div id="mrec" class="appnexus"></div>		</div>
	</div>
	
	
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-right-rail-thumbnails" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-rr","container":"taboola-right-rail-thumbnails","placement":"Right Rail Thumbnails","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-right-rail-thumbnails"] = true;
	}
</script>


<div id="taboola-right-rail-thumbnails-ii"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-right-rail-thumbnails-ii" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-rr-video","container":"taboola-right-rail-thumbnails-ii","placement":"Right Rail Thumbnails II","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-right-rail-thumbnails-ii"] = true;
	}
</script>

	
	<div id="automarktteaserrr" class="teaserbox" style="clear: both; padding-top: 15px;">
			</div>

	<style type="text/css">
		.teaserblock.automarkt {
			margin-bottom: 40px;
			font-size: 14px;
			line-height: 1.6;
		}

		.teaserblock.automarkt header {
			margin-bottom: 20px;
			padding: 6px 9px 3px 9px;
			background: #000;
			font-size: 16px;
			line-height: 1;
			text-transform: uppercase;
			color: #fff;
		}

		.teaserblock.automarkt header .headline {
			padding: 0;
			color: #fff;
		}

		.teaserblock.automarkt .content {
			border: 0;
			padding: 0;
		}

		.teaserblock.automarkt .teaser {
			margin-bottom: 20px;
			padding: 5px 0;
			border-bottom: 1px solid #e3e3e3;
		}

		.teaserblock.automarkt .teaser .textblock {
			padding: 0;
			width: 122px;
			height: auto;
			min-height: 90px;
		}

		.teaserblock.automarkt .teaser.neuwagen {
			background: url(https://i.auto-bild.de/assets/i/randspalte/automarkt_neuwagen.jpg) no-repeat 100% 0;
		}

		.teaserblock.automarkt .teaser.gebrauchtwagen {
			background: url(https://i.auto-bild.de/assets/i/randspalte/automarkt_gebrauchtwagen.jpg) no-repeat 100% 0;
		}
	</style>


	<section class="teaserblock automarkt clearfix">
		<header>
			<h3 class="headline">Automarkt</h3>
		</header>
		<div class="content">
			<div class="teaser neuwagen clearfix">
				<div class="textblock">
					<p>Bei autohaus24.de Neuwagen günstig kaufen und Geld sparen.</p>
				</div>
				<div class="clearfix">
					<a class="bigbutton light"
					   href="https://www.autobild.de/konfigurator/"
					   onclick="_gaq.push(['t3._trackEvent', 'AB-zu-AH24', 'Artikel-Randspalten-Teaser', 'Click']);"><span>Neuwagen suchen</span></a>
				</div>
			</div>
			<div class="teaser gebrauchtwagen clearfix">
				<div class="textblock">
					<p>Finden Sie im Automarkt von autobild.de Ihren Gebrauchtwagen.</p>
				</div>
				<div class="clearfix">
					<a class="bigbutton light" href="https://gebrauchtwagen.autobild.de"
					   onclick="_gaq.push(['t3._trackEvent', 'AB-zu-GWM', 'Artikel-Randspalten-Teaser', 'Click']);"
					   title="Gebrauchtwagen"><span>Gebrauchtwagen finden</span></a>
				</div>
			</div>
		</div>
	</section>

</div>

<div id="ie_clearing" class="ie_clearing">&nbsp;</div>
</div>
        </div>

        
<div id="taboola-below-comments-thumbnails"></div>
<script type="text/javascript">
	window._pushedTaboolaObjects = window._pushedTaboolaObjects || [];
	if (! ("taboola-below-comments-thumbnails" in window._pushedTaboolaObjects)) {
		window._taboola = window._taboola || [];
		_taboola.push({"mode":"thumbnails-c","container":"taboola-below-comments-thumbnails","placement":"Below Comments Thumbnails","target_type":"mix","tracking":"extref=taboola>autobild.de"});
		window._pushedTaboolaObjects["taboola-below-comments-thumbnails"] = true;
	}
</script>


<div id="finish" class="clearfix">
	<a href="https://www.autobild.de/" class="logo"></a>
</div>

<div id="servicetools">
	<div class="header clearfix">
		<p class="title"><span>Service</span></p>
	</div>
	<div class="content">
		<ul class="clearfix">
			<li class="section1">
				<p class="headline"><span>Social Media</span></p>
				<ul>
					<li><a rel="nofollow" target="_blank" href="https://www.facebook.com/autobild/">Facebook</a></li>
					<li><a rel="nofollow" target="_blank" href="https://www.youtube.com/user/Autobild">Youtube</a></li>
					<li><a rel="nofollow" target="_blank" href="https://www.instagram.com/autobildde/">Instagram</a>
					</li>
					<li><a rel="nofollow" target="_blank" href="https://www.xing.com/news/pages/auto-bild-275">Xing</a>
					</li>
					<li><a rel="nofollow" target="_blank" href="https://www.pinterest.de/autobild/">Pinterest</a></li>
					<li><a rel="nofollow" target="_blank" href="https://twitter.com/autobild">Twitter</a></li>
				</ul>
			</li>
			<li class="section2">
				<p class="headline"><span>Messen</span></p>
				<ul>
					<li><a href="https://www.autobild.de/messen/iaa/">IAA</a></li>
					<li><a href="https://www.autobild.de/messen/auto-salon-genf/">Genfer Autosalon</a></li>
					<li><a href="https://www.autobild.de/messen/auto-salon-paris/">Autosalon Paris</a></li>
					<li><a href="https://www.autobild.de/messen/detroit-auto-show/">Detroit Auto Show</a></li>
					<li><a href="https://www.autobild.de/messen/auto-shanghai/">Shanghai Auto Show</a></li>
					<li><a href="https://www.autobild.de/messen/peking-motor-show/">Auto China Peking</a></li>
				</ul>
			</li>
			<li class="section3">
				<p class="headline"><span>Ersatzteile</span></p>
				<ul>
					<li><a href="https://www.autobild.de/ersatzteile/bmw/">BMW Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/vw/">VW Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/opel/">Opel Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/audi/">Audi Ersatzteile</a></li>
					<li><a href="https://www.autobild.de/ersatzteile/skoda/">Škoda Ersatzteile</a></li>
				</ul>
			</li>
			<li class="section4">
				<p class="headline"><span>Ratgeber</span></p>
				<ul>
					<li><a href="https://www.autobild.de/ratgeber/leasing/">Leasing</a></li>
					<li><a href="https://www.autobild.de/kfz-steuer/">Kfz-Steuer</a></li>
					<li><a href="https://www.autobild.de/ratgeber/sommerreifen/">Sommerreifen</a></li>
					<li><a href="https://www.autobild.de/ratgeber/winterreifen/">Winterreifen</a></li>
					<li><a href="https://www.autobild.de/ratgeber/ganzjahresreifen/">Ganzjahresreifen</a></li>
				</ul>
			</li>
			<li class="section5">
				<p class="headline"><span>Gebrauchtwagen</span></p>
				<ul>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/kleinwagen/">Gebrauchte Kleinwagen</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/suv-gelaendewagen/">Gebrauchte SUV</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/van-minibus/">Gebrauchte Vans</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/cabrio/">Gebrauchte Cabrios</a></li>
					<li><a href="https://gebrauchtwagen.autobild.de/a-z/kombi/">Gebrauchte Kombi</a></li>
				</ul>
			</li>
		</ul>
	</div>
</div>

<div id="footer">
	<ul class="main">
		<li><a href="https://www.autobild.de/sonderseite/agb_217129.html" title="AGB">AGB</a></li> <li><a href="https://www.autobild.de/datenschutz/" title="Datenschutz">Datenschutz</a></li> <li><a href="https://www.autobild.de/widerrufsbelehrung-5159624.html" title="Widerrufsbelehrung">Widerrufsbelehrung</a></li> <li><a href="https://www.autobild.de/impressum.html" title="Impressum">Impressum</a></li> <li><a href="https://www.axelspringer-mediapilot.de/Unsere-Medien-Auto-und-Sport_551226.html" title="Media" target="_blank">Media</a></li> <li><a href="https://www.autobild-syndication.de/" title="Fotosyndication" target="_blank">Fotosyndication</a></li> <li><a href="https://www.autobild.de/kontakt/kontakt.html" title="Kontakt">Kontakt</a></li></ul></div>



            <script src="https://i.auto-bild.de/js/speedometer/speedometer.js"></script>
            <div id="articleoverscroll">
                <div id="speedometer">
                    <div class="needle"></div>
                </div>
                <div class="overscrolloverlay"></div>
                <img src="https://i.auto-bild.de/dl/1250786/homepage_start.jpg" width="1000px">
            </div>
                            <script src="https://i.auto-bild.de/js/inactivityOverlay/overlay.min.js"></script>
        
            <script>
                                document.addEventListener('DOMContentLoaded', function () {
                    var speedometerGa = new SpeedometerGoogleAnalytics();
                    speedometerGa.gaPrefix = 't3.';
                    var speedometer = new Speedometer('#articleoverscroll', '#speedometer', '.needle');
                    speedometer.addTracker(speedometerGa);
                });
                
                                document.addEventListener('DOMContentLoaded', function () {
                    var listener = new InactivityTimer.IdleTimerShowHomepage();
                    var idleTimerGA = new InactivityTimer.IdleTimerGoogleAnalytics();
                    idleTimerGA.gaPrefix = 't3.';
                    listener.addAnalyticsInterface(idleTimerGA);
                    var timer = new InactivityTimer.IdleTimer();
                    timer.registerListener(listener);
                    timer.startTimeouts();
                });
                
                document.addEventListener('DOMContentLoaded', function () {
                    $(".searchboxinput9").click(function () {
                        if ($(this).val() == "Suchbegriff oder Inserats-ID eingeben") {
                            $(this).val('');
                        }
                    });
                });
            </script>

        
    </div>
</div>

<script type="text/javascript" language="JavaScript">
	<!--
	var r2sz = screen.width + 'x' + screen.height + 'x' + screen.colorDepth;
	var con = navigator.cookieEnabled ? 1 : 0;
	var image = '<img id="rholive1" src="https://r1.autobild.de/images/pic.gif?m=autobild.de;b=2284811;c=14687339;tit=Mercedes+GLC+Coup%C3%A9+Facelift+%282019%29%3A+Vorstellung%2C+AMG%2C+Motoren;url=https%3A%2F%2Fwww.autobild.de%2Fartikel%2Fmercedes-glc-coupe-facelift-2019-vorstellung-amg-motoren-14687339.html;sep=%7C;tce=%7C;tid=60376;tn=News;tp=59270%7C59276%7C60371;tc=59270%7C59276%7C60371%7C60376;tpn=AuBi-Navigation%7CStartseite%7CNews;random=' + Math.random() + ';r=' + escape(document.referrer) + ';json=1;con=' + con + ';sz=' + r2sz + ';cs=1" width="1" height="1" alt="" />';
	document.write(image);
	//-->
</script>
<noscript>
	<img id="rholive1" src="https://r1.autobild.de/images/pic.gif?m=autobild.de;b=2284811;c=14687339;tit=Mercedes+GLC+Coup%C3%A9+Facelift+%282019%29%3A+Vorstellung%2C+AMG%2C+Motoren;url=https%3A%2F%2Fwww.autobild.de%2Fartikel%2Fmercedes-glc-coupe-facelift-2019-vorstellung-amg-motoren-14687339.html;sep=%7C;tce=%7C;tid=60376;tn=News;tp=59270%7C59276%7C60371;tc=59270%7C59276%7C60371%7C60376;tpn=AuBi-Navigation%7CStartseite%7CNews;random=2086080178;r=https%3A%2F%2Fwww.autobild.de%2Fartikel%2Fmercedes-glc-coupe-facelift-2019-vorstellung-amg-motoren-14687339.html;cs=1" width="1" height="1" alt="" />
</noscript><script type="text/javascript" src="https://i.auto-bild.de/assets/modules/cms/js/desktop/main-a31b71f963.js" ></script>
<script type="text/javascript" src="https://i.auto-bild.de/js/videoplayer/swfobject-2.2.js" ></script>
<script type="text/javascript" src="https://i.auto-bild.de/assets/modules/mediaplayer/js/mediaplayer-autobild.js" ></script>


</body></html>